Тайная Доктрина, том 1.

ТАЙНАЯ ДОКТРИНА

СИНТЕЗ

НАУКИ, РЕЛИГИИ, И ФИЛОСОФИИ

Е. П. БЛАВАТСКОЙ

АВТОРА “РАЗОБЛАЧЕННОЙ ИЗИДЫ”

SATYÂT NÂSTI PARO DHARMAH

“НЕТ РЕЛИГИИ ВЫШЕ ИСТИНЫ”

ТОМ I

КОСМОГЕНЕЗИС

ЭТОТ ТРУД

Я ПОСВЯЩАЮ ВСЕМ ИСТИННЫМ ТЕОСОФАМ

КАЖДОЙ СТРАНЫ

И КАЖДОЙ РАСЫ,

ИБО ОНИ ВЫЗВАЛИ ЕГО И ДЛЯ НИХ ОН НАПИСАН.

______________

Знание превыше всего. Каждый, кто принес частицу знания, уже есть благодетель человечества. Каждый, собравший искры знания, будет подателем Света.

Научимся оберегать каждый шаг научного познавания. Пренебрежение к науке есть погружение во тьму. Каждый имеет право получить доступ к Учению.

Прочтите труд, насыщенный стремлением к Истине. Невежды сеют предубеждения, сами не давая себе труда даже прочесть книгу. Самый утверждающий труд называют отрицанием. Признание Высших Принципов считается самым ужасным кощунством. Истинно, предрассудок – плохой советник!

Но нельзя обойти все собранные познания. Не забудем принести признательность тем, кто жизнью своею запечатлели Знание.

______________

ОТ ПЕРЕВОДЧИКА

Приступая к переводу Тайной Доктрины, мы поставили себе задачу придерживаться со всею точностью оригинального текста и тем оберечь характер изложения. Также было сохранено и большинство прописных букв, встречающихся в тексте.

Иностранные слова, входящие в этот труд, переданы по возможности в существующей сейчас транскрипции их в русской литературе.

Елена Рерих

______________

ОГЛАВЛЕНИЕ

_____

Введение 1

Потребность в таком Труде 3

Древность Документов и Манускриптов 6

Цель этой Книги 14

_____

Пролог (Proem) 35

Древнейший Манускрипт в Мире и его Символизм 35

Единая Жизнь 36

Тайная Доктрина – Пантеизм – Атеизм 40

“Пространство” во всех Религиях и в Оккультизме 42

Семь космических Элементов – Семь Рас Человечества 47

Три Тезиса Тайной Доктрины 48

Описание Станц из Книги Дзиан 56

_____

ЧАСТЬ I.

КОСМИЧЕСКАЯ ЭВОЛЮЦИЯ

СТАНЦА I.

Семь Станц из Книги Дзиан 63

Комментарии 79

Время и Всемирный Разум 82

Причины Бытия 84

Семь Превышних Владык 86

Причины Существования 89

Единая форма Существования 91

Алайа, Всемирная Душа 93

Может ли Конечное постичь Бесконечное? 95

_____

СТАНЦА II.

Строители 98

Абсолют не знает Себя 102

Зародыш Жизни 103

Астральный Свет не есть Анима Мунди 105

Божественная Мысль 107

_____

СТАНЦА III.

Пробуждение Космоса 108

Вселенная – Тень Преходящая 110

Символы Природы 112

Пахтание Океана 114

Тьма и Свет 116

Андрогинные (двуполые) Божества 119

Символ Змия 120

Посредник Магии 123

Я есмь То, что Я есмь 125

Первичная Дифференциация 128

Ткань Бытия 130

Сознательное Электричество 133

_____

СТАНЦА IV.

Семеричные Иерархии 133

Семь Мистических Чувств 135

Проводник Вселенной 137

Непорочное Зачатие 139

Мощь Речи и Звука 141

Семь Чувств 143

Беспредельный Круг 147

Огонь, Великий Символ Божества 149

Звездные Сыны Света 151

Божественные Летописцы 153

_____

СТАНЦА V.

Фохат – Дитя Семеричных Иерархий 153

Небесные Будды 156

Теогония Создателей 158

Дух-Субстанция, Протею-подобная 160

Соотношения Богов 162

Семь Миров 165

Древность Физических Наук 166

Единое Пламя 169

Крылатые Колеса 172

Монизм и Материализм 174

Четыре Небесные Существа 175

Липика 178

Кольцо – “Не преступи” 181

Бог Человека и Бог Муравья 183

День – “Будь с Нами” 185

_____

СТАНЦА VI.

Наш Мир, его Рост и Развитие 186

Тайна Женственного Логоса 187

От Не-числа к Числу Семь 189

Были ли Древние сведущи в Физических Науках? 191

Сон Матери Вечной 194

Космический План – Иллюзия 196

Извечная Материя – Реальность 199

Ошибка Лапласа 202

Отступление 203

Несколько ранних заблуждений относительно Планет, Кругов и Человека 204

Нисходящие и Восходящие Состояния 206

Обмен Жизненных Принципов 208

Мнения разнятся и, тем не менее, согласуются 211

Трансмиграции Эго 213

Исправление Фактов 215

Каковы Вопросы, таковы Ответы 217

Авторитетное Письмо 219

Число 777 222

Эволюции Монад 224

Добавочные Факты и Объяснения относительно Сфер-миров и Монад 224

Передача Элементов Жизни 226

Монадическое Множество 228

Царство Элементалов 231

Монады и Атомы 232

Лунные Предки 234

Четвертая Сфера 237

Человек или Обезьяна, кто был первым? 240

Ошибочное Мнение 241

Письмо Махатмы 244

Предварительное Сотворение Человека 248

Первопричина Греха 250

Codex Nazaraeus повторяет Аллегорию 251

Ильда-Баоф-Иегова 254

Семь Планов 257

Война в Небе 259

Рождение Миров 261

Семь Степеней Посвящения 264

Утерянный Канон Пропорций 266

Происхождение Почитания 268

Творящие Потенции 270

_____

СТАНЦА VII.

Прародители Человека на Земле 271

Единый Прародитель Пламя, Бесчисленные Пламена 273

Противоположение Учений 275

Иерархии Духов 276

Духи Природы или Элементалы 280

Тайна Бытия 281

Предки Человека 284

“Семь Душ” в Египтологии 287

Лунный Бог 288

Иегова – Женская Сефира 291

Происхождение Человека 294

Dii sunt Demones Inversi 297

Бессмертный Корень 298

Метафизика Халдеев 300

Истинная и ложная Каббала 302

Оккультные и Каббалистические Доктрины 304

Разногласие Оккультистов с Каббалистами 305

Один Дух беспомощен на Земле 310

“Пожиратели” 312

Четыре Измерения Пространства 315

Океаны Угольной Кислоты 317

Великий Посредник Магии 320

Акаша не Эфир 321

Атомы – Невидимые Жизни 323

Оккультная Химия 325

Огненные Жизни 328

Человек – Тень своего Прообраза 331

Земля населена с Неба 333

“Второе Пришествие” 335

Итог 336

Упанишады 337

Повторение 339

Направляющий Разум Вселенной 341

Единство Всего в Природе 344

Три Мира 346

Материя – Тень Духа 349

Илиастр Парацельса 351

Гермес охристианизованный 353

Лишь Вечное есть Реальность 356

Несколько Оккультных Афоризмов 357

Выдержки из одного Восточного Частного Комментария, до сих пор тайного 358

Силы Йоги 361

Акаша 365

Нет ничего нового под Солнцем 367

_____

ЧАСТЬ II.

ЭВОЛЮЦИЯ СИМВОЛИЗМА

ОТДЕЛ I.

Символизм и Идеографы 373

Египетский Символ Кошки 375

Магическая Сила Звука 377

Тайный Язык 380

_____

ОТДЕЛ II.

Тайный Язык и его Ключи 382

Многочисленные Религии Египта 384

Измерения Великой Пирамиды 386

Квадратура Круга 389

Истина должна, наконец, восторжествовать 391

Моисей и Ковчег из Тростника – копия с Саргона 394

Оккультные Числа 396

Тождественность Древних Символов 398

“Сатанинские” Расы 400

_____

ОТДЕЛ III.

Предвечная Субстанция и Божественная Мысль 402

Божественная Мысль 404

Всемирная Иллюзия 407

Pater Omnipotens Æther 409

Космогенезис Ману 411

Семь Пракрити 413

Боги “Генезиса” 416

Мистический Огонь 418

Эфир 419

_____

ОТДЕЛ IV.

Хаос; Теос; Космос 423

Душа Мира 425

Рождение Разума 427

Мистические Элементы 429

_____

ОТДЕЛ V.

Сокрытое Божество, его Символы и Глифы 432

Гнозис Марка 435

Великий Разум 437

Символы Творящих Сил 439

Всемирное Соответствие Богов 440

Древняя Символистика 442

_____

ОТДЕЛ VI.

Мировое Яйцо 444

Яйцо и Ковчег 445

Лунные и Солнечные Божества 448

Огненные Змии 450

Крылатая Сфера 452

Два Аспекта “Бога” 453

_____

ОТДЕЛ VII.

Дни и Ночи Брамы 456

Три вида Пралайи 458

Поглощение Всего 460

Каббалистический Ключ 462

Наступление Ночи 465

Возвращение Мору 467

_____

ОТДЕЛ VIII.

Лотос, как Всемирный Символ 468

Идеальное становится Материальным 469

Еврейский Антропоморфизм 471

Браманы и Семиты 473

Буква М. 474

_____

ОТДЕЛ IX.

Луна; Deus Lunus; Феб 477

Лунный Бог Христиан 479

Физиологический Ключ к Символу Луны 481

“Двойная Утроба” 483

Аллегория из Зохара 486

Геката-Луна Соответствие Иеговы 488

Луна Двупола 490

Достоинство Саиса 492

Преисторический Католицизм 494

Тождественность Символов 497

_____

ОТДЕЛ X.

Культ Древа, Змия и Крокодила 498

Змий, Символ Посвящения 499

Древо Ашваттха 501

“Семеричность” 504

Двоякий Логос 505

_____

ОТДЕЛ XI.

Demon est Deus Inversus 508

Нет Жизни без Смерти 511

Теологические Этимологии 513

Оклеветанные Ангелы 515

Война Богов 517

Критика на критику Уильсона 519

Обольщение Богов 521

_____

ОТДЕЛ XII.

Теогония Богов-Творцов 524

Иегова не Всевышний Бог 526

Первоначальная Теогония Ведантистов 528

Синонимы Логоса 530

Логосы Женского Начала 533

Идея Пифагора 535

Древность Пирамид 537

Космические Боги 539

Невероятное, но Истинное 542

Та же Мысль в Конфуцианизме 544

Тайна Тьмы 546

Бог наше Высшее Я 548

_____

ОТДЕЛ XIII.

Семь Творений 550

Семь Творений в Пуранах 552

Огдоад 554

Первичное и Вторичное Творение 556

Многие Толкования Единой Истины 558

Семь Творений 561

Кто есть Кумары? 564

“Девственники-Аскеты” 567

Значение Числа Семь 569

_____

ОТДЕЛ XIV.

Четыре Элемента 570

Об Элементах 571

Космические Боги 573

Святой Павел верил в Космических Богов 575

Иегова – Бог Стихий 577

Астарта и Дева Мария 580

Физические Силы, Проводники Элементов 582

_____

ОТДЕЛ XV.

О Гуань-Ши-Инь и Гуань-Инь 583

Больное Воображение 584

Кринолины или же Змеиное Обличие? 587

_____

ЧАСТЬ III.

ДОБАВЛЕНИЕ

Оккультная и Современная Наука 590

ОТДЕЛ I.

Причины этих Добавлений 591

Силы есть Боги и Гении 593

Свет есть Дух и Материя 596

_____

ОТДЕЛ II.

Современные Физики играют в жмурки 598

“Есть ли Свет Вещество или нет?” 600

Выбор противоречивых Гипотез 602

Actio in Distans 605

Взгляды Cauchy 607

_____

ОТДЕЛ III.

Есть ли Тяготение Закон? 608

Тяготение или же нечто другое? 609

Иегова один из Элохимов 611

Ньютон тогда и Ньютон теперь 613

Вечное Движение 617

Идеи Кеплера 619

Причина Вращения 621

_____

ОТДЕЛ IV.

Теория Вращения в Науке 622

Противоречивые Гипотезы 623

Научные Аберрации 625

Парадоксы Науки 628

Силы есть Реальности 630

_____

ОТДЕЛ V.

Маски Науки 631

Академические ложные Наименования 632

Запечатление Света 634

Что есть Сила? 637

Они соглашаются, чтоб снова разойтись 639

Мистические Лучи 642

Причины и Следствия 644

Что есть Атом? 646

Химические Боги 649

Система Висиштадвайта 650

_____

ОТДЕЛ VI.

Нападки Ученого на Научную Теорию Силы 653

Ересь Д-ра Ричардсона 655

Дух и Душа Космоса 657

_____

ОТДЕЛ VII.

Жизнь, Сила или Тяготение 659

Сила Солнца и Сила Земли 660

Пантеизм и Монотеизм 664

Семь Физических Чувств 666

Древо Жизни 668

Что есть Нервный Эфир? 670

Жизненный Принцип 671

_____

ОТДЕЛ VIII.

Солнечная Теория 673

Сердце Солнечной Системы 674

Квинтэссенция Космоса 677

Первоначальная Основа 679

Элементы и Не-Элементы 681

Что есть Сила Направляющая? 684

Научный Кадуцей 685

Оккультизм в Химии 688

_____

ОТДЕЛ IX.

Грядущая Сила 691

Несознательный Оккультист 693

Оккультные Тайны и Общество 696

Пределы Открытий 698

Эфир Кили (Keely) 700

Преждевременное Открытие 702

Что есть Новая Сила? 705

_____

ОТДЕЛ X.

Элементы и Атомы 707

Вращение Души 709

Вечный Странник 711

Будды Трех Миров 714

Сокровище венца Мудрости 717

Уран и Нептун 718

Цикл Падения Богов 721

_____

ОТДЕЛ XI.

Древняя Мысль в Современном Обличий 723

Химия и Оккультная Наука 725

Троица в Единстве 728

Генезис Элементов 730

Пураны versus Королевское Общество 733

_____

ОТДЕЛ XII.

Научные и Эзотерические Доказательства в пользу Современной Теории

Туманностей и возражения против нее 734

Современная Наука и Оккультизм 736

Силы и Эманации 738

Вопросы без Ответа 740

Что есть Небула? 743

Кометная Материя 746

Что есть первичная Материя? 748

Будущий Синтез 750

_____

ОТДЕЛ XIII.

Силы – Виды Движения или Разум? 751

Кант и Оккультизм 752

Разум в Природе 755

Оккультные и Физические Науки 757

Множества Миров 759

Геология времен Еноха 761

_____

ОТДЕЛ XIV.

Боги, Монады и Атомы 763

Кто слеп? 765

Математическая Точка 767

Пространство, Сила и Материя 769

Призраки Ума 772

Атомические Души 775

Химия Будущего 777

Арийская и Западная Наука 779

Гермес или Гёксли? 782

Лейбниц и Оккультизм 784

Спиноза и Лейбниц 786

Природа Монады 788

Дух и Материя Едины 791

_____

ОТДЕЛ XV.

Эволюция Циклов и Карма 794

Человек Бог или Зверь? 796

Размах Кармы 798

Пряжа Судьбы 800

Цикловые Колеса внутри Колес 803

Карма-Немезида 804

Древние и Современные Пророчества 807

Астрология есть Наука 809

_____

ОТДЕЛ XVI.

Зодиак и его Древность 811

Зодиак в Библии 813

Древность Зодиака 814

Зодиак и Патриархи 816

Знак Ионы 819

Халдео-Еврейские Боги 821

Дракон и Бык 823

Заключение Ваilly 825

Начало Кали Юги 828

Индусские Астрономические Методы 831

Арийцы – Индусы Оправданы 832

_____

ОТДЕЛ XVII.

Итог Положения 835

Точная Наука – Отрицания 837

Силы Суть Боги 839

Наименования Фохата 841

Легенда и История 844

ПРЕДИСЛОВИЕ К ПЕРВОМУ ИЗДАНИЮ

Автор – вернее писательница – считает нужным извиниться за долгую задержку в выходе этого труда. Задержка эта произошла в силу нездоровья и обширности предпринятого. Даже два тома, вышедшие сейчас, не завершают задачу и не трактуют исчерпывающе о предметах, изложенных в них. Уже собрано большое количество материала, касающегося истории Оккультизма, содержащегося в жизнях великих Адептов Арийской Расы и доказывающего связь Оккультной Философии с подвигом жизни, как это есть и как должно быть.

Если настоящие тома встретят благосклонное отношение, то все усилия будут использованы, чтобы выполнить задачу этого труда во всей его цельности.

Следует добавить, что подобная задача не предполагалась, когда впервые было объявлено изготовление этого труда. По первоначальному плану Тайная Доктрина должна была явиться исправленным и расширенным изданием “Разоблаченной Изиды”. Однако, скоро стало ясно, что объяснения, которые могли бы быть добавлены к уже обнародованным в вышеназванном труде и в других, касающихся Эзотерической Науки, таковы, что требуют другого метода изложения, и в результате настоящие тома содержат не более двадцати страниц, заимствованных из “Разоблаченной Изиды”.

Автор не считает нужным просить снисхождения читателей и критиков за несовершенства английского языка и за многие недостатки литературного стиля, которые могут встретиться на этих страницах. Будучи иностранкой, знание этого языка было приобретено ею в поздние годы жизни; английский язык употреблен здесь потому, что он является самым широко-распространенным посредником для передачи истин, обнародовать которые стало ее долгом.

Истины эти, ни в коем случае, не выдаются за откровение, также автор не претендует на положение разоблачителя мистического знания, впервые обнародываемого в истории мира. Ибо то, что заключается в этом труде, можно найти разбросанным в тысячах томов, вмещающих Писания великих Азиатских и ранних Европейских религий, сокрытых в глифах и символах и, в силу этого покрова, до сих пор оставленных без внимания. Теперь делается попытка собрать вместе древнейшие основы и сделать из них одно гармоническое и неразрывное целое. Единственное преимущество, которым обладает писательница перед ее предшественниками, заключается в том, что ей не нужно прибегать к личным спекуляциям и теориям. Ибо этот труд есть частичное изложение того, что сама она узнала от более Знающих, и добавленное в некоторых деталях результатами ее личного изучения и наблюдения. Опубликование многих фактов, здесь приведенных, сделалось необходимым, вследствие появления диких и химерических теорий, которым предавались за последние несколько лет теософы и ученики Мистицизма в своих стараниях, как они воображали, выработать цельную систему мышления из нескольких фактов, ранее им сообщенных.

Излишне объяснять, что эта книга не есть Тайная Доктрина во всей ее цельности, но лишь избранное число фрагментов ее основных положений. Особое внимание обращено на некоторые факты, выхваченные разными писателями и искаженные вне всякого подобия Истины.

Но может быть полезно подтвердить со всею ясностью, что учения, заключенные в этих томах, хотя бы и отрывочные и неполные, не принадлежат какой-либо одной религии, как-то индусов, Зороастра, халдеев и египтян, ни к Буддизму, Исламу, Иудаизму или Христианству, исключительно. Тайная Доктрина является сущностью всех их. Рожденные от нее в своих началах, различные религиозные системы возвращаются теперь к своему первоначальному элементу, из которого произошла, развилась и материализовалась каждая тайна и догма.

Более чем вероятно, что книга эта будет рассматриваться большинством, как самая дикая небылица, ибо кто когда слышал о Книге Дзиан?

Пишущая эти строки потому вполне готова принять всю ответственность за содержание этого труда и даже не страшится обвинения в том, что все есть лишь ее измышление. Что труд этот имеет много недочетов, она вполне сознает. И она лишь претендует на то, что как бы фантастично не казалось многим содержание этого труда, но его логичная связность и последовательность дают право этому новому Генезису стоять, во всяком случае, на уровне с “работающими гипотезами”, так открыто принятыми современной наукою. Далее, этот труд требует внимания не в силу какого-либо призыва к догматической авторитетности, но потому, что он тесно примыкает к Природе и следует законам единства и аналогии.

Цель этого труда может быть определена так: доказать, что Природа не есть “случайное сочетание атомов” и указать человеку его законное место в схеме Вселенной; спасти от извращения архаические истины, являющиеся основою всех религий; приоткрыть до некоторой степени основное единство, откуда все они произошли; наконец, показать, что оккультная сторона Природы никогда еще не была доступна науке современной цивилизации.

Если это до некоторой степени выполнено, писательница удовлетворена. Труд этот написан в служении человечеству, и человечеством же и будущими поколениями должен быть судим. Автор его не признает меньшего апелляционного суда. К оскорблениям она привыкла, со злословием она встречается ежедневно; клевете она улыбается в молчаливом презрении.

De minimis non curat lex.

Е. П. Б.

Лондон, Октябрь, 1888.

ПРЕДИСЛОВИЕ К ТРЕТЬЕМУ И ПРОСМОТРЕННОМУ ИЗДАНИЮ

Готовя это издание к печати, мы стремились исправить незначительные детали литературного стиля, не касаясь более важных вопросов. Если бы Е. П. Блаватская дожила до нового издания, несомненно она исправила и значительно расширила бы этот труд. То обстоятельство, что это не было сделано, является одной из многих меньших потерь, причиненных этой великой утратой.

Неудачные выражения из-за несовершенного знания английского языка были исправлены; большинство выдержек из других сочинений проверены и приведены точные ссылки – труд, потребовавший большой работы, ибо ссылки в предыдущих изданиях часто были неточны; также была принята однообразная система для транскрипции санскритских слов. Мы отказались от транскрипции, принятой западными востоковедами, как от вводящей в заблуждение обычного читателя, и передали согласные, не встречающиеся в английской азбуке, комбинациями, которые приблизительно соответствуют звуковому значению, и тщательно поставили знаки долготы гласных. В нескольких случаях мы вставили примечания в самый текст, но это было сделано очень редко и только тогда, когда примечания составляли часть текста.

Мы добавили объемистый Указатель в помощь изучающим и переплели его отдельно для облегчения справок. За этот большой труд мы и все изучающие приносим благодарность А. Дж. Фольдингу.

Анни Безант

Г. Р. С. Миид

Лондон, 1893.

ВВЕДЕНИЕ

“Кротко слушать, добром судить.”

Шекспир

С появлением в Англии Теософической литературы стало обычным называть это учение “Эзотерическим Буддизмом”. И став привычкою, – подтвердило старую пословицу, основанную на ежедневном опыте – “заблуждение катится по наклонной плоскости, тогда как истина должна с трудом прокладывать свой путь в гору.”

Старые трюизмы часто наиболее мудрые. Человеческий ум едва ли может оставаться совершенно свободным от предубеждений, и решающие, установившиеся мнения часто создаются прежде, чем было сделано основательное исследование предмета во всех его аспектах. Сказанное относится к господствующему заблуждению, которое, с одной стороны, ограничивает Теософию Буддизмом; а с другой, смешивает положения религиозной философии, проповеданной Готамою Буддою, с доктринами, широко набросанными в “Эзотерическом Буддизме” г-на Синнетта. Трудно представить себе нечто более ошибочное, нежели это. Это дало возможность нашим врагам обрести сильное оружие против Теософии, ибо, как один известный ученый очень остро выразился, – в упомянутом томе не было “ни Эзотеризма, ни Буддизма”. Эзотерические истины, представленные в труде г-на Синнетта, перестали быть эзотерическими с момента их опубликования; также книга не содержит религии Будды, но просто лишь несколько положений до сих пор сокровенного учения, которые в настоящих томах объясняются и добавляются многими другими. Но даже последние, хотя и выдают многие основные тезисы ТАЙНОЙ ДОКТРИНЫ Востока, все же, лишь слегка приподымают край плотного покрова. Ибо никто, ни даже величайший из живущих Адептов, не мог – если бы даже он этого хотел – выдать без разбора на посмеяние неверующего мира то, что так бережно скрывалось от него на протяжении долгих эонов и веков.

“Эзотерический Буддизм” явился прекрасным трудом с очень неудачным заглавием, хотя заглавие это означало то же, что и оглавление настоящего труда – “ТАЙНАЯ ДОКТРИНА”. Оно оказалось неудачным, потому что люди имеют привычку всегда судить вещи скорее по внешности, нежели по их значению и потому, что ошибка эта настолько сделалась общей, что даже члены Теософического Общества стали жертвами того же ошибочного представления. Однако, с самого начала брамины и многие другие протестовали против подобного оглавления. И, справедливости ради, я должна добавить, что “Эзотерический Буддизм” был представлен мне в законченном виде и я была в полном неведении, каким образом автор намеревался писать слово “Будх'изм”.

Ответственность за эту ошибку падает на тех, кто первые привлекли общественное внимание на эти темы и не позаботились указать разницу между “Буддизмом”, религиозной системой этики, проповеданной Владыкою Готамою и названной по его титулу Buddha – Озаренный – и “Будизмом” от Budha – Мудрость или Знание (Vidyā) способность познавания, от санскритского корня budh – знать. Мы сами, теософы Индии, являемся истинными виновниками, хотя после мы и употребляли все усилия, чтобы исправить ошибку. Избежать это печальное недоразумение было легко: нужно было с обоюдного согласия лишь изменить правописание слова и писать “Будизм” вместо “Буддизм”. Но и этот термин неправилен, ибо на английском языке следовало бы писать и произносить “Буддаизм”, а последователей его называть “Буддаистами”.

Объяснение это совершенно необходимо при начале такого труда, как настоящий. Религия Мудрости есть наследие народов всего мира, несмотря на сделанное в “Эзотерическом Буддизме”, утверждение, что “два года тому назад (в 1883 г.) не только я, но и ни один из живущих европейцев, не знали даже азбуки науки, впервые здесь изложенной в научной форме” ... и т. д. Это заблуждение должно быть вкралось по оплошности. Писательница настоящего знала все, что “обнародовано” в “Эзотерическом Буддизме” и гораздо больше, многие годы раньше, чем это стало ее долгом передать малую часть Тайной Доктрины двум европейцам, одним из которых был автор “Эзотерического Буддизма”; и конечно, пишущая эти строки имеет неоспоримое, хотя для нее самой довольно двусмысленное, преимущество быть европейского происхождения и образования. Кроме того, значительная часть философии, изложенной Синнеттом, была преподана в Америке даже до опубликования “Разоблаченной Изиды”, двум европейцам и моему коллеге, полковнику Г. С. Олькотту. Из Трех Учителей, которых имел Г. С. Олькотт, первый был венгерский Посвященный, второй Египтянин, третий Индус. По особому разрешению полковник Олькотт различными способами передал некоторые учения. Если же двое других не сделали того же, то просто потому, что им это не было разрешено, ибо их время для общественной работы еще не пришло. Но для других оно наступило и доказательством тому являются интересные труды г-на Синнетта. Кроме того, нужно иметь в виду самое главное, что ни одна теософическая книга не приобретает ни малейшей добавочной ценности предъявлением авторитета.

Ади или Адхи Будха, Единая или Первичная и Высочайшая Мудрость есть термин, употребляемый Арьясангой в его сокровенных писаниях, теперь же всеми мистиками Северного Буддизма. Это санскритский термин и наименование, данное самыми ранними арийцами Непознаваемому Божеству. Слово “Брама” не встречается ни в Ведах, ни в других ранних трудах, он означает Абсолютную Мудрость, и Адибхута переведено Фитцэдуардом-Холл'ом, как “Извечная, Несотворенная Причина всего”. Эоны несказуемого протяжения должны были пройти, прежде чем эпитет Будда стал настолько, так сказать, очеловечен, что этот термин мог быть допущен к применению к смертным, и наконец, быть данным Тому, несравненные добродетели и знание которого стяжали Ему титул “Будда Непоколебимой Мудрости”. “Бодха” означает врожденное обладание божественным разумом или пониманием; Будда – овладение этим личными усилиями и заслугами, тогда как Будхи есть способность познавания, канал, через который божественное знание достигает Эго, распознавание добра и зла, также божественная совесть и Духовная Душа, являющаяся проводником для Атма. “Когда Буддхи поглощает наш Эготизм (уничтожает его) со всеми его Викара, Авалокитешвара становится уявленным нам, и Нирвана или Мукти достигнута.” Мукти то же, что и Нирвана, освобождение от тенет Майи или Иллюзии. Бодхи есть также наименование особого состояния транса, называемого Самадхи, во время которого субъект достигает высшую степень духовного знания.

Безумны те, кто в своей слепой и в несвоевременной в нашу эпоху ненависти к Буддизму и по реакции к Будизму, отрицают его эзотерические учения, являющиеся также и учениями браминов, только потому, что наименование это ассоциируется ими с принципами, которые они, будучи монотеистами, рассматривают, как зловредные доктрины. Безумные, в данном случае, является правильным термином. Ибо в нашу эпоху грубого и анти-логичного материализма, одна лишь Эзотерическая Философия способна противостоять повторным нападкам на все то, что человек считает самым дорогим и сокровенным в своей внутренней духовной жизни. Истинный философ, изучающий Эзотерическую Мудрость, совершенно освобождается от личностей, догматических верований и особых религий. Кроме того. Эзотерическая Философия примиряет все религии и, снимая с каждой ее внешнюю оболочку, человеческую, указывает на тождественность корня каждой с основою всякой другой великой религии. Она доказывает необходимость Божественного и Абсолютного Принципа в Природе. Она также не отрицает Божество, как и Солнце. Эзотерическая Философия никогда не отвергала “Бога в Природе”, так же, как и Божество, как абсолютную и абстрактную Сущность. Она только отказывается признать богов, так называемых монотеистических религий, созданных человеком по образу и подобию своему, святотатственных и печальных карикатур Вечно-Непознаваемого. Кроме того, рекорды, которые мы предполагаем явить читателю, обнимают эзотерические доктрины всего мира с самого начала происхождения человечества, и Оккультизм Буддизма занимает в них лишь свое законное место, но не более.

Истинно, сокровенные части Дан или Джанна (Дхиана), Метафизики Готамы – сколь высокими не казались бы они не знакомому с доктринами древней Религии Мудрости – являются лишь малою долею целого. Индусский Реформатор ограничил свои общие Учения чисто моральным и физиологическим аспектом Религии-Мудрости, этикою и человеком. Вещи, “невидимые и невещественные”, тайны Бытия за пределами нашей земной сферы, Великий Учитель оставил совершенно не затронутыми в своих обращениях к массам, сохраняя Сокровенные Истины для избранного круга своих Архатов. Последние получали посвящение в знаменитой пещере Саптапарна (Саттапанни Махавансы), вблизи Горы Байбхар (Вебхара в Палийских Манускриптах). Эта пещера находилась в Раджагриха, в древней столице Магадха, и была та самая пещера Чета, упоминаемая китайским паломником Фа-сянь, как это правильно предполагается некоторыми археологами.

Время и человеческое воображение быстро исказили чистоту и философию этого учения, после того как оно было перенесено из тайного и священного круга Архатов в течение их прозелитической деятельности на менее подготовленную почву, нежели Индия, для метафизических представлений, как Китай, Япония, Сиам и Бирма. Как было поступлено с первичною чистотою этих великих откровений, можно видеть, изучая, так называемые, “эзотерические” буддийские школы древности в их современном одеянии, не только в Китае и других буддийских странах вообще, но даже во многих школах Тибета, оставленных на попечение непосвященных лам и монгольских новаторов.

Потому читатель должен иметь в виду очень важное различие, существующее между ортодоксальным Буддизмом, т. е. общим учением Готамы Будды и Его Эзотерическим Будизмом. Тем не менее, Тайная Доктрина Его ни чем не отличалась от Доктрины посвященных браминов Его дней. Будда был уроженцем Земли Арийцев, Индусом по рождению и кшатриа кастою, и учеником “дважды-рожденных” (посвященных браминов) или Движа. Учение Его потому не могло разниться от их доктрин, что вся буддийская реформа состояла лишь в выдаче части того, что сохранилось в тайне от всех, за исключением заколдованного круга отшельников и Посвященных Храма. Не будучи в состоянии, в силу своего обета, передать все, что было сообщено Ему, Будда, хотя и учил философии, построенной на основе истинного Эзотерического Знания, тем не менее, дал миру лишь ее внешний материальный облик и сохранил душу ее для своих избранных. Многие китайские ученые среди востоковедов слыхали о “Доктрине-Души”. Но никто не понял ее истинного смысла и значения.

Доктрина эта охранялась – может быть, слишком сокровенно – в святилищах. Тайна, окутывавшая ее главную догму и устремление – Нирвана – так искушала и возбуждала любопытство ученых, изучавших ее, что, будучи не в состоянии разрешить это логически и удовлетворительно, развязав ее Гордиев узел, они разрубили его, объявив, что Нирвана означает абсолютное уничтожение.

К концу первой четверти этого столетия появился особый вид литературы, которая с каждым годом становится более определенной в своей тенденции. Будучи основанной, так сказать, на научных исследованиях санскритологов и востоковедов вообще, эта литература считалась научной. Индусская, египетская и другие древние религии, мифы и эмблемы, выдавали лишь то, что символисты желали видеть в них и, таким образом, вместо внутреннего смысла, часто давалась лишь грубая внешняя форма. Замечательнейшие труды по своим изобретательным выводам и теориям circulus vitiosus – предубежденные заключения обычно занимали место посылок в силлогизмах многих ученых Санскрита и Пали – быстро появились и последовательно наводнили библиотеки противоречивыми диссертациями, больше о фаллическом и половом почитании, нежели об истинном символизме.

Может быть, это и является истинной причиной, почему, после долгого, глубочайшего молчания и тайны тысячелетий, ныне выдаются намеки на некоторые основные истины из Сокровенного Учения Архаических Времен. Говорю намеренно “некоторые истины”, ибо то, что должно остаться несказанным, не может быть вмещено в сотню подобных томов, также оно не может быть доверено нынешнему поколению саддукеев. Но даже то малое, что дается сейчас, лучше, нежели полное молчание об этих жизненных истинах. Мир настоящих дней, в его яром устремлении к неизвестному – которое физики слишком поспешно готовы смешать с Непознаваемым всякий раз, как проблема выходит за пределы их понимания – быстро продвигается на противоположном плане к плану духовности. Сейчас перед нами обширное поле, настоящая долина разногласия и нескончаемой борьбы; целый Некрополь, где лежат погребенными высочайшие и самые священные устремления нашей Духо-Души. С каждым новым поколением Душа эта становится более парализованной и атрофированной. “Милые светские язычники и законченные развратники”, о которых говорит Грилей, мало заботятся о возрождении умерших наук прошлого; но существует прекрасное меньшинство серьезных учеников, имеющих право узнать некоторые истины, которые могут быть даны им теперь. И сейчас это гораздо нужнее, нежели десять лет тому назад, когда появилась “Разоблаченная Изида” или даже когда были опубликованы позднейшие попытки объяснить тайны эзотерической науки.

Одним из величайших и, может быть, самым серьезным возражением против достоверности этого труда и доверия к нему, послужат предварительные Станцы. Как могут быть проверены утверждения, заключенные в них? Правда, что большая часть санскритских, китайских и монгольских трудов, упомянутых в настоящих томах, известна некоторым востоковедам, тем не менее, главный труд, откуда взяты Станцы, не имеется в европейских библиотеках. КНИГА ДЗИАН (или ДЗАН) совершенно не известна нашим филологам или, во всяком случае, они никогда не слышали о ней под данным наименованием. Это, конечно, большой ущерб для них, кто следуют в своих изысканиях предписанным методам официальной науки, но для учеников Оккультизма и для всех истинных оккультистов это не имеет большого значения. Главная основа данной Доктрины находится в сотнях и тысячах санскритских манускриптов, из которых некоторые уже переведены и, как обычно, искажены толкованием, другие же, все еще, ожидают свой черед. Потому каждый ученик имеет возможность убедиться в сделанных здесь утверждениях так же, как и проверить большинство приведенных выдержек. Лишь несколько новых фактов, новых лишь для непосвященного востоковеда, и мест, взятых из Комментария, будет трудно проследить до их источника. Кроме того, некоторые учения еще до сих пор преподаются устно, но, тем не менее, намеки на них встречаются в каждом случае почти во всех бесчисленных томах храмовой литературы браминов, Китая и Тибета.

Во всяком случае, что бы ни было уготовано в будущем автору этого труда недоброжелательной критикой, один факт вполне достоверен. Члены нескольких эзотерических школ – местонахождение которых за Гималаями и разветвления которых могут быть найдены в Китае, Японии, Индии и Тибете и даже в Сирии, не считая Южной Америки – претендуют на обладание всех сокровенных и философских трудов в манускриптах и печати, одним словом, всех трудов, которые когда-либо написаны были на языках и в начертаниях с самого начала возникновения искусства письма, от иероглифов до алфавита Кадмуса и Деванагари.

Постоянно утверждалось, что с самого времени уничтожения библиотеки Александрии, каждый труд, который мог своим содержанием привести непосвященного к конечному открытию и пониманию некоторых тайн Сокровенной Науки, был усердно отыскиваем объединенными усилиями членов этого Братства. Кроме того, теми, кто знают, добавляется, что все подобные труды, раз они были найдены, уничтожались за исключением трех копий каждого, которые были сохранены и сокрыты в безопасности. В Индии последние из этих драгоценных Манускриптов были добыты и сокрыты во время царствования Императора Акбара.

Профессор Макс Мюллер указывает, что никакие подкупы и угрозы Акбара не могли извлечь оригинальный текст Вед от браминов, и, тем не менее, похваляется, что европейские востоковеды обладают им! Весьма сомнительно, чтобы Европа имела полный текст, и будущее может иметь про запас весьма неприятные сюрпризы для востоковедов.

Кроме того, утверждается, что каждая священная книга, подобного содержания, текст которой был недостаточно сокрыт в символах, или же имевшая какое-либо непосредственное отношение к древним мистериям, была сначала переписана тайным письмом, могущим противостоять искусству лучших и наискуснейших палеографов, и затем уничтожена до последней копии. Во время царствования Акбара несколько фанатичных придворных, недовольных греховной пытливостью Императора к религиям нечестивых, сами помогали браминам скрывать их Манускрипты. Таков был Бадаони, питавший нескрываемый ужас перед манией Акбара к идолопоклонческим религиям. Этот Бадаони в своем: Muntakhab't Tawurikh, пишет:

“Так как они (шраманы и брамины) превосходят других ученых людей в своих трактатах о морали и физических, и религиозных науках и достигают высокой степени в своем знании будущего, в духовной мощи и человеческом совершенстве, то они привели доказательства, основанные на разуме и свидетельстве... и запечатлели свои доктрины так твердо... что ни один человек... не смог бы теперь вызвать сомнения в Его Величестве, если бы даже горы рассыпались в песок, или же разверзлись небеса..... Его Величество наслаждается познаниями этих нечестивых сект, которые не поддаются исчислению, так многочисленны они; и их книгам “Откровений” нет концах.

Труд этот “хранился в тайне и не был напечатан до царствования Джехангира”. Кроме того, во всех обширных и богатых монастырях имеются подземные храмы и пещерные библиотеки, высеченные в скале, если Gonpa (монастырь) или Lhakang построены на горе. За пределами западного Цайдама, в одиноких проходах Гунь-луня, имеются несколько подобных скрытых хранилищ. Вдоль хребта Алтын-таг, где еще не вступала нога европейца, существует некий поселок, затерянный в глубоком горном проходе: небольшая скученность домов, скорее деревушка, нежели монастырь, с бедным храмом и старым ламою, отшельником, живущим поблизости для охраны его. Путники богомольцы говорят, что подземные галереи и помещения под ними содержат коллекцию книг, число которых, по данным отчетам, слишком велико, чтобы поместиться даже в Британском Музее.

Согласно тому же преданию, ныне безлюдные области в безводной стране Тарима – настоящая пустыня в сердце Туркестана – в давние времена были покрыты цветущими и богатыми городами. В настоящее время несколько зеленеющих оазисов оживляют ее страшное одиночество. Один из таких оазисов покрывает могилу обширного города, погребенного под песчаной почвой пустыни, и никому не принадлежит, но часто посещается монголами и буддистами. Предание также говорит об обширнейших подземных помещениях, о широких проходах, наполненных табличками и цилиндрами. Может быть, это праздные толки, но может оказаться и действительным фактом.

Все это, более нежели вероятно, вызовет усмешку сомнения. Но прежде, чем читатель отвергнет достоверность слухов, пусть он остановится и поразмыслит над следующими, хорошо известными, фактами. Совместные изыскания востоковедов и в последние годы, особенно работы исследователей по сравнительной филологии и науке религий, дали им возможность подтвердить, что бесчисленное количество манускриптов и даже печатных трудов, известных, как существовавших, более не находимы. Они исчезли, не оставив ни малейшего следа. Если бы эти труды не имели значения, они могли бы по условиям времени погибнуть, и названия их были бы вычеркнуты из человеческой памяти. Но это не так, ибо, как теперь доказано, большинство этих трудов содержали истинные ключи к сочинениям, еще распространенным, но сейчас совершенно непонятным для большинства их читателей без этих добавочных томов комментариев и объяснений.

Таковы, например, труды Лао-цзы, предшественника Конфуция. Говорят, что он написал девятьсот тридцать книг об этике и религиях и семьдесят по магии, в общем – тысячу. Тем не менее, его большой труд “Дао-дэ-цзин”, сердце его доктрины, и священное писание “Дао-сы” имеют, как указывает Станислав Жюльен, только “около 5,000 слов”, едва двенадцать страниц. Тем не менее, проф. Макс Мюллер находит, что текст не понятен без комментариев, так что г-н Жюльен должен был пользоваться справками в более чем шестидесяти комментариях для своего перевода, и самый древний из них доходил до 163 года до Р. Хр., но не ранее, как мы видим. На протяжении четырех с половиною веков, предшествовавших этому “раннему” из комментариев, достаточно было времени, чтобы сокрыть истинную доктрину Лао-цзы от всех, за исключением его посвященных священнослужителей. Японцы, среди которых, сейчас, можно найти самых ученых священников и последователей Лао-цзы, просто смеются над ошибками и гипотезами европейских и китайских ученых. И предание утверждает, что комментарии, доступные нашим западным синологам, не являются подлинными оккультными рекордами, но лишь намеренными замаскированиями, и что подлинные комментарии так же, как и все тексты, давно исчезли с глаз профанов.

О трудах Конфуция мы читаем следующее:

“Если мы обратимся к Китаю, мы найдем, что религия Конфуция основана на Пяти книгах “Цзин” и Четырех книгах “Шу” – сами по себе книги эти значительных размеров и окружены объемистыми комментариями, без которых даже самые сведущие ученые не отважатся проникнуть в глубину их сокровенного канона.”

Но они не проникли в него; и это вызывает сетование конфуцианистов, как утверждал в 1881 году в Париже один из очень сведущих членов этого Общества.

Если наши ученые обратятся к древней литературе семитических религий, к халдейским писаниям, старшей сестре и наставнице, если только не главному источнику Библии Моисея, основе и отправной точки христианства, что же найдут они? Для увековечивания памяти древних религий Вавилона, для рекордирования огромного цикла астрономических наблюдений Магов Халдеи, для оправдания преданий об их великолепной и в особенности оккультной литературе, что же остается теперь? Лишь несколько фрагментов, приписываемых Берозу.

Но они почти лишены всякой ценности, даже как ключа к характеристике того, что исчезло, ибо они прошли через руки епископа Цесареи – этого самоутвержденного цензора и издателя священных анналов чуждых ему религий – и они без сомнения, поныне, несут печать его “высоко-правдивой, заслуживающей доверия” руки. Ибо какова история этого трактата об однажды великой религии Вавилона?

Он был написан по гречески для Александра Великого Берозом, священнослужителем Храма Бэл'а на основании астрономических и хронологических рекордов, сохраняемых служителями этого Храма – рекордов, покрывавших период в 200,000 лет – ныне он утерян. В первом веке до Р. Хр. Александр Полигистор сделал серию выдержек из этого трактата, которые тоже утеряны. Евсевий (270-340 после Р. Хр.) пользовался этими выдержками при написании своего “Хроникон'а”. Сходство пунктов – почти тождественность – в европейских и халдейских Писаниях, явилось большою опасностью для Евсевия в его роли защитника и поборника новой религии, воспринявшей еврейские писания и вместе с ними нелепую хронологию.

Теперь почти удостоверено, что Евсевий до такой степени не пощадил египетские синхронические таблицы Манефона, что Бунзен обвиняет его в самом недобросовестном искажении истории, а Сократ, историк пятого столетия, и Синселлий, вице-патриарх Константинополя в начале восьмого, обличают его, как самого дерзкого и отчаянного подделывателя. Правдоподобно ли тогда, чтобы он обращался с большею осторожностью с халдейскими рекордами, уже тогда угрожавшими новой, так поспешно воспринятой, религии?

Таким образом, за исключением этих, больше чем сомнительных, фрагментов, вся халдейская сокровенная литература исчезла из глаз невежд так же бесследно, как и погибшая Атлантида. Несколько фактов, содержавшихся в истории Бероза, приведены в дальнейшем и могут ярко осветить происхождение Падших Ангелов, олицетворенных в образах Бэл'а и Дракона.

Обращаясь теперь к древнейшему образцу арийской литературы, к Риг-Веде, изучающий, если только он точно проследит данные, сообщенные самими востоковедами, найдет, что хотя Риг-Веда содержит лишь около 10,580 стихов или 1,028 гимнов, тем не менее, несмотря на “Брахманы” и массу пояснений и комментариев, она не понята правильно и посейчас. Почему же это так? Очевидно потому, что “Брахманы”, схоластические и древнейшие трактаты на примитивные гимны”, сами требуют ключа, которым востоковедам не удалось обеспечить себя.

Что же говорят ученые о Буддийской литературе? Обладают ли они ею в ее полности? Конечно нет. Несмотря на 325 томов Канджура и Танджура северных буддистов, при чем, каждый том, как говорят, “весит от четырех до пяти фунтов”, в действительности ничего неизвестно об истинном Ламаизме. Однако, в Саддхармаланкара говорится, что сокровенный канон содержит 29,368,000 букв, или, исключив трактаты и комментарии, в пять или шесть раз превышает количеством материал, содержащийся в Библии, которая, как утверждает проф. Макс Мюллер, имеет лишь 3,567,180 букв. Следовательно, несмотря на эти 325 томов (в действительности их 333, Канджур вмещает 108, а Танджур 225 томов), “переводчики вместо того, чтобы снабдить нас правильными изложениями, переплели их со своими комментариями с целью оправдания догм своих различных школ. Больше того, “по преданию, сохраненному буддийскими школами Севера и Юга, Сокровенный Буддийский Канон заключал первоначально 80,000 или 84,000 трактатов, но большинство было утеряно, так что осталось лишь 6,000”, – так говорит профессор своим слушателям. Утеряны, как обычно, для европейцев. Но кто может быть вполне уверен, что они так же утеряны и для буддистов и браминов?

Принимая в соображение почитание буддистами каждой строки, написанной о Будде и Благом Законе, потеря около 76,000 трактатов должна казаться чудом. В противном случае каждый, ознакомленный с естественным ходом событий, подписал бы утверждение, что 5,000 или 6,000 из этих 76,000 трактатов могли быть уничтожены во время преследования буддистов в Индии и переселения из нее. Но, так как точно удостоверено, что буддийские Архаты начали свои религиозные исходы, с целью распространения новой веры за пределы Кашмира и Гималаев, еще за 300 лет до нашей эры, и достигли Китая в 61-ом году после Р. Хр., когда Кашиапа, по приглашению Императора Мин-ди, отправился туда, – для ознакомления “Сына Неба” с догмами Буддизма, то странно слышать утверждения востоковедов о подобной потери, точно, действительно, это было возможно! Они ни на минуту не допускают возможности, что тексты могут быть утерянными только для Запада и для них самих, или что азиатские народы могут иметь беспримерное дерзновение сохранять свои самые сокровенные рекорды вне достижимости для чужестранцев, отказываясь, таким образом, выдать их на осквернение и злоупотребление даже “столь много превосходящим их” расам.

Судя по выраженным сожалениям и многочисленным признаниям почти каждым востоковедом, общество может быть достаточно убеждено, что (a) изучающие древние религии, действительно, имеют мало данных, из которых можно было бы вывести те окончательные заключения, какие обычно делаются ими о старых верованиях и (b), что такой недостаток данных, ни в коем случае, не препятствует их авторитетным утверждениям. Можно было бы предположить, что, благодаря многочисленным рекордам, относящимся к египетской Теогонии и Мистериям, сохранившимся среди классиков и нескольких древних писателей, по крайней мере, ритуалы и догмы Египта времен Фараонов, должны были бы быть хорошо поняты; во всяком случае, лучше, нежели слишком отвлеченные философии и Пантеизм Индии, о религии и языке которой Европа едва ли имела представление до начала настоящего столетия. Вдоль Нила, по лицу всей страны, стоят до сего часа, ежегодно и ежедневно откапываемые, всегда новые, реликвии, красноречиво повествующие свою историю. Тем не менее, это не так. Ученый, оксфордский филолог, сам признается в этой истине, говоря:

“Мы видим все еще стоящие пирамиды, развалины храмов и лабиринты с их стенами, испещренными иероглифическими надписями и странными изображениями богов и богинь. На свитках папирусов, которые не боятся разрушения временем, мы даже имеем фрагменты того, что может быть названо священными книгами египтян. Тем не менее, хотя и много было расшифровано в древних рекордах таинственной расы, но главный источник религии Египта и подлинное значение ее обрядного богослужения далеко еще не открыты нам.”.

Здесь опять остались таинственные иероглифические документы, но ключи, лишь благодаря которым они становятся понятными, исчезли.

На самом деле, наши величайшие египтологи так мало осведомлены о погребальных обрядах египтян и внешних знаках на мумиях для отличия пола, что это привело к самым забавным ошибкам. Лишь год или два тому назад подобная ошибка была обнаружена в Булаке, в Каире. Мумия, считавшаяся принадлежащей жене незначительного фараона, благодаря надписи, найденной на амулете, висевшем вокруг ее шеи, оказалась мумией Сезостриса – величайшего Фараона Египта!!

Тем не менее, найдя, “что существует естественная связь между языком и религией”, и “что существовала общая арийская религия до разделения арийской расы”; общая семитическая религия до разделения семитической расы и общая туранская религия до разделения китайцев и других племен, принадлежавших к туранскому виду; но, на самом деле, найдя только “три древних центра религий” и “три центра языка”; и хотя будучи настолько же неосведомленным относительно этих первобытных религий и языков, как и об их происхождении – профессор не колеблется объявить, что “достоверное, историческое основание для научного исследования главнейших религий мира найдено!”

“Научное исследование” предмета не является ручательством его “исторического основания”, и с подобными скудными данными в руках ни один филолог, даже среди самых выдающихся, не может быть оправдан, выдавая свои заключения за исторические факты. Несомненно, знаменитый востоковед доказал исчерпывающе и к полному удовлетворению общества, что, по фонетическим законам Гримма, Один и Будда являются двумя различными личностями, совершенно отличными один от другого, и доказал это научно. Когда же он пользуется случаем сказать при этом, что Один “был почитаем, как высочайшее Божество, в период, много-предшествовавший веку Вед и Гомера”, то он не имеет для этого ни малейшего “исторического основания”, но творит историю и факт, подслужебные его собственным заключениям, которые могут быть чрезвычайно “научными” в глазах ученых востоковедов, но, тем не менее, весьма далекими от истины. Эти спорные взгляды среди различных и выдающихся филологов и востоковедов, от Мартина Гауга до самого профессора Макса Мюллера, относительно хронологии, как в примере Вед, являются очевидным доказательством, что утверждение не имеет никакого “исторического основания” и, как часто бывает, “внутреннее убеждение” является лишь следованием за блуждающим огоньком, вместо спасительного маяка. Так же и наука современной, сравнительной мифологии не имеет лучшего возражения для опровержения мнений ученых писателей, настаивавших в последнем столетии на существовании “фрагментов Первоначального Откровения, данного предкам всей расы человечества... сохранявшихся в храмах Греции и Италии”. Ибо, именно, это то, о чем все восточные посвященные и Пандиты, время от времени, оповещали мир. И в то время, как одно известное духовное лицо из сингалезцев уверяло пишущую эти строки в достоверности факта, что самые важные трактаты, принадлежащие буддийскому Сокровенному Канону, были скрыты в странах и местах, недоступных европейским ученым, недавно умерший Свами Дайананд Сарасвати, величайший санскритолог наших дней в Индии, подтвердил некоторым членам Теософического Общества тот же факт по отношению к древним браминским трудам. И когда ему было сказано, что проф. Макс Мюллер заявил аудитории своих лекций, что теория о том, что “существовало первоначальное и сверхъестественное откровение, данное предкам человеческой расы, находит сейчас мало приверженцев”, – то святой и ученый человек лишь рассмеялся. Его ответ был весьма показателен: “Если бы г-н Мокш Муллер (так произносил он его имя) был брамином и пошел со мною, я провел бы его к пещере Гупта (скрытому святилищу), вблизи Окхи Матх в Гималаях, где он скоро бы открыл, что то, что проникло через Калапани (черные воды океана) из Индии в Европу, было лишь отрывками, отвергнутых копий некоторых мест из наших священных книг”. “Первоначальное Откровение” имело место, и оно существует и посейчас; также оно никогда не будет утеряно для мира и появится снова; хотя Mlechchha'м, конечно, придется подождать”. Теснимый дальнейшими вопросами на эту тему, он не пожелал больше отвечать. Это было в Меруте в 1880 году.

Вне всякого сомнения мистификация, разыгранная браминами в прошлом столетии в Калькутте, жертвой которой сделались полковник Уильфорд и сэр Уилльям Джон, была жестокой, но она была вполне заслуженной, и никто не заслуживает большего порицания в этом деле, нежели миссионеры и сам полковник Уильфорд. Первые, по свидетельству самого сэра Уилльяма Джонса, были настолько неосторожны, что утверждали, что “индусы почти христиане, ибо их Брама, Вишну и Махеша ничто иное, как Христианская Троица”. Это было хорошим уроком. И ученые востоковеды стали вдвойне осторожными, но, может быть, именно, это сделало некоторых из них слишком боязливыми, и по реакции заставило маятник прежних заключений слишком качнуться в противоположную сторону. Ибо, “это первое приношение с базара браминов” в ответ на просьбу полковника Уильфорда породило теперь среди востоковедов явную необходимость и желание объявлять каждый архаический, санскритский манускрипт настолько современным, что это дает миссионерам полное оправдание воспользоваться таким удобным случаем. И они так и поступают в полной мере своих умственных способностей, свидетельством чему является недавняя, нелепая попытка доказать, что вся история о Кришне в Пуранах была заимствована браминами из Библии! Но факты, приведенные оксфордским профессором в его Лекциях по поводу знаменитых вставок, сделанных на пользу, а позднее на горе полковника Уильфорда, совершенно не препятствуют заключениям, к которым неизбежно должен прийти каждый, изучающий Сокровенное Учение. Ибо, если результаты доказывают, что ни Новый, ни даже Старый Завет ничего не заимствовали из более древних религий браминов и буддистов, то из этого еще не следует, что евреи не заимствовали все, что они знали, из халдейских рекордов, искаженных впоследствии Евсевием. Что же касается до халдеев, то они, по всей вероятности, получили свое первоначальное знание от браминов, ибо Роулинсон указывает на несомненное ведическое влияние на раннюю мифологию Вавилона. И полковник Ване Кеннеди давно справедливо заметил, что Вавилон, с самого своего основания, был местонахождением санскритской и браминской учености. Но все подобные доказательства должны потерять свое значение при наличии позднейшей теории, выработанной проф. Максом Мюллером. Теория эта всем известна. Код фонетических законов стал сейчас всемирным разрешителем для каждого отождествления и установления “связи” между богами многочисленных народов. Так, хотя Мать Меркурия (Будха, Тот-Гермес и пр.) была Майа, и Мать Готамы Будды тоже Майа, как и Мать Иисуса – Майа (Иллюзия, ибо Мария есть Mare, Море, символически означающее великую Иллюзию), тем не менее, эти три личности не имеют связи между собою и не могут иметь ее, раз “Бопп” установил свой код фонетических законов”.

В своих усилиях собрать вместе многие клубки не написанной истории, наши востоковеды отважились на смелый шаг отрицать a priori все то, что не совпадает с их особыми заключениями. Таким образом, в то время, как ежедневно делаются новые открытия великих искусств и наук, существовавших далеко назад, во тьме веков, несмотря на все это, даже знание письма отрицается у некоторых древнейших народов и, вместо культуры, им приписывают варварство. Тем не менее, следы обширнейшей цивилизации даже в Центральной Азии, подлежат еще нахождению. Эта цивилизация является, несомненно, преисторической. А какая же цивилизация возможна без литературы в какой-либо форме, без летописей или хроник? Простой здравый смысл должен был бы подсказать разбитые звенья к истории ушедших племен. Гигантская и несокрушимая стена гор, окаймляющая плоскогорье Тибета, от верхнего течения реки Хуан-хэ вниз к холмам Каракорума, была свидетельницей цивилизации на протяжении тысячелетий и могла бы поведать человечеству странные тайны. Восточная и центральная часть этих областей – Нань-шань и Алтын-таг – в далекие времена были покрыты городами, которые могли прекрасно соревновать с Вавилоном. Целый геологический период пронесся над страною с тех пор, как эти города окончили свое существование, как это свидетельствуют барханы движущихся песков, и бесплодная и ныне мертвая почва обширнейших, центральных равнин бассейна Тарима. Лишь пограничные земли поверхностно известны путешественникам. Внутри этих песчаных плоскогорий имеется вода и свежие оазисы цветут там, куда нога европейца еще никогда не проникала, или же вступала на ныне предательскую почву. Среди этих зеленеющих оазисов есть несколько совершенно недоступных даже для невежественного туземного путника. Ураганы могут “разверзнуть пески и смести целые равнины”, но они бессильны уничтожить то, что находится вне их достижения. Построенные глубоко в недрах земли подземные хранилища в безопасности и, так как входы их скрыты, то мало опасений, что кто-либо откроет их, даже если бы несколько армий вторглись бы в песчаные пустыри, –

Где ни куста, ни озера, ни дома не приметно;

И где стеной зубчатой цепь горная стоит

Вокруг равнин, иссохших пустынь песчаных.

Но нет нужды посылать читателя через пустыню, когда те же доказательства древнейшей цивилизации встречаются даже в сравнительно населенных областях этой страны. Оазис Черчен, например, расположенный на 4,000 ф. выше уровня реки Черчен-Дарья, окружен во всех направлениях развалинами архаических городов и поселений. Там около 3,000 человеческих существ являются остатками около сотни вымерших народов и рас, самые наименования которых сейчас неизвестны нашим этнологам. Антрополог был бы более, нежели затруднен классификацией, делением и подразделением их, тем более, что соответствующие потомки всех этих допотопных рас и племен, сами так же мало знают о своих предках, как если бы они свалились с луны. Когда их расспрашивают об их происхождении, они отвечают, что они не знают, откуда пришли их отцы, но слышали, что их первые или ранние предки управлялись великими Духами этих пустынь. Сведение это может быть отнесено за счет невежества или суеверия, но, принимая во внимание Учения Тайной Доктрины, ответ может быть основан на первоначальной традиции. Лишь племя из Хорассана утверждает свое происхождение из местности, известной сейчас, как Афганистан, задолго до дней Александра Великого, и приводит с этою целью, как доказательство, народные предания. Русский путешественник Пржевальский нашел вблизи оазиса Черчена развалины двух грандиозных городов, древнейший из которых, по местным традициям, был уничтожен 3,000 лет тому назад героем и гигантом, другой же монголами в десятом веке нашей эры.

“Местоположение этих двух городов ныне покрыто, благодаря движущимся пескам и ветрам пустыни, любопытными и разнородными останками: разбитыми черепками фарфора, кухонными принадлежностями и человеческими костями. Туземцы часто находят медные и золотые монеты, сплавленные слитки серебра, алмазы, бирюзу и, что самое замечательное, разбитое стекло... Гробы из какого-то не гниющего дерева или материала, внутри которых находятся прекрасно сохранившиеся бальзамированные тела... Мужские мумии все принадлежат чрезвычайно высоким и мощно сложенным людям с длинными волнистыми волосами... Найден был свод с сидящими в нем двенадцатью умершими мужчинами. Другой раз нами была открыта молодая девушка в отдельном гробу. Глаза ее были закрыты золотыми дисками и челюсти крепко сжаты золотым обручем, проходящим под подбородком и поверх темени. Она была обернута в узкое шерстяное одеяние, грудь ее была покрыта золотыми звездами, ноги оставлены обнаженными.”

Тут же знаменитый путешественник добавляет, что на протяжении всего пути, вдоль реки Черчен, он слышал легенды о двадцати трех городах, засыпанных века назад движущимися песками пустыни. То же предание живет в Лоб-норе, в оазисе Керья. Следы такой цивилизации и сохранившиеся предания дают нам право доверять и другим легендарным традициям, засвидетельствованным ученейшими и образовайнейшими уроженцами Индии и Монголии, говорящим об обширнейших библиотеках, возвращенных песками вместе с различными реликвиями древнего магического знания, которые все были сокрыты в безопасности.

Повторим вкратце. Тайная Доктрина была обще-распространенной религией древнего и преисторического мира. Доказательства ее распространенности, достоверные рекорды ее истории, полная цепь документов, уявляющих ее характер и наличие ее в каждой стране, вместе с учением всех ее великих Адептов, существуют по сей день в тайных святилищах, библиотеках, принадлежащих Оккультному Братству.

Утверждение это становится более вероятным, приняв в соображение следующие факты: предания о тысячах древнейших папирусов, спасенных, когда библиотека Александрии была уничтожена; тысячи санскритских трудов, исчезнувших в Индии во время царствования Акбара; общая традиция в Китае и Японии, что подлинные древние тексты с комментариями, лишь благодаря которым они становятся понятными, и исчисляемые во много тысяч томов, давно стали недоступны рукам невежд; исчезновение обширной, священной и оккультной литературы Вавилона; потеря ключей, которые одни лишь могли разрешить тысячи загадок египетских иероглифических рекордов; предания Индии, что подлинные, сокровенные комментарии, лишь одни делающие Веды понятными, хотя и не доступны для глаз непосвященных, все же, сохраняются сокрытыми в пещерах и святилищах для Посвященных; и тождественное верование среди буддистов относительно их священных книг.

Оккультисты утверждают, что все эти документы существуют в полной безопасности от оскверняющих рук Запада, чтобы вновь появиться в более просвещенное время, время, которое, по словам покойного Свами Дайананда Сарасвати, Mlechchha'м (отверженным и дикарям вне Арийской цивилизации) придется подождать”.

Ибо не вина Посвященных, что документы эти ныне “утеряны” для непосвященных; подобная мера не была продиктована эгоизмом или желанием монополизировать Сокровенное Знание, дающее жизнь. Существовали такие части Тайного Знания, которые на протяжении неисчислимых веков должны были оставаться скрытыми от глаз невежд. Но это было потому, что передача неподготовленным массам тайн, такого громадного значения была бы равносильна вручению ребенку зажженной свечи в пороховом погребе.

Ответ на вопрос, часто встававший в умах учеников, встречавшихся с подобными утверждениями, здесь может быть дан.

Мы понимаем, говорят они, необходимость сокрытия от масс подобных тайн, как Vril, или же силы, разрушающей скалы, открытой Дж. Кили из Филадельфии, но не можем понять, какая могла бы представиться опасность в выдаче такой чисто философской доктрины, как например, эволюция Планетных Цепей?

Опасность была бы в том, что такие доктрины, как доктрина о Планетной Цепи или Семи Расах, тотчас же дают ключ к семеричной природе человека, ибо каждый принцип соответствует известному плану, планете и расе, и человеческие принципы на каждом плане соответствуют семеричным оккультным силам, которые на высших планах обладают ужасающей мощью. Таким образом, семеричное деление дает ключ к страшнейшим оккультным силам, злоупотребление которыми причинило бы неисчислимое зло человечеству. Ключ, который, может быть, и не является ключом для настоящего поколения – в особенности для запада, будучи защищенным своей слепотою и невежественным, материалистическим неверием в оккультное – но, все же, ключ, который оказался бы весьма действительным в ранние века христианства в руках людей, вполне убежденных в реальности Оккультизма и уже вступивших в цикл падения, сделавший их созревшими для злоупотребления оккультными силами и колдовством худшего вида.

Документы были скрыты, это правда, но само знание и его действительное существование никогда не скрывалось Иерофантами Храмов, где МИСТЕРИИ всегда являлись дисциплиною и стимулом к совершенствованию. Это очень старые сведения, и они постоянно оповещались великими Адептами, начиная от Пифагора и Платона вплоть до неоплатоников. Новая религия назареян внесла изменение к худшему в тактику веков.

Кроме того, существует хорошо известный и весьма любопытный факт, подтвержденный автору одним почтенным лицом, годами состоявшим в одном из русских посольств, а именно, что в Императорских Библиотеках в Санкт-Петербурге имеются несколько документов, как доказательство, что даже в позднейшие дни, когда масонство и тайные общества мистиков процветали беспрепятственно в России, именно в конце последнего и в начале настоящего столетия, не один русский мистик проходил в Тибет через Уральские горы в поисках знания и посвящения в неизвестных святилищах Центральной Азии. И не один возвращался позднее с таким обширным запасом сведений, подобный которому он нигде в Европе не мог получить. Несколько случаев могли бы быть приведены, и хорошо известные имена названы, но подобная гласность могла бы быть неприятна оставшимся в живых родственникам упомянутых посвященных. Пусть кто-нибудь просмотрит анналы и историю масонства в архивах столицы России, и он сам убедится в вышеизложенном факте.

Это является подтверждением того, что много раз утверждалось раньше, к сожалению, слишком неосторожно. Вместо того, чтобы облагодетельствовать человечество, злобные обвинения в предумышленных выдумках и в преднамеренном обмане, бросаемые тем, кто утверждали правильный, хотя и мало-известный факт, только породили тяжкую карму клеветникам. Но зло уже содеяно, и истина не может быть более отрицаема, каковы бы ни были последствия.

Не есть ли Теософия новая религия, спрашивают нас? Ни в коем случае; это не “религия”, также не “нова” ее философия, ибо, как уже сказано, учение это так же старо, как мыслящий человек. Положения ее опубликованы сейчас впервые, но не раз уже осторожно выдавались и были даже не однажды изложены европейскими посвященными – особенно покойным Рагоном.

Не мало больших ученых, подтверждающих факт, что никогда не было религиозного основателя, будь-то ариец, семит или туранец, который изобрел бы новую религию или открыл новую Истину. Все эти основатели были передатчиками, но не самобытными учителями. Они были авторами новых форм и толкований, но истины, на которых их учения основывались, были стары, как само человечество. Таким образом, из многих истин, устно переданных человечеству в самом начале, через посвящение во время Мистерий и личную передачу, и сохраненных и увековеченных в Adyta храмов, они избирали одну или несколько из таких великих истин – действительностей, видимых только глазу истинного Мудреца и ясновидца, и открывали их массам. Таким образом каждый народ получил, в свою очередь, несколько указанных истин, под обличием его местного или особого символизма, которые развились с течением времени в более или менее философские культы – Пантеон в мистическом переодевании. Потому Конфуций, очень древний законодатель в исторической хронологии, хотя и очень современный мудрец в мировой истории, явлен д-ром Легге, конечно, как передатчик, но не создатель. Как он сам говорил: “Я только передаю, я не могу создавать новых вещей. Я верю в Древних и потому я люблю их”..

Пишущая эти строки тоже любит их и потому верит в этих древних и в современных наследников их Мудрости. И веря в тех и других, она сейчас передает то, что получила и чему сама научилась, всем тем, кто могут воспринять. Что же касается до тех, кто отвергнут ее свидетельство – т. е., большинство – она не будет питать к ним недружелюбия, ибо они будут так же правы со своей стороны отрицать, как и она утверждать, ибо они рассматривают Истину с двух совершенно различных точек отправления. Согласно правилам научной критики востоковед должен отвергать a priori каждую очевидность, которую он не может сам вполне проверить. Как же может западный ученый принять на основании слухов то, о чем он ничего не знает? Истинно, то, что дано в этих томах, выбрано из устных, так же как и из записанных учений. Первая часть эзотерических доктрин основана на Станцах, являющихся рекордами народа, неизвестного этнологии. Станцы написаны, как это утверждается, на языке, отсутствующем в номенклатуре языков и диалектов, знакомых филологии, и исходят из источника, отвергаемого наукою – а именно Оккультизма. И наконец, они предлагаются через посредничество, постоянно дискредитируемое в глазах всего мира всеми, кто ненавидят неудобные истины или же имеют своего специального конька, нуждающегося в защите. Потому следует заранее ожидать и приготовиться к отрицанию этих учений. Никто, называющий себя ученым в какой-либо области точной науки, не позволит себе серьезно рассматривать эти учения. Они будут осмеяны и отвергнуты a priori в этом столетии, но только в этом. Ибо в двадцатом столетии нашей эры ученые начнут признавать, что Тайная Доктрина не была вымышлена, или преувеличена, но, напротив, лишь просто набросана и, наконец, что учения эти предшествуют Ведам. Это не притязание на пророчество, но просто утверждение, основанное на знании фактов. Каждое столетие делается попытка показать миру, что Оккультизм не есть бесполезное суеверие. Раз только дверь осталась приоткрытой, она будет раскрываться шире с каждым новым столетием. Время назрело для более серьезного ознакомления, чем это до сих пор было разрешено, хотя, все же, даже сейчас очень ограниченного.

Ибо разве не были даже Веды осмеяны, отвергнуты и названы “современной подделкой” не далее, как пятьдесят лет тому назад? Разве не был Санскрит объявлен одно время диалектом, производным от греческого языка, согласно Лемприеру и другим ученым? Около 1820 года, как говорит нам проф. Макс Мюллер, священные книги браминов, магов и буддистов “были не только неизвестны, но самое существование их было под сомнением, и не было ни одного ученого, который мог бы перевести, хотя бы одну строку Вед... из Зенд Авесты или из буддийской Трипитака, а теперь доказано, что Веды, труд величайшей древности, “сохранность которого почти граничит с чудом.”

То же самое будет сказано и о Тайной Архаической Доктрине, когда будут даны неопровержимые доказательства существования ее рекордов. Но века пройдут, прежде чем больше будет выдано из нее. Говоря о ключах к тайнам Зодиака, как бы почти утерянных для мира, автор около десяти лет тому назад отметила в “Разоблаченной Изиде”, что: “Указанный ключ должен быть повернут семь раз, прежде чем вся система будет раскрыта. Мы сделаем лишь один поворот и тем позволим глазу непосвященного заглянуть в тайну. Счастлив тот, кто поймет все!”

То же может быть сказано и о всей Эзотерической Системе. Лишь один поворот ключа был дан в “Разоблаченной Изиде”. Много больше объяснено в этих томах. В те дни автор едва знала язык, на котором труд этот был написан, и обнародование многих вещей, о которых сейчас свободно говорят, было запрещено. В двадцатом столетии ученик, более осведомленный и гораздо лучше приспособленный, может быть послан Учителями Мудрости дать конечные и неопровержимые доказательства, что существует наука, называемая Гупта Видья и, что, подобно однажды таинственным источникам Нила, источник всех религий и философий, ныне оповещаемых миру, был забыт и утерян на протяжении веков, но, наконец, он найден.

Введение к подобному труду должно было бы быть не простым предисловием, но скорее целым томом, который дал бы факты, а не только простые рассуждения, так как ТАЙНАЯ ДОКТРИНА не есть трактат или же ряд туманных теорий, но заключает все то, что может быть дано миру в настоящее столетие.

Было бы более, чем бесполезно обнародовать на этих страницах даже те части эзотерических учений, которые избежали сокрытия, пока не будет установлена подлинность и достоверность или, во всяком случае, вероятность существования подобных учений. Утверждения, подобно делаемым теперь, должны быть явлены, как засвидетельствованные различными авторитетами, древними философами, классическими писателями и даже несколькими учеными Отцами Церкви; ибо некоторые из них знали эти доктрины, изучали их, видели и читали труды, написанные о них, и были даже посвящены в древние Мистерии, во время которых тайные доктрины были аллегорически представлены. Автор должна будет назвать исторические и достойные доверия имена и привести слова известных авторов, древних и современных, неоспоримого достоинства, справедливого суждения и испытанной правдивости; так же назвать некоторых из известных учеников и знатоков тайных искусств и науки, по мере того, как тайны последней будут раскрываться или же скорее частично будут явлены миру в их странном архаическом одеянии.

Как же выполнить это? Где лучший способ для выполнения такой задачи? Таков был вопрос, постоянно встававший перед автором. Пояснить наш план можно путем примера. Когда турист на своем пути из хорошо исследованной страны, внезапно достигает границы terra incognita, опоясанной и скрытой из виду грандиозной стеною непроходимых скал, он, все же, может отказаться признать себя разочарованным в своих планах исследования. Вход за пределы воспрещен. Но если он не может посетить таинственную область лично, он, все же, может найти способы исследовать ее с кратчайшего расстояния, доступного ему. При помощи знания местностей, оставленных позади, он может составить общее и довольно правильное представление застенного вида, если только он взберется на самую высокую вершину среди высот, подымающихся перед ним. Раз там, он сможет рассматривать в свое удовольствие, сравнивая то, что он туманно видит с тем, что он только что оставил внизу, теперь, когда он, благодаря своим личным усилиям, находится за пределами полосы туманов и скрытых тучами скал.

Подобный пункт предварительного наблюдения не может быть предложен в этих томах тем, кто хотел бы иметь более точное понимание тайн до-архаических времен, данных в текстах. Но если читатель имеет терпение и взглянет на нынешнее состояние верований и религий в Европе, сравнит и проверит с тем, что известно истории о веках, непосредственно предшествующих и следующих за христианской эрою, то он найдет все необходимые сведения в следующем томе настоящего труда.

В следующем томе будет сделан краткий перечень всех главнейших Адептов, известных истории, и будет описано падение Мистерий, после которых началось исчезновение и систематическое и конечное уничтожение из памяти людей истинного значения Посвящения и Сокровенной Науки. С этого времени, учения ее стали оккультными, и магия начала появляться лишь слишком часто под почитаемым, но, часто вводящим в заблуждение, наименованием Герметической Философии. Как истинный Оккультизм был преобладающим учением среди мистиков на протяжении веков, предшествовавших нашей Эре, так Магия или, вернее, колдовство, с ее оккультными искусствами, последовала за началом Христианства.

Несмотря на энергичные и яростные усилия фанатиков, проявленные в течение этих ранних веков для искоренения каждого следа интеллектуального, умственного труда язычников, все они закончились неудачею. Но с тех пор тот же дух темного демона ханжества и нетерпимости постоянно и систематически искажал каждую светлую страницу, написанную в до-христианские периоды. Даже история в ее недостоверных рекордах сохранила достаточно материала, пережившего все невзгоды, чтобы бросить беспристрастный свет на все в целом. Пусть читатель слегка задержится с нами на избранном пункте наблюдения. Его просят обратить все его внимание на тысячелетие, отделившее годом Рождения до-христианский период от после-христианского периода. Это событие – точно ли оно исторически или нет – послужило, тем не менее, первым знаком для сооружения многочисленных оплотов против какой-либо возможности возвращения или даже проблеска к ненавистным религиям прошлого; ненавидимым и устрашающим, ибо они бросают такой яркий свет на новое и намеренно затуманенное толкование того, что в наши дни известно, как “Новый Завет”.

Несмотря на сверхчеловеческие усилия ранних Христианских Отцов вычеркнуть Тайную Доктрину из памяти человечества, они потерпели неудачу. Истина не может быть убита; отсюда и не успешность полного стирания с лица Земли всякого следа Древней Мудрости, так же как заточение и зажимание рта каждому, присягающему ей свидетелю. Пусть читатель подумает о тысячах, может быть, миллионах манускриптов, преданных сожжению, о монументах, с их слишком неосторожными надписями и начертанными символами, обращенных в пыль; о бандах ранних отшельников и аскетов, бродивших среди разрушенных городов Верхнего и Нижнего Египта, в пустынях и горах, долинах и нагорьях, искавших и жаждавших уничтожить каждый обелиск, колонну, свиток и папирус, на которые они могли бы наложить руки, если только они носили символ Тау или какой-либо другой знак, заимствованный и присвоенный новою религиею – и тогда он ясно увидит, почему так мало осталось от рекордов прошлого. Истинно, враждебный дух фанатизма, раннего и средневекового Христианства и Ислама, предпочитал пребывать во тьме и невежестве и обе религии: ...

И Солнце кровью обагрянили; в могилу Землю,

И в ад могилу обратили; и сам ад сумрачнее мрака стал.

Обе религии приобрели своих приверженцев на конце меча; обе настроили свои церкви на достигающих неба гекатомбах человеческих жертв. На Вратах первого столетия нашей Эры губительно пылали зловещие слова – “КАРМА ИЗРАИЛЯ”. Над нашими Вратами ясновидец будущего различит другие слова, указующие на Карму изуверов за извращение истории, за события, намеренно искаженные, и за великие Образы, оклеветанные позднейшими поколениями, искалеченные вне узнаваемости между двумя повозками Джаганната – ханжеством и материализмом: одно, принимающее слишком много, другое, все отрицающее. Мудр тот, кто придерживается золотой середины, кто верит в извечную справедливость сущего. Говорит Файзи-Диван, “Свидетель замечательных речей одного свободомыслящего, принадлежавшего тысячи сектам”:

“В день великого Воскресения, когда прошлые деяния будут прощены, грехи Ka'бax простятся ради пыли разрушенных ими христианских храмов.”

На это проф. Макс Мюллер возражает:

“Грехи Ислама так же мало имеют значения, как и пыль Христианства. В день Воскресения, Магометане и Христиане увидят всю тщету своих религиозных доктрин. Люди сражаются за религию на Земле; на небе они увидят, что существует лишь одна истинная религия – почитание Божественного ДУХА.”.

Другими словами – “НЕТ РЕЛИГИИ (ИЛИ ЗАКОНА) ВЫШЕ ИСТИНЫ” – (Satyât Nâsti Paro Dharmah) – девиз Махараджи Бенареса, принятый Теософическим Обществом.

Как уже было сказано в Предисловии, ТАЙНАЯ ДОКТРИНА не есть новое издание “Разоблаченной Изиды”, согласно первоначальному намерению. Это скорее том, объясняющий ее, и хотя совершенно независимый от нее, но необходимый, как дополнение. Многое, что вошло в первый труд, едва ли могло быть понято в те дни теософами. ТАЙНАЯ ДОКТРИНА бросит свет на многие проблемы, оставленные не разрешенными в первом труде, в особенности на вступительные страницы, которые никогда не были поняты.

Так как труд тот касался лишь философии, в пределах исторических времен и соответствующего символизма упадочных народностей, то лишь спешный взгляд мог быть брошен на панораму Оккультизма в тех двух томах. В настоящем труде дается подробная Космогония и эволюция Четырех Рас, предшествовавших нашему человечеству Пятой Расы; и теперь два обширных тома объясняют то, что было лишь намечено на первой странице “Разоблаченной Изиды” и в нескольких разбросанных тут и там намеках. Так же не может быть предпринято в настоящих томах обширное каталогирование Архаических Наук прежде, нежели мы не установим такие грандиозные проблемы, как космогоническая и планетная эволюция, и постепенное развитие таинственного человечества и рас, предшествовавших нашему Адамическому человечеству. Потому настоящая попытка разъяснить некоторые тайны Эзотерической Философии не имеет, в действительности, ничего общего с предыдущим трудом. Автору должно быть разрешено иллюстрировать сказанное примером:

“Первый том “Изиды” начинается ссылкою на древнюю книгу, такую древнюю, что наши современные антиквары могли бы бесконечное время исследовать ее страницы и, все-таки, не прийти к соглашению, относительно состава вещества, на котором она написана. Это единственная оригинальная копия, ныне существующая. Самый древний еврейский документ оккультного знания – Сифра ди-Цениута – был составлен на этом основании в те времена, когда она уже рассматривалась в свете буквальной реликвии. Одна из ее иллюстраций представляет Божественную Сущность, исходящую из АДАМА на подобие светящейся дуги, устремленной к завершению круга; при чем, достигнув высочайшей точки своей окружности, несказуемая Слава снова склоняется и возвращается на Землю, принося в своем спиральном вихре высший тип человечества. По мере приближения к нашей планете, Эманация все более и более затемняется и, когда достигает нашей Земли, становится черной, как ночь.”

Эта древняя книга есть первоначальный труд, из которого были составлены многие тома Киу-ти. Не только последние и Сифра ди-Цениута, но даже Сефер Иецира, труд, приписываемый еврейскими каббалистами их Патриарху Аврааму(!); Шу-цзин, китайская первоначальная Библия, священные тома египетского Тот-Гермеса, Пураны Индии, халдейская “Книга Чисел” и само “Пятикнижие”, все они происходят от одного основного маленького тома. Предания говорят, что книга эта была записана на Сензарском языке – тайном священном языке – со слов Божественных Существ, продиктовавших ее Сынам Света в Центральной Азии, при самом начале нашей Пятой Расы; ибо было время, когда язык (Сензар) был известен Посвященным каждого народа, когда прародители Тольтеков так же легко понимали его, как и жители погибшей Атлантиды, в свою очередь, наследовавшие его от мудрецов Третьей Расы, Мануши, изучавших его непосредственно от Дэв Второй и Первой Расы. Иллюстрация, упомянутая в “Изиде”, относится к эволюции этих рас, и к нашему Человечеству четвертой и пятой Расы, в Манвантаре или Круге Вайвасвата. Каждый Круг состоит из Юг, семи периодов человечества. Из которых четыре уже прошли в нашем Цикле Жизни. Средняя точка Пятой уже почти достигнута. Эта иллюстрация символична, как это ясно каждому, и покрывает все, от самого начала. Древняя книга, описав космическую эволюцию и, объяснив начало всего на Земле, включая физического человека и дав истинную историю рас от первой до нашей Пятой, не продолжается дальше; она останавливается у начала Кали Юги, именно 4989 лет назад, со смертью Кришны, Светлого Бога Солнца, однажды жившего Героя и Обновителя.

Но существует другая книга. Никто из ее владельцев не считает ее очень древней, ибо она появилась и современна началу Черного Века, а именно около 5000 лет назад. Следовательно, почти через девять лет закончится первый цикл первых пяти тысячелетий, начавшийся с великим циклом Кали Юги. И тогда последнее пророчество, заключающееся в этой книге – первом томе рекорда пророчеств на Черный Век – исполнится. Ждать нам не долго и многие из нас будут свидетелями зари Нового Цикла, при окончании которого не мало счетов будет ликвидировано и итогов сведено между расами. Второй том пророчеств, изготовляемый со времен Шанкарачарьи, великого преемника Будды, почти закончен.

Еще один важный пункт должен быть отмечен, стоящий в первых рядах доказательств, данных о существовании единой первоначальной, всемирной Мудрости, – пункт, во всяком случае, очень важный для изучающих христианскую каббалу. Учения были частично известны, по крайней мере, нескольким Отцам Церкви. На чисто историческом основании утверждается, что Ориген, Синезий и даже Климент Александрийский были посвящены в Мистерии до присоединения их к Нео-Платонизму Александрийской Школы Гностиков под маскою Христианства. Больше того, некоторые из доктрин тайных школ, хотя ни в коем случае не все, были сохранены в Ватикане и с тех пор сделались неотъемлемой частью Мистерий в Латинской Церкви, в форме искаженных добавлений к первоначальной программе Христианства. Такова, ныне материализованная, догма Непорочного Зачатия. Этим объясняются жестокие преследования, начатые Римско-католической Церковью против Оккультизма, Масонства и вообще всякого иноверческого Мистицизма.

Дни Константина были последним поворотным пунктом в истории, периодом чрезвычайной борьбы, закончившейся в Западном Мире удушением древних религий во славу новой, созданной на их трупах. С тех пор началось насильственное и неукоснительное, всеми правыми и неправыми мерами проводимое, сокрытие от любопытства потомства перспектив в далекое прошлое, за пределы Потопа и Сада Эдема. Каждый вход был заделан, каждый рекорд, на который можно было наложить руки, был уничтожен. Все же, даже среди таких искалеченных рекордов, осталось достаточно, чтобы дать возможность нам сказать, что в них имеется вся необходимая очевидность действительного существования Главной Доктрины. Фрагменты пережили геологические и политические катаклизмы, чтобы рассказать свою историю; и каждый пережиток свидетельствует, что Мудрость, ныне Тайная, была однажды главным родником, вечно текущим источником, напитавшим все ручьи – позднейшие религии всех народов – от первого до последнего. Период, начинающийся с Будды и Пифагора на одном конце, и оканчивающийся Нео-Платониками и Гностиками на другом, является единственным фокусом, оставленным в истории, где соединяются в последний раз яркие лучи света, льющиеся от основ прошлых времен и незатемненные рукою ханжества и фанатизма.

Этим объясняется необходимость, в силу которой писательница должна была работать, постоянно поясняя факты, приведенные из седого прошлого, свидетельствами, показаниями, собранными из исторического периода, рискуя даже быть еще раз обвиненной в недостатке метода и системы. Других средств не было под рукою. Мир должен быть ознакомлен с усилиями, делаемыми в каждом столетии многими адептами в миру, посвященными поэтами, классическими писателями для сохранения в рекордах человечества хотя бы знания о существовании подобной философии, если и не ее догм. Посвященные 1888 г. остались бы, истинно, непонятыми и даже явились бы невозможным мифом, если бы не было доказано, что подобные же Посвященные жили во всех веках истории. И сделать это можно было, лишь назвав главу и стих, где могло быть найдено упоминание об этих великих Личностях, которым предшествовал и за которыми следовал длинный и бесконечный ряд других великих, как до-потопных, так и после-потопных Учителей великих Наук. Только, таким образом, на полу-легендарном и полу-историческом авторитете, могло быть явлено, что оккультное знание и те силы, которые даются человеку посвящением, не являются вполне выдумками, но стары, как сам мир.

Потому моим судьям прошлого и будущего, будут ли они серьезными критиками-литераторами или же теми воющими дервишами в литературе, которые судят книгу на основании популярности или же непопулярности имени автора и, кто, взглянув на содержание книги, прикрепляются к ней, как губительные бациллы к слабым местам тела – мне нечего сказать. Также я не унижусь заметить тех, тронувшихся поносителей – по счастью малочисленных – которые, надеясь привлечь общественное внимание путем опорачивания каждого писателя, чье имя более известно, нежели их собственное, брызжут пеной, лая на свою собственную тень. В продолжении многих лет они утверждали, что доктрины, изложенные в “Theosophist'e” и завершившиеся “Эзотерическим Буддизмом”, были измышлены автором настоящего труда, теперь же они повернули фронт и объявили “Разоблаченную Изиду” и все остальное плагиатом из трудов Элифаса Леви(!), Парацельса(!!) и mirabile dictu Буддизма и Браманизма(!!!). Это равносильно обвинению Ренана в заимствовании им его “Жизни Христа” из Евангелия или Макса Мюллера в том, что его “Священные Книги Востока” или “Фрагменты” взяты им из философии браминов и Готамы Будды. Широкой публике и читателям ТАЙНОЙ ДОКТРИНЫ я могу повторить, что уже давно было сказано мною и что сейчас я облекаю в слова Montaigne:

“Милостивые государи, здесь я дала лишь букет избранных цветов и не внесла ничего своего, кроме связующей их нити.”

Разорвите “нить” на куски или расщипите ее, если желаете. Что же касается до букета фактов, то вы никогда не сможете уничтожить их. Вы можете лишь не признать их, и это все.

Мы можем закончить прощальными словами, касающимися первого тома. В введении, предшествующем главам, касающимся, главным образом, космогонии, некоторые затронутые вопросы могут показаться не к месту, но еще одно соображение заставило меня коснуться их. Каждый читатель неизбежно будет судить сделанные утверждения, с точки зрения своего знания, своего опыта и сознания, основывая свое суждение на том, что уже известно ему. Факт этот приходилось постоянно иметь в виду, отсюда частые ссылки в первом томе на тома, принадлежащие, собственно говоря, к позднейшей части труда, но которые нельзя было обойти молчанием без риска, что читатель примет все это за сказку – фантазию, порожденную современным мозгом.

Таким образом, Прошлое поможет осознать Настоящее, а Настоящее поможет лучше оценить Прошлое. Заблуждения времени должны быть объяснены и изъяты, но, все же, более, чем вероятно – нет, в данном случае, достоверно – что еще раз свидетельство долгих веков и истории будет успешно запечатлено лишь в умах нескольких интуитивных личностей, иначе говоря, весьма малого числа. Но в этом, как и во всех подобных случаях, искренние и преданные ученики могут утешиться, презентовав скептическому современному саддукею математическое доказательство и памятник его упорного упрямства и ханжества. Еще существует где-то в архивах Французской Академии знаменитый закон вероятий, выработанный известными математиками путем алгебраического процесса, на пользу скептикам. Он гласит так: Если два лица дают свое показание о факте и, таким образом, каждый передает ему 5/6 достоверности; этот факт будет тогда иметь 35/36 достоверности; т. е., его вероятие будет относиться к его невероятию в пропорции 35 к 1. Если три согласных показаний будут соединены вместе, вероятие даст 215/216. Показание десяти лиц, каждое равняющееся 1/2 вероятия даст 1023/1024 и т. д., и т. д. Оккультист может удовлетвориться подобной достоверностью, не заботясь о большей.

ПРОЛОГ

(PROEM)

СТРАНИЦЫ ИЗ ДОИСТОРИЧЕСКОГО РЕКОРДА

Архаический манускрипт – коллекция пальмовых листов, приведенных особым, неизвестным науке, способом в состояние непроницаемости для воды, огня и воздуха – лежит перед глазами пишущей эти строки. На первой странице изображен чистый, белый Диск на черном фоне. На следующей странице тот же Диск, но с Точкою в центре. Первый, как это известно изучающему оккультную науку, представляет Космос в Вечности перед новым пробуждением еще дремлющей Энергии, эманации Вселенной в последующих системах. Точка, в до сих пор незапятнанном круге, – Пространство и Вечность в состоянии Пралайи – указывает на зарю дифференциации. Эта Точка в Мировом Яйце есть Зародыш внутри его, который разовьется во Вселенную, во все Сущее, в беспредельный, периодический Космос; Зародыш, являющийся, периодически и поочередно, то скрытым, то действенным. Единый Круг есть Божественное Единство, откуда все исходит и куда все возвращается; его окружность – вынужденно относительный символ в силу ограниченности человеческого ума – предпосылает отвлеченное, вечно-непознаваемое ПРИСУТСТВИЕ, а его площадь Вселенскую Душу, хотя оба они едины. Тем, что лишь площадь Диска белая, вся же окружающая плоскость черная, ясно указывается, что этот план, как бы ни был он еще тускл и туманен, является единственным, доступным человеку, знанием. На этом плане начинаются проявления Манвантары, ибо в этой ДУШЕ дремлет, во время Пралайи, Божественная Мысль, в которой сокрыт план каждой грядущей Космогонии и Теогонии.

Это есть ЕДИНАЯ ЖИЗНЬ, вечная, невидимая и, в то же время, вездесущая, без начала и конца, но периодичная в своих регулярных проявлениях, между которыми царствует мрак тайны Не-Бытия; несознательное, вместе с тем Абсолютное Сознание, непостижимая, тем не менее, единая самосущая Реальность; истинно, “Хаос для чувств, Космос для разума”. На эзотерическом языке ее единое абсолютное свойство, вечно непрекращающееся Движение, называется “Великим Дыханием”, и является непрестанным движением Вселенной в смысле беспредельного, вечносущего Пространства. То, что лишено движения не может быть Божественным. Но фактически и в действительности нет ничего абсолютно неподвижного во Вселенской Душе.

Почти за пять веков до Р. Хр. Левкипп, учитель Демокрита, утверждал, что Пространство от Вечности наполнено атомами, побуждаемыми непрестанным движением, которое по истечении соответствующего времени, по мере их скопления, порождало вращательное движение, производя в силу взаимных столкновений боковые движения. Эпикур и Лукреций учили той же доктрине, добавляя к боковому движению атомов идею сродства, что есть оккультное учение.

С изначала человеческого наследия, с самого первого появления строителей планеты, на которой живет человек, сокрытое Божество признавалось и рассматривалось лишь в его философском аспекте Всемирного Движения, трепета творческого Дыхания в Природе. Оккультизм суммирует Единое Сущее так: “Божество есть сокровенный, живой (или движущийся) Огонь, и вечные свидетели этому невидимому Присутствию – Свет, Тепло и Влага; эта троица вмещает в себе все и является причиной всех феноменов в Природе”. Интра-космическое движение вечно и непрерывно; космическое движение, видимое или то, которое подлежит познаванию, конечно и периодично. Как вечная отвлеченность, оно есть Вечно-Сущее; как проявление, оно – конечно, как в грядущем направлении, так и в прошлом, будучи Альфой и Омегой последовательных перестроений. Космос-Нумен не имеет касания к причинным соотношениям феноменального Мира. Только по отношению к интра-космической Душе, к идеальному Космосу в непреложной Божественной Мысли, можем мы сказать: “Не имело начала и не будет иметь конца”. Что же касается его тела или космической организации, хотя нельзя сказать, что оно имело первое или же будет когда-либо иметь последнее построение, все же, при каждой новой Манвантаре, его построение может быть рассматриваемо, как первое и последнее в своем роде, ибо каждый раз его эволюция происходит на более высоком плане.

Лишь несколько лет тому назад было установлено, что:

Эзотерическая доктрина, подобно Буддизму и Браманизму и даже Каббале, учит, что единая, бесконечная и непознаваемая Сущность существует от Вечности, являясь пассивной, либо активной в регулярной и гармонической последовательности. В поэтической фразеологии Maну эти состоянии называются Днями и Ночами Брамы. Последний “бодрствует”, либо “спит”. Свабхавики или же философы древнейшей школы Буддизма (еще существующей в Непале) допускают умозрение лишь деятельного состояния этого “Естества”, которое они называют Свабхавата, и считают безрассудным обсуждать отвлеченную и “непознаваемую” Мощь в ее пассивном состоянии. Отсюда и прозвище атеисты, данное им христианскими богословами и современными учеными, ибо никто из них не может понять глубины логики их философии. Первые не допускают иного Бога, кроме олицетворения второстепенных сил, выработавших видимую Вселенную, и которая в их глазах становится антропоморфическим Богом христиан – Иеговою, мужского начала, угрожающего среди молний и грома. В свою очередь, рациональная наука приветствует буддистов и свабхавиков, как “позитивистов” архаических времен. Если мы придержемся одностороннего взгляда на философию последних, то наши материалисты могут оказаться правыми, со своей точки зрения. Буддисты утверждают, что нет Творца, но лишь бесконечность творческих сил, образующих в совокупности своей единую вечную Сущность, естество которой неисповедимо, потому не может быть предметом умозрительных спекуляций для истинного философа. Сократ неизменно отказывался обсуждать тайну Мировой Сущности, тем не менее, никто никогда не подумал обвинить его в атеизме, за исключением тех, кто жаждали его гибели.

При начале периода деятельности, говорит Тайная Доктрина, в силу повиновения вечному и непреложному закону, совершается распространение этой Божественной Сущности извне во внутрь и изнутри наружу; и феноменальный или видимый мир является конечным результатом длинной цепи космических сил, последовательно приведенных в движение. Так же, когда наступает возвращение к пассивному состоянию, происходит сокращение Божественной Сущности, и предыдущее созидание постепенно и последовательно растворяется. Видимый Мир разлагается, его материалы рассеиваются, и единая “Тьма”, еще раз одинокая, лежит над ликом “Бездны”. Приводим метафору из сокровенных книг, еще яснее передающую эту мысль: “Выдыхание “Непознаваемой Сущности” рождает мир, а вдыхание заставляет его исчезать. Этот процесс продолжается извечно, и наша Вселенная есть лишь одна из бесконечных серий, неимеющих ни начала, ни конца.”.

Это место будет объяснено насколько возможно в настоящем труде. Хотя в этой форме оно и не содержит ничего нового для востоковеда, но эзотерическое толкование его может заключать многое, до сих пор совершенно незнакомое исследователям Запада.

Первая символическая фигура дает простой диск [image]. Вторая, в этом архаическом символе, являет диск с точкой в нем [image] , указывая на первую дифференциацию в периодических проявлениях извечной Природы, бесполой и бесконечной – “Адити в ТОМ или потенциальное Пространство внутри отвлеченного Пространства. В третьей фазе точка превращается в диаметр [image], символизируя этим божественную, девственную Матерь-Природу, внутри всевмещающей, абсолютной Беспредельности. Когда горизонтальный диаметр пересекается вертикальным [image], он становится крестом мира. Человечество достигло состояния Третьей Коренной Расы; это знак зарождения человеческой Жизни. Когда же окружность исчезает, оставляя лишь крест +, это означает, что падение человека в материю совершилось, и Четвертая Раса началась. Крест внутри круга есть символ чистого Пантеизма. Когда же окружность исчезает, крест становится фаллическим; то же значение, кроме еще других, он имел, как Тау, вписанный в круг [image], или как Молот Тора, так называемый Крест Джайна, или же Свастика в круге [image] .

Третий символ – круг, разделенный пополам горизонтальным диаметром, означал первое проявление творческой Природы еще пассивной, ибо женского начала. Первое туманное понятие человека, что касается до процесса рождения, является связанным с женским началом, ибо человек знает свою мать больше, нежели отца, потому женские божества были более священны, нежели мужские. Потому Природа женского начала и до известной степени объективна и осязаема, а Принцип Духа, оплодотворяющий ее, сокрыт. Добавлением перпендикуляра к горизонтальной линии в круге получался Тау – Т, древнейшая форма буквы. Это был глиф Третьей Расы вплоть до ее символического падения, то есть, когда произошло разделение полов путем естественной эволюции; тогда фигура стала [image] двояким глифом или символом, означая, что бесполая жизнь изменилась или разъединилась. Среди суб-рас нашей Пятой Расы знак этот в символике первообразованных рас сделался Sacr', и в еврействе Ncabvah; затем он стал египетской эмблемой жизни [image], и еще позднее знаком Венеры ♀. Затем появилась Свастика (Молот Тора, ныне Герметический Крест), совершенно отделенная от ее круга, ставшая, таким образом, чисто фаллическим символом. Эзотерическим символом Кали Юги является опрокинутая вниз пятиконечная звезда с ее двумя остриями, обращенными вверх [image], знак человеческого колдовства – положение, признаваемое каждым оккультистом, как знак “Левой Руки”, и употребляемое в церемониальной магии.

Надо надеяться, что по прочтению этого труда, существующие в обществе ошибочные представления о Пантеизме значительно изменятся. Ложно и несправедливо рассматривать буддистов и адвайта-оккультистов, как атеистов. Если и не все среди них философы, то, во всяком случае, все они приверженцы логики, и возражения и доказательства их основаны на точном рассуждении. Истинно, если Парабраман индусов может быть рассматриваем, как представитель скрытых и безымянных божеств других народов, то этот абсолютный Принцип будет явлен, как прообраз, с которого были взяты все остальные подражания. Парабраман не “Бог” – ибо Он не есть личный Бог – Он есть ТО, что есть высочайшее и невысочайшее (Паравара). Он высочайший, как причина, но не как следствие. Парабраман просто Реальность, Неимеющая себе Второй, Всеобъемлющий Космос, или, скорее, беспредельное космическое Пространство, конечно, взятое в высшем духовном понимании. Браман (непроявленный), будучи неизменным, чистым, свободным, нерушимым, высочайшим Корнем, “Единым Истинным Существованием, Парамартхика и абсолютным Чит и Чайтанья (Разум и Сознание), не может быть познающим, “ибо ТО не может иметь объекта для познавания”. Может ли пламя быть названо Естеством Огня? Это Естество есть “Жизнь и Свет Вселенной, видимый же огонь и пламя суть разрушение, смерть и зло”. “Огонь и пламя разрушают тело Архата, их естество делает его бессмертным”. “Знание абсолютного Духа, подобно лучезарности солнца или жару в огне и есть ничто иное, как сама абсолютная Сущность”, говорит Шанкарачарья. Это есть “Дух Огня”, но не сам Огонь; потому “свойства последнего. Жар или Пламя, не есть свойства Духа, но того, чему Дух этот является несознательной причиной”. Не являются ли выше-приведенные слова основной нотой позднейшей философии розенкрейцеров? Парабраман, вкратце, есть коллективная совокупность Космоса в своей Беспредельности и Вечности, “ТО” и “ЭТО”, к которому не могут быть приложимы распределяемые агрегаты. “В начале ЭТО было Самим Собою, Едино”, и великий Шанкарачарья объясняет, что “ЭТО” относится к Вселенной (Jogat). Слово “вначале” означает перед новым проявлением феноменальной Вселенной.

Потому, когда пантеисты повторяют Упанишады, которые утверждают, как и “Тайная Доктрина”, что “ЭТО” не может создавать, они не отрицают Создателя или, вернее, коллективную совокупность создателей; они просто отказываются, и очень логично приписать “создание” и, в особенности, образование – нечто законченное – Бесконечному Принципу. Для них Парабраман пассивен, будучи абсолютной Причиной, безусловным Мукта. Лишь ограниченное всеведение и всемогущество отвергаются в нем, ибо они являются еще свойствами, отраженными в человеческом понимании; и потому Парабраман, будучи Высочайшим ВСЕМ, вечно невидимым Духом и Душой Природы, неизменным и вечным, не может иметь атрибутов. Термин Абсолюта, естественно исключает всякую возможность мысли о конечности и условности в связи с ним. И если ведантисты предполагают, что свойства эти принадлежат просто его эманации, называя это Ишварой плюс Майа и Авидья (скорее, агностицизм и неведение, чем невежество), то трудно найти признак атеизма в этом понятии. Раз не могут быть ни две Бесконечности, ни два Абсолюта во Вселенной, которая предполагается беспредельной, то эта Само-Сущность едва ли может быть понята, как лично-творящая. Для чувств и понимания конечных существ “ТО” есть небытие в том смысле, что оно является ЕДИНЫМ БЫТИЕМ; ибо в этом ВСЕМ сокрыта извечная и присущая ему эманация или свойственная ему лученосность, которая, становясь периодически Брамою (Двуполою Силою), развертывается в проявленную Вселенную. “Нараяна, движимый над (абстрактными) Водами Пространства”, превращается в Воды конкретной субстанции, движимой им, и становится теперь проявленным Словом Логоса.

Правоверные брамины, те, кто более всего восстают против пантеистов и адвайтистов, называя их атеистами, принуждены допустить смерть Брамы-Создателя, по истечении срока каждого Века этого Божества – 100 божественных лет – периода, требующего пятнадцати чисел для выражения его в нашем исчислении. Тем не менее, ни один из философов не будет рассматривать эту “смерть” в ином смысле, нежели, как временное исчезновение из проявленного плана существования или, как временный покой.

Потому оккультисты согласны с философами Адвайта-Веданты, что касается до вышеприведенного положения. Они доказывают на философском основании невозможность принятия идеи Абсолютного Всего, созидающего или даже развивающего “Золотое Яйцо”, в которое он как бы входит для преображения в Браму-Творца, развертывающегося впоследствии в Богов и всю видимую Вселенную. Они говорят, что абсолютное Единство не может перейти в Бесконечность, ибо Бесконечность предполагает беспредельное протяжение “чего-то” и продолжительность этого “чего-то”. Но Единое – Все – подобно Пространству, являющемуся его единственным умозрительным и физическим представлением на нашей Земле или нашем плане существования – не может быть ни объектом, ни субъектом для познавания. Если бы возможно было предположить, что вечное, бесконечное Все, вездесущее Единство, вместо бытия и Вечности, может стать, в силу периодических проявлений, многообразной Вселенной или же многообразным Существом, то это Единство перестало бы быть таковым. Идея Локка, что “чистое Пространство не способно ни на сопротивление, ни к движению, неправильна. Пространство не есть “беспредельная пустота”, ни “условная полнота”, но вмещает в себе оба понятия. Будучи – на плане абсолютной отвлеченности – вечно-непознаваемым Божеством, являющимся пустотою только для ограниченных умов на плане иллюзорного умозрения, или же Пленумом, абсолютным Вместилищем всего Сущего, проявленного или же непроявленного, оно есть потому то АБСОЛЮТНОЕ ВСЕ. Нет различия между утверждениями христианских апостолов – “в Нем мы живем и движемся и имеем наше бытие” и утверждениями индусских Риши – “Вселенная живет, исходит и возвращается к Браману”; ибо Браман (непроявленный) есть эта Вселенная in abscondito, а Брама-проявленный есть Логос, ставший двуполым в символических ортодоксальных догмах; и, таким образом, Богом, посвященного Апостола и индусского Риши является Пространство, как Невидимое, так и Видимое. Пространство, в эзотерическом символизме, называется “Семижды облаченная Вечная Матерь-Отец”, ибо от недифференцированной до его дифференцированной поверхности, оно состоит из семи слоев.

“Что есть то, что было, есть, и будет, несмотря на то существует ли Вселенная или нет, будут ли боги или нет?” – спрашивает эзотерический Катехизис Сензара.

Ответ дается – “Пространство”.

Не Единый, неведомый, вечно-сущий Бог в Природе или же Природа in abscondito, отброшены, но лишь “Бог” человеческой догмы и его очеловеченное “Слово”. Человек, в своем бесконечном самомнении и по врожденной гордости и тщеславию, изваял Его своей святотатственной рукой из материала, который он нашел в своем ограниченном мозгу и навязал его своим собратьям, как непосредственное откровение из единого сокрытого ПРОСТРАНСТВА. Оккультист принимает откровение, как исходящее от божественных, но, все же, конечных Существ, проявленных Жизней, но никогда не от Непроявленной ЕДИНОЙ ЖИЗНИ; от Сущностей, называемых – первородным человеком, Дхиани-Буддами, или Дхиан-Коганами, Риши-Праджапати у индусов, Элохимами или Сынами Божьими у евреев. Планетарными Духами всех народов, ставшими Богами для людей. Также оккультист рассматривает Ади-Шакти – непосредственную эманацию Мулапракрити, вечного Корня “ТОГО” и женский аспект Творческой Причины – Брамы, в ее образе Акаши-Всемирной Души – как Майю, с философской точки зрения, и как причину человеческой Майи. Но это воззрение не препятствует ему верить в ее существование на все время ее проявления, а именно на всю Манвантару; также и в применение Акаши, излучения Мулапракрити, к практическим целям, ибо эта Мировая Душа связана со всеми природными феноменами, известными и неизвестными нашей науке.

Древнейшими религиями мира – экзотерически, ибо эзотерический корень или основа одна – являются религии индусов, маздейцев и египтян. Далее следует религия халдеев, как отпрыск предыдущих и теперь совершенно утерянная для мира, исключая следов ее в искаженном Сабеизме, как это ныне толкуется археологами. Затем, минуя некоторые религии, которые будут упомянуты позднее, идет еврейская, эзотерически следуя по линии вавилонской магии, как, например, Каббала; и экзотерически являясь сборником аллегорических легенд, как книга Бытия и Пятикнижие. Прочитанные в свете Зохара четыре начальные главы Бытия являются фрагментом высоко-философской страницы в мировой космогонии; оставленные в их символическом одеянии, они детская сказка, уродливый терний в глазах науки и логики, очевидный результат Кармы. Предоставить им служить прологом к христианству было жестоким мщением со стороны раввинов, знавших смысл своего Пятикнижия. Это был молчаливый протест против их ограбления, и евреи сейчас, конечно, имеют преимущество перед их традиционными преследователями. Вышеуказанные экзотерические верования будут в дальнейшем объяснены в свете Всемирной Доктрины.

В Оккультном Катехизисе заключаются следующие вопросы и ответы:

“Что есть то, что вечно существует?” – Пространство, вечное Анупадака (неимеющее родителей). Что есть то, что вечно существовало? – Зародыш в Корне. Что есть то, что вечно исходит и приходит? – Великое Дыхание. Тогда существуют трое Вечных? – Нет, Трое едины. То, что всегда есть, едино, то, что всегда было, едино, то, что извечно существует и раскрывается, также едино; и это есть Пространство.

Поясни, о Лану (ученик). – Единое есть нерушимый Круг (кольцо) без окружности, ибо оно нигде и всюду; Единое – беспредельный план Круга, проявляя диаметр лишь в Манвантарические периоды. Единое – неделимая Точка, нигде не находимая и всюду видимая во время этих периодов. Оно – Вертикальная и Горизонтальная линия. Отец и Матерь, вершина и основание Отца, два конца Матери, в действительности никуда недостигающие, ибо Единое есть Кольцо и также кольца, находящиеся внутри этого Кольца. Свет во Тьме и Тьма в Свете; “Дыхание, которое вечно”. Оно исходит извне во внутрь, когда оно везде; и изнутри наружу, когда оно нигде, – (т. е., Майа), один из Центров. Оно распространяется и сокращается (выдыхание и вдыхание). Когда оно распространяется, Матерь изливает и разбрасывает; когда оно сокращается, Матерь втягивает и собирает. Это производит периоды Эволюции и Разложения, Манвантары и Пралайи. Зародыш невидим и огнен; Корень (площадь круга) прохладен; но во время Эволюции и Манвантары ее одеяние холодно и сияюще. Жаркое Дыхание есть Отец, пожирающий потомство многогранного Элемента (разнородные) и оставляющий одногранных (однородные). Холодное Дыхание есть Матерь, которая зарождает, формирует, рождает и вновь принимает их в лоно свое, чтобы преобразить их к новому Рассвету (День Брамы или Манвантары).

Для более ясного понимания читателя следует указать, что Оккультная Наука признает семь Космических Элементов – четыре вполне физических и пятый (эфир) полуматериальный, который будет виден в воздухе к концу нашего Четвертого Круга, чтобы верховно главенствовать над другими в продолжении всего Пятого. Остальные два, пока абсолютно вне человеческого познавания. Тем не менее, они появятся, как намеки, в шестой и седьмой расе этого Круга и будут соответственно вполне известны в Шестом и Седьмом Круге. Эти семь Элементов с их бесчисленными суб-элементами, гораздо более многочисленными, нежели это известно науке, являются просто условными изменениями и аспектами Единого Элемента. Последний не Эфир, ни даже Акаша, но Источник их. Пятый Элемент, ныне открыто защищаемый наукою, не есть гипотетический Эфир Исаака Ньютона, хотя он и называет его этим именем, ассоциировав его, вероятно, в своем уме с Æther – “Отцом-Матерью” древних. Как интуитивно говорит Ньютон:

“Природа – труженица в непрестанном круговращении, порождающая жидкости из твердых тел, неподвижные тела из летучих, летучие из неподвижных; тончайшие из грубых и грубые из тончайших... Таким образом, может быть, все вещи могут зарождаться в Эфире.”.

Читатель должен иметь в виду, что Станцы трактуют только о космогонии нашей планетной системы и о видимом вокруг нее после Солнечной Пралайи. Тайные Учения, касающиеся эволюции всего Космоса, не могут быть выданы, ибо они не будут поняты даже величайшими умами настоящего века; и лишь немногим Посвященным, даже среди высочайших, разрешаются рассуждения по этому предмету. Более того, Учителя открыто говорят, что даже высочайшие Дхиан-Коганы никогда не проникали в тайны за пределами тех границ, которые отделяют миллиарды солнечных систем от так называемого Центрального Солнца. Потому данное относится лишь к нашему видимому Космосу, после Ночи Брамы.

Прежде чем читатель перейдет к обсуждению Станц из Книги Дзиан, составляющих основу настоящего труда, совершенно необходимо, чтобы он ознакомился с несколькими фундаментальными понятиями, которые лежат в основании и охватывают всю систему мысли, предложенную его вниманию. Эти основные идеи не многочисленны, но от их ясного усвоения зависит понимание всего последующего; потому не требуется извинений за просьбу к читателю освоиться сначала с этими понятиями, прежде чем он приступит к чтению этого труда.

Итак, Тайная Доктрина устанавливает три фундаментальные, основные положения:

I. Вездесущий, Вечный, Беспредельный и Непреложный ПРИНЦИП, о котором никакие рассуждения невозможны, ибо он превышает мощь человеческого познания и может быть лишь умален человеческими выражениями и уподоблениями. Он вне предела и достижения мысли и, согласно словам Mândûkya – “Немыслим и Несказуем”.

Чтобы яснее представить читателю эти идеи, пусть он начнет с предположения, что существует лишь Единая, Абсолютная Действительность, которая предшествует всему проявленному и условному Сущему. Эта Бесконечная и Вечная Причина, туманно формулированная в “Бессознательном” и в “Непознаваемом” современной европейской философии, является “Бескорним Корнем” всего, что было, есть, или когда-либо будет”. Она, конечно лишена всяких атрибутов и по существу не имеет никакого отношения к проявленному конечному Сущему. Это скорее Бытийность, чем Бытие – Сат по санскритски и превышает мышление и рассуждение.

Это Бытие символизировано в Тайной Доктрине под двумя аспектами. С одной стороны – Абсолютное, Абстрактное Пространство, представляющее чистую субъективность, то единственное, что никакой человеческий ум не может ни изъять из своего миропонимания, ни представить его как само по себе; с другой стороны – Абсолютное, Абстрактное Движение, представляющее Безусловное Сознание. Даже наши западные мыслители пришли к заключению, что сознание немыслимо для нас отдельно от изменения, и потому движение является лучшим символом этого процесса изменения и его главнейшим признаком. Этот последний аспект Единой Реальности также символизируется термином Великое Дыхание; символом, достаточно изобразительным и не нуждающимся в дальнейшем разъяснении. Таким образом, первая основная аксиома Тайной Доктрины есть это метафизическое Единое Абсолютное БЫТИЕ, символизированное конечным разумом, как теологическая Троица.

Может быть, для изучающего будет некоторым облегчением, если мы дадим здесь несколько дальнейших объяснений. Герберт Спенсер недавно значительно смягчил свой агностицизм, именно, до утверждения, что природа “Первопричины”, которую оккультисты более логично производят от “Беспричинной Причины”, от “Вечного” и “Непознаваемого”, может быть по существу то же, что и природа сознания, наполняющая нас. Короче говоря, безличная Реальность, всенасыщающая Космос, есть чистый нумен мысли. Этот сдвиг с его стороны очень приближает его к Веданте и к эзотерическим основам.

Парабраман, Единая Реальность, Абсолют, есть область Абсолютного Сознания, то есть, та Сущность, которая вне всякого отношения к условному существованию; условным символом которой является сознательное существование. Но как только мы мысленно отходим от этого (для нас) Абсолютного Отрицания, получается двойственность в противоположении Духа (или Сознания) и Материи, Субъекта и Объекта.

Дух (или Сознание) и Материя, тем не менее, должны быть рассматриваемы не как независимые реальности, но как два символа или аспекта Абсолюта, Парабрамана, составляющего основу обусловленного Бытия, субъективного либо объективного.

Рассматривая эту метафизическую триаду, как Корень, из которого исходит все проявление, Великое Дыхание принимает характер Пред-Космической Мысле-основы. Это есть fons et origo Силы, так же как и всего индивидуального Сознания, и снабжает руководящим разумом в обширной задаче космической Эволюции. С другой стороны, Пред-Космическая Корень-Субстанция (Мулапракрити) является тем аспектом Абсолюта, который лежит в основании всех объективных планов Природы.

Как Пред-Космическая Мысле-основа есть корень каждого индивидуального сознания, так Пред-Космическая Субстанция является субстратом Материи в различных стадиях ее дифференциации.

Отсюда очевидно, что противоположение этих двух аспектов Абсолюта необходимо для существования Проявленной Вселенной. Независимо от Космической Субстанции Космическая Мыслеоснова не могла бы проявиться, как индивидуальное сознание, ибо сознание развивается, как “Я есмь Я”, только через проводник (упадхи) материи; физическое основание, будучи необходимым для средоточия Луча Космического Разума при достижении известной сложности. В свою очередь, отделенная от Космической Мысле-основы, Космическая Субстанция осталась бы пустою отвлеченностью и никакое возникновение Сознания не могло бы произойти.

Потому Проявленная Вселенная исполнена двойственности, которая является как бы самой сутью ее Проявленного Существования. Но именно, как противоположные полюсы Субъекта и Объекта, Духа и Материи, являются только аспектами Единства, в котором они синтезированы, так и в Проявленной Вселенной имеется “то”, что связывает Дух, с Материей, Субъекта с Объектом.

Это нечто, неизвестное пока умозрению Запада, называется оккультистами Фохатом. Это есть “мост”, посредством которого Идеи, существующие в Божественной Мысли, запечатлеваются на Космической Субстанции, как Законы Природы. Фохат, таким образом, является динамической энергией Космической Мыслеосновы. Рассматривая же его с другой стороны, он – разумный посредник, руководящая сила всех проявлений. Божественная Мысль, переданная и проявленная Дхиан-Коганами, Строителями видимого Мира. Так от Духа или Космической Мысле-основы происходит наше сознание, от Космической Субстанции те несколько проводников, в которых сознание это индивидуализируется и достигает до самоосознания – или размышляющего – сознания. Между тем, как Фохат, в его различных проявлениях, является таинственным звеном между Разумом и Материей, животворящим принципом, электризующим каждый атом к жизни.

Следующий перечень даст читателю более ясное представление:

1) АБСОЛЮТНОСТЬ: Парабраман ведантистов или Единая Реальность, “Сат”, являющаяся, по словам Гегеля, Абсолютным Бытием и Не-Бытием одновременно.

2) Первый Логос: Безличный, и в философии – Логос Непроявленный, предтеча Проявленного. Это есть “Первопричина”, “Бессознательное” европейских пантеистов.

3) Второй Логос: Дух-Материя, Жизнь; “Всемирный Дух”, Пуруша и Пракрити.

4) Третий Логос: Космическая Мысле-основа, Махат или Разум, Космическая Всемирная Душа; Космический Нумен Материи, основа разумных проявлений Природы и в Природе, также называемый Маха-Буддхи.

ЕДИНАЯ РЕАЛЬНОСТЬ; ее двойственный аспект в обусловленной Вселенной.

Далее Тайная Доктрина утверждает:

II. Вечность Вселенной в целом, как беспредельный план (проекция); периодически – “ристалище бесчисленных Миров, беспрестанно проявляющихся и исчезающих”, называемых “Проявляющимися Звездами” и “Искрами Вечности”. “Вечность Странника подобна мгновению Ока Само-Существования, так говорит Книга Дзиан. “Появление и исчезновение Миров, подобно правильному возвращению прилива и отлива”.

Это второе утверждение Тайной Доктрины относится к абсолютной всемирности этого закона периодичности, прилива и отлива, нарастания и убыли, усмотренного и рекордированного физической наукой во всех отделах Природы. Чередование Дня и Ночи, Жизни и Смерти, Сна и Бодрствования является таким общеизвестным, таким абсолютно всемирным и без исключения фактом, что легко понять, что в нем мы видим один из наиболее абсолютных Законов Вселенной.

Кроме того, Тайная Доктрина учит:

III. Основной тождественности всех душ с Всемирной Превышней-Душой, последняя сама есть аспект Неведомого Корня; и обязательному странствованию для каждой души – искры Превышней Души – через Цикл Воплощений или Необходимости, согласно Закону Циклов и Кармы, на протяжении всего срока. Другими словами, ни одна чисто духовная, божественная душа (Буддхи) не может иметь независимого, сознательного существования, прежде чем искра, отлетевшая от чистой Сущности Вселенского Шестого Принципа – или ПРЕВЫШНЕЙ ДУШИ – (а) не пройдет через каждую начальную форму феноменального Мира этой Манвантары, и (b) не обретет индивидуальности; сначала в силу врожденного импульса, а затем посредством личных самопроизвольных усилий, контролируемых ее Кармою, подымаясь, таким образом, через все степени разума, от низшего до высшего Манаса, от минерала и растения до высшего Архангела (Дхиани-Будда). Основная доктрина Эзотерической Философии не допускает ни преимуществ, ни особых дарований в человеке, за исключением завоеванных самим “Эго” личными усилиями и достижениями на протяжении длинного ряда метампсихозиса и воплощений. Вот почему индусы говорят, что Вселенная есть Браман и Брама, ибо Браман пребывает в каждом атоме Вселенной; ибо Шесть Принципов в Природе исходят – как различные дифференцированные аспекты – из Седьмого и Единого, Единой Реальности во Вселенной, как космической, так и микрокосмической. Почему также все изменения, психические, духовные и физические на плане проявления и форм Шестого Принципа (ибо Брама – носитель Брамана), рассматриваются метафизическим антифразисом, как иллюзорные и майавические. Ибо, хотя корень каждого атома индивидуально и каждой формы коллективно является этим Седьмым Принципом или Единою Реальностью, все же, в своем проявленном и временном виде, это не более, нежели мимолетная иллюзия наших чувств.

В своей абсолютности Единый Принцип, в его двух аспектах Парабрамана и Мулапракрити, не имеет пола, безусловен и вечен. Его периодическое манвантарное выявление или первичное излучение также Едино, двуполо и предельно. Когда это излучение начинает, в свою очередь, излучать, то все его излучения также двуначальны, становясь в своих низших аспектах мужским и женским началами. После Пралайи, как Великой, так и Малой – последняя оставляет все миры “в s tatus quo” – первой к активной жизни просыпается пластическая Акаша, Отец-Матерь, Дух и Душа Эфира, или же Площадь Круга. Пространство называется Матерью до его космической деятельности и Отцом-Матерью при первой стадии пробуждения. В Каббале это тоже Отец-Мать-Сын. Но тогда как в Восточной Доктрине они являются Седьмым Принципом Проявленной Вселенной или же ее Атма-Буддхи-Манас (Дух-Душа-Разум), Триадой, разветвляющейся и разделяющейся на семь космических и семь человеческих Принципов, в Западной Каббале христианских мистиков она является Триадою или Троицей, а среди их оккультистов двуполым Иеговою Jah-Havah. В этом и заключается все различие между эзотерической и христианской Троицами. Мистики и философы, восточные и западные пантеисты, синтезируют свою предначальную Триаду в чистую божественную абстракцию.

Ортодоксальные очеловечивают ее. Хиранья-гарбха, Хари и Шанкара – Три Ипостаси проявленного “Духа Превышнего Духа”, титул, которым Притхиви-Земля приветствует Вишну в лице его первого Аватара – являются чисто метафизическими, абстрактными свойствами Образования, Сохранения и Разрушения, также божественными Avasthâ (Ипостаси) того, что “не разрушается вместе с созданными вещами”, Achyuta, имя Вишну, тогда как ортодоксальный христианин разъединяет свое Личное Творящее Божество на Три Лика Троицы и не признает другого высшего Божества. Последнее в Оккультизме является абстрактным Треугольником; у ортодоксальных современным кубом. Бог, творящий или же совокупность созидающих богов, рассматривается восточным философом, как Bhrântidarshanath. “ложные видимости”, нечто, “представленное в силу ложных видимостей, как материальная форма”, и поясняется ими, как возникающее по причине иллюзорного понятия эгоистической, личной и человеческой Души (низшего Пятого Принципа). Это прекрасно выражено в примечании Фитцэдуарда Холла к просмотренному им переводу Уильсона “Вишну Пураны”. “Брама, в своей совокупности имеет, прежде всего, аспект Пракрити, как эволюционирующей, так и не эволюционирующей (Мулапракрити) и также аспект Духа и аспект Времени. Дух, о Дважды-рожденный, есть главный аспект Высочайшего Брамы. Следующий аспект двоякий – Пракрити, эволюционирующая и не эволюционирующая, и последним является Время”. В орфической теогонии Кронос так же представлен, как рожденный бог или посредник.

В этой стадии пробуждения Вселенной, сокровенный символизм представляет ее, как совершенный Круг с Точкою (Корнем) в Центре. Этот знак был всемирным, потому мы находим его также в Каббале. Тем не менее, Западная Каббала, находясь теперь в руках христианских мистиков, совершенно не признает его, хотя он очень ясно указан в Зохаре. Эти сектанты начинают с конца и дают, как символ прегенетического Космоса [image], называя его “Союзом Розы и Креста”, великой тайной оккультного зарождения, откуда и имя розенкрейцер (Крест Розы)! Это можно видеть на одном из их наиболее значительных и известных символов, который еще никогда не был понят, даже современными мистиками. Именно символ Пеликана, разрывающего свою грудь, чтобы накормить своих семерых птенцов – символизирует истинное верование Братьев Розенкрейцеров, являющееся прямым отпрыском Восточного Сокровенного Учения.

Браман (непроявленный), так же как и Брама-Творец, называется Калахамса, что означает, как это объяснено западными востоковедами, Вечный Лебедь (или Гусь). Таким образом, раскрывается большая ошибка. Браман (непроявленный) должен быть рассматриваем, как Хамса-вахана (тот, кто пользуется Лебедем, как своим Носителем), а не Брама-Создатель, являющийся истинным Калахамса. Тогда, как Браман (непроявленный) есть Хамса и А-хамса, как это будет объяснено в Комментариях. Следует понять, что термины Брама и Парабраман употребляются здесь не потому, что они принадлежат нашей эзотерической номенклатуре, но просто потому, что они более знакомы западным исследователям. Оба вполне соответствуют нашим терминам – одногласному, трехгласному и семигласному, обозначающим ВСЕЕДИНОЕ и Единое – “Все во Всем”.

Таковы основные понятия, на которых покоится Тайная Доктрина.

Невместно будет начать здесь защищать или доказывать присущую им разумность, также не можем мы остановиться, чтобы доказать, как они фактически включены – хотя слишком часто под вводящей в заблуждение маской – в каждую систему мышления или философию, достойную этого имени.

Раз читатель получил ясное понимание о них и усвоил свет, бросаемый ими на каждую проблему жизни, они не будут нуждаться в дальнейших доказательствах в его глазах, ибо истина их будет ему очевидна, как солнце в небе. Потому мы переходим к материалу Станц, данных в этом томе, добавляя к ним скелет пояснения, в надежде облегчить задачу читателю, дав в нескольких словах общую концепцию изложенного в них.

История Космической Эволюции, как она намечена в Станцах, есть, так сказать, абстрактная, алгебраическая формула этой эволюции. Следовательно, изучающий не должен ожидать найти в них отчет всех стадий и трансформаций, привходящих между первыми началами Вселенской Эволюции и нашей настоящей стадией. Дать такое изложение было бы столь же невозможно, как и непонятно людям, которые не могут даже уразуметь природу плана существования, ближайшего к тому, которым ограничено сейчас их сознание.

Станцы потому и дают абстрактную формулу, которая может быть приложима “mutatis mutandis” ко всей эволюции; к эволюции нашей крошечной Земли, к цепи Планет, в которую входит наша Земля, к Солнечному Миру, к которому принадлежит эта цепь и так далее в восходящем измерении, пока ум не начнет колебаться и не истощится в этом усилии.

Семь Станц, данных в этом томе, представляют семь терминов этой абстрактной формулы. Они относятся и описывают семь великих стадий эволюционного процесса, о которых говорится в “Пуранах”, как о “Семи Творениях” и в Библии, как о “Днях Творения”.

Станца I описывает состояние ВСЕ-ЕДИНСТВА во время Пралайи, перед первым трепетом пробуждающегося Проявления.

Краткое размышление покажет, что подобное состояние может быть только символизировано, но описать его невозможно. Но и символизировать его возможно лишь отрицаниями; ибо, если оно является состоянием Абсолютности “per se”, то оно не может обладать ни одним из (специфических) атрибутов, которыми мы пользуемся для описания предметов в положительных терминах. Следовательно, это состояние может быть представлено лишь отрицаниями всех тех наиотвлеченнейших атрибутов, которые человек скорее чувствует, нежели постигает, как отдаленнейшие пределы, доступные его мощи познавания.

Станца II описывает стадию, которая для западного ума так близка в своей тождественности к стадии, упомянутой в первой станце, что потребовался бы целый трактат для передачи идеи этого различия. Потому это должно быть предоставлено интуиции и высшим способностям читателя понять, насколько он может, смысл употребленных аллегорических выражений. Конечно, следует помнить, что все эти Станцы взывают больше к внутренним свойствам, нежели к обычному пониманию физическим мозгом.

Станца III излагает Пробуждение Вселенной к жизни после Пралайи. Она описывает выявление Монад из их состояния поглощения внутри Единства, самую раннюю и высочайшую стадию в процессе образования Миров. Термин Монада может быть одинаково применен, как к обширнейшей Солнечной Системе, так и к малейшему атому.

Станца IV повествует о дифференциации “Зародыша” Вселенной в семеричную Иерархию сознательных, Божественных Сил являющихся деятельными проявлениями Единой Высочайшей Энергии. Они строители, ваятели и, в заключении, создатели всей проявленной Вселенной в едином смысле, в котором наименование “Создатель” доступно пониманию; они вдохновляют и направляют ее; они являются разумными Существами, которые согласуют и контролируют эволюцию, воплощая в себе те проявления Единого Закона, которые известны нам, как “Законы Природы”.

В родовом отношении они известны, как Дхиан-Коганы, хотя каждая из различных групп имеет свое назначение в Тайной Доктрине.

Об этой стадии эволюции в мифологии индусов говорится, как о “Творении Богами”.

Станца V описывает процесс мирообразования. Сначала, рассеянная Космическая Материя, затем, “Огненный Вихрь”, первая стадия при формировании туманности. Эта туманность сгущается и, пройдя различные стадии трансформации, образует, соответственно случаю, или Солнечный Мир, Планетарную Цепь или же одну Планету.

Станца VI указывает последующие стадии в образовании одного из “Миров” и доводит описание эволюции такого Мира вплоть до его четвертого великого периода, соответствующего эпохе, в которой мы живем в настоящее время.

Станца VII продолжает повесть на всем протяжении от возникновения жизни до самого появления Человека: этим заканчивается Первая Книга Тайной Доктрины.

Развитие “Человека”, с момента его первого появления на этой Земле в настоящем Круге и до состояния, в котором мы находим его теперь, составит тему второго тома.

Станцы, составляющие тезис каждого отдела, даны в их современной версии, ибо было бы более, чем бесполезно осложнять предмет введением архаической фразеологии оригинала с ее головоломным стилем и словами.

Выписки приведены из китайских, тибетских и санскритских переводов, оригинальных сензарских комментариев и толкований из Книги Дзиан, даваемой впервые на европейском языке. Почти излишне утверждать, что здесь дана только часть Семи Станц. Если бы они были напечатаны полностью, они остались бы непонятными для всех, исключая нескольких высоких оккультистов. Также излишне уверять читателя, что автор или, вернее, скромная рекордистка, понимает лучше эти запрещенные страницы, нежели большинство из непосвященных. Чтобы облегчить чтение и избежать слишком частых ссылок на примечания, было решено соединить вместе текст и толкование, предпочитая употребление санскритских и тибетских имен собственных, всякий раз, где они не могли быть избегнуты, нежели давать термины оригинала. Тем более, что указанные термины являются принятыми синонимами, при чем последние употребляются только между Учителем и его учениками.

Так, если бы мы переводили на русский язык, пользуясь только существительными и техническими терминами, употребленными в одном из тибетских и сензарских изложений, то первый стих читался бы так:

Tho-og в Zhi-gya спало семь Khorlo. Zodmanas-zhiba. Все Nyug лоно; Konch-hog нет; Thyan-Kam нет; Lha-Chohan нет; Tenbrel Chugnyi нет; Dharmakâya прекратилась; Tgen-chagn не стало; Barnang и Ssa в Ngobonyidj; лишь единый Tho-og Yinsin в ночи Sun-chan и Yons-Grub (Паранишпанна) и т. д., и т. д.

Это звучало бы, как чистейшая Абракадабра.

Так как этот труд написан для осведомления изучающих Оккультизм, а не для филологов, то мы можем прекрасно избежать подобных чуждых нам терминов, где только возможно. Оставлены лишь непереводимые термины, непонятные, если смысл их не объяснен, но все подобные определительные переданы в их санскритской форме. Излишне напоминать читателю, что эти термины, в каждом случае, являются позднейшими развитиями этого языка и принадлежат Пятой Коренной Расе. Санскрит таким, как он известен теперь, не был языком Атлантов, и большинство философских терминов, употреблявшихся в системах Индии в период Махабхараты, не находимо в “Ведах”, так же как они не встречаются и в оригинальных Станцах, но только их эквиваленты. Читатель, не теософ, приглашается еще раз принять все последующее, как волшебную сказку, если он желает или, в лучшем случае, как еще недоказанные грезы мечтателя; в худшем же, как добавочную гипотезу ко всем многочисленным научным гипотезам прошлого, настоящего и будущего, из которых некоторые уже взорваны, другие же находятся в ожидании того же. Это ни коим образом не менее научно, нежели многие, так называемые, научные теории и, во всяком случае, более философичны и ближе к истине.

Ввиду необходимости множества комментарий и объяснений, ссылки на примечания отмечены обычным способом, тогда как фразы, нуждающиеся в толковании, помечены буквами. Добавочный материал будет найден в главах о Символизме, которые часто богаче сведениями, нежели Комментарии.

ЧАСТЬ I

КОСМИЧЕСКАЯ ЭВОЛЮЦИЯ

_______

СЕМЬ СТАНЦ ИЗ “КНИГИ ДЗИАН”

И

КОММЕНТАРИИ

Ничто не существовало: ни ясное Небо,

Ни величья свод, над Землею простертый.

– Что же покрывало все? Что ограждало? Что скрывало?

Было ли то бездонные глубины вод?

Не было смерти и бессмертия не было.

Не было границ между днем и ночью.

Лишь Единый в своем дыхании без вздоха,

И ничто другое не имело бытия.

Царил Мрак и все было сокрыто изначала.

В глубинах Мрака – Океана бессветного.

Зародыш, скрытый в скорлупе,

Под жаром пламени в природу он развернулся.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Кто тайну познал? Кто ее повестил?

Откуда, откуда это творение многообразное?

Сами Боги были рождены позднее –

Кто знает, откуда величье создания?

ТО, откуда величье творения возникло?

Его ли Воля создала, или была безмолвна?

Великий Ясновидец в вершинах Неба,

Он знает, но, может быть, и он того не знает?

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Погружая взор в Вечность,

За пределы эонов основания Земли,

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Ты был. И вот, когда подземный огнь

Пробьет свою темницу, грани уничтожая,

Ты все же будешь тем, чем изначала был,

Вне времени. Неизменным,

О, мысль бесконечная, Божественная Вечность!

Риг-Веда (с англ. перевода Кольбрука).

КОСМИЧЕСКАЯ ЭВОЛЮЦИЯ

СТАНЦЫ ДЗИАН

_______

Станца I.

1. Предвечная Матерь-Рождающая, сокрытая в своих Покровах, Вечно-Невидимых, еще раз дремала в продолжении Семи Вечностей.

2. Времени не было, оно покоилось в Бесконечных Недрах Продолжительности.

3. Вселенского Разума не было; ибо не было Ах-хи, чтобы вместить Его.

4. Семи Путей к Блаженству не было. Не было и Великих Причин Страдания, ибо не было никого для порождения их и обольщения ими.

5. Едина Тьма наполняла Беспредельное Все, ибо Отец-Матерь и Сын еще раз были воедино, и Сын не пробудился еще для Нового Колеса и Странствий на нем.

6. Семь Превышних Владык и Семь Истин перестали существовать, и Вселенная – Необходимости Сын – была погружена в Паранишпанна, чтобы быть выдохнутой тем, что есть и в то же время нет. Не было ничего.

7. Причины Существования исчезли; бывшее Видимое и Сущее Невидимое покоились в Вечном Не-Бытии – Едином Бытии.

8. Лишь Единая Форма Существования, беспредельная, бесконечная, беспричинная, простиралась, покоясь во Сне, лишенном Сновидений; Жизнь бессознательная трепетала в Пространстве Вселенском во Всесущности той, что ощущается открытым Оком Дангма.

9. Но где была Дангма, когда Алайа Вселенной была в Парамартха, и Великое Колесо было Анупадака?

_______

Станца II.

1. ...Где были Строители, Лучезарные Сыны Зари Манвантары?... В Непознаваемой Тьме, в их Ах-хи Паранишпанна. Создатели Форм из Не-Формы – Корень Мира – Дэваматри и Свабхават покоились в Блаженстве Не-Бытия.

2. ...Где было Безмолвие ? Где слух, чтобы ощутить его? Нет, не было ни Безмолвия, ни Звука; ничего, кроме Нерушимого Вечного Дыхания, незнающего себя.

3. Час еще не пробил; Луч еще не проник в Зародыш; Матрипадма еще не набухла.

4. Сердце Ее еще не раскрылось для привхождения Единого Луча, чтобы затем низвергнуть его, как Три в Четыре, в недра Майи.

5. Семеро еще не родились из Ткани Света. Едина Тьма была Отцом-Матерью, Свабхават; и Свабхават была во Тьме.

6. Эти Двое и есть Зародыш, и Зародыш Един. Вселенная была еще сокрыта в Божественной Мысли и Лоне Божественном.

_______

Станца III.

1. ...Последний Трепет Седьмой Вечности дрожит в Бесконечности. Матерь набухает, распространяясь изнутри наружу, подобно почке Лотоса.

2. Трепет распространяется, касаясь своим стремительным Крылом всей Вселенной и Зародыша, пребывающего во Тьме, Тьме, что дышит над дремлющими Водами Жизни.

3. Тьма излучает Свет, и Свет роняет одинокий Луч в Воды, в Глубину Лона Матери. Луч пронизывает Девственное Яйцо, Луч пробуждает трепет в Вечном Яйце и зароняет Зародыш, не-вечный, и он сгущается в Мировое Яйцо.

4. Трое упадают в Четыре. Лученосное Естество усемеряется; Семь внутри, Семь во вне. Сияющее Яйцо, в себе Троичное, сворачивается, распространяясь молочно-белыми Сгустками в Глубинах Матери, Корне, растущем в Недрах Океана Жизни.

5. Корень остается, Свет остается, Сгустки остаются и, все же, Oeaohoo Един.

6. Корень Жизни был в каждой Капле Океана Бессмертия, и Океан был Светом Лучезарным, который был Огонь, и Тепло, и Движение. Тьма исчезла и более не существовала; она исчезла в своем Естестве, в Теле Огня и Воды, Отца и Матери.

7. Узри, о Лану, Дитя Лучезарное тех Двух, несравненное, блистающее Величие – Пространство Света, Сына Пространства Тьмы, возникающего из Глубин Великих Темных Вод. Это Oeaohoo Младший***. Он сияет, как Солнце, Он Пламенеющий, Божественный Дракон Мудрости; Эка есть Чатур, и Чатур берет себе Три, и Союз порождает Сапта (семь), в нем Семеро, которые становятся Тридаша, Сонмы и Множества.

Узри его, приподымающего Покров и развертывающего его с Востока на Запад. Он скрывает Горнее и оставляет Подножие, явленное, как Великая Иллюзия. Он намечает места для Блистающих и обращает Горнее в безбрежное Море Огня и Единое Проявленное в Великие Воды.

8. Где был Зародыш? И где ныне была Тьма? Где Дух Пламени, горящего в твоем Светильнике, о Лану? Зародыш есть ТО, и ТО есть Свет, Белый, Блистающий Сын Отца, во Тьме Сокрытого.

9. Свет-Хладный Пламень, и Пламень – Огнь, и Огнь рождает Тепло, Воду производящее, – Воду Жизни в Матери Великой.

10. Отец-Матерь прядет Ткань, верхний край ее прикреплен к Духу, Свету Единой Тьмы, а нижний к Теневому краю, к Материи; и Ткань эта есть Вселенная, сотканная из Двух Сущностей, воедино слитых, что есть Свабхават.

11. Она распространяется, когда Дыхание Огня над нею; она сокращается, когда Дыхание Матери касается ее. Тогда Сыны разъединяются и рассыпаются, чтобы вернуться в Лоно Матери к концу Великого Дня, чтобы снова соединиться с нею. Когда она охлаждается, она становится сияющей. Сыны ее разворачиваются и сокращаются Сами собою и своими Сердцами; они вмещают Беспредельность.

12. Тогда Свабхават посылает Фохат, чтобы отвердить Атомы. Каждый есть часть Ткани. Отражая, подобно зеркалу, “Самосущего Владыку”, каждый, в свою очередь, становится Миром.

_______

Станца IV.

1. ...Внимайте, вы, Сыны Земли, Вашим Наставникам – Сынам Огня! Познайте нет ни первого, ни последнего; ибо все есть Единое Число, исшедшее из Не-Числа.

2. Познайте то, что мы, исшедшие от Первозданных Семи, мы, рожденные Предвечным Пламенем, узнали от наших Отцов . . .

3. Из Лучезарности Света – Луча Вечной Тьмы – устремились в Пространстве Энергии, вновь пробужденные; Единый из Яйца, Шесть и Пять. Затем Три, Один, Четыре, Один, Пять – Дважды Семь, Сумма Всего. И эти суть Естества, Пламена, Начала, Строители, Числа, Арупа, Рупа и Сила или же Божественный Человек – Сумма Всего. И от Божественного Человека произошли Формы, Искры, Священные Животные и Вестники Сокровенных Отцов, заключенных в Пресвятой Четверице.

4. То было Воинство Гласа, Божественной Матери Семерых. Искры Семерых подвластны и слуги Первому, Второму, Третьему, Четвертому, Пятому, Шестому и Седьмому из Семи. Они именуются Сферами, Треугольниками, Кубами, Линиями и Формовщиками; ибо так держится Вечная Нидана – Oi-Ha-Hou.

5. Oi-Ha-Hou есть Тьма, Беспредельность, или же Не-Число, Ади-Нидана, Свабхават – [image] .

1. Ади-Санат, Число, ибо он Один.

2. Глас Слова, Свабхават Числа, ибо он Один и Девять.

3. “Квадрат без Формы”.

И эти Три, заключенные внутри [image], суть Сокровенная Четверица; и Десять суть Арупа Вселенная. Затем идут Сыны, Семь Воителей, Один – Восьмой оставлен в стороне, и Дыхание его есть Свето-Датель.

6. ...Затем Вторые Семь, которые есть Липики, порожденные Тремя. Отвергнутый Сын Один. “Сыны-Солнца” бесчисленны.

_______

Станца V.

1. Первозданные Семь, изначальные Семь Дыханий Дракона Мудрости, в свою очередь, порождают своим Священным Кружно-Спиральным Дыханием Огневой Вихрь.

2. Они делают его Вестником своей Воли. Джью становится Фохатом; стремительный Сын Божественных Сынов, чьи Сыны – Липики, устремляется в вихре спиральном. Фохат есть Конь, а Мысль – Всадник. Подобно молнии пронизывает он тучи огневые. Делает Три, Пять и Семь Продвижений через Семь Областей вверху и Семь внизу. Он возвышает Глас свой и созывает бесчисленные Искры, соединяя их вместе.

3. Он их направляющий дух и водитель. Начиная работу, он отделяет Искры Низшего Царства, в радости носящиеся и трепещущие в своих светозарных обиталищах, и образует из них Зачатки Колес. Он помещает их в Шести Направлениях Пространства и Одно посреди – Колесо Срединное.

4. Фохат начертывает спиральные линии для соединения Шестого с Седьмым – Венцом. Воинство Сынов Света стоит на каждом углу; Липики в Колесе Срединном. Они говорят: “Это хорошо”. Первый Божественный Мир готов; Первый; Второй. Затем “Божественный Арупа” отражает себя в Чайа-Лока, Первом Облачении Анупадака.

5. Фохат делает пять Продвижений и строит крылатое колесо на каждом углу квадрата для Четверых Пресвятых... и для Воинств их.

6. Липики очерчивают Треугольник, Первый Единый, Куб, Второй Единый, и Пентаграмму в Яйце. Это Кольцо, названное “Не преступи” для тех, кто нисходят и восходят; кто в течение Кальпы продвигаются к Великому Дню “Будь с Нами”... Так были созданы Арупа и Рупа; от Единого Света Семь Светочей; от каждого из Семи семижды Семь Светочей. Колеса охраняют Кольцо...

_______

Станца VI.

1. Мощью Матери Милосердия и Знания, Гуань-Инь – Троичность Гуань-Ши-Инь, пребывающая в Гуань-Инь-Тянь – Фохат, Дыхание их Порождения, Сын Сынов, вызвал из низшей Бездны Призрачную Форму Сянь-Чан и Семь Начал (Элементов).

2. Стремительный и Лученосный порождает Семь Лайа Центров, которых никто не одолеет до Великого Дня “Будь с Нами”; и утверждает Вселенную на этих Вечных Основах, окружая Сянь-Чан Зародышами Первичными.

3. Из Семи – Первый проявлен, Шесть сокрыты; Два проявлены, Пять сокрыты; Три проявлены, Четыре сокрыты; Четыре выявлены, Три сокрыты; Четыре и Один Цзан проявлены, Два и Половина Одного сокрыты; Шесть должны быть проявлены, Один оставлен в стороне. Наконец, Семь Малых вращающихся Колес: одно, рождающее другое.

4. Он слагает их на подобие старших Колес, утверждая их на Несокрушимых Центрах. Фохат, как же созидает их? Он собирает Огненную Пыль, он слагает Огненные Шары, устремляется через них и вокруг них, сообщая им жизнь и затем, приводя их в движение; одних в одном направлении, других в ином. Они холодны, он делает их жаркими. Они сухи, он делает их влажными. Они пылают, он обвевает и охлаждает их. Так действует Фохат от одних Сумерек до следующих на продолжении Семи Вечностей.

5. У Порога Четвертой Сынам указано создать свои Подобия. Одна Треть отказывается. Две повинуются.

Проклятие произнесено: они будут рождены в Четвертой, страдать и причинять страдания. Первая Война зародилась.

6. Старшие Колеса вращались сверху вниз и снизу вверх... Зародыши Матери наполняли все сущее. Битвы возникли между Созидателями и Разрушителями, и Битвы велись за Пространство; Семя рождалось и вновь появлялось, беспрестанно.

7. Разочти, о Лану, если хочешь познать точный век твоего Малого Колеса. Его Четвертая Спица – Наша Матерь. Достигни Четвертого Плода Четвертой Тропы Знания, ведущего к Нирване, и познаешь, ибо ты узришь . . .

_______

Станца VII.

1. Познай начало Жизни чувствующей и вне формы.

Вначале, Божественный, Единый от Матери-Духа; затем, Духовный; Три от Одного, Четыре от Одного и Пять, из которых Три, Пять и Семь. Эти суть Троичные и Четверичные в нисходящем порядке; Первого Владыки рожденные Разумом Сыны, Блистающие Семь. Они и есть Ты, Я, Он, о Лану; они блюдут тебя и твою Матерь-Бхуми.

2. Единый Луч размножает малые Лучи. Жизнь предшествует Форме, и Жизнь переживает последний Атом. Через бесчисленные Лучи, Луч-Жизни, Единый, подобно Нити в Ожерелье.

3. Когда Единый становится Двумя, Троичный проявляется и Трое Едины; это наша Нить, о Лану, Сердце Человека-Растение, называемого Саптапарна.

4. Это есть Корень, никогда неумирающий; Три-язычное Пламя Четырех Фитилей. Фитили – Искры, которые извлекают из Три-язычного Пламени, устремленного Семью, – их Пламя – Лучи и Искры единой Луны, отраженной в струящихся Волнах всех Рек Земли.

5. Искра, Фохата Нитью тончайшей с Пламенем соединенная. Она странствует через Семь Миров Майи. Она останавливается в Первом, становясь Металлом и Камнем; проходит во Второй, и узри – Растение; Растение вращается в Семи Сменах и становится Священным Животным. Из этих свойств сочетаний Ману-Мыслитель создается. Кто создает его? Семь Жизней и Единая Жизнь. Кто завершает его? Пятеричный Лха. Кто совершенствует последнее Тело? Рыба, Грех, Сома...

6. От Перворожденного Нить между Молчаливым Свидетелем и его Тенью становится все крепче и все лучезарнее с каждой Сменою... Утренний солнечный Свет преобразился в сияние Полдня...

7. “Ныне, это твое Колесо”, сказало Пламя Искре. “Ты – Я, мое Подобие и моя Тень. Я Сам облекся в тебя и ты Мой Вахана, до Дня “Будь с Нами”, когда ты снова станешь мною и другими, собою и мною.” После этого Строители, облекшись в свою первую Оболочку, спускаются на блистающую Землю и над людьми главенствуют – будучи ими самими . . .

_______

(Так заканчивается эта часть архаического Манускрипта, затемненного, сбивчивого, почти непонятного. Попытка будет сделана теперь осветить эту затемненность и выявить смысл этого кажущегося бессмыслия.)

КОММЕНТАРИИ

НА СЕМЬ СТАНЦ И НА ИХ ТЕРМИНЫ В ПОРЯДКЕ

ИХ НУМЕРАЦИИ В СТАНЦАХ И СТИХАХ

_____

СТАНЦА I.

1. ПРЕДВЕЧНАЯ МАТЕРЬ-РОЖДАЮЩАЯ, СОКРЫТАЯ В СВОИХ ПОКРОВАХ, ВЕЧНО-НЕВИДИМЫХ, ЕЩЕ РАЗ ДРЕМАЛА В ПРОДОЛЖЕНИИ СЕМИ ВЕЧНОСТЕЙ.

“Матерь-Рождающая”, Пространство, есть вечная, всегда-сущая Причина всего – Непостижимое БОЖЕСТВО, чьи “Невидимые Покровы” являются мистическим Корнем всей Материи и Вселенной. Пространство есть то единое, вечное, что нам легче всего представить незыблемым в его отвлеченности и вне влияния и зависимости от присутствия или отсутствия в нем объективной Вселенной. Оно вне измерения во всех смыслах и самосущно. Дух есть первая дифференциация от “ТОГО”, Беспричинной Причины, как Духа, так и Материи. Как учит нас Эзотерический Катехизис – “оно, ни “безграничная Пустота”, ни “условная Полнота”, но и то и другое. Оно было и всегда будет”.

Так “Покровы” означают нумен недифференцированной Космической Материи. Это не материя, как мы знаем ее, но духовная сущность материи, которая совечна и даже едина с Пространством в его отвлеченном смысле. Корень-Природа является также источником тончайших, невидимых свойств в видимой материи. Это, как бы Душа Единого и Бесконечного Духа. Индусы именуют это Мулапракрити – Корень-Материя и утверждают, что это есть Первозданная Субстанция, являющаяся основанием, Упадхи, или Проводником каждого феномена, физического, психического или умственного. Это есть Источник, из которого излучается Акаша.

Под “Семью Вечностями” подразумеваются эоны или периоды. Слово Вечность, как оно понимается в христианском Богословии, не имеет смысла для восточного уха, исключая в применении его к Единому Существованию; так же, как и термин “во веки веков”, вечный только в будущем, есть ничто иное, как ложное наименование. Такие слова не существуют и не могут существовать в философской метафизике, и были неизвестны до возникновения церковного христианства. Семь Вечностей означают семь периодов, или же период времени, равный семи периодам одной Манвантары на протяжении Махакальпы или “Великого Века” (100 Годов Брамы), составляющего итог в 311,040,000,000,000 лет; каждый Год Брамы состоит из 360 Дней и такого же числа Ночей Брамы (исчисляя по Чандраяна или Лунному году). День же Брамы исчисляется в 4,320,000,000 годов смертных. Эти Вечности принадлежат к самым сокровенным исчисленьям, в которых для того, чтобы прийти к истинному итогу, каждая цифра должна быть 7x, при чем х разнится согласно с природой цикла в субъективном или реальном мире; и каждая цифра, относящаяся или представляющая различные циклы – от величайшего до малейшего – в объективном или не реальном мире, должна быть неизбежно кратным семи. Ключ к этому не может быть дан, ибо в этом заключается тайна эзотерических исчислений, а для целей обычных вычислений это не имеет смысла. “Число Семь”, говорит Каббала, “есть великое число Божественных Тайн”; число десять есть число общечеловеческого знания (Декада Пифагора). 1,000 есть третья величина числа десяти, потому и число 7,000 так же символично. В Тайной Доктрине цифра 4 является мужским символом только на высочайшем плане абстракции; на материальном плане число 3 есть мужской, а 4 женский символ – вертикальный и горизонтальный в четвертой стадии символизма, когда символы становятся глифами зарождающих сил на физическом плане.

_____

СТАНЦА I. – Продолжение.

2. ВРЕМЕНИ НЕ БЫЛО, ОНО ПОКОИЛОСЬ В БЕСКОНЕЧНЫХ НЕДРАХ ПРОДОЛЖИТЕЛЬНОСТИ.

“Время” есть лишь иллюзия, создаваемая последовательными чередованиями наших состояний сознания на протяжении нашего странствования в Вечности, и оно не существует, но “покоится во сне” там, где нет сознания, в котором может возникнуть Иллюзия. Настоящее есть лишь математическая линия, отделяющая ту часть Вечной Длительности, которую мы называем Будущим, от части, именуемой нами Прошлым. Ничто на Земле не имеет истинной, реальной длительности, ибо ничто не остается без изменения – или тем же самым – на биллионную часть секунды; и ощущение, которое мы получаем от очевидности разделения времени, известного, как Настоящее, происходит от неясности мимолетных восприятий или ряда восприятий предметов, передаваемых нам нашими чувствами, по мере того, как эти предметы из области идеальных представлений, называемой нами Будущим, переходят в область воспоминаний, именуемой нами Прошлым. Совершенно так же испытываем мы впечатление длительности от действия мгновенной электрической искры, вследствие туманного и длительного отпечатка ее на сетчатке глаза. Действительно, человек или предмет не состоит только из того, что видимо в нем в какой-либо данный момент, но является совокупностью всех своих различных и сменяющихся состояний с момента своего появления в материальной форме вплоть до своего исчезновения с нашей Земли. Именно “эти совокупности”, существующие извечно в Будущем, и проходят постепенно через материю, чтобы вечно существовать в Прошлом. Никто не скажет, что брус железа, уроненный в море, начал свое существование, покинув воздух, и перестал существовать, войдя в воду, и что самый брус состоял лишь из этого пересечения плоскости, совпавшего в данный момент с математическим планом, разделяющим и, в то же время, соединяющим атмосферу с океаном. То же происходит и с людьми, и предметами, которые, выпадая из “будет” в “было”, из Будущего в Прошедшее, являют мгновенно нашим чувствам, как бы пересечение своей целости по мере их продвижения во Времени и Пространстве (как материя) от одной Вечности к другой. И эти две вечности и составляют ту Длительность, в одной лишь которой все имеет истинное существование, если бы только наши чувства были способны воспринять это.

_____

СТАНЦА I. – Продолжение.

3. ВСЕЛЕНСКОГО РАЗУМА НЕ БЫЛО, ИБО НЕ БЫЛО АХ-ХИ, ЧТОБЫ ВМЕСТИТЬ ЕГО.

“Разум” есть наименование, данное совокупности состояний Сознания, сгруппированных под определительными – Мысль, Воля и Чувства. Во время глубокого сна мышление прекращается на физическом плане и память приостанавливается; таким образом, на это время “Разум не существует”, ибо орган, через который “Эго” проявляет свое мышление и память на материальном плане, временно перестал действовать. Нумен может стать феноменом на любом плане существования, проявляясь на этом плане через подходящую основу или проводник. И в продолжении длинной Ночи отдохновения, называемой Пралаей, когда все жизни растворились, “Всемирный Разум” остается, как постоянная возможность умственной деятельности или же как та, абстрактная и абсолютная, Мысль, конкретным и относительным проявлением которой является Разум. Ах-хи (Дхиан-Коганы) суть сонмы духовных Существ – Ангельские Чины христианства, Элохимы и “Вестники” евреев – являющиеся Проводниками для проявления Божественной или Вселенской Мысли и Воли. Они суть Разумные Силы, дающие и устанавливающие в Природе ее “Законы” и, в то же время, сами они действуют согласно Законам, возложенным на них аналогичным образом еще более Высокими Силами; но они не являются “олицетворениями” Сил Природы, как это часто ошибочно думают. Эта Иерархия духовных Существ, через которые проявляется Всемирный Разум, подобна армии – Воинство, воистину, посредством которого проявляет себя воинственная, мощь народа; она состоит из корпусов, дивизий, бригад, полков и т. д.; каждая имеет свою индивидуальность или свою особую жизнь, с известной долей свободы в действиях и соответствующей ответственностью; каждая включена в еще более обширную Индивидуальность, которой подчинены ее личные интересы и каждая заключает в себе еще меньшие индивидуальности.

_____

СТАНЦА I. – Продолжение.

4. СЕМИ ПУТЕЙ К БЛАЖЕНСТВУ НЕ БЫЛО (а). НЕ БЫЛО И ВЕЛИКИХ ПРИЧИН СТРАДАНИЯ, ИБО НЕ БЫЛО НИКОГО ДЛЯ ПОРОЖДЕНИЯ ИХ И ОБОЛЬЩЕНИЯ ИМИ (b).

а) Существуют “Семь Троп” или “Путей” к “Блаженству” Не-Бытия, которое есть Абсолютное Бытие, Существование и Сознание. Они не существовали, ибо Вселенная не была проявлена и имела бытие лишь в Божественной Мысли.

b) Ибо это есть... Двенадцать Нидан или Причин Бытия. Каждая есть следствие предшествовавшей причины и, в свою очередь, причина последующей. Совокупность всех Нидан основывается на Четырех Истинах, доктрина эта особенно характерна для Системы Хинаяны. Они принадлежат теории потока, закону сцепления, порождающего заслуги и проступки, и приводящего, наконец, Карму в полную силу. Эта система основана на великой истине, что следует страшиться воплощения, ибо существование в этом мире приносит человеку лишь страдание, несчастье и боль; и сама смерть не в состоянии освободить человека от этого, ибо смерть есть лишь дверь, через которую он проходит к следующей жизни на Земле, после краткого отдыха у ее преддверия – Девачана. Система Хинаяны или же Школа Малой Колесницы очень древнего происхождения; тогда как Махаяна или Школа Большой Колесницы относится к позднейшему периоду, ибо она возникла после смерти Будды. Тем не менее, основы последней так же стары, как горы, приютившие подобные школы с незапамятных времен; и школы Хинаяны и Махаяны, обе, в действительности, учат ту же самую Доктрину. Яна или Колесница есть мистическое выражение и обе “Колесницы” стараются запечатлеть доктрину, что человек может освободиться от страданий рождения и даже от ложного блаженства Девачана, путем достижения Мудрости и Знания, которое одно лишь может рассеять плоды Иллюзии и Неведения.

Майа или Иллюзия является элементом, входящим во все конечные предметы, ибо все, что существует, имеет не абсолютную, но лишь относительную реальность, так как видимость, в которую облекается скрытый нумен для данного наблюдателя, зависит от познавательных способностей последнего. Для неразвитого глаза дикаря любая картина явится сперва бессмысленным хаосом полос и мазков красок, тогда как воспитанный глаз тотчас же увидит лицо или пейзаж. Ничто не постоянно, за исключением единого, скрытого, абсолютного Бытия, заключающего в себе нумены всех реальностей. Существования, принадлежащие к каждому плану бытия вплоть до высочайших Дхиан-Коганов, являются как бы аналогичными теням, отброшенным волшебным фонарем на бесцветном экране. Тем не менее, все вещи относительно реальны, ибо познающий также есть отражение и потому все постигаемые им вещи являются для него такими же реальными, как и он сам. Какой бы реальностью не обладали вещи, реальность эта должна быть найдена в них до или после того, как они промелькнут, подобно молниеносной вспышке в нашем материальном мире; ибо мы не можем познать подобное существование непосредственно, пока имеющиеся у нас чувства-инструменты могут передавать лишь материальное существование в поле нашего сознания. На каком бы плане наше сознание ни действовало, мы и предметы, принадлежащие этому плану, являемся на это время единственными нашими реальностями. Но, по мере нашего продвижения в развитии, мы постигаем, что в стадиях, через которые мы прошли, мы приняли тени за реальности и, что восходящий процесс Эго состоит из целого ряда прогрессивных пробуждений, и каждое продвижение приносит с собою убеждение, что, наконец, теперь, мы достигли “реальности”. Но только, когда мы достигнем абсолютного Сознания и сольем с ним наше сознание, только тогда будем мы освобождены от заблуждений, порожденных Майей.

_____

СТАНЦА I. – Продолжение.

5. ЕДИНА ТЬМА НАПОЛНЯЛА БЕСПРЕДЕЛЬНОЕ ВСЕ (а), ИБО ОТЕЦ, МАТЕРЬ И СЫН ЕЩЕ РАЗ БЫЛИ ВОЕДИНО, И СЫН НЕ ПРОБУДИЛСЯ ЕЩЕ ДЛЯ НОВОГО КОЛЕСА И СТРАНСТВИЙ НА НЕМ (b).

а) “Тьма есть Отец-Матерь: Свет их Сын”, говорит древнее восточное изречение. Свет непостижим иначе, как исходящим из какого-либо источника, являющегося причиною его; и так как в случае Первичного Света, этот источник не познаваем, хотя разум и логика настойчиво требуют таковой, то, с точки зрения рассудка, мы называем его “Тьмою”. Что же касается заимствованного или второстепенного Света, каков бы ни был его источник, он может быть лишь временным и иллюзорным. Потому “Тьма” есть Вечное Вместилище, в котором Источники Света появляются и исчезают. Ничто не добавляется к тьме, чтобы добыть из нее свет, или же к свету, чтобы сделать его тьмою на нашем плане. Они взаимно сменяются; и научно Свет есть лишь вид тьмы и обратно. И, тем не менее, оба они феномены одного и того же нумена, являющегося абсолютною тьмою для ума ученого и лишь серыми сумерками для познавания обычного мистика, но абсолютным Светом для духовного глаза Посвященного. Степень различаемого нами света, сияющего во тьме, зависит от нашей силы зрения. То, что свет для нас, есть тьма для некоторых насекомых, а глаз ясновидящего видит сияние там, где нормальный глаз усматривает лишь мрак. Когда вся Вселенная была погружена в сон – то есть, возвратилась к своему первичному элементу – не было ни центра света, ни глаза, чтобы воспринимать свет; и тьма неизбежно наполняла “Беспредельное Все”.

b) “Отец” и “Матерь” – мужское и женское начало в Корне-Природе, противоположные полюсы, проявляющиеся во всем на каждом плане Космоса – или Дух и Субстанция в менее аллегорическом аспекте, результатом которых является Вселенная или же “Сын”. Они “еще раз слиты воедино”, когда в Ночь Брамы, во время Пралайи, все в объективной Вселенной возвращается к своей единой, первичной и вечной причине, чтобы снова проявиться при наступлении следующей Зари – как это совершается периодически. Карана – Вечная Причина – была одна. Проще говоря: лишь Карана пребывает во время Ночей Брамы. Предыдущая объективная Вселенная растворилась в свою единую, первичную и вечную Причину и, так сказать, сохраняется в состоянии растворения в Пространстве, чтобы снова дифференцироваться и выкристаллизоваться заново к следующей Заре Манвантары, являющейся началом Нового Дня или деятельности Брамы – символа Вселенной. В эзотерической фразеологии Брама есть Отец-Матерь-Сын или Дух, Душа и Тело одновременно. Каждый аспект есть символ одного атрибута и каждый атрибут или качество есть последовательное исхождение Божественного Дыхания в его циклической, инволюционной и эволюционной дифференциации. В космо-физическом смысле это есть Вселенная, Планетарная Цепь и Земля; в чисто духовном – Непознаваемое Божество, Планетный Дух и Человек – сын обоих, существо из Духа и Материи и проявление их в его периодических выявлениях на Земле во время “Колес” или Манвантар.

_____

СТАНЦА I. – Продолжение.

6. СЕМЬ ПРЕВЫШНИХ ВЛАДЫК И СЕМЬ ИСТИН ПЕРЕСТАЛИ СУЩЕСТВОВАТЬ (а), И ВСЕЛЕННАЯ – НЕОБХОДИМОСТИ СЫН – БЫЛА ПОГРУЖЕНА В ПАРАНИШПАННА (b), ЧТОБЫ БЫТЬ ВЫДЫХНУТОЙ ТЕМ, ЧТО ЕСТЬ И В ТО ЖЕ ВРЕМЯ НЕТ. НЕ БЫЛО НИЧЕГО (с).

a) “Семь Превышних Владык” суть Семь Духов – Творцов или Дхиан-Коганы, соответствующие Элохим'ам евреев. Это та же Иерархия Архангелов, к которой в христианской Теогонии принадлежат Св. Михаил, Св. Гавриил и другие. В то время, как в догматическом, латинском Богословии только Св. Михаилу разрешено блюсти над всеми вершинами и безднами, в Эзотерической Системе Дхиани блюдут последовательно над одним из Кругов и великими Коренными Расами нашей Планетной Цепи. Кроме того, сказано, что они посылают своих Бодхисаттв, соответствующих им человеческих заместителей, Дхиани-Будд на протяжении каждого Круга и Расы Из “Семи Истин” и Откровений или, вернее разоблаченных тайн, лишь четыре переданы нам, ибо мы все еще в Четвертом Круге, и мир тоже имел до сих пор лишь четырех Будд. Это очень сложный вопрос и в дальнейшем он будет полнее обсужден.

До сих пор “имеются лишь Четыре Истины и Четыре Веды” – говорят буддисты и индусы. На этом основании Ириней настаивал на необходимости Четырех Евангелий. Но так как каждая Новая Коренная Раса, при начале Круга, должна иметь свое, ей надлежащее Откровение, также и носителей его, то ближайший Круг принесет Пятое, следующий за ним Шестое и так далее.

b) “Паранишпанна” есть Абсолютное Совершенство, достигаемое всеми Жизнями, при заключении великого периода деятельности или Махаманвантары, в котором они отдыхают на протяжении следующего периода Покоя. В Тибете оно называется “Ионг-Дуп” (Yoňs-grub). До возникновения школы Иогачарья истинная природа Паранирваны преподавалась открыто, но затем это понятие стало совершенно эзотерическим; благодаря этому возникло столько противоречивых толкований. Лишь истинный идеалист может понять это. Все должно быть рассматриваемо в идеальном аспекте, за исключением Паранирваны, тем, кто хотел бы понять это состояние и усвоить, каким образом Не-Бытие, Пустота и Тьма суть Трое во Едином и лишь одни самосущи и совершенны. Паранирвана абсолютна, однако, лишь в относительном смысле, ибо должна быть оставлена возможность для дальнейшего абсолютного совершенствования, в соответствии с высшим уровнем превосходства следующего периода деятельности – именно, как совершенный цветок должен перестать существовать как прекрасный цветок, чтобы вырасти в совершенный плод, если только подобный способ выражения допустим.

Сокровенное Знание учит постоянному развитию всего сущего, как миров, так и атомов, и это чудесное развитие не имеет ни постижимого начала, ни воображаемого конца. Наша “Вселенная” является лишь одной из бесконечных, бесчисленных Вселенных, и все они “Сыны Необходимости”, ибо они звенья в великой космической цепи Вселенных, при чем каждая является следствием предыдущей и причиной по отношению к последующей.

Появление и исчезновение Вселенной изображаются, как выдыхание и вдыхание “Великого Дыхания”, которое вечно и, будучи Движением, является одним из трех символов Абсолюта, остальные два – Абстрактное Пространство и Длительность. Когда Великое Дыхание устремлено, оно называется Божественным Дыханием и рассматривается, как Дыхание Непознаваемого Божества – Единого Бытия, которое как бы выдыхает мысль, становящуюся Космосом. Также, когда Божественное Дыхание вдыхается, Вселенная исчезает в Лоне Великой Матери, которая тогда дремлет “сокрытая в своих Покровах, Вечно-Невидимых”.

(с) “То, что есть и в то же время нет”, означает само Великое Дыхание, о котором мы можем лишь говорить, как об Абсолютном Бытии, но не можем представить в нашем воображении, как какую-либо форму Существования, которую мы могли бы отличить от Не-Бытия. Три периода – Настоящее, Прошедшее и Будущее – являются в Эзотерической Философии сложным временем; ибо все три являют составное число только по отношению к феноменальному плану, но в области нуменов, они не имеют абстрактного значения. Как сказано в Писаниях: “Время Прошлое есть Время Настоящее, также и Будущее, которое, хотя еще и не выявилось, все же существует”, согласно наставлению в учении Прасанга-Мадьямика, догмы которого были известны с самого времени его отделения от чисто эзотерических школ. В конце концов, все наши понятия о продолжительности и времени произошли из наших ощущений, согласно законам ассоциации. Будучи безвыходно связанными относительностью человеческого знания, понятия эти, тем не менее, не могут иметь иного существования, кроме как в переживаниях индивидуального Эго, и они исчезают, когда его эволюционное продвижение рассеивает Майю феноменального существования. Что есть время, например, как не панорамическая последовательность состояний нашего сознания! По словам одного из Учителей: “Я чувствую возмущение, будучи вынужденным употреблять эти три неуклюжие слова – Прошлое, Настоящее и Будущее – жалкие представления объективных фаз субъективного целого; они так же мало приспособлены к назначению, как топор к тонкой резьбе”. Нужно обрести Парамартха, чтобы не стать слишком легкой добычею Самврити, это – философская аксиома.

_____

СТАНЦА I. – Продолжение.

7. ПРИЧИНЫ СУЩЕСТВОВАНИЯ ИСЧЕЗЛИ (а); БЫВШЕЕ ВИДИМОЕ И СУЩЕЕ НЕВИДИМОЕ ПОКОИЛИСЬ В ВЕЧНОСТИ НЕ-БЫТИЯ – ЕДИНОМ БЫТИИ (b).

(а) “Причины Существования” означают не только физические причины, известные науке, но и метафизические причины, из которых главной является желание существовать, следствие Нидан и Майи. Желание сознательной жизни выявляется во всем, от атома до солнца, и есть отражение Божественной Мысли, устремленной к объективному существованию, к закону, чтобы Вселенная существовала. Согласно Эзотерическому Учению, истинная причина этого предполагаемого желания, так же как и всего существования, останется навсегда скрытой, и ее первые эманации являются самыми совершенными абстракциями, которые только может представить себе ум. Эти абстракции, в силу необходимости, должны быть предпосланы, как причина Материальной Вселенной, которая представляется чувствам и рассудку, и должны лежать в основании второстепенных и подчиненных сил Природы, очеловеченных и почитаемых, как “Бог” и “Боги”, народными массами всех времен. Невозможно представить себе что-либо, не имеющее причины; подобная попытка приводит ум к пределу сознания. В действительности, это и есть состояние, к которому ум должен, в конце концов, прийти, когда мы пытаемся проследить в обратном порядке цепь причин и следствий; но наука и религия, обе приходят скорее, нежели следует, к этой границе сознания, ибо они не ведают метафизических абстракций, являющихся, единственно возможными к представлению, причинами физических конкретностей. Эти абстракции становятся все более и более конкретными, по мере их приближения к нашему плану существования, пока они, наконец, не выявятся в форму материальной Вселенной, посредством процесса превращения метафизики в физику, аналогичного тому, по которому пар может быть сгущен в воду, а вода заморожена в лед.

(b) Представление “Вечного Не-Бытия”, которое есть “Единое Бытие”, покажется парадоксом каждому, кто не помнит, что мы ограничиваем наши мысли о Бытии нашим настоящим сознанием Существования, делая его специфическим термином вместо универсального. Нерожденный младенец, если бы он мог думать в нашем понимании этого термина, неизбежно и подобным же образом ограничил бы свое представление о Бытии лишь одною известною ему жизнью в утробе матери; и если бы он попытался выразить в своем сознании представление о жизни после рождения (смерти для него), то за отсутствием данных для этого, также и способностей постижения подобных данных, он, по всей вероятности, выразил бы эту жизнь, как “Не-Бытие, которое есть Истинное Бытие”. В нашем случае Единое Бытие является нуменом всех нуменов, долженствующих, как мы это знаем, лежать в основании феноменов и снабжать их тою тенью реальности, которую они имеют, но для постижения которой мы не имеем, сейчас, ни надлежащих чувств, ни познавательных способностей. Неосязаемые атомы золота, рассеянные в тонне златоносного кварца, могут быть неприметны невооруженному глазу рудокопа, все же, он знает, что они не только находятся там, но, именно, лишь они придают его кварцу ценность; и это отношение золота к кварцу может слабо оттенить отношение нумена к феномену. Но рудокоп знает, как будет выглядеть золото по извлечении его из кварца, тогда как простой смертный не может оформить представления о реальности вещей, отделенных от Майи, затемняющей их и в которой они скрыты. Только Посвященный, обогащенный знанием, приобретенным бесчисленными поколениями его предшественников, направляет “Глаз Дангмы” в сущность вещей, на которую никакая Майя не может влиять. Именно тут учения Эзотерической Философии в связи с Ниданами и четырьмя Истинами приобретают величайшее значение, но они хранятся втайне.

_____

СТАНЦА I. – Продолжение.

8. ЛИШЬ ЕДИНАЯ ФОРМА СУЩЕСТВОВАНИЯ (а), БЕСПРЕДЕЛЬНАЯ, БЕСКОНЕЧНАЯ, БЕСПРИЧИННАЯ, ПРОСТИРАЛАСЬ, ПОКОЯСЬ ВО СНЕ, ЛИШЕННОМ СНОВИДЕНИЙ (b); И ЖИЗНЬ БЕССОЗНАТЕЛЬНАЯ ТРЕПЕТАЛА В ПРОСТРАНСТВЕ ВСЕЛЕНСКОМ ВО ВСЕСУЩНОСТИ ТОЙ, ЧТО ОЩУЩАЕТСЯ ОТКРЫТЫМ ОКОМ ДАНГМА.

(а) Современная мысль имеет склонность вернуться к архаической идее однородной основы для широко отличающихся по виду вещей – т. е., разнородности, развившейся из однородности. Биологи ищут сейчас свою однородную протоплазму, и химики свой протил, в то время, как наука ищет силу, дифференциациями которой являются электричество, магнетизм, теплота и так далее. Тайная Доктрина относит эту идею в область метафизики и предпосылает “Единую Форму Бытия”, как основу и источник всех вещей. Но может быть фраза – “Единая Форма Бытия” не совсем точна. Санскритское слово для этого – Прабхавапьяя, “место (или, вернее, план), откуда все началось и куда растворяются все вещи”, как говорит один из комментаторов. Это не есть “Матерь Мира”, как переводит Уильсон; ибо Джагат Иони, как указано Фитцэдуард-Холл'ом, не столько “Матерь Мира” или “Утроба Мира”, как “Материальная Причина Мира”. Комментаторы Пуран объясняют это Караною, “Причиною”, но Эзотерическая Философия называет это идеальным духом этой причины. В ее вторичной стадии это есть Свабхават буддийского философа, Вечная Причина и Следствие, вездесущая, тем не менее, абстрактная, самосущая пластическая Субстанция и Корень всего сущего, рассматриваемая в том же двойственном свете, как ведантист рассматривает своего Парабрамана и Мулапракрити, единого в двух аспектах. Действительно, необычно видеть больших ученых, обсуждающих возможность, что Веданта и, в особенности, Уттара Миманса “были вызваны учениями буддистов”; тогда как, наоборот, именно, Буддизм, Учение Готамы, было “вызвано” и выращено на догмах Тайной Доктрины, частичное изложение которой мы пытаемся здесь дать и на которую опираются также и Упанишады. Из Учений Шри Шанкарачарьи ясно, что наше утверждение неоспоримо.

(b) “Сон, лишенный Сновидений”, есть одно из семи состояний сознания, известных в Восточном Эзотеризме. В каждом из этих состояний особая часть ума приходит в действие; или, как это выразил бы ведантист, – человек становится сознательным на другом плане своего существа. Термин – “Сон, лишенный Сновидений”, в данном случае, применен аллегорически ко Вселенной, чтобы выразить состояние, несколько аналогичное тому состоянию в человеке, которое, не будучи удержано памятью в бодрствующем состоянии, кажется пробелом, точно так же, как сон загипнотизированного субъекта, кажется ему пробелом сознания, когда он возвращается к своему нормальному состоянию, несмотря на то, что он только что говорил и действовал, как вполне сознательный человек.

_____

СТАНЦА I. – Продолжение.

9. НО ГДЕ БЫЛА ДАНГМА, КОГДА АЛАЙА ВСЕЛЕННОЙ* БЫЛА В ПАРАМАРТХА (а) И ВЕЛИКОЕ КОЛЕСО БЫЛО АНУПАДАКА (b)?

(а) Здесь перед нами тема вековых схоластических прений. Оба термина “Алайа” и “Парамартха” были причинами разделений школ и раскалывания Истины на большее число различных аспектов, нежели другие мистические слова. Алайа есть Душа Мира или Anima Mundi – Сверх-Душа Эмерсона, которая по эзотерическому учению периодически изменяет свою природу. Алайа, хотя вечная и неизменная в своей внутренней сущности на планах, недостижимых ни человеком, ни космическими богами, (Дхиани-Буддами), изменяется на протяжении активного периода – жизни по отношению к низшим планам, включая и наш. В продолжении этого времени не только Дхиани-Будды душою и сущностью своею едины с Алайей, но даже человек, сильный в Йоге (мистическое созерцание), “способен слить с нею свою душу”, как говорит Арьясанга школы Иогачарья. Это не Нирвана, но состояние близкое этому; отсюда и разногласия. Таким образом, в то время, как последователи Иогачарьи, школы Махаяны, говорят, что Алайа (Ньинг-по и Цанг по тибетски), есть олицетворение Пустоты и, тем не менее, Алайа является основой каждой видимой и невидимой вещи и, хотя она вечна и неизменна в сущности своей, она отражается в каждом объекте Вселенной, “как луна в чистых, спокойных водах”; другие же школы оспаривают это утверждение. То же самое и в отношении Парамартха. Последователи Иогачарья толкуют этот термин как то, что также зависит от других вещей (паратантра); а мадхьямики говорят, что Парамартха относится лишь к Паранишпанне или Абсолютному Совершенству, т. е., в изложении этих “Двух Истин” из Четырех, первые верят и утверждают, что, во всяком случае, на этом плане существует лишь Самвритисатья или относительная Истина; последние же учат существованию Парамартхасатья, Абсолютной Истины. “Ни один Архат, о бикшу, не может достичь абсолютного знания, прежде чем он не воединится в Паранирване. Парикальпита и Паратантра его два великих врага”. Парикальпита (Кун-Таг по тибетски) есть заблуждение, порожденное теми, кто не могут осознать пустоту и иллюзорную природу всего сущего; кто верят в существование того, что не существует, т. е. Non-Ego. А Паратантра есть то, что существует лишь благодаря зависимому или причинному отношению и которое должно исчезнуть, как только причина, из которой оно произошло, будет удалена – как пламя по отношению к фитилю. Уничтожьте или потушите его, и свет исчезнет.

Эзотерическая Философия учит, что все живет и имеет сознание, но не утверждает, что вся жизнь и сознание тождественны с сознанием человека или даже животных сущностей. Мы рассматриваем жизнь, как Единую Форму Существования, проявляющуюся в том, что именуется Материей; или в том, что, неправильно разделяя, мы называем в человеке Дух, Душа и Материя. Материя является Проводником для проявления Души на этом плане существования. Душа же есть Проводник на высшем плане для проявления Духа, и эти трое есть Троица, синтезированная Жизнью, насыщающей их всех. Представление о Всемирной Жизни является одной из тех древних концепций, к которым возвращается человеческий разум в настоящем столетии, как последствие освобождения его от антропоморфической Теологии. Наука, правда, удовлетворяется, нащупывая или предполагая признаки Всемирной Жизни, но еще не выказала себя настолько смелой, чтобы хотя бы только шепнуть – “Anima Mundi”! “Мысль о жизни кристаллов”, принятая теперь наукою, была бы осмеяна полвека тому назад. Ботаники ищут сейчас нервы у растений; не потому, что они предполагают, что растения могут чувствовать, либо думать подобно животным, но потому, что они полагают, что для объяснения роста и питания растительного мира, совершенно необходимо какое-то строение, имеющее в своих функциях такое же отношение к жизни растений, как и нервы к животной жизни. Представляется почти невозможным, чтобы наука, только простым употреблением таких терминов, как “Сила” и “Энергия”, могла бы продолжать скрывать от себя тот факт, что вещи, обладающие жизнью, являются живыми предметами, будь-то атомы или же планеты.

Но читатель может спросить – каково же верование внутренних Эзотерических Школ? Каковы доктрины, преподанные по этому вопросу эзотерическими “буддистами”? Вместе с ними мы отвечаем – Алайа имеет двоякий и даже троякий смысл. В системе Иогачарья, созерцательной школы Махаяны, Алайа является одновременно Мировой Душой – Anima Mundi, и Высшим я (Эго), продвинувшегося Адепта. “Тот, кто силен в Йоге, может по желанию, путем медитации, ввести свою Алайю в истинную сущность Бытия”. “Алайа имеет абсолютное вечное существование”, говорит Арьясанга, соперник Нагарджуны. В одном смысле она Прадхана, которая объяснена в Вишну Пуране, как “то”, что есть причина сама по себе, выразительно названная величайшими мудрецами Прадханою, начальною основою, являющейся тончайшей Пракрити, т. е., то, что вечно и что одновременно есть (или вмещает то, что есть) и (что) не есть или же есть простой процесс”. “Неделимая Причина, будучи единообразной и, в то же время, являясь причиной и следствием, и которую те, кто знакомы с первыми принципами, называют Прадхана и Пракрити, есть непознаваемый Брама, кто был прежде всего сущего; т. е., Брама не начинает сам эволюцию и не создает, но лишь выявляет свои различные аспекты, один из которых есть Пракрити, аспект Прадханы. Тем не менее, “Пракрити” неправильное слово, и Алайа, в данном случае, была бы уместнее; ибо Пракрити не есть “Непознаваемый Брама”. Это ошибка тех, кто ничего не знают об универсальности Оккультных Доктрин с самой колыбели человеческих рас, и, в особенности, тех ученых, которые отбрасывают самую мысль о “Первоначальном Откровении”, чтоб учить, что Anima Mundi, Единая Жизнь, или Мировая Душа, была оповещена только Анаксагором или в его времена. Этот философ выдвинул это учение просто, чтобы противопоставить его слишком материалистическим представлениям Демокрита о Космогонии, основанным на экзотерической теории о слепоустремленных атомах. Анаксагор Клазоменский, однако, не был изобретателем учения, но лишь его распространителем, как и Платон. То, что он называл Мировым Разумом (Nous), принцип который, согласно его воззрению, абсолютно отделен и освобожден от материи, и действует преднамеренно, назывался Движением, Единою Жизнью или Дживатма в Индии, века до 500 г. до Р. Хр. Только философы арийцы никогда не наделяли этот принцип, являющийся для них беспредельным, конечным “атрибутом мышления”. Это естественно приводит к “Всевышнему Духу” Гегеля и немецких трансценденталистов – контраст, который, может быть, полезно указать. Школы Шеллинга и Фихте далеко отошли от примитивного, архаического представления Абсолютного Принципа и отразили лишь аспект основной мысли Веданты. Даже “Absoluter Geist”, намеченный фон Гартманом в его пессимистической философии “Бессознательное”, хотя, может быть, и является наиближайшим приближением к индусским Доктринам Адвайты, достигнутым европейским умозрением, однако, также далек от действительности.

По Гегелю “Бессознательное” никогда не предприняло бы грандиозную и трудную задачу развития Вселенной, если бы не надежда достичь ясного Само-Сознания. В связи с этим нужно иметь в виду, что определяя Дух, термин, употребляемый европейскими пантеистами, как эквивалент Парабрамана, как Бессознательное, они не приписывают этому выражению значение, которое оно обычно предпосылает. Оно употребляется за отсутствием лучшего термина для символа глубокой Тайны.

“Абсолютное Сознание позади феноменов”, говорят они, “именуемое Бессознанием только в силу отсутствия в нем всякого элемента личности, превышает человеческое представление. Человек, будучи не в состоянии оформить ни одного представления иначе, как в терминах эмпирических феноменов, лишен возможности, в силу самого строения своего существа, приподнять покров, окутывающий величие Абсолюта. Лишь освобожденный Дух может слабо постичь природу источника, откуда он произошел и куда он должен, в конце концов, вернуться. Если даже высочайший Дхиан-Коган может только преклониться в неведении перед страшной Тайной Абсолютного Бытия; и если даже в этом завершении сознательного существования – “погружения индивидуального сознания во Всемирное Сознание”, употребляя фразу Фихте, – конечное не только не может постичь Бесконечное, но и приложить к нему свою меру познавательных опытов, то как же можно сказать, что Бессознательное и Абсолют могут иметь инстинктивный импульс или надежду достичь ясного Само-Сознания? Ведантист, кроме того, никогда не допустил бы эту мысль Гегеля. Оккультист же сказал бы, что она вполне приложима к пробужденному Махат'у, Мировому Разуму, уже выявленному в феноменальный мир, как к первому аспекту неизменного Абсолюта, но никогда не к последнему. “Дух и Материя или Пуруша и Пракрити суть два первичных аспекта Единого, не имеющего Второго”, так учат нас.

Движущий Материей Nous, оживотворяющая Душа, присущая каждому атому, проявленная в человеке, латентная в камне, имеет различные степени мощи. Это пантеистическое представление всеобщего Духа-Души, проникающего всю Природу, является древнейшим среди всех философских понятий. Также Архей не был открыт Парацельсом или его учеником Ван Гельмонтом, ибо этот самый Архей есть локализованный “Отец-Эфир” – проявленная основа и источник бесчисленных феноменов жизни. Все серии бесчисленных теорий этого рода являются лишь вариациями на ту же тему, основная нота которой была дана в “Первоначальном Откровении”.

b) Термин “Анупадака”, без родителей, или без предков, есть мистическое определение, имеющее в нашей философии несколько значений. Под этим наименованием обычно подразумеваются небесные Существа, Дхиан-Коганы или Дхиани-Будды. Эти Существа мистически соответствуют человеческим Буддам и Бодхисаттвам, известным как Мануши (человеческие) Будды, которые позднее обозначались так же, как Анупадака, с момента погружения их личности в их объединенные Шестой и Седьмой принципы, или Атма-Буддхи, когда они становились “Алмазной Душою” (Ваджра-Саттва) или полными Махатмами. “Сокрытый Владыка” (Сангбэй Даг-по), “Слитый с Абсолютом”, не может иметь родителей, раз он Самосущ и един с Мировым Духом (Сваямбху), Свабхават в его высочайшем аспекте. Тайна Иерархии Анупадака велика, ее вершина – Всемирная Дух-Душа, а низшая ступень Мануши-Будда; но даже каждый духовный человек есть также Анупадака в латентном состоянии. Отсюда – говоря о Вселенной в ее бесформенном вечном или абсолютном состоянии, до того, как она была сложена Строителями – выражение: “Великое Колесо (Вселенная) было Анупадака”.

_____

СТАНЦА II.

1 ...ГДЕ БЫЛИ СТРОИТЕЛИ, ЛУЧЕЗАРНЫЕ СЫНЫ ЗАРИ МАНВАНТАРЫ? (а)... В НЕПОЗНАВАЕМОМ МРАКЕ, В ИХ АХ-ХИ ПАРАНИШПАННА. СОЗДАТЕЛИ ФОРМ ИЗ НЕФОРМЫ – КОРЕНЬ МИРА – ДЭВАМАТРИ И СВАБХАВАТ ПОКОИЛИСЬ В БЛАЖЕНСТВЕ НЕ-БЫТИЯ (b).

а) “Строители”, “Сыны Зари Манвантары”, есть истинные создатели Вселенной; и в этой доктрине, относящейся лишь к нашей планетной системе, они, как зодчие последней, именуются также “Стражами” семи сфер, которые экзотерически являются семью планетами, и эзотерически семью землями или сферами (Глобусами) также нашей цепи. В заглавной фразе Станцы I, упоминание “Семи Вечностей” приложимо, как к Махакальпе, или (Великому) “Веку Брамы”, так и к Солнечной Пралайи и к последующему воскрешению нашей планетной системы на высшем плане. Существует много видов Пралайи (растворение видимой вещи), как это будет показано в дальнейшем.

b) “Паранишпанна” следует запомнить есть summum bonum, Абсолют, следовательно, тоже, что и Паранирвана. Кроме того, что Паранирвана является состоянием завершения, оно есть состояние субъективности, имеющее отношение лишь только к Единой Абсолютной Истине (Парамартхасатья) на ее плане. Это состояние, приводящее к правильной оценке полного значения Не-Бытия, которое, как уже объяснено, является Абсолютным Бытием. Рано или поздно, но все, что сейчас кажуще существует, будет пребывать, воистину и действительно, в состоянии Паранишпанны. Но существует огромная разница между сознательным и бессознательным Бытием. Состояние Паранишпанны без Парамартха, Само-анализирующего Сознания (Свасамведана), не есть блаженство, но лишь потухание (замирание) на протяжении Семи Вечностей. Так железный шар, помещенный под сжигающими лучами солнца, будет прокален насквозь, но не ощутит или не оценит их тепло, тогда как человек почувствует всю силу их. Лишь – “ясным умом, не затемненным Личностью, и накоплением заслуг многочисленными Существованиями, посвященными Бытию во всей его совокупности (вся живущая и сознательная Вселенная)”, человек освобождается от личного существования и, погружаясь и становясь воедино с Абсолютом, продолжает существовать в полном обладании Парамартха.

_____

СТАНЦА II. – Продолжение.

2. ...ГДЕ БЫЛО БЕЗМОЛВИЕ? ГДЕ СЛУХ, ЧТОБЫ ОЩУТИТЬ ЕГО? НЕТ, НЕ БЫЛО НИ БЕЗМОЛВИЯ, НИ ЗВУКА (а): НИЧЕГО, КРОМЕ НЕРУШИМОГО ВЕЧНОГО ДЫХАНИЯ, НЕЗНАЮЩЕГО СЕБЯ (b).

а) Мысль, что вещи могут перестать существовать и все же быть, является основною в Восточной Психологии. В этом очевидном противоречии терминов заключается факт Природы, постичь который умом гораздо важнее, нежели обсуждать слова. Близкий пример подобного парадокса дается химической комбинацией. Вопрос – перестают ли существовать водород и кислород, когда они соединяются, чтоб образовать воду, является спорным и посейчас. Некоторые возражают, что раз они вновь выявляются после разложения воды, то они должны находиться в ней все время. Другие оспаривают, говоря, что раз они в действительности превращаются в нечто совершенно иное, то на это время они должны перестать существовать, как таковые; но ни одна сторона не в состоянии составить себе, хотя бы самое слабое понятие об истинном состоянии того, что стало чем-то иным и, все же, осталось самим собою. Существование кислорода и водорода в виде воды, может быть названо состоянием Не-Бытия, являющимся более реальным Бытием, нежели их существование в виде газов; и может слабо символизировать состояние Вселенной, когда она погружается в Сон или перестает существовать во время Ночей Брамы, чтобы пробудиться или вновь проявиться, когда Заря Новой Манвантары вызовет ее к тому, что мы называем существованием.

b) “Дыхание” Единого Существования – выражение, употребляемое Архаическим Эзотеризмом лишь в приложении к духовному аспекту Космогонии; в иных случаях, оно заменено на материальном плане его эквивалентом – Движением. Единый Вечный Элемент или Вместилище, содержащее Элемент, есть Пространство, вне измерений во всех смыслах; сосуществующими с которым являются Бесконечная Продолжительность, Изначальная (следовательно Нерушимая) Материя и Движение – Абсолютное, “Непрекращающееся Движение”, являющееся “Дыханием” Единого Элемента. Это Дыхание, как это видно, никогда не может прекратиться, даже во время Вечностей Пралай.

Но Дыхание Единого Существования, однако, не относится к Единой, Беспричинной Причине или Все-Бытийности в противоположение ко Все-Сущему, которое есть Брама или Вселенная. Брама, четверо-ликий Бог, который после поднятия Земли из Вод, “закончил творение”, рассматривается, как это ясно указано, лишь как причина способствующая, но не как Идеальная Причина. Пока что ни один из востоковедов не понял вполне истинного смысла стихов, в Пуранах, трактующих о “творении”. В них Брама является причиной сил, которые должны быть рождены последовательно для труда “творения”. Например, в переводе Вишну Пураны, ту часть, где говорится: “И от НЕГО происходят силы, которые должны быть сотворены, после того, как они стали реальной причиной”, может быть, было бы правильнее передать так: “И от ЭТОГО происходят силы, которые будут создавать, ибо они становятся реальной причиной (на материальном плане)”. За исключением этой Единой, Беспричинной, Идеальной Причины не существует другой, к которой Вселенная может быть отнесена. “Достойнейший из подвижников! через мощь этого – т. е., через мощь этой причины – каждая сотворенная вещь выявляется в силу присущей или же свойственной ей природы”. Если “в Веданте и в Ньяя, Нимитта есть действующая причина в противоположение Упадане, причине материальной, то в философии Санкхья, Прадхана вмещает функции обеих”. В Эзотерической философии, примиряющей все эти системы, ближайшей представительницей которой является Веданта в толковании ведантистов Адвайты, ничто другое, кроме Упаданы, не может быть обсуждаемо. То, что принимается вайшнавами (Висиштадвайта), как идеальное, в отличие от реального – или Парабраман и Ишвара – не может быть найдено в опубликованных теориях, ибо даже термин – идеальное – является ложным наименованием, когда оно применено к тому, что никакой человеческий ум, даже ум Архата, не может представить себе.

Для познания самое себя или самопознания нужно, чтобы сознание и распознавание были бы осознаны – обе эти способности являются ограниченными по отношению к любому предмету, исключая Парабрамана. Отсюда “Вечное Дыхание, неведающее самое себя”. Бесконечность не может понять Конечность. Беспредельное не может иметь отношения к Ограниченному и Условному. В Оккультных Учениях Неведомое и Неведомый Двигатель или Самосущее есть Абсолютная Божественная Сущность. Итак, будучи Абсолютным Сознанием и Абсолютным Движением – для ограниченных чувств тех, кто описывают это неописуемое – оно есть бессознательность и недвижимость. Конкретное сознание также не может быть атрибутом абстрактного сознания, как и свойство влажности не может быть атрибутом воды – влажность, будучи самостоятельным атрибутом и причиною влажного качества в других вещах. Сознание предпосылает ограничения и определения; нечто, чтобы быть осознанным, и кого-то, чтоб осознать это нечто. Но Абсолютное Сознание вмещает познающего, вещь познаваемую и самопознание, все три в нем, и все три едины. Ни один человек не может сознавать более той части своего знания, которая вызвана его умом в любой определенный момент, но такова бедность языка, что мы не имеем термина, чтоб отличить знание, о котором мы сейчас не думаем, от того знания, которое мы не можем вызвать в памяти. Забыть является синонимом не помнить. Насколько же больше должна быть трудность в нахождении терминов для описания и распознания абстрактных и метафизических фактов или различий! Также не следует забывать, что мы даем наименования вещам, согласно тем видимостям, которые они принимают для нас. Мы называем Абсолютное Сознание “бессознанием”, ибо нам кажется, что это неизбежно должно быть так, точно так же, как мы называем Абсолют “Тьмою”, ибо для нашего предельного понимания, он представляется совершенно непроницаемым; тем не менее, мы вполне признаем, что наше познание подобных вещей не соответствует действительности. Например, мы невольно делаем различие в нашем уме, между бессознательным Абсолютным Сознанием и бессознанием, тайно наделяя первое каким то неопределенным свойством, соответствующим на высшем плане, недоступном нашим мыслям, тому, что мы знаем, как сознание в нас самих. Но это не есть вид сознания, которое мы в состоянии отличить от того, что представляется нам, как бессознательность.

_____

СТАНЦА II. – Продолжение.

3. ЧАС ЕЩЕ НЕ ПРОБИЛ; ЛУЧ ЕЩЕ НЕ ПРОНИК В ЗАРОДЫШ (а); МАТРИПАДМА ЕЩЕ НЕ НАБУХЛА (b).

а) “Луч” “Вечной Тьмы” становится, после своего исхождения, Лучом блистающего Света или Жизни, и пронзает “Зародыш” – Точку в Мировом Яйце, представляющую Материю в ее абстрактном смысле. Но термин “Точка” не должен быть понят, как приложимый к какой-либо определенной точке в Пространстве, ибо в центре каждого атома имеется зародыш, и все они в совокупности своей образуют “Зародыш”; или, вернее, так как ни один атом не может быть видим нашим физическим глазом, совокупность их (если только термин этот может быть применен к тому, что беспредельно и бесконечно) образует Нумен вечной и нерушимой Материи.

b) Одним из символов Двоякой, Творческой Мощи в Природе (материя и сила на материальном плане) является “Падма”, водяная лилия Индии. Лотос есть продукт тепла (огня) и воды (пара или эфира); в каждой философской и религиозной системе, даже в христианстве огонь представляет собою Божественный Дух, активное мужское, зарождающее начало; а эфир или душа материи, свет огня – пассивное женское начало, от которого все в этой Вселенной произошло. Потому Эфир или Вода есть Матерь, а Огонь есть Отец. Сэр Уилльям Джонс – а до него архаическая ботаника – показал, что семена Лотоса содержат, даже до их прорастания, совершенно сформированные листья и миниатюрный вид будущего, законченного растения; так природа дает нам образец предварительного оформления ее произведений... семена всех явнобрачных растений, приносящих цветы, содержат эмбрион – растеньице уже готовой формы. Это объясняет фразу “Матрипадма еще не набухла”, ибо в архаической символике форма обычно приносится в жертву внутренней или основной мысли.

Кроме того, Лотос или Падма очень древний и излюбленный символ самого Космоса, так же и человека. Причина популярности заключается, во первых, в выше упомянутом факте, что семя Лотоса содержит в себе законченное, миниатюрное, будущее растение, что является символом того факта, что духовные прототипы всех вещей существуют в мире нематериальном ранее, чем эти вещи становятся материальными на Земле; во вторых, в том факте, что растение Лотоса растет в воде, имея свой корень в иле или грязи, и распускает свой цветок поверх воды в воздухе. Таким образом, Лотос символизирует жизнь человека так же, как и Космоса. Ибо Тайная Доктрина учит, что элементы обоих одинаковы и оба развиваются в том же направлении. Корень Лотоса, погруженный в ил, являет материальную жизнь, стебель, тянущийся через воду вверх, символизирует существование в астральном мире, а самый цветок, носящийся над водою и открытый к небу, эмблематичен для духовного бытия.

_____

СТАНЦА II. – Продолжение.

4. СЕРДЦЕ ЕЕ ЕЩЕ НЕ РАСКРЫЛОСЬ ДЛЯ ПРИВХОЖДЕНИЯ ЕДИНОГО ЛУЧА, ЧТОБЫ ЗАТЕМ НИЗВЕРГНУТЬ ЕГО, КАК ТРИ В ЧЕТЫРЕ, В НЕДРА МАЙИ.

Изначальная Субстанция еще не перешла из своей до-космической непроявленности в дифференцированную объективность, или даже не стала, (пока что для человека) невидимым Протилом Науки. Но когда “час пробил”, и она становится восприимчивой к фохатическим отпечаткам Божественной Мысли – Логоса или же мужского аспекта Anima Mundi, Алайи, – ее “Сердце” раскрывается. Она дифференцируется, и Три (Отец, Матерь, Сын) превращаются в Четыре. В этом лежит начало двоякой Тайны – Троицы и Непорочного Зачатия. Всемирное Единство (или Односущность) под тремя аспектами есть первая и основная догма Оккультизма. Это дает возможность представления Божества, которое, как Абсолютное Единство, должно навсегда остаться недосягаемым для предельного разума.

“Если бы ты захотел удостовериться в Мощи, действующей внутри корня растения, или представить себе корень, скрытый под землею, ты должен был бы думать о его стебле или стволе, и о его листьях и цветах. Ты не можешь представить эту Мощь, независимо от этих предметов. Жизнь может быть познана только по Древу Жизни..

Мысль об Абсолютном Единстве была бы совершенно разбита в нашем представлении, если бы мы не имели перед нашими глазами нечто конкретное, что вмещало бы это Единство. Божество, будучи Абсолютным, должно быть Вездесущим; следовательно нет ни одного атома, который не содержал бы Его в себе. Корни, ствол и его многочисленные ветви, являются тремя различными предметами, тем не менее, они составляют единое древо. Каббалисты говорят: “Божество едино, ибо Оно беспредельно. Оно троично, ибо Оно вечно проявляется”. Это проявление троично в своих аспектах, ибо, как говорит Аристотель, каждое тело природы нуждается в трех принципах, чтобы стать объективным: сущность сокровенную, форму и материю. Сущность сокровенная (privation) означала в уме великого философа то, что оккультисты называют прототипами, запечатленными в Астральном Свете – на низшем плане и в мире Anima Mundi. Соединение этих трех принципов зависит от четвертого – ЖИЗНЬ – который излучается от вершин Недосягаемого, чтобы стать разлитой во всем Субстанцией, на всех проявленных планах Бытия.

И эта Четверица (Отец, Матерь, Сын, как Единство, и Четверица, как живое проявление), явилась причиной, приведшей к древнейшему понятию Непорочного Зачатия, кристаллизовавшегося впоследствии в догму христианской церкви, которая, вопреки всякому здравому смыслу, воплотила это метафизическое понятие.

Нужно лишь прочесть Каббалу и изучить ее методы толкования чисел, чтобы найти происхождение этой догмы. Это понятие является чисто астрономическим, математическим и, прежде всего, метафизическим. Мужской Элемент в Природе (олицетворенный мужскими Божествами и Логосами – Вирадж или Брама, Гор или Озирис и т. д., и т. д.), рождается посредством, но не из непорочного источника, олицетворенного “Матерью”, ибо – Абстрактное Божество, будучи бесполым и даже не Сущностью, но Бытием или самой Жизнью – это Мужское Божество, имея “Матерь”, не может иметь “Отца”. Приводим объяснение этому на математическом языке автора “The Source of Measures”. Говоря об “Измерении Человека” и его численном (каббалистически) значении, он пишет, что в Книге “Бытия” IV, 1:

Оно называется Измерением “Человек равен Jehovah”, получается оно следующим образом: 113Х5 = 565; и число 565 может быть выражено 56'5Х10 = 565. Здесь число Человека 113 становится фактором 56'5Х10, и объяснение (каббалистическое) этого последнего численного выражения есть Jod, Нé, Vau, Нé или Jehovah... Развитие 565 в 56'5Х10 сделано преднамеренно, чтобы показать эманацию мужского принципа Jod от женского (Eva); или, так сказать, рождение мужского элемента от непорочного источника; иначе говоря, от непорочного зачатия.

Так повторяется на Земле Таинство, утвержденное по свидетельству Ясновидцев на Божественном Плане. Сын Непорочной Девы (или Недифференцированный Протил, Материя в ее Беспредельности) вновь рождается на Земле, как Сын земной Евы, нашей матери Земли и становится Человечеством в его совокупности – прошлым, настоящим и будущим – ибо Иегова или Jod-Нé-Vau-Нé, – андрогин или двуполый. Наверху Сын являет собою весь Космос; внизу он – Человечество. Триада или Треугольник становится Четыреугольником, сокровенным числом Пифагора, совершенным Квадратом, и на Земле шестигранным Кубом. Макропросопус (Великий Лик) становится теперь Микропросопусом (Малым Ликом); или, как говорят каббалисты: Ветхий Деньми, нисходя на Адама Кадмона, которым он пользуется, как Носителем для проявления, превращается в Тетраграмматона. Он сейчас в “Лоне Майи”, Великой Иллюзии, и имеет между собою и Реальностью Астральный Свет, Великого Обольстителя ограниченных чувствований человека, если только Знание через Парамартхасатья не придет ему на помощь.

_____

СТАНЦА II. – Продолжение.

5. СЕМЕРО ЕЩЕ НЕ РОДИЛИСЬ ИЗ ТКАНИ СВЕТА. ЕДИНА ТЬМА БЫЛА ОТЦОМ-МАТЕРЬЮ, СВАБХАВАТ; И СВАБХАВАТ БЫЛА ВО ТЬМЕ.

Тайная Доктрина в данных Станцах занимается, главным образом, если только не вполне, нашей Солнечной Системой и в особенности нашей планетной цепью. Потому “Семь Сыновей” являются создателями последней. Это учение в дальнейшем будет объяснено полнее.

Свабхават “Пластическая Субстанция”, наполняющая Вселенную, есть корень всего сущего. Свабхават есть, так сказать, буддийский конкретный аспект абстракции, именуемой в индусской философии Мулапракрити. Это есть тело Души и то, чем был бы Эфир для Акаши, последняя является одушевляющим принципом первого. Китайские мистики сделали из этого синоним “Бытия”. В китайском переводе Ekaśloka-Śâstra Нагарджуны (китайского Лун-шан), названной И-шу-лу-цзя-лунь, сказано, что термин “Бытие” или “Субхава” (Yeu по китайски), означает “Сущность, самодающая сущность”; также это объяснено им, как и означающее “без действия и в действии”, “природа, неимеющая своей природы”. Субхава, от которого происходит Свабхават, состоит из двух слов: су – прекрасный, хороший и сва – самость и бхава – бытие или же состояние бытия.

_____

СТАНЦА II. – Продолжение.

6. ЭТИ ДВОЕ И ЕСТЬ ЗАРОДЫШ, И ЗАРОДЫШ ЕДИН. ВСЕЛЕННАЯ БЫЛА ЕЩЕ СОКРЫТА В БОЖЕСТВЕННОЙ МЫСЛИ И ЛОНЕ БОЖЕСТВЕННОМ.

“Божественная Мысль” не предпосылает идею Божественного Мыслителя. Вселенная не только прошлая, настоящая и будущая – представление человеческое и конечное, выраженное конечною мыслью – но Вселенная во всей своей цельности, как Sat (непереводимый термин), Абсолютное Бытие с прошлым и будущим, кристаллизованными в вечном Настоящем, является этою Мыслью, отраженною, в свою очередь, во вторичной или проявленной причине. Браман (непроявленный), так же, как Mysterium Magnum Парацельса, абсолютная тайна для человеческого ума. Брама, муже-женственный, аспект и антропоморфическое Отражение Брамана, постижим восприятием слепой веры, но отвергается человеческим разумом, достигшим своей зрелости.

Отсюда утверждение, что во время, так сказать, пролога драмы творения или начала космической эволюции, Вселенная или Сын лежит еще сокрытая в “Божественной Мысли”, которая еще не проникла в “Божественное Лоно”. Следует обратить внимание, что эта мысль лежит в основании и дает начало всем аллегориям о “Сынах Бога”, рожденных от Непорочных Дев.

_____

СТАНЦА III.

1. ...ПОСЛЕДНИЙ ТРЕПЕТ СЕДЬМОЙ ВЕЧНОСТИ ДРОЖИТ В БЕСКОНЕЧНОСТИ (а). МАТЕРЬ НАБУХАЕТ, РАСПРОСТРАНЯЕТСЯ ИЗНУТРИ НАРУЖУ, ПОДОБНО ПОЧКЕ ЛОТОСА (b).

а) Кажущееся парадоксальным употребление термина “Седьмая Вечность”, разделяющее таким образом, неделимое, утверждено в Эзотерической Философии. Последняя разделяет беспредельную Продолжительность на безусловное вечное и всемирное Время (Кала), и на условное Время (Кхандакала). Одно есть абстракция или нумен бесконечного Времени, другое его феномен, проявляющийся периодически, как следствие Махата-Всемирного Разума, ограниченного продолжительностью Манвантары. В некоторых школах Махат является Первородным от Прадханы (недифференцированной Сущности или периодического аспекта Мулапракрити, Корня Природы), которая (Прадхана) называется Майа, Иллюзия. В этом отношении, как мне кажется, Эзотерическое Учение отличается от Доктрин Веданты, ее обеих школ – Адвайты и Висиштадвайты. Ибо оно говорит, что в то время, как Мулапракрити, нумен, самосущна и без начала – короче говоря, неимеющая родителей Анупадака, будучи единой с Браманом, – Пракрити, ее феномен, периодична и не более, нежели призрак первой; так и Махат, первородный от Джнана (Гнозис), Знание, Мудрость или Логос – есть призрак, отображенный Абсолютным Ниргуна (Парабраманом), Единой Реальностью, “неимеющей ни атрибутов, ни качеств”, тогда как для некоторых ведантистов Махат есть проявление Пракрити или же Материи.

b) Потому “Последняя Вибрация Седьмой Вечности” не была “предопределена” каким-то особым Богом, но возникла в силу вечного и незыблемого Закона, который производит великие периоды Деятельности и Покоя, так изобразительно и в то же время так поэтично названных Днями и Ночами Брамы. Развертывание Матери “изнутри наружу”, названной в другом месте “Водами Пространства”, “Великой Утробой” и т. д., не подразумевает распространения из малого центра или фокуса, но означает развитие безграничной субъективности в такую же безграничную объективность, вне всякого отношения к размеру, или ограничению, или пространству.

“Это вечно невидимая (для нас) и нематериальная Сущность, сущая в Вечности, отбросила свою периодическую тень со своего собственного плана в Лоно Майи.” Это означает, что это развертывание, не будучи увеличением в размере, (ибо бесконечное протяжение не допускает увеличения) было лишь изменением состояния. Она развернулась “подобно почке Лотоса”; ибо растение Лотоса существует не только, как миниатюрный эмбрион в своем семени (физическая особенность), но прототип его существует в идеальной форме в Астральном Свете от “Зари” до “Ночи”, на всем протяжении периода Манвантары, как в действительности существует и все остальное в этой объективной Вселенной, от человека до насекомого, от гигантских деревьев до былинки.

Но все это, учит нас Тайная Наука, есть лишь временное отражение, тень вечного идеального прототипа в Божественной Мысли: слово “Вечность”, заметьте снова, дано здесь лишь в смысле “Эона”, продолжающегося на протяжении, кажущегося нескончаемым, но, все же, ограниченного цикла деятельности, называемого нами Манвантара. Ибо что есть истинное эзотерическое значение Манвантары или, вернее, Ману-антары? Буквально оно означает – “Между двумя Ману”, которых 14 в каждом Дне Брамы, и подобный День состоит из 1.000 совокупностей четырех Веков, 1.000 “Великих Веков или Махаюг”. Теперь, проанализируем слово или наименование Ману. Востоковеды в своих словарях говорят нам, что термин “Ману” происходит от корня “man”, “мыслить”, отсюда “мыслящий человек”. Но эзотерически каждый Ману, как очеловеченный покровитель своего особого цикла (или Круга), есть лишь олицетворенная мысль “Божественной Мысли” (как Герметический Пэмандр); потому каждый Ману является особым богом, создателем и формировщиком всего того, что является в продолжении его соответствующего цикла бытия или Манвантары. Фохат исполняет поручение Ману (или Дхиан-Коганов) и побуждает идеальные прототипы развертываться изнутри, то есть пройти постепенно, по нисходящей скале, все планы от нуменов до низшего феноменального, чтобы, наконец, расцвести на последнем в полную объективность, – в высшую степень Иллюзии, или грубейшую материю.

_____

СТАНЦА III. – Продолжение.

2. ТРЕПЕТ РАСПРОСТРАНЯЕТСЯ, КАСАЯСЬ СВОИМ СТРЕМИТЕЛЬНЫМ КРЫЛОМ ВСЕЙ ВСЕЛЕННОЙ И ЗАРОДЫША, ПРЕБЫВАЮЩЕГО ВО ТЬМЕ, ТЬМЕ, ЧТО ДЫШИТ НАД ДРЕМЛЮЩИМИ ВОДАМИ ЖИЗНИ.

Монас Пифагора, как сказано, также пребывает в одиночестве и “Тьме”, подобно “Зародышу”. Идея Дыхания Тьмы, движущегося над “дремлющими Водами Жизни”, являющимися Изначальной Материей с непроявленным в ней Духом, вызывает в памяти первую главу Книги “Бытия”. Оригиналом этому послужил Браманический Нараяна (Носящийся над Водами), являющийся олицетворением Вечного Дыхания Бессознательного Всего (или Парабраман) восточных оккультистов. Воды Жизни или Хаос – женское начало в символизме – есть Пустота (для нашего умозрения), в которой заключены непроявленные Дух и Материя. Это и было то, что заставило Демокрита утверждать после его наставника Левкиппа, что первичными началами всего были атомы и пустота, в смысле пространства, но не в смысле пустого пространства, ибо, согласно перипатетикам и каждому древнему философу, “Природа отвергает пустоту”.

Во всех Космогониях “Вода” играет ту же значительную роль, она является основою и источником материального существования. Ученые, принимая слово вместо вещи, понимают под этим определенную комбинацию кислорода и водорода, придавая, таким образом, специфический смысл термину, употребляемому оккультистами в смысле родовом и имеющему в Космогонии метафизическое и мистическое значение. Лед, так же как и пар, не вода, хотя все три имеют, именно, тот же самый химический состав.

_____

СТАНЦА III. – Продолжение.

3. ТЬМА ИЗЛУЧАЕТ СВЕТ, И СВЕТ РОНЯЕТ ОДИНОКИЙ ЛУЧ В ВОДЫ, В ГЛУБИНУ ЛОНА МАТЕРИ. ЛУЧ ПРОНИЗЫВАЕТ ДЕВСТВЕННОЕ ЯЙЦО, ЛУЧ ПРОБУЖДАЕТ ТРЕПЕТ В ВЕЧНОМ ЯЙЦЕ И ЗАРОНЯЕТ ЗАРОДЫШ, НЕ-ВЕЧНЫЙ, И ОН СГУЩАЕТСЯ В МИРОВОЕ ЯЙЦО.

“Одинокий Луч”, падающий в “Глубину Лона Матери”, может быть принят, как означающий Божественную Мысль или Разум, оплодотворяющий Хаос. Но это происходит на плане метафизической абстракции или, вернее, на плане, на котором то, что мы называем метафизической абстракцией, является реальностью. “Девственное Яйцо”, будучи в одном смысле абстракцией всех ova или мощью, развивающейся через оплодотворение, вечно и всегда то же самое. И подобно тому, как оплодотворение яйца совершается до его выпадения, так и не вечный, периодический Зародыш, становящийся позднее в символизме Мировым Яйцом, содержит в себе, когда он возникает из указанного символа, “Надежду и Мощь” всей Вселенной. Хотя идея per se, конечно, есть абстракция, символический способ выражения, тем не менее, она есть истинный символ, ибо она предпосылает мысль о Беспредельности, как о бесконечном круге. Она являет перед умственным взором картину Космоса, возникающего из и внутри безграничного Пространства, Вселенную, такую же безбрежную в ее величии, если и не бесконечную в ее объективном проявлении. Символ Яйца также выражает факт, преподаваемый в Оккультизме, что первичная форма всего проявленного, от атома до глобуса, от человека до ангела, сфероидальна; сфера у всех народов является эмблемою вечности и беспредельности – змий, закусивший свой хвост. Но, чтобы понять смысл, сфера должна быть представлена мысленно, как бы видимая из ее центра. Поле зрения или мысли подобно сфере, радиусы которой устремлены от мыслящего во все стороны и, простираясь в пространство, скрывают беспредельные горизонты вокруг. Это есть символический круг Паскаля и каббалистов – “центр которого везде, а окружность нигде” – понятие, входящее в сложную идею этой эмблемы.

“Мировое Яйцо” является, может быть, одним из наиболее обще-принятых символов, будучи одинаково высоко изобразительным, как в духовном, так и в физиологическом и космологическом смысле. Потому оно встречается в каждой Мировой Теогонии, где оно широко ассоциируется с символом змия, последний всюду является, как в философии, так и в религиозном символизме, эмблемою вечности, бесконечности, возрождения и омолаживания, также и мудрости. Тайна очевидного само-зарождения и эволюция посредством своей собственной творческой мощи, повторяют в миниатюре, в яйце, процесс космической эволюции – оба процесса совершаются благодаря теплу и влаге, под приливом невидимого творческого духа – и вполне оправдывают выбор этого изобразительного символа. “Девственное Яйцо” есть микрокосмический символ макрокосмического прототипа “Девственной Матери” – Хаоса или Предвечной Глуби. Творец Мужского Начала (под любым наименованием) происходит от девственного Женского Начала, Беспорочного Корня, оплодотворенного Лучом. Кто из сведущих в астрономии и естественных науках не усмотрит этой изобразительности? Космос, как воспринимающая Природа, есть оплодотворенное Яйцо, но остающееся непорочным; ибо раз он рассматривается, как беспредельный, он не может иметь другого изображения, нежели сфероидное. Золотое Яйцо было окружено семью элементами, из которых “Четыре уже проявлены (эфир, огонь, воздух, вода), три сокрыты”. Это может быть найдено в утверждениях Вишну Пураны, где элементы переведены “оболочками” и добавлен один из сокрытых – Ахамкара. Оригинальный текст не имеет Ахамкары; в нем упомянуты семь Элементов без подробного определения последних трех.

_____

СТАНЦА III. – Продолжение.

4. ТРОЕ УПАДАЮТ В ЧЕТЫРЕ. ЛУЧЕНОСНОЕ ЕСТЕСТВО УСЕМЕРЯЕТСЯ, СЕМЬ ВНУТРИ, СЕМЬ ВО ВНЕ (а). БЛИСТАЮЩЕЕ ЯЙЦО В СЕБЕ ТРОИЧНОЕ СВОРАЧИВАЕТСЯ, РАСПРОСТРАНЯЯСЬ МОЛОЧНО-БЕЛЫМИ СГУСТКАМИ В ГЛУБИНАХ МАТЕРИ, КОРНЕ, РАСТУЩЕМ В НЕДРАХ ОКЕАНА ЖИЗНИ (b).

а) Употребление геометрических фигур и частые ссылки на цифры в древних писаниях, как в Пуранах, в египетской “Книге Мертвых” и даже в “Библии”, должно быть объяснено. В Книге Дзиан, как и в Каббале, имеются два вида чисел для изучения – Цифры, часто простые завесы, и Священные Числа, значение которых известно оккультистам через посвящение. Первые есть лишь условные глифы; последние являются основными символами всего. То есть, одни суть чисто физические, другие чисто метафизические, и те и другие стоят по отношению к друг другу, как Материя к Духу – крайние полюсы Единой Сущности.

Как говорит где-то Бальзак, бессознательный оккультист французской литературы: Число для Ума является тем же, чем и для Материи – “непостижимым посредником”. Может быть для профана, но не для ума посвященного. Число, как думал великий писатель, есть Сущность и в то же время Дыхание, исходящее от того, что он называл Богом, и что мы называем “ВСЕМ”. Дыхание, которое одно могло образовать физический Космос, “где ничто не обретает свою форму иначе, как только из Божества, которое есть следствие Числа”. Поучительно привести слова Бальзака на эту тему:

“Самые малые, как и самые обширные творения, не должны ли они различаться между собою своими количествами, своими качествами, своими измерениями, своими силами и атрибутами, будучи все порождениями Числа? Бесконечность Чисел есть факт, доказанный нашему уму, но физического доказательства о котором не может быть дано. Математик скажет нам, что бесконечность Чисел существует, но это не может быть явлено. Бог есть Число, одаренное движением, которое ощущаемо, но не уявляемо. Как Единица Он начинает Числа, но не имеет с ними ничего общего...

Существование Числа зависит от Единицы, которая без единого Числа порождает их всех... Как! неспособные ни измерить первую абстракцию, предлагаемую Божеством, ни даже понять ее, вы все еще надеетесь подчинить вашим измерениям тайну Сокровенных Наук, проистекающих от этого Божества?... Что почувствовали бы вы, если бы я погрузил вас в бездну Движения, Силу, зачинающую Числа? Что подумали бы вы, если бы я добавил, что Движение и Число порождены Словом, Высочайшим Разумом, в представлении Мудрецов и Пророков, которые в отдаленнейшие времена ощутили мощное Дыхание Бога, как это свидетельствует Апокалипсис?”.

b) “Лученосное Естество сворачивается и распространяется в “Глубинах” Пространства. С астрономической точки зрения это легко объяснимо: это есть Млечный Путь, Мировое Вещество или Первозданная Материя в ее первичной форме. Однако, труднее объяснить это в нескольких словах или даже строках с основной точки зрения Оккультной Науки и Символизма, ибо это наиболее сложный глиф. В нем заключено более дюжины символов. Начиная с того, что он содержит весь пантеон таинственных предметов, из которых каждый имеет определенное оккультное значение, заимствованное из индусского аллегорического “Пахтания Океана” Богами. Кроме Амриты, воды жизни или бессмертия, из этого “Моря Молока” была извлечена Сурабхи, “корова изобилия”, названная “фонтаном молока и сгустков”. Отсюда всеобщее почитание коровы и быка, одной, как производящей, другого, как зарождающей мощи в Природе. Эти символы связаны, как с солнечными, так и с лунными божествами. Специфические свойства “четырнадцати драгоценностей” для оккультных целей объясняются лишь при Четвертом Посвящении и не могут быть даны здесь; но может быть отмечено следующее. В Шатапатха Брахмана утверждается, что Пахтание Океана Молока произошло в Сатья Юге, в Первый Век, непосредственно следовавший за “Потопом”. Но так как, ни Риг-Веда, ни Ману – предшествовавшие “Потопу” Вайвасвата, потопу всей массы Четвертой Расы – не упоминают этот Потоп, то очевидно здесь подразумевается не Великий Потоп и не тот, который унес Атлантиду, ни даже Потоп Ноя. Это “Пахтание” относится к периоду, предшествовавшему образованию Земли, и находится в прямой связи с другой всемирной легендой, различные и противоречивые версии которой завершились в христианской догме “Войны в Небесах” и в “Падении Ангелов”. “Брахманы”, упрекаемые востоковедами за их, часто несогласованные между собою, толкования этих же тем, являются преимущественно оккультными трудами, потому ими пользуются, как сокрытием. Они оставлены на общее пользование и владение только потому, что они были, и посейчас еще, непонятны массам. Иначе они исчезли бы из обращения еще со времени Акбара.

_____

СТАНЦА III. – Продолжение.

5. КОРЕНЬ ОСТАЕТСЯ, СВЕТ ОСТАЕТСЯ, СГУСТКИ ОСТАЮТСЯ И, ВСЕ ЖЕ, ОЕАОНОО ЕДИН.

В Комментариях “Oeaohoo” передан, как “Отец-Матерь Богов”, или, как “Шесть в Одном” или Семеричный Корень, от которого все происходит. Все зависит от ударения, данного этим семи гласным, которые могут быть произнесены, как один, три или даже семь слогов, прибавляя е (английское и) после заключающего о. Это мистическое слово выдается, потому что без совершенного овладения его тройственным произношением, оно остается навсегда недействительным.

“Един” означает Нераздельность всего живущего и имеющего бытие в активном либо в пассивном состоянии. В одном смысле, Oeaohoo есть Бескорний Корень Всего, следовательно он един с Парабраманом; в другом, это есть наименование проявленной Единой Жизни, вечно сущего Единства. “Корень” означает, как уже объяснено, Чистое Знание (Саттва), вечную (Nitya) безусловную Реальность или Сат (Satya), назовем ли мы это Парабраманом или же Мулапракрити, ибо оба они являются лишь двумя символами Единого. “Свет” есть тот же Вездесущий, Духовный Луч, который проник и оплодотворил теперь Божественное Яйцо, вызвав Космическую Материю к началу длиннейших серий ее дифференциаций. “Сгустки” есть первичная дифференциация и, вероятно, относятся к той космической материи, которая предполагается началом Млечного Пути – и которая известна нам. Эта “материя”, согласно откровениям, полученным от первоначальных Дхиани-Будд, находится на протяжении периодического Сна Вселенной в такой ультимативной разреженности, что доступна лишь глазу совершенного Бодхисаттвы – эта материя, лученосная и охлажденная, при первом пробуждении космического движения, рассеивается в Пространстве; и, если смотреть с Земли, она представляется в сгустках и комках, на подобие створаживания в жидком молоке. Это и есть семена будущих миров – “Звездное Вещество”.

_____

СТАНЦА III. – Продолжение.

6. КОРЕНЬ ЖИЗНИ БЫЛ В КАЖДОЙ КАПЛЕ ОКЕАНА БЕССМЕРТИЯ, И ОКЕАН БЫЛ СВЕТОМ ЛУЧЕЗАРНЫМ, КОТОРЫЙ БЫЛ ОГОНЬ, И ТЕПЛО, И ДВИЖЕНИЕ. ТЬМА ИСЧЕЗЛА И БОЛЕЕ НЕ СУЩЕСТВОВАЛА; ОНА ИСЧЕЗЛА В СВОЕМ ЕСТЕСТВЕ, В ТЕЛЕ ОГНЯ И ВОДЫ, ОТЦА И МАТЕРИ.

Естество Тьмы есть Абсолютный Свет, потому Тьма взята, как подходящее аллегорическое представление состояния Вселенной во время Пралайи или же периода Абсолютного Покоя или Не-Бытия, каким оно представляется нашему предельному уму. “Огонь, Тепло и Движение”, о которых здесь идет речь, конечно, не есть огонь, тепло и движение физической науки, но отвлеченные принципы, нумены или душа естества этих материальных проявлений – “вещей в самих себе” – и, которые, по признанию современной науки, совершенно ускользают от лабораторных инструментов, и непостижимы даже уму, хотя едва ли и ум может избежать заключения, что эти субстратумы вещей должны существовать. “Огонь и Вода или Отец и Матерь” могут быть поняты, как означающие божественный Луч и Хаос. “Хаос”, получив от слияния с Духом сознание, сиял радостью, и так был порожден Протогонос (первородный Свет), гласит фрагмент Гермеса. Дамасций называет это “Dis”, “Распределителем всех Вещей”.

Согласно догмам Розенкрейцеров, как на сей раз правильно, хотя и частично, объяснено непосвященными, “Свет и Тьма сами по себе тождественны, они разделены лишь в человеческом уме”; и как говорит Роберт Флудд: “Тьма восприняла Озарение, чтобы стать видимой”. В положениях Восточного Оккультизма Тьма есть единая, истинная действительность, основа и корень Света, без которой последний никогда не мог бы проявиться, ни даже существовать. Свет есть Материя, а Тьма – чистый Дух. Тьма, в ее коренном метафизическом основании, есть субъективный и абсолютный Свет; тогда как последний, во всей его кажущейся лучезарности и сиянии, есть только масса теней, ибо он никогда не может быть вечным и есть лишь простая Иллюзия или Майа.

Даже в сбивающей с толку и досаждающей науке книге “Бытия”, Свет создан из Тьмы – и “Тьма была на Лике Бездны”, а не обратно. “В Нем (во тьме) была жизнь; и жизнь была свет человеков”. Придет день, когда глаза людей раскроются и тогда они лучше поймут, нежели теперь, стих в Евангелии от Иоанна, гласящий: “И Свет во тьме светит; и тьма не объяла его”. Они увидят тогда, что слово “Тьма” не применяется к духовному зрению человека, но, во истину, к Тьме, Абсолюту, которая не знает (не может представить) преходящего Света, хотя он и трансцендентален для человеческого глаза. “Demon est Deus inversus”, Дьявол ныне именуется церковью “Тьмою”, тогда как в Библии и в Книге Иова он назван “Сыном Бога”, яркой звездой раннего Утра, Люцифером. Существует целая философия догматического искусства для объяснения причины, почему первый Архангел, рожденный из бездны Хаоса, был назван Lux (Люцифер), блистающим “Сыном Утра” или Зари Манвантары. Он был преображен церковью в Люцифера или Сатану, потому что он выше и старше Иеговы, и должен был быть принесен в жертву Новой Догме.

_____

СТАНЦА III. – Продолжение.

7. УЗРИ, О ЛАНУ, ДИТЯ ЛУЧЕЗАРНОЕ ТЕХ ДВУХ, НЕСРАВНЕННОЕ, БЛИСТАЮЩЕЕ ВЕЛИЧИЕ – ПРОСТРАНСТВО СВЕТА, СЫНА ПРОСТРАНСТВА ТЬМЫ, ВОЗНИКАЮЩЕГО ИЗ ГЛУБИН ВЕЛИКИХ ТЕМНЫХ ВОД. ЭТО ОЕАОНОО МЛАДШИЙ*** (а). ОН СИЯЕТ, КАК СОЛНЦЕ, ОН ПЛАМЕНЕЮЩИЙ, БОЖЕСТВЕННЫЙ ДРАКОН МУДРОСТИ; ЭКА (ОДИН) ЕСТЬ ЧАТУР (ЧЕТВЕРО), И ЧАТУР БЕРЕТ СЕБЕ ТРИ, И СОЮЗ ПОРОЖДАЕТ САПТА (СЕМЬ), В НЕМ СЕМЕРО, КОТОРЫЕ СТАНОВЯТСЯ ТРИДАША, СОНМЫ И МНОЖЕСТВА (b). УЗРИ ЕГО, ПРИПОДЫМАЮЩЕГО ПОКРОВ И РАЗВЕРТЫВАЮЩЕГО ЕГО С ВОСТОКА НА ЗАПАД. ОН СКРЫВАЕТ ГОРНЕЕ И ОСТАВЛЯЕТ ПОДНОЖИЕ, ЯВЛЕННОЕ, КАК ВЕЛИКАЯ ИЛЛЮЗИЯ. ОН НАМЕЧАЕТ МЕСТА ДЛЯ БЛИСТАЮЩИХ И ОБРАЩАЕТ ГОРНЕЕ В БЕЗБРЕЖНОЕ МОРЕ ОГНЯ (с) И ЕДИНОЕ ПРОЯВЛЕННОЕ В ВЕЛИКИЕ ВОДЫ.

а) “Пространство Света, Сын Пространства Тьмы” соответствует Лучу, зароненному, при первом трепете Новой Зари, в великие космические Глубины, откуда он вновь возникает дифференцированный, как “Oeaohoo Младший” (Новая Жизнь), чтобы до конца Цикла Жизни быть Зародышем всего сущего. Он есть “Бесплотный Человек, содержащий в себе Божественную Мысль”, зародитель Света и Жизни, по выражению Филона Иудея. Он назван “Пламенеющим Драконом Мудрости”, потому, что, во первых, он есть то, что греческие философы называли Логосом, Глаголом Божественной Мысли; и во вторых, потому, что в Эзотерической Философии это первичное проявление, будучи синтезом или совокупностью Всемирной Мудрости, Oeaohoo, “Сын Солнца” заключает в себе Семь Творческих Воинств (Сефироты) и, таким образом, является сущностью проявленной Мудрости. “Тот, кто купается в Свете Oeaohoo, никогда не будет обольщен Покровом Майи”.

“Гуань-Ши-Инь” тождественен и эквивалентен Санскритскому Авалокитешваре и как таковой является двуполым Божеством, подобно Тетраграмматону и всем Логосам древности. Лишь некоторыми сектами в Китае он очеловечен и изображается с женскими атрибутами, становясь в своем женском аспекте Гуань-Инь, Богиней Милосердия, именуемой “Божественным Гласом”. Последняя является Божеством-Покровителем Тибета и острова Путо в Китае, где оба Божества имеют много монастырей.

Все Высшие Боги древности являются “Сынами Матери”, прежде чем они становятся “Сынами Отца”. Логосы, подобные Юпитеру или Зевсу, сыну Кроноса-Сатурна, “Бесконечного Времени” (Кала), при их возникновении изображались двуполыми. О Зевсе говорилось, как о “Прекрасной Деве”, а Венера изображалась с бородою. Вначале и Аполлон был двуполым, так же как и Брама-Вак в Ману и Пуранах. Озирис сменялся Изидою, и Гор был двуполым. Наконец, в Откровении, в видении Св. Иоанна, Логос, связанный ныне с Иисусом, является гермафродитом, ибо он описывается, имеющим женские груди; так же как и Тетраграмматон или Иегова. Но в Эзотеризме имеются два Авалокитешвары: Первый и Второй Логос.

Ни один религиозный символ не может избежать профанации и даже осмеяния в наши дни политики и науки. В Южной Индии пишущая эти строки видела обращенного туземца, совершавшего пуджу с приношениями перед статуей Иисуса, одетого в женское одеяние и с кольцом в носу. На вопрос о значении такого маскарада, нам было отвечено, что это Иисус-Мария, слитые воедино, и что это было сделано с позволения падри, так как ревностный обращенный не имел денег купить две статуи или “Идолов”, как они были очень уместно названы свидетелем, другим не обращенным индусом. Христианину-догматику это покажется святотатством, но теософ и оккультист отдадут пальму логики обращенному индусу. Эзотерический Христос в Гнозисе, конечно, лишен пола, но в экзотерической Теологии он Двуполый.

b) “Дракон Мудрости” есть Единый, “Эка” или Сака. Любопытно, что имя Иеговы по еврейски тоже Единый, Ахад. “Его имя Ахад”, говорят раввины. Филологи должны бы решить, который из двух происходит из другого лингвистически и символически; конечно, не санскритское. “Единый” и “Дракон” выражения, употреблявшиеся древними в связи с соответствующими им Логосами. Иегова – эзотерически Элохим – является также Змием или Драконом, обольстившим Еву; Дракон также древний глиф Астрального Света (Первозданного Начала), “который есть Мудрость Хаоса”. Архаическая философия, не признавая ни Добра, ни Зла, как основную или независимую мощь, но исходя от Абсолютного Всего (Вечное Всемирное Совершенство), усматривает и то и другое, на протяжении естественной эволюции к чистому Свету, постепенно конденсирующимися в форму и, следовательно, становящимися Материей или Злом. Ранние невежественные Отцы Христианства унизили философскую и высоко научную идею этой эмблемы и сделали из нее нелепый предрассудок, называемый “Дьяволом”. Они заимствовали это от позднейших последователей Зороастра, усматривавших дьяволов или Зло в Дэвах индусов; и слово Зло стало в каждом языке, благодаря двойной трансформации D'Evil (Diabolos. Diable, Diavolo, Teufel). Но язычники всегда выказывали философское распознавание в своих символах. Примитивный Змий символизировал Божественную Мудрость и Совершенство и всегда означал психическое Возрождение и Бессмертие. Потому Гермес называл Змия самым духовным из всех существ. И Моисей, посвященный в Мудрость Гермеса, говорит то же самое в Книге Бытия: Змий гностиков, с семью гласными над главою, был эмблемою Семи Иерархий, Семеричных или Планетарных Создателей. Отсюда также Змий индусов – Шеша или Ананта, Бесконечный, одно из имен Вишну и его первый Вахана или Носитель над Предвечными Водами. Подобно Логосам и Иерархиям Сил, эти змии должны быть, однако, отличаемы один от другого. Шеша или Ананта, “Ложе Вишну”, есть аллегорическая абстракция, символизирующая бесконечное Время в Пространстве, которое содержит Зародыш и сбрасывает периодически цветение этого Зародыша, проявленную Вселенную; тогда как Ophis гностиков заключает тот же тройной символизм в его семи гласных, как одногласный, трехгласный и семигласный Oeaohoo архаической доктрины, т. е. Первый Непроявленный Логос, Второй Проявленный Логос, Треугольник, конкретизующийся в Четыреугольник или Тетраграмматон и Лучи последнего на материальном плане.

Тем не менее, все они делали различие между добрым и злым Змием (Астральным Светом каббалистов) – между первым, воплощением Божественной Мудрости в области Духовного и последним – Злом, на плане Материи. Ибо Астральный Свет или Эфир древних язычников – наименование Астральным Светом совершенно современно – есть Дух-Материя. Исходя из чисто духовного плана, он уплотняется по мере своего нисхождения, пока не становится Майей, Змием обольстителем и искусителем на нашем плане.

Иисус принял змия, как синоним Мудрости, и это вошло в Его Учение: “Будьте мудры, как змии”, говорит Он. “Вначале, прежде чем Матерь стала Отцом-Матерью, Огненный Дракон носился в одиночестве в Беспредельности”. Айтарейа Брахмана называет Землю Сарпараджни, “Царицей Змиев” и “Матерью всего, что движется”. Прежде чем наша сфера стала яйцеобразной (как и Вселенная), “длинный хвост космической пыли (огненного тумана) двигался и извивался подобно Змию в Пространстве”. “Дух Бога, носящийся над Хаосом” изображался каждым народом в образе Огненного Змия, выдыхающего огонь и свет на предвечные Воды до тех пор, пока он не приведет космическую материю в состояние инкубации и не придаст ей кольцеобразную форму змия, закусившего свой хвост – что символизирует не только вечность и бесконечность, но также шаровидную форму всех тел, образованных в пределах Вселенной из этого огненного тумана. Вселенная, так же как и Земля и Человек, подобно змию периодически сбрасывает старую кожу, чтобы облечься в новую после известного периода отдыха. Конечно, змий не более безобразный и анти-поэтический образ, нежели гусеница и куколка, из которой вылетает бабочка, греческая эмблема Психеи, человеческой души! У египтян Дракон был тоже символом Логоса, как и у гностиков. В Книге Гермеса “Пэмандр” древнейший и наиболее духовный из Логосов западного континента, появляется Гермесу в виде Огненного Дракона из “Света, Огня и Пламени”. Пэмандр, олицетворенная “Божественная Мысль”, говорит:

“Свет – это Я; Я есмь Nous (Разум или Ману); Я твой Бог, Я много древнее человеческого начала, исходящего от тени (Тьмы или покрытого Божества); Я есмь зародыш мысли, блистающее Слово, Сын Бога. Все, что так видит и слышит в тебе, есть Глагол Учителя. Это – Мысль (Махат), которая есть Бог-Отец. Небесный Океан, Эфир... есть Дыхание Отца – животворящее Начало, Матерь – Святой Дух... ибо они нераздельны и их слияние есть Жизнь.”

Здесь мы находим несомненный отголосок ныне излагаемой архаической Сокровенной Доктрины. Только Сокровенное Учение не ставит во главе Эволюции Жизни “Отца”, который стоит третьим и есть “Сын Матери”, но “Вечное и Непрекращающееся Дыхание Всего Сущего”. Махат (Познание, Всемирный Разум, Мысль и т. д.), прежде чем проявиться, как Брама или Шива, выявляется, как Вишну, говорит Санкхья Capa. Потому он, так же как и Логос, имеет несколько аспектов. Махат именуется Владыкою в Первичном Творении и в этом смысле он есть Всемирное Познание или Божественная Мысль; но “тот Махат который был рожден первым, называется (впоследствии) Эго-изм'ом, когда он рождается, как (само чувство) “Я”, что является, как сказано, Вторичным Творением. И переводчик (талантливый и образованный брамин, не европеец-востоковед) объясняет в примечании: “т. е., когда Махат развивается в ощущении Само-Сознания – Я, – тогда он принимает название “Эгоизм”, что, переводя на наш эзотерический язык, означает – когда Махат преображается в человеческий Манас (или даже в Манас конечных богов) и становится Самостью. Почему это называется Махат'ом Вторичного Творения (или Девятым; Kaumâra в Вишну Пуране), будет пояснено в дальнейшем.

с) “Море Огня” является, таким образом, Высшим-Астральным (т. е., Нуменальным) Светом, первичным излучением из Корня Мулапракрити Недифференцированной Космической Субстанции, которая становится Астральной Материей. Оно также именуется “Огненным Змием”, как это описано выше. Если изучающий запомнит, что существует лишь Единый Всемирный Элемент, бесконечный, не рожденный и не умирающий и что все остальное – в феноменальном мире – является лишь бесчисленными и многообразными, дифференцированными аспектами и преображениями (ныне их называют корреляциями) этого Единого, от макрокосмических до микрокосмических следствий по нисходящей скале, от сверхчеловеческих вплоть до человеческих и суб-человеческих существ, короче говоря, совокупности объективного существования, то первая и главная трудность исчезнет и Оккультная Космология может быть усвоена. Так в египетской и индусской Теогонии существовало Сокрытое Божество, ЕДИНОЕ, и творящий андрогинный бог; так Шу, бог творящий, и Озирис, в его подлинной и первичной форме, бог, “имя которого Неведомо”.

Все каббалисты и оккультисты, восточные и западные, признают (а) тождественность “Отца-Матери” с Первичным Эфиром или Акашей (Астральный Свет); и (b) его единосущность до эволюции “Сына”, космически Фохата, ибо это есть Космическое Электричество. “Фохат делает твердыми и разбрасывает Семь Братьев”; это означает, что Первичная Электрическая Сущность – ибо восточные оккультисты утверждают, что электричество есть Сущность – электризует к жизни и разделяет первичное вещество или прегенетическую материю на атомы, которые сами являются источником всей жизни и сознания”. Существует всемирный agent unique (единственный посредник) всех форм и жизни, называемый Од, Об и Аур, активный и пассивный, положительный и отрицательный, подобно дню и ночи; это есть первичный свет в Творении (Элифас Леви) – “Первичный свет” изначального Элохима, Адам, “муже-женственный” или (говоря научно) Электричество и Жизнь.

Древние изображали его змием, ибо “Фохат шипит, когда он зигзагами скользит во всех направлениях”. Каббала изображает его еврейской буквою Teth ט, которая является символом змия, игравшего такую выдающуюся роль в Мистериях. Его всемирное значение равняется числу Девять, ибо Teth есть девятая буква еврейского алфавита и девятая дверь из пятидесяти врат или путей, ведущих к сокровенным тайнам Бытия. Это есть посредник магии par excellence, и в герметической философии означает “Жизнь, влитую в Изначальную Материю”, сущность, образующую все вещи, и дух, определяющий их формы. Но существуют две тайные герметические операции, одна духовная, другая материальная, соотносящиеся и навсегда объединенные. Как говорит Гермес:

“Ты отделишь землю от огня, тончайшее от твердого... то, что восходит от земли к небесам и нисходит снова с небес на землю. Он (тончайший Свет) есть великая сила каждой силы, ибо он покоряет каждую тончайшую вещь и проникает в каждое твердое тело. Так мир был сотворен.”

Зенон, основатель стоиков, не был единственным, который учил, что Вселенная эволюционирует и что ее первичная субстанция преображается из состояния огня в воздух, затем в состояние воды и т. д. Гераклит из Эфеса утверждал, что единое начало, лежащее в основании всех феноменов в Природе, есть огонь. Разум, двигающий Вселенной, есть Огонь и огонь есть разум. И тогда как Анаксимен говорил то же самое о воздухе, а Фалес из Милета (600 л. до Р. Хр.) о воде, Эзотерическая Доктрина примиряет всех этих философов, доказывая, что, хотя каждый был прав, но ни одна из их систем не была полною.

_____

СТАНЦА III. – Продолжение.

8. ГДЕ БЫЛ ЗАРОДЫШ? И ГДЕ НЫНЕ БЫЛА ТЬМА? ГДЕ ДУХ ПЛАМЕНИ, ГОРЯЩЕГО В ТВОЕМ СВЕТИЛЬНИКЕ, О ЛАНУ? ЗАРОДЫШ ЕСТЬ ТО, И ТО ЕСТЬ СВЕТ, БЕЛЫЙ, БЛИСТАЮЩИЙ СЫН ОТЦА, ВО ТЬМЕ СОКРЫТОГО.

Ответ на первый вопрос подсказан вторым, который является ответом Учителя ученику и содержит в одной фразе одну из самых существенных истин Оккультной Философии. Он указывает на существование вещей, неразличимых нашими физическими чувствами, но которые имеют гораздо больше значения и являются несравненно более реальными и более постоянными, нежели те, которые воспринимаются этими самыми чувствами. Прежде чем ученик может надеяться понять трансцендентальную метафизическую проблему, заключенную в первом вопросе, он должен быть в состоянии ответить на второй вопрос; ибо именно ответ, данный им на второй, снабдит его ключом для правильного ответа на первый.

В санскритских комментариях на эту Станцу, термины, употребляемые для сокрытого и неуявленного Принципа, многочисленны. В самых ранних манускриптах индусской литературы, это Неуявленное, Абстрактное Божество не имеет имени. Обычно оно называется “ТО” (Тат по санскритски) и означает все, что есть, было и будет, или то, что может быть так постигнуто человеческим умом.

Среди таких данных наименований – конечно, только в Эзотерической Философии – как “Непознаваемая Тьма”, “Вихрь” и т. д., оно также именуется “Оно от Калахансы”, “Калахам-са” и даже “Кали Хамса” (черный лебедь). Здесь буквы м и н переходят одна в другую и обе звучат, как носовые французские am или an. Как в еврейском языке, так и в санскритском, многие из сокровенных, священных имен звучат на слух профана, как самое обычное и часто простонародное слово, ибо оно сокрыто анаграмматически или другим способом. Именно, слово Ханса или Хамса представляет собою подобный случай. Хамса эквивалент “А-хам-са” – три слова, означающие – “Я есмь Он”; разделенное же другим способом, оно будет прочтено как “Со-хам” – “Он (есть) Я”; В этом одном слове для того, кто понимает язык мудрости, заключена Мировая Тайна, доктрина тождественности естества человека с Божественным Естеством. Отсюда глиф и аллегория о Кала Ханса (или Хамса) и наименование, данное Браману (непроявленному), а позднее Браме мужского начала, “Хамса-вахана”, “тот кто пользуется Хамса, как своей повозкой”. То же слово может читаться, как “Калахам-са” или “Я есмь Я в вечности времен”, соответствуя Библейскому выражению или, вернее, Зороастра – “Я есмь то, что Я есмь”. Та же Доктрина встречается в Каббале, как свидетельствует следующая выдержка из неопубликованного манускрипта S. Liddell McGregor Mathers, ученого каббалиста:

“В еврейской Каббале три местоимения אוה ,התא ,ינא Ху, Ата, Ани – Он, Ты, Я – употребляются для символизирования идей Макропросопуса и Микропросопуса. Ху – “Он” применяется к тайному и сокрытому Макропросопусу; Ата – “Ты” к Микропросопусу; и Ани – “Я” к последнему, когда он представлен говорящим. (Cм. Lesser Holy Assembly 204 et seq.) Следует отметить, что каждое из этих имен состоит из трех букв, из которых буква Алеф א А составляет заключение первого слова Ху и начало Ата и Ани, являясь как бы соединительным звеном между ними. Но א является символом Единства и, следовательно, неизменной Идеи Божественности, действующей посредством их всех. Но позади א в имени Ху стоят буквы ו и ה, символы чисел Шести и Пяти, Мужского Начала и Женского Начала, Шестигранник и Пентаграмма. И числа этих трех слов Ху, Ата и Ани суть 12,406 и 61, которые вновь появляются в основных числах 3, 10 и 7 в Каббале Девяти Покоев, являющейся формою пояснительного правила Темура.

Бесполезно пытаться объяснить тайну во всей ее полноте. Материалисты и современные ученые никогда не поймут это, ибо для того, чтобы получить ясное представление этого, нужно, прежде всего, допустить предпосылку всепроникающего, вездесущего, вечного Божества в Природе; во вторых, проникнуть в тайну электричества, в его истинную сущность; и в третьих, допустить, что человек есть семеричный символ на земном плане Единой, Великой Единицы, Логоса, который Сам есть семигласный знак, Дыхание, кристаллизованное в Слово. Тот, кто верит во все это, должен также верить в многочисленные комбинации семи планет Оккультизма и Каббалы с двенадцатью знаками Зодиака; и приписывать, как это делаем мы, каждой планете и каждому созвездию влияние, которое, по словам Эли Стар (французского астронома), “присуще им, и оно или благотворно, или зловредно в соответствии с планетным духом, управляющим ими, который, в свою очередь, способен влиять на людей и вещи, находящиеся в гармонии с ним и с которыми он имеет сродство”. В силу этих причин, а также вследствие малочисленности верующих в выше изложенное, все, что может быть теперь сказано, это, что в обоих случаях символ Хамса (будь-то Я, Он, Гусь или же Лебедь), – важный символ, изображающий, среди других вещей, Божественную Мудрость, Мудрость во Тьме, за пределами человеческой досягаемости. Для всех экзотерических целей Хамса, как это известно каждому индусу, есть легендарная птица, которая, когда ей дали (в аллегории) в пищу молоко, смешанное с водою, разъединила их, выпив молоко и оставив воду, выказав тем присущую ей мудрость – молоко, будучи символом духа, а вода материи.

Что эта аллегория очень древняя и относится к самому раннему, архаическому периоду, доказывается упоминанием в Бхагавата Пурана о некоторой касте, называвшейся Хамса или Ханса, которая являлась “единой кастой”, par excellence, когда в далекие времена, в тумане забытого прошлого, среди индусов была лишь “Одна Веда, Одно Божество, Одна Каста”. Есть также горная цепь в Гималаях, описанная в старых книгах, как расположенная к северу от Вершины Меру, называемая Хамса и связанная с эпизодами, относящимися к истории религиозных мистерий и посвящений. Что же касается Калахамсы, как предполагаемого Носителя Брамы-Праджапати в экзотерических текстах и переводах востоковедов, то это ошибка. Браман (непроявленный) именуется ими Кала-Хамса, а Брама Мужского Начала, Хамса-Вахана, ибо, поистине, “Его Носитель есть Лебедь или Гусь”. Это чисто экзотерическое толкование. Если Эзотерически и логически Браман-бесконечный есть все то, что описывается востоковедами, согласно же Ведантическим текстам он является абстрактным Божеством, без приписывания ему каких-либо человеческих свойств, и в то же время утверждается, что он или оно называется Калахамса – то как же может он стать Ваханом Брамы, проявленным и конечным Богом? Как раз наоборот. “Лебедь или Гусь” (Хамса) есть символ мужского или временного Божества, Брамы, эманации изначального Луча, который служит носителем или Вахан'ом для Божественного Луча и который иначе не мог бы проявиться во Вселенную, будучи, иносказательно, сам по себе эманацией Тьмы – во всяком случае, для нашего человеческого разумения. Следовательно, именно Брама есть Калахамса, а Луч – Хамса-вахана.

Что касается до избрания такого странного символа, то он очень изобразителен; истинное мистическое значение его есть представление Всемирной Утробы, изображаемой Предвечными Водами Бездны, или раскрытия для принятия и затем для последовательного исхождения Единого Луча (Логоса), содержащего в себе семь других Лучей или творящих Сил (Логосы или Строители).

Отсюда избрание розенкрейцерами своим символом водяной птицы – лебедя или пеликана – с семью птенцами; символ, измененный и принятый в религии каждой страны. Эйн-Соф именуется “Огненной Душой Пеликана” в Книге Чисел. Проявляясь с каждой Манвантарой, как Нараяна или Сваямбхува, Самосущий, он проникает в Мировое Яйцо и при окончании божественной инкубации исходит из него, как Брама или Праджапати, прародитель будущей Вселенной, в которую он развертывается. Он есть Пуруша (Дух), но он также Пракрити (Материя). Потому только после разделения его на две половины, – на Брама-Вак (Женское начало) и Брама-Вирадж (Мужское начало) – Праджапати становится Брамою мужского пола.

_____

СТАНЦА III. – Продолжение.

9. СВЕТ – ХЛАДНЫЙ ПЛАМЕНЬ, И ПЛАМЕНЬ – ОГНЬ, И ОГНЬ РОЖДАЕТ ТЕПЛО, ВОДУ ПРОИЗВОДЯЩЕЕ, – ВОДУ ЖИЗНИ В ВЕЛИКОЙ МАТЕРИ.

Следует помнить, что слова “Свет”, “Пламя” и “Огонь” были взяты переводчиками из словаря старых “Философов Огня” для того, чтобы передать ясное значение архаических терминов и символов, употребленных в оригинале. Иначе они остались бы совершенно непонятными европейскому читателю. Но для изучающего Оккультизм вышеуказанные термины будут достаточно ясны.

Все эти – “Свет”, “Пламя”, “Холод”, “Огонь”, “Тепло”, “Вода” и “Вода Жизни” – являются на нашем плане потомством или, как выразился бы современный физик, коррелятами Электричества. Мощное слово и еще более мощный символ! Сокровенный прародитель не менее сокровенного потомства: Огня – творца, охранителя и разрушителя; Света – естества наших божественных предков; Пламени – Души вещей. Электричество – Единая Жизнь на верхней ступени лестницы, и Астральный флюид, Атанор алхимиков, на низшей; Бог и Дьявол, Добро и Зло.

Теперь, почему Свет назван “Холодное Пламя”? В порядке космической эволюции (как утверждается оккультистом), энергия, побуждающая материю к движению, после ее первичного образования в атомы, рождается на нашем плане в силу космического тепла; до этого периода Космос, в смысле разобщенной материи, не существовал. Первичная, Изначальная Материя, вечная и сосуществующая с Пространством, “которая не имеет ни начала, ни конца, (будучи) ни тепла, ни холодна, но обладает особой, присущей ей, природой”, так гласит комментарий. Тепло и холод относительные качества и принадлежат к области проявленных миров, которые все происходят от проявленного Hyle, называемого “Холодной Девой” в его абсолютно латентном аспекте, и “Матерью”, когда он пробужден к жизни.

Древние, западные космогонические мифы утверждают, что вначале был лишь холодный туман (Отец) и плодоносный ил (Матерь Ilus или Hyle), из которого выполз Мировой Змий (Материя). Таким образом, Предвечная Материя, прежде чем она уявляется из никогда непроявляемого плана и пробуждается к трепету действия под импульсом Фохата, есть лишь “холодное сияние, бесцветное, неимеющее ни формы, ни вкуса и лишенное всякого качества и аспекта”. Таковы даже ее Первородные “Четыре Сына”, которые “Едины и становятся Семью” – Сущности, качествами и именами которых восточные оккультисты обозначили четыре из семи космических первичных “Центров Силы” или Атомов, развившихся впоследствии в великие Космические “Элементы”, ныне разделенные на известные науке семьдесят или около того суб-элементы. Четыре “Первичные Природы”, первых Дхиан-Коганов, суть так называемые (за недостатком лучших терминов) “Акашная”, “Эфирная”, “Водная” и “Огненная”. Они соответствуют в терминологии практического Оккультизма научным определениям газов, которые – чтобы яснее передать мысль, как оккультистам, так и непосвященным – могут быть определены, как параводородный, паракислородный, кислородно-водородный, озонический или, может быть, азотно-озонический; эти силы или газы (сверхчувственные, но все же атомистические субстанции в Оккультизме) становятся особо действительными и активными, действуя на плане более грубо-дифференцированной материи. Эти элементы одновременно электро-положительны и электро-отрицательны. Эти и многие другие, вероятно, и есть недостающие звенья химии. В алхимии и в практическом оккультизме они известны под другими именами. Комбинациями и новыми сочетаниями или разложением “Элементов” известным способом посредством Астрального Огня производятся величайшие феномены.

_____

СТАНЦА III. – Продолжение.

10. ОТЕЦ-МАТЕРЬ ПРЯДЕТ ТКАНЬ, ВЕРХНИЙ КОНЕЦ ЕЕ ПРИКРЕПЛЕН К ДУХУ, СВЕТУ ЕДИНОЙ ТЬМЫ, А НИЖНИЙ К ТЕНЕВОМУ КРАЮ, К МАТЕРИИ; И ТКАНЬ ЭТА ЕСТЬ ВСЕЛЕННАЯ, СОТКАННАЯ ИЗ ДВУХ СУЩНОСТЕЙ, ВОЕДИНО СЛИТЫХ, ЧТО ЕСТЬ СВАБХАВАТ.

В Мандукья Упанишаде написано: “Как паук выбрасывает и втягивает свою паутину, как травы произрастают из земли... так Вселенная происходит от нерушимого Брамы, ибо “Зародыш Неведомой Тьмы” есть тот материал, из которого все эволюционирует и развивается, “как паутина из паука, как пена из воды” и т. д. Это изобразительно и верно лишь, если термин Брама – “Творец” будет произведен от корня brih – увеличиваться или распространяться. Брама “распространяется” и становится Вселенной, сотканной из его собственной сущности.

Ту же мысль прекрасно выразил Гете:

У времени гремящего станка, тружусь я,

Одежды Богу тку, и в них ты зришь Его.

_____

СТАНЦА III. – Продолжение.

11. ОНА РАСПРОСТРАНЯЕТСЯ, КОГДА ДЫХАНИЕ ОГНЯ НАД НЕЮ; ОНА СОКРАЩАЕТСЯ, КОГДА ДЫХАНИЕ МАТЕРИ КАСАЕТСЯ ЕЕ. ТОГДА СЫНЫ РАЗЪЕДИНЯЮТСЯ И РАССЫПАЮТСЯ, ЧТОБЫ ВЕРНУТЬСЯ В ЛОНО МАТЕРИ К КОНЦУ ВЕЛИКОГО ДНЯ, ЧТОБЫ СНОВА СОЕДИНИТЬСЯ С НЕЮ. КОГДА ОНА ОХЛАЖДАЕТСЯ, ОНА СТАНОВИТСЯ СИЯЮЩЕЙ. СЫНЫ ЕЕ РАЗВОРАЧИВАЮТСЯ И СОКРАЩАЮТСЯ САМИ СОБОЮ И СВОИМИ СЕРДЦАМИ; ОНИ ВМЕЩАЮТ БЕСПРЕДЕЛЬНОСТЬ.

Распространение Вселенной под “Дыханием Огня” очень изобразительно, если рассматривать это, как период огненной туманности, о котором современная наука так много говорит и в действительности так мало знает.

Великий Жар разбивает составные элементы и растворяет небесные тела в их Первичный Единый Элемент, так объясняют Комментарии.

“После разложения тела в его первичную сущность, будучи вовлеченным в поле притяжения к фокусу или центру тепла (энергии), которые во множестве носятся в пространстве во всех направлениях, это тело, живое или мертвое, обращается в пар и сохраняется в “Лоне Матери” до тех пор, пока Фохат, собрав несколько сгустков Космической Материи (Туманности), не пустит его снова в движение, дав ему импульс, и, развив необходимую теплоту, предоставит ему следовать его новому росту.”

Распространение и сокращение “Ткани” – т. е., мирового вещества или атомов – выражает здесь пульс движения; ибо это есть правильное сокращение и распространение бесконечного и безбрежного Океана, того, что мы можем назвать нуменом Материи, исходящего из Свабхават, которое порождает всемирную пульсацию атомов. Но это предпосылает еще нечто другое. Это показывает, что древние были знакомы с тем, что вызывает сейчас недоумение многих ученых и, особенно, астрономов – с причиною первого раскаления материи или мирового вещества, парадоксом теплоты, произведенной охлаждающим сжиманием и другими подобными космическими загадками – ибо это безошибочно указывает на знание древними подобных феноменов. “Существует теплота, внутренняя и внешняя, в каждом атоме”, говорят Манускрипты Комментариев, к которым писательница имела доступ. “Дыхание Отца (Духа) и Дыхание (или теплота) Матери (Материи)”; и они дают объяснение, доказывающее, что современная теория угасания солнечных огней, вследствие утери тепла через излучение, ошибочна. Предположение это ложно, даже по признанию самих ученых. Ибо, как указывает проф. Ньюкомб – “теряя теплоту газообразное тело сжимается, и количество тепла, порожденное сжиманием, превышает то количество, которое оно должно было потерять, чтобы произвести сжимание”. Этот парадокс, что тело становится тем горячее, чем сильнее сжимание, произведенное его охлаждением, повело к длительным прениям. Избыток теплоты, таковы возражения, теряется излучением, и предположить, что температура не понижается pari passu с уменьшением объема под постоянным давлением, значит ни во что не ставить закон Шарля. Сжимание развивает тепло, это верно; но сжимание (от охлаждения) не способно развить полное количество тепла, существующее в данное время в массе, или даже поддержать тело в постоянной температуре и т. д. Проф. Уинчель пытается примирить этот парадокс – в действительности только кажущийся, как доказал это J. Homer Lane – предположив, что существует “нечто кроме тепла”. “Не может ли это быть”, вопрошает он, “просто взаимное отталкивание молекул, которое изменяется согласно какому-то закону расстояния? Но даже это не примирит никого, если только это “нечто кроме тепла” не будет обозначено, как “Беспричинное Тепло”, “Дыхание Огня”, Всетворческая Сила plus Абсолютный Разум, который вряд ли будет допущен физической наукой!

Но, во всяком случае, чтение этой Станцы, несмотря на ее архаическую фразеологию, указывает, что она более научна, нежели даже современная наука.

_____

СТАНЦА III. – Продолжение.

12. ТОГДА СВАБХАВАТ ПОСЫЛАЕТ ФОХАТ, ЧТОБЫ ОТВЕРДИТЬ АТОМЫ. КАЖДЫЙ ЕСТЬ ЧАСТЬ ТКАНИ. ОТРАЖАЯ, ПОДОБНО ЗЕРКАЛУ, “САМОСУЩЕГО ВЛАДЫКУ”, КАЖДЫЙ, В СВОЮ ОЧЕРЕДЬ, СТАНОВИТСЯ МИРОМ.

Фохат делает атомы твердыми; т. е., сообщая им энергию, он разбрасывает “Атомы” или Изначальную Материю. “Он разбрасывает себя, разбрасывая Материю на Атомы”.

Благодаря Фохату, идеи Всемирного Разума запечатлеваются на Материи. Слабую идею о природе Фохата можно вывести из иногда применяемого к нему наименования “Космического Электричества”. Но в таком случае, к обще-известным свойствам электричества, должны быть добавлены другие, включая разум. Интересно отметить, что современная наука пришла к заключению, что все мозговые явления и вся мозговая деятельность сопровождаются электрическими феноменами.

_____

СТАНЦА IV.

1. ...ВНИМАЙТЕ, ВЫ, СЫНЫ ЗЕМЛИ, ВАШИМ НАСТАВНИКАМ – СЫНАМ ОГНЯ (а)! ПОЗНАЙТЕ, НЕТ НИ ПЕРВОГО, НИ ПОСЛЕДНЕГО; ИБО ВСЕ ЕСТЬ ЕДИНОЕ ЧИСЛО, ИСШЕДШЕЕ ИЗ НЕ-ЧИСЛА (b).

а) Термины: “Сыны Огня”, “Сыны Огненного Тумана” и тому подобные, требуют объяснения. Они связаны с великой изначальной и всемирной тайной и не легко пояснить это. В Бхагават Гите есть место, где Кришна, говоря символично и эзотерично, выражается следующим образом:

Я укажу времена (условия)... когда и при которых благочестивые люди, уходя (из этой жизни), никогда больше не возвращаются (чтобы вновь родиться), или же возвращаются (чтобы снова воплотиться). Огонь, пламя, день, нарастающая луна, светлые (счастливые) две недели, шесть месяцев северного солнцестояния, уходя (умирая)... в это время те, кто знают Брамана (Йоги), идут к Браману. Дым, ночь, убыль луны (мрачные две недели), шесть месяцев южного солнцестояния, (умирая), в эти дни благочестивые идут к лунному свету (или обитель, также Астральный Свет) и возвращаются (вновь рождаются). Эти два пути, светлый и темный, как сказано, вечны в этом мире (или Великой Кальпе-Веке). Одним путем (человек) уходит, чтобы никогда больше не вернуться, другим он возвращается.

Термины “огонь”, “пламя”, “день”, “светлые две недели” и т. д.; “дым”, “ночь” и т. д., ведущие лишь к концу Лунной Тропы, непонятны без знания Эзотеризма. Все они являются именами различных Божеств, управляющих космо-психическими Силами. Мы часто говорим об Иерархии “Пламен”, о “Сынах Огня” и т. д. Шанкарачарья, величайший из Эзотерических Учителей Индии, говорит, что Огонь означает Божество, управляющее временем (Кала). Талантливый переводчик Бхагават Гиты Кашинат Тримбак Теланг из Бомбея, признается, что он “не имеет ясного представления о значении этих стихов! Тогда, как они кажутся вполне понятными тому, кто знает Оккультную Доктрину. В этих строках заключен мистический смысл солнечных и лунных символов. Питри являются Лунными Божествами и нашими Предками, ибо они создали физического человека. Агнишватта, Кумары, (Семь мистических Мудрецов) – Солнечные Божества, хотя они тоже Питри, но являются “Создателями Внутреннего Человека”. Они – “Сыны Огня”, ибо они первые Существа, исшедшие и развившиеся от Изначального Огня, называемые “Разумами” в Тайной Доктрине. “Ибо Господь Бог... есть Огонь поядающий”. “Явление Господа... с Ангелами силы Его в пламенеющем Огне”. Святой дух снизошел на Апостолов... “и явились им разделяющиеся языки, как бы огненные...”. Вишну вернется на Kalki, Белом Коне, как последний Аватар, среди Огня и Пламени; и Sosiosh так же сойдет на Белом Коне “в вихре Огня”. “И увидел я отверстое небо и вот конь белый, и сидящий на нем... имя Ему: Слово Божие среди пламени Огня”. Огонь есть Эфир в своем чистейшем виде и потому не рассматривается, как материя, но есть единство Эфира – вторичное проявленное божество – в его всемирности (вездесущности). Но существуют два “Огня”; и в Оккультных Учениях делается различие между ними. О первом, или чисто бесформенном и незримом Огне, сокрытом в Центральном, Духовном Солнце, говорится, как о Троичном (метафизически); тогда как Огонь Проявленного Космоса является Семеричным во всей Вселенной и в нашей Солнечной Системе. “Огонь знания сжигает все деяния на плане иллюзии”, гласят Комментарии... “Потому те, кто приобрели его и освободились, именуются “Огнями”. Говоря о семи чувствованиях, символизированных, как Hotri или священнослужители, Нарада говорит в Анугите: “Так эти семь (чувств: запах и вкус, цвет и звук и т. д.) суть причины освобождения”; и переводчик добавляет: “Именно, от этих семи Высшее Я должно быть освобождено”. “Я” (в фразе – “Я есмь... лишенный качеств”) должно означать Высшее Я, но не брамина, который говорит”.

b) Выражение – “Все есть Единое Число, происшедшее из Не-Числа”, опять-таки относится к этой универсальной и философской догме, только что объясненной в комментариях на Стих 4 в Третьей Станце. То, что абсолютно, конечно, есть Не-Число; но в своем позднейшем значении оно имеет применение, как в Пространстве, так и во Времени. Оно означает, что не только каждое нарастание времени есть часть большего нарастания до самой бесконечно-продолженной длительности, вмещаемой человеческим рассудком, но также, что ни одна проявленная вещь не может быть рассматриваема иначе как часть целого; вся совокупность, будучи Единой, Проявленной Вселенной, исходящей из Непроявленного или Абсолюта – называемого Не-Бытием или “Не-Числом” для отличия его от Бытия или “Единого Числа”.

_____

СТАНЦА IV. – Продолжение.

2. ПОЗНАЙТЕ ТО, ЧТО МЫ, ИСШЕДШИЕ ОТ ПЕРВОЗДАННЫХ СЕМИ, МЫ, РОЖДЕННЫЕ ПРЕДВЕЧНЫМ ПЛАМЕНЕМ, УЗНАЛИ ОТ НАШИХ ОТЦОВ...

Это объяснено во втором Томе, и Термин “Предвечное Пламя” подтверждает то, что сказано в первом параграфе, предыдущих комментарий на Станцу IV.

Различие между “Первозданными” и следующими Семью Строителями, заключается в том, что первые являются Лучом и непосредственной эманацией от первых “Пресвятых Четырех”, Тетрактиса, то есть, вечно Самосущего Единого – вечного в естестве своем, заметьте это, но не в проявлении и отличного от Всемирного Единого. Сокрытые (латентные) во время Пралайи и деятельные на протяжении Манвантары, “Первозданные” происходят от “Отца-Матери” (Духа-Hyle или Ilus'a), тогда, как другая проявленная Четверица и Семеро исходят от одной лишь Матери. Эта последняя и есть Непорочная Дева – Матерь, осененная, но не оплодотворенная Вселенскою Тайною – когда она выявляется из состояния Лайа или состояния недифференцированного. В действительности же все они, конечно, едины; но аспекты их на различных планах Бытия различны.

Первые Первозданные суть высочайшие Существа на лестнице Бытия. Они Архангелы Христианства, те, кто отказались творить или, вернее, размножаться – как поступил Михаил в последней системе и как сделали старейшие, “Рожденные Разумом Сыны” Брамы (Vedhâs).

_____

СТАНЦА IV. – Продолжение.

3. ИЗ ЛУЧЕЗАРНОСТИ СВЕТА – ЛУЧА ВЕЧНОЙ ТЬМЫ – УСТРЕМИЛИСЬ В ПРОСТРАНСТВЕ ЭНЕРГИИ, ВНОВЬ ПРОБУЖДЕННЫЕ; ЕДИНЫЙ ИЗ ЯЙЦА, ШЕСТЬ И ПЯТЬ (а). ЗАТЕМ ТРИ, ОДИН, ЧЕТЫРЕ, ОДИН, ПЯТЬ – ДВАЖДЫ СЕМЬ, СУММА ВСЕГО (b), И ЭТИ СУТЬ ЕСТЕСТВА, ПЛАМЕНА, НАЧАЛА, СТРОИТЕЛИ, ЧИСЛА (с), АРУПА, РУПА И СИЛА ИЛИ ЖЕ БОЖЕСТВЕННЫЙ ЧЕЛОВЕК – СУММА ВСЕГО. И ОТ БОЖЕСТВЕННОГО ЧЕЛОВЕКА ПРОИЗОШЛИ ФОРМЫ, ИСКРЫ, СВЯЩЕННЫЕ ЖИВОТНЫЕ (d) И ВЕСТНИКИ СОКРОВЕННЫХ ОТЦОВ, ЗАКЛЮЧЕННЫХ В ПРЕСВЯТОЙ ЧЕТВЕРИЦЕ.

а) Это относится к священной науке чисел; поистине, такой сокровенной и такой значительной в изучении Оккультизма, что тема эта может быть едва только затронута даже в столь обширном труде, как настоящий. Ибо на Иерархиях и на точных числах этих Существ – незримых (нами), за исключением очень редких случаев – зиждется тайна всей Вселенной. Так Кумары, например, именуются “Четырьмя” – хотя в действительности число их семь – ибо Санака, Сананда, Санатана и Санаткумар являются главными Вайдхатра (их родовое имя), происшедшими от “четверичной тайны”. Для пояснения этого, мы должны обратиться к примерам догм, более знакомых нашим читателям, именно, браминским.

Согласно Ману, Хиранья-гарбха есть Брама, первая мужская сущность, созданная неумозримой Беспричинной Причиною в “Золотом Яйце, блистающем подобно Солнцу”, как говорит “Hindu Classical Dictionary”; Хиранья-гарбха означает Золотое или, скорее, Лучезарное Чрево или Яйцо. Смысл плохо согласуется с эпитетом “мужская сущность”. Конечно, эзотерический смысл фразы достаточно ясен. В Риг-Веде сказано: “ТО, Единый Владыка всех существ... единый, животворящий принцип богов и людей”, возникло вначале в Золотом Чреве, Хиранья-гарбха – которое есть Мировое Яйцо или Сфера нашей Вселенной. Эта Сущность, конечно, содержит в себе оба начала и аллегория раздвоившегося Брамы и воссоздавшего себя из одной половины, как Вирадж, а из другой Женское Начало Вак, является доказательством этого.

“Единый из Яйца, Шесть и Пять” дают число 1065, являющееся измерением Перворожденного (позднее муже-женственного Брама-Праджапати), отвечающего числам 7 и 14, и 21 соответственно. Праджапати, как и Сефиротов, только семь, включая синтетическую Сефиру Триады, от которой они произошли. Так от Хиранья-гарбха или Троичной Праджапати (первичной Ведической Тримурти – Агни, Вайю и Сурья) произошли остальные семь, или же десять, если мы отделим первые три, существующие в одном и один в трех; кроме того, все они заключаются в едином “Высочайшем” Парама, называемом Гухья или “Тайным”, “Сарватман”, “Сверх-Душой”. “Семь Владык Бытия лежат сокрытыми в Сарватман'е, как мысли в едином мозгу.” Так же и с Сефиротами. Их либо семь, считая от верхней Триады, возглавляемой Кэтер, либо десять – экзотерически. В Махабхарате Праджапати исчисляются числом 21 или 10, 6 и 5(1065), трижды семь.

b) “Три, Один, Четыре, Один, Пять”, в совокупности своей – Дважды Семь являют 31415 – числовую Иерархию Дхиан-Коганов, различных степеней и внутреннего или мира означенного. Число это, помещенное на пределе великого Круга “Не преступи” – также называемого Дхианипаша, “Веревкой Ангелов”, “Веревкой”, отделяющей феноменальный Космос от нуменального, не входящего в пределы нашего настоящего активного состояния – это число, когда оно не увеличено алгебраической перестановкой, всегда останется 31415, анаграмматически и каббалистически, будучи одновременно числом Круга и мистической Свастики, “Дважды Семью” еще раз. Ибо каким бы способом ни исчислять эти два ряда чисел, прибавляя по отдельности одно число за другим, или же наперекрест справа или слева, итог будет всегда четырнадцать. В математике они дают хорошо известную формулу, что отношение диаметра круга к окружности равно 1 к 3,1415 или сумме π (пи), как это называется. Этот ряд чисел должен иметь то же значение, если 1:314,159 и далее 1:3,1415927, выработанные в сокровенных вычислениях для выражения различных циклов и веков “Перворожденного”, или 311,040,000,000,000 с дробями, и дающими те же 13415 посредством процесса, которым мы сейчас не заинтересованы. Также может быть указано, что Ральстон Скиннер, автор “The Source of Measures” читает еврейское слово Алхим в тех же числовых данных – отбрасывая, как уже сказано, нули и употребляя перестановку – 13514; ибо א (а) есть 1; ל (л) есть 3 (30); ה (х) есть 5; י (и) есть 1 (10); и ם (м) – 4 (40); анаграмматически – 31415, как это и пояснено им.

Таким образом, тогда как в метафизическом мире Круг, с единой центральной Точкой в нем, не имеет числа и называется Анупадака – без родителей и без числа, ибо он не подлежит исчислению; в мире проявленном Мировое Яйцо или Круг ограничен группами, называемыми – Линия, Треугольник, Пентаграмма, вторая Линия и Квадрат или (13514); и когда Точка рождает Линию, становясь, таким образом, диаметром, представляющим андрогинного Логоса, тогда числа становятся 31415 или же – треугольник, линия, квадрат и вторая линия, и пентаграмма. “Когда Сын отделяется от Матери, он становится Отцом”, диаметр представляет Природу или Женское Начало. Потому сказано: “В Мире Бытия Единая Точка оплодотворяет Линию, Девственное Чрево Космоса, (яйцеобразный нуль) и непорочная Матерь дает рождение Форме, содержащей все формы”. Праджапати именуется перворождающим Мужским Началом и “Мужем своей Матери”. Это дает основной ключ ко всем последующим “Божественным Сыновьям” от “Непорочных Матерей”. Это представление подтверждается значительным фактом, что Анна, имя Матери Девы Марии, ныне представленной римско-католической церковью, как давшей жизнь своей дочери непорочным зачатием (“Мария, зачатая без греха”), заимствовано от халдейского слова “Ана”, что означает Небеса или Астральный Свет, Anima Mundi, отсюда Анаитиа, Дэви-Дурга, супруга Шивы, также именуется Аннапурна и Канья, Девственница; Ума-Канья ее эзотерическое имя и означает “Дева Света”, “Астральный Свет” в одном из его многочисленных аспектов.

с) Дэвы, Питри, Риши; Суры и Асуры; Даитьи и Адитьи; Данавы и Гандхарвы и т. д., и т. д., все они имеют свои синонимы в нашей Тайной Доктрине, так же как и в Каббале и в еврейской Ангелологии; но бесполезно приводить их древние имена, ибо это лишь может создать путаницу. Многие из них могут быть найдены, сейчас, даже в христианской Иерархии божественных и небесных Сил. Все эти Ангелы Престола и Господства, Начала и Силы, Херувимы и Серафимы, и Демоны, разнообразные Обитатели Небесного Мира, являются современными копиями архаических прототипов. Самый символизм в их именах, переложенный и переведенный на греческий и латинский язык достаточно свидетельствует об этом, как это будет доказано во многих случаях в дальнейшем.

d) “Священные Животные” встречаются в Библии, так же как и в Каббале, на странице, трактующей о началах Жизни, и имеют свое значение и очень глубокое. В Сефер Иецире утверждается, что: “Бог начертал на “Пресвятых Четырех” Престол Своей Славы; Офанимы (Колеса или Сферы-Миры), Серафимы, Священные Животные и Ангелы Помогающие, и из этих (Воздух, Вода и Огонь или Эфир) Он создал свою Обитель”.

Нижеследующее является буквальным переводом из 9-го и 10-го Отделов:

“Десять чисел без чего? Один: Дух Бога Живого... живущего в Вечностях! Глас и Дух, и Слово, и это есть Дух Святый. Два: Воздух из Духа. Он начертал и вырубил с ним двадцать две буквы основания, три матери, двойное семь и одно двенадцать и единый Дух из них. Три: Вода из Духа; Он начертал и образовал с ними пустырь и пустоту, ил и землю. Он начертал их, как цветник, построил их, как стену, устлал их, как мостовую. Четыре: Огонь из Воды; Он начертал, и воздвиг ими престол Славы, и Колеса, и Серафимов, и священных Животных, и Ангелов помогающих; и из трех Он основал свою обитель, как сказано, Он делает своими Ангелами Духов и своими слугами пылающие огни.”

Слова – “основал свою Обитель” ясно указывают, что в Каббале, как и в Индии, Божество рассматривалось, как Вселенная, и не было в начале тем вне-космическим Богом, каким он является теперь.

Итак, Мир был создан “Тремя Серафимами – Сефер, Сафар и Сипур” или “Числом, Числами и Перечисленными”. В астрономическом ключе “Священные Животные” становятся знаками Зодиака.

_____

СТДНЦА IV. – Продолжение.

4. ТО БЫЛО ВОИНСТВО ГЛАСА, БОЖЕСТВЕННОЙ МАТЕРИ СЕМЕРЫХ. ИСКРЫ СЕМЕРЫХ ПОДВЛАСТНЫ И СЛУГИ ПЕРВОМУ, ВТОРОМУ, ТРЕТЬЕМУ, ЧЕТВЕРТОМУ, ПЯТОМУ, ШЕСТОМУ И СЕДЬМОМУ ИЗ СЕМИ (а). ОНИ ИМЕНУЮТСЯ СФЕРАМИ, ТРЕУГОЛЬНИКАМИ, КУБАМИ, ЛИНИЯМИ И ФОРМОВЩИКАМИ; ИБО ТАК ДЕРЖИТСЯ ВЕЧНАЯ НИДАНА – OI-HA-HOU (b).

а) Этот Стих снова дает краткий анализ Иерархий Дхиан-Коганов, называемых Дэвами (богами) в Индии или же Сознательными, Разумными Силами в Природе. Этой Иерархии соответствуют определенные типы, на которые человечество может быть подразделено, ибо человечество в своей цельности, в действительности, является материализованным, хотя еще и несовершенным, выражением ее. “Воинство Гласа”, термин, тесно связанный с тайною Звука и Речи, как следствие и результат Причины – Божественной Мысли. Как это прекрасно выражено P. Christian, ученым автором “Histoirе de la Magie и L'Homme Rouge des Tuilleries, слова, произносимые, так же, как и имя каждого индивидуума, в значительной степени предопределяют его будущую судьбу. Почему? Потому что:

“Когда наша душа (разум) создает или вызывает какую-либо мысль, то изобразительный знак этой мысли запечатлевается на астральном флюиде, являющимся приемником, и, так сказать, зеркалом всех проявлений Бытия.

Знак выражает вещь; вещь есть (скрытое или оккультное) свойство знака. Произнести слово, значит вызвать мысль и сделать ее существующей. Магнетическая потенциальность человеческой речи есть начало каждого проявления в Оккультном Мире. Произнесение Имени не есть только определение Существа (сущности), но значит осудить и подвергнуть его, в силу выдачи Слова (Глагол), воздействию одной или нескольких Оккультных Сил. Вещи для каждого из нас являются тем, чем Слово делает их, называя их. Слово (Глагол) или речь каждого человека, совершенно бессознательно для него, является благословением или же проклятием; вот почему наше настоящее невежество относительно свойств и атрибутов мысли, так же как и об атрибутах и свойствах материи, часто губительно для нас.

Да, имена (и слова) или благодетельны, или зловредны. Они в некотором смысле являются или ядовитыми, или приносящими здоровье, согласно скрытым воздействиям, данным Высочайшей Мудростью их элементам, то есть, буквам, составляющим их, и числам, соответствующим этим буквам.”

Это строго верно и, как эзотерическое Учение, принято всеми Восточными Школами Оккультизма. В санскрите, так же как и в еврейском и во всех прочих алфавитах, каждая буква имеет свое оккультное значение и свое разумное основание; каждая есть причина и следствие предыдущей причины, и комбинация их очень часто производит наисильнейшие магические воздействия. Гласные в особенности, заключают в себе наиболее оккультные и грозные силы. Мантры (эзотерически скорее магические, нежели религиозные вызывания) произносятся браминами нараспев, так же как и остальные Веды и прочие Писания.

“Воинство Гласа” есть прототип “Воинства Логоса” или “Слово” в Сефер Иецире, называемое в Тайной Доктрине “Единым Числом, исшедшим из Не-Числа” – Единого Вечного Принципа. Эзотерическая Теогония начинает с Единого Проявленного (потому не вечного, как присутствие и бытие, хотя и вечного в своем естестве), Числа, Чисел и Перечисленных – последние происходят от Гласа, Вак (женского начала) “о Ста Формах”, Шатарупа, или Природы. От этого Числа 10 или Творческой Природы, Матери (Оккультный знак или “ [image] ”, вечно порождающий и умножающий в соединении с единицею – “1” или Духом Жизни), произошла вся Вселенная.

В Анугите приведена беседа между брамином и его женою о происхождении Речи и ее оккультных свойствах. Жена спрашивает, как произошла речь и что возникло раньше – Речь или Ум? Брамин говорит ей, что Апана (вдохновляющее Дыхание), становясь владыкою, изменяет то сознание, которое не понимает Речи или Слова, в состояние Апана и, таким образом, раскрывает Ум. И на это он рассказывает ей историю, диалог между Речью и Умом. “Оба отправились к “Я” – Сущего (т. е., к индивидуальному Высшему Я, как думает Нилакантха; и к Праджапати – согласно комментатору Арджуна Мишра) и просили его рассеять их сомнения и решить, кто из них был выше и предшествовал другому? На это Владыка отвечал, сказав: “Ум (выше)”. Но Речь возразила, говоря: “Истинно, я уступаю Твоим желаниям”, подразумевая, что через Речь он получает то, что желает. На что Я Сущего сказал ей: “существуют два Ума, “подвижный” и “неподвижный”. “Неподвижный находится при мне”, сказал он, “Подвижный находится в твоем владении” (т. е., Речи), на плане материи. “На этом ты выше”.

“Но, о прекрасное создание, так как ты лично обратилась ко мне (и с такою гордостью), потому, о Сарасвати! ты никогда не будешь говорить после (усиленного) выдыхания. Богиня Речи (Сарасвати, позднейшая форма или аспект Вак, также богиня тайного учения или Эзотерической Мудрости), истинно, всегда пребывала между Праною и Апаною. Но, о благороднейший, сопутствуя вихрю Апаны (жизненному воздуху), хотя и побуждаемая... без Праны (вздоха выдыхания), она побежала к Праджапати (Браме), говоря: “Смилостивься, о Почитаемый Владыка!” Тогда Прана появилась вновь, питая Речь. И потому Речь всегда безмолвствует после (сильного) выдыхания. Она всегда шумна или бесшумна. Из этих двух бесшумная выше шумной (Речи)... Речь, вызываемая в теле посредством Праны и потом превращающаяся в Апана... и затем ассимилирующаяся с Удана (“физическими органами Речи)... пребывает, наконец, в Самана (“в пупке в форме звука, как материальная причина всех слов”, говорит Арджуна Мишра). Так когда-то говорила Речь. Таким образом, Ум отличается своею неподвижностью, а Богиня (Речь) своею подвижностью.”

Вышеприведенная аллегория лежит в основании Оккультного закона, предписывающего молчание при знании некоторых тайных и невидимых вещей, познаваемых лишь духовным пониманием (шестым чувством), и которые не могут быть выражены “шумною” или гласною речью. Эта глава из Анугиты, говорит Арджуна Мишра, объясняет Пранаяму или урегулирование дыхания при упражнениях в Йоге. Но этот способ без предварительных достижений или, по крайней мере, полного понимания двух высших чувств (которых в общем семь, как это будет указано) подлежит скорее, низшей Йоге, так называемой Хатха Йоге, которая никогда не одобрялась и, посейчас, не одобряется Архатами. Она вредит здоровью и никогда не может самостоятельно развиться в Раджа Йогу. Этот рассказ приведен, чтобы показать, как неделимо связаны в древней метафизике разумные существа или, скорее, “разумы” с каждым чувством или функцией, физическими либо умственными. Оккультизм учит, что имеются семь чувств в человеке и в природе, так же как существуют семь состояний сознания, и это подтверждается в том же труде в главе седьмой о Пратиахара (Обуздание и урегулирование чувств, Пранаяма же касается “жизненных ветров” или дыхания). Брахмана, утверждая семь жертву-приносящих священнослужителей (Hotri), говорит: “Нос и глаз, и язык, кожа и ухо, как пятое (или обоняние, зрение, вкус, осязание и слух), ум и понимание, суть семь жертву-приносящих священнослужителей, отдельно стоящих”, и которые, “находясь на малом пространстве, (все же) не видят друг друга”, на этом чувственном плане, за исключением ума. Ибо ум говорит: “Нос не ощущает запаха без меня, глаз не воспринимает цвета и т. д., и т. д. Я – вечный глава над всеми элементами (т. е., чувствами). Без меня чувства никогда не светят, подобно пустому обиталищу или же огням, пламя которых угасло. Без меня все существа подобны наполовину сухому или наполовину сырому топливу, они не способны постичь качеств или предметов даже при самодеятельности всех чувств”.

Это, конечно, касается только разума на чувственном плане (пяти чувств). Духовный Разум, высшая часть или аспект безличного Манаса, не осознает чувств в физическом человеке. Насколько хорошо осведомлены были древние о соотношении сил и со всеми, недавно открытыми, феноменами, умственных и физических способностей и функций, и со многими другими тайнами – можно убедиться, прочтя седьмую и восьмую главу этого неоценимого труда по философии и мистическому знанию. Обратите внимание на спор чувств, относительно их соответствующего превосходства, и избрание ими Брамана, Владыку всех тварей, своим Судьею, “Вы все величайшие и невеличайшие (или выше вещей, как говорит Арджуна Мишра, ни одно не будучи независимым от другого). Вы все обладаете обоюдными качествами. Все являются величайшими в присущих им сферах и все поддерживают один другого. Существует лишь единый неподвижный (дуновение-жизни или дыхание, так называемое дыхание-йоги, и которое есть дыхание Единого или Высшего Я); этот единый есмь Я Сам, собранный в многочисленных (формах)”.

Это Дыхание, Глас, Самость или Ветер (Pneuma?) есть синтез Семи Чувств, нуменально все меньшие божества, и эзотерически – Семеричность и “Воинство Гласа”.

b) Далее мы видим, как Космическая Материя разбрасывается и образуется в элементы; сгруппированные в мистических Четырех, заключенных в пятом элементе – Эфире, “подкладке” Акаши, Anima Mundi или Матери Космоса. “Точки, Линии, Треугольники, Кубы, Круги” и, наконец, “Сферы” – почему или каким образом? Потому, говорят Комментарии, что таков первичный закон Природы и потому, что Природа, во всех своих проявлениях, применяет законы геометрии. Существует врожденный закон – не только в изначальной, но и в проявленной материи нашего феноменального плана – в силу которого Природа сочетает свои геометрические формы, а позднее также и свои составные элементы, и в чем также нет места для неожиданности или случайности. Основной закон в Оккультизме гласит, что нет отдыха или прекращения движения в Природе. То, что кажется отдыхом, есть лишь изменение одной формы в другую, изменение сущности, идущее рука об руку с изменением формы, так, по крайней мере, учит нас оккультная физика, которая, таким образом, как бы предвосхитила на значительное время открытие “сохранения материи”. Так говорят древние Комментарии на Станцу IV.

“Матерь есть огненная Рыба Жизни. Она мечет икру и Дыхание (Движение) нагревает и развивает ее. Зерна (Икра) скоро притягиваются друг к другу, образуя сгустки в Океане (Пространстве). Большие куски соединяются и получают новые зерна икры, – в виде огненных Точек, Треугольников и Кубов, которые зреют; и в назначенное время некоторые куски отрываются и принимают шаровидные формы, процесс, совершаемый ими, если только другие не мешают ему. После чего Закон № *** приходит в действие. Движение (Дыхание) становится Вихрем и пускает их во вращение”.

_____

СТАНЦА IV. – Продолжение.

5. OI-HA-HOU ЕСТЬ ТЬМА, БЕСПРЕДЕЛЬНОСТЬ ИЛИ ЖЕ НЕ-ЧИСЛО, АДИ-НИДАНА, СВАБХАВАТ – [image] .

I. АДИ-САНАТ, ЧИСЛО, ИБО ОН ОДИН (а).

II. ГЛАС СЛОВА, СВАБХАВАТ ЧИСЛА, ИБО ОН ОДИН И ДЕВЯТЬ.

III. “КВАДРАТ БЕЗ ФОРМЫ”.

И ЭТИ ТРИ, ЗАКЛЮЧЕННЫЕ ВНУТРИ [image], СУТЬ СОКРОВЕННАЯ ЧЕТВЕРИЦА; И ДЕСЯТЬ СУТЬ АРУПА ВСЕЛЕННАЯ (b). ЗАТЕМ ИДУТ СЫНЫ, СЕМЬ ВОИТЕЛЕЙ, ОДИН – ВОСЬМОЙ ОСТАВЛЕН В СТОРОНЕ, И ДЫХАНИЕ ЕГО ЕСТЬ СВЕТО-ДАТЕЛЬ (с).

а) “Ади-Санат, переведенное, буквально, означает “Первый” или “Предвечный Древний”, “наименование, которое отождествляет каббалистического “Ветхого Деньми” и “Святого Старца” (Сефира и Адам Кадмон) с Брамой-Творцом, также называемым Санат, среди его других имен и титулов.

“Свабхават” есть мистическая Субстанция, пластический Корень физической Природы – “Числа” во время проявления; “Число” в Единстве его Сущности на высшем Плане. Это наименование есть буддийский термин и является синонимом четверичной Anima Mundi каббалистического Мира Прообразов, от которого происходят Созидающие Формирующиеся, и материальные миры; Сверкания же или Искры – разнообразные другие миры, заключенные в последних трех. Все Миры подчинены Правителям или Регентам, называемым в Индии Риши и Питри, Ангелами среди евреев и христиан, и Богами вообще у древних.

b) “ [image] ” Это означает, что “Беспредельный Круг”, нуль, становится числом, только когда одна из других девяти цифр предшествует ему, являя, таким образом, его сумму и мощь. “Слово” или Логос в сочетании с “Гласом” и Духом (выражение и источник Сознания) являют девять цифр, образуя, таким образом, с нулем Декаду, вмещающую в себе всю Вселенную. Триада образует Тетрактис (четвероугольник) или “Сокровенную Четверицу” внутри Круга; Квадрат в Круге самая мощная из магических фигур.

с) “Один отвергнутый” есть Солнце нашей Системы. Эзотерическое толкование может быть найдено в древнейших Санскритских Писаниях. В Риг-Веде “Адити”, Беспредельность или Бесконечное Пространство – переведенное проф. Максом Мюллером, как “видимая бесконечность, видимая невооруженным глазом (!!!); бесконечная протяженность за пределами земли, облаков и неба” – является эквивалентом “Матери-Пространство”, сосуществующей с “Тьмою”. Она очень справедливо названа “Матерью Богов”, “Дэва-Матри”, ибо из ее космического чрева были рождены все небесные тела нашей системы – солнце и планеты. Аллегорически она описана следующим образом: “Восемь сыновей были рождены из тела Адити; она приблизилась к богам с семью, но отвергла восьмого, Мартанду”, наше солнце. Семь сыновей, именуемые Адитья, космически и астрономически, суть семь планет; и солнце, будучи исключенным из их числа, указывает ясно, что индусы могли знать и, действительно, знали о седьмой планете, не называя ее Ураном. Но эзотерически и теологически, так сказать, Адитья, в их примитивном, древнейшем смысле, являются восемью и двенадцатью великими богами индусского Пантеона “Семь позволяют смертным видеть их обители, но сами показываются лишь Архатам”, так говорит старая пословица; “Обители их” нужно понимать, как планеты. Древние комментарии приводят следующую аллегорию и поясняют ее:

“Восемь домов были построены Матерью; восемь домов для восьми Божественных Сыновей: Четыре больших и четыре меньших. Восемь Блистающих Солнц соответственно их возрасту и достоинству. Бал-и-лу (Мартанда) был неудовлетворен, хотя его дом был наибольшим. Он начал (работать) как это делают огромные слоны. Он вдохнул (втянул) в чрево свое жизненные дуновения своих братьев. Он пытался поглотить их. Четыре больших находились далеко; далеко на крайнем пределе своего царства. Они не были ограблены (не были затронуты) и смеялись. “Делай все, что в силах твоих, Владыка, ты не можешь достичь нас”. Но меньшие плакали. Они пожаловались Матери. Она сослала Бал-и-лу в центр своего царства, откуда он не мог сдвинуться. (С тех пор) он (лишь) сторожит и угрожает. Он преследует их, медленно обращаясь вокруг себя; они стремительно отворачиваются от него, и он издали следит за направлением, в котором движутся братья его вдоль тропы, окружающей обиталища их. От сего дня он питается потом тела Матери. Он наполняет себя ее дыханием и отбросами. Потому она отвергла его”.

Так “Отвергнутый Сын”, будучи, очевидно, нашим Солнцем, как вышеуказано, то “Сыны-Солнца” относятся не только к нашим планетам, но вообще к небесным телам. Сам Сурья, будучи лишь отражением Центрального Духовного Солнца, является прообразом всех этих тел, развившихся после него. В Ведах он назван Лока-Чакшу, “Око Мира” (нашего планетного мира), и является одним из трех главных божеств. Его одинаково называют Сыном Dyaus или Сыном Адити, ибо не делается различия и нет ссылок на эзотерическое значение. Так он описан, как влекомый семью конями и одним семиглавым конем; первые относятся к его семи планетам, последний к их общему началу от Единого Космического Элемента. Этот “Единый Элемент” назван очень изобразительно “Огнем”. Веды учат, что “Огонь, поистине заключает в себе все божества”.

Смысл аллегории ясен, ибо мы имеем Комментарии Дзиан и Современную Науку, чтобы пояснить это, хотя они и расходятся в нескольких подробностях. Оккультная Доктрина, во всяком случае, отвергает гипотезу, рожденную из теории Небулы, что (семь) больших планет эволюировали из центральной солнечной массы этого нашего видимого Солнца. Конечно, первое конденсирование космической материи началось вокруг центрального нуклеуса, своего Солнца-отца; но наше Солнце, как учат нас, просто отделилось раньше, нежели все остальные, во время сжимания вращающейся массы и потому является их старшим и большим “братом”, но не их “отцом”. Восемь Адитья, “богов”, все созданы из вечной субстанции (кометной материи – Матери) или из “мирового вещества”, которое составляет как пятый, так и шестой космический Принцип, Упадхи или основу Мировой Души, так же как Манас в человеке – Микрокосме является Упадхи для Буддхи.

Существует целая поэма, описывающая прегенетические битвы между развивающимися планетами перед завершительной формацией Космоса, объясняя, таким образом, кажущееся нарушение положения систем некоторых планет. Так план спутников Нептуна и Урана, например, (о которых, как говорят, древние ничего не знали), будучи сильно наклоненным, дает им в силу этого видимость обратного движения. Эти планеты называются Воинами, Зодчими и приняты Римскою Церковью, как Водители Небесных Воинств, являя таким образом, те же традиции. Развившись из Космического Пространства, Солнце, как нам говорят – перед окончательным образованием планет, вращающихся вокруг Солнца, и уничтожением кольцеобразных планетарных туманностей – прежде чем закон притяжения и отталкивания был, наконец, уравновешен, втянуло в глубины своей массы всю космическую жизнеспособность, какую только могло, угрожая поглощением и своим слабейшим “Братьям”. После чего оно начало питаться “потом и отбросами Матери”, другими словами, теми частями Эфира (Дыхания Мировой Души), о существовании и составе которого наука и посейчас находится в полном неведении. Так как Сэр Уильям Гров высказал подобную же теорию, говоря, что системы “постепенно изменяются в силу атмосферических добавлений или убываний, или от приращений и уменьшений, возникающих из небулозного вещества”, и далее, что “солнце может конденсировать газообразную материю, когда она проходит в пространстве и, таким образом, может быть порождаема теплота” – то архаическое Учение кажется достаточно научным даже в наш век. W. Mattieu Williams подал мысль, что рассеянная материя или же Эфир, являющаяся приемником тепловых радиаций Вселенной, втягивается в силу этого в глубины солнечной массы; выбрасывая оттуда ранее конденсированный и термически истощенный Эфир, она сокращается и отдает свое тепло, чтобы, в свою очередь, быть выброшенной в разреженном и охлажденном состоянии для нового поглощения тепла, которое, как думает этот ученый, поглощается, таким образом, Эфиром и снова конденсируется и распределяется Солнцами Вселенной.

Эта теория является наибольшим приближением к Оккультным Учениям, какое наука когда-либо представляла себе; ибо Оккультизм объясняет это “Мертвым Дыханием”, выбрасываемым Mapтанд'ой и его питанием “потом и отбросами” “Матери-Пространства”. То, что могло оказать слабое воздействие на Нептуна, Сатурна и Юпитера, уничтожило бы такие сравнительно малые “Обители”, как Меркурий, Венера и Марс. Так как Уран не был известен до конца восемнадцатого столетия, то имя четвертой планеты, упомянутой в аллегории, должно остаться для нас пока тайной.

“Дыхание” всех “Семи” есть, как говорится, Бхаскара – Светодатель, ибо они (планеты) все были кометами и солнцами при своем зарождении. Они развиваются для манвантарической жизни из Первичного Хаоса (ныне нумен нерастворимой туманности) через собирание и накопление первичных дифференциаций вечной Материи, согласно прекрасному выражению в Комментариях: “Так Сыны Света облеклись в ткань Тьмы”. Аллегорически они называются “Небесными Улитками”, ибо бесплотные (для нас) Разумы, невидимо обитающие в своих звездных и планетных жилищах, в их вращении, носят их, так сказать, с собою, подобно улиткам. Доктрина общего начала для всех небесных тел и планет была, как мы видим, запечатлена архаическими астрономами еще до Кеплера, Ньютона, Лейбница, Канта, Гершеля и Лапласа. Тепло (Дыхание), Притяжение и Отталкивание – Три великих фактора Движения – суть условия, в которых все члены этой первичной семьи рождаются, развиваются и умирают; чтобы вновь возродиться после Ночи Брамы, в течение которой Вечная Материя периодически возвращается в свое первичное недифференцированное состояние. Самые разреженные газы не могут дать современному физику представления о природе Вечной Материи. Сначала Центры Сил, невидимые Искры или первичные Атомы, дифференцируются в молекулы и становятся Солнцами – постепенно переходя в объективность – газообразными, лучистыми, космическими и наконец, “единый Вихрь” (или Движение) дает им импульс устремления к форме и начальное движение, регулируемое и поддерживаемое никогда не отдыхающими “Дыханиями” – Дхиан-Коганами.

_____

СТАНЦА IV. – Продолжение.

6. ...ЗАТЕМ ВТОРЫЕ СЕМЬ, КОТОРЫЕ ЕСТЬ ЛИПИКИ, ПОРОЖДЕННЫЕ ТРЕМЯ. ОТВЕРГНУТЫЙ СЫН ОДИН. “СЫНЫ-СОЛНЦА” БЕСЧИСЛЕННЫ.

“Липика от слова lipi “писание” буквально означает “Писец”. Мистически эти Божественные Существа связаны с Кармою, Законом Воздаяния, ибо они Рекордисты и Летописцы, запечатлевающие на невидимых (нам) скрижалях Астрального Света “великую галерею картин вечности” – точное отражение каждого деяния и даже мысли человека; и всего того, что было, есть или будет в проявленной Вселенной. Как сказано в “Разоблаченной Изиде”, эта божественная и невидимая канва есть Книга Жизни. Так как, именно, Липики из пассивного Космического Разума проектируют в объективность идеальный план Вселенной, по которому “Строители” воссоздают Космос после каждой Пралайи, то они и соответствуют Семи Ангелам Присутствия, которых христиане почитают в Семи “Планетарных Духах” или “Духах Звезд”; таким образом, они являются непосредственными секретарями Вечного Представления – или, как называет это Платон, “Божественной Мысли”. Вечная Летопись не есть фантастическая мечта, ибо мы встречаемся с подобными же летописями в мире грубой материи. Как говорит д-р Дрэпер:

“Тень никогда не падает на стену, не оставив на ней постоянного следа, и след этот может стать видимым, если прибегнуть к надлежащему процессу... Портреты наших друзей или ландшафты на чувствительной поверхности могут быть скрытыми от глаз, но они готовы выявиться, как только будут применены соответствующие проявители. Присутствие призраков скрыто на серебряной или зеркальной поверхности, пока мы не вызовем их в видимый мир, при помощи нашей некромантии. На стенах наших самых интимных помещений, где мы думаем, что нескромный глаз совершенно устранен и наше уединение никогда не может быть нарушено, существуют следы наших деяний и отпечатки всего того, что было явлено нами.”

Д-ра Жевонс и Баббаж полагают, что каждая мысль перемещает частицы мозга и, сообщая им движение, разбрасывает их в пространстве; они также полагают, что “каждая частица существующей материи должна быть рекордом всего, что случилось. Так древняя доктрина начала приобретать права гражданства среди теорий научного мира.

“Сорок Присяжных”, стоящие во владениях Аменти, как обвинители Души перед Озирисом, принадлежат к тому же классу божеств, как и Липики, и могли бы соответствовать им, если бы египетские боги были больше поняты в их эзотерическом смысле. Индусский Читрагупта, читающий в своем рекорде, называемом Агра-Самдхани, отчет каждой Души; Присяжные, читающие, в свою очередь, в сердце Покойного, становящегося открытою книгою для Ямы или Минос'а, Озириса или Кармы – все это есть лишь многие повторения и вариации Липиков и их Астральных Летописей. Тем не менее, Липики не являются Божествами, связанными со Смертью, но с Жизнью Вечной.

Будучи связанными с судьбою каждого человека и рождением каждого ребенка, жизнь которого уже намечена в Астральном Свете – не по воле Рока, но потому что Будущее, так же как и Прошлое, всегда живет в Настоящем – Липики также оказывают влияние на науку Астрологии. Мы должны признать истину Астрологии, хотим ли мы это или нет. Ибо как замечено одним из современных профессоров Астрологии :

Теперь, когда фотография открыла нам химическое воздействие звездной системы, закрепляя на чувствительной пластинке аппарата миллиарды звезд и планет, ускользавших до сих пор от самых мощных телескопов, становится легче понять, каким образом наша солнечная система может при рождении ребенка воздействовать определенным образом на его мозг – девственный от всяких отпечатков, – в соответствии с нахождением в зените того или иного созвездия Зодиака.

_____

СТАНЦА V.

1. ПЕРВОЗДАННЫЕ СЕМЬ, ИЗНАЧАЛЬНЫЕ СЕМЬ ДЫХАНИЙ ДРАКОНА МУДРОСТИ, В СВОЮ ОЧЕРЕДЬ, ПОРОЖДАЮТ СВОИМ СВЯЩЕННЫМ КРУЖНО-СПИРАЛЬНЫМ ДЫХАНИЕМ ОГНЕВОЙ ВИХРЬ.

Эта Станца, пожалуй, одна из самых трудных для пояснения. Ее язык понятен лишь тому, кто вполне знаком с восточной аллегорией и ее намеренно затемненной фразеологией. Вероятно будет задан вопрос: “Верят ли оккультисты во всех этих “Строителей”, “Липиков” и “Сыновей Света”, как в Существа, или же они суть лишь воображаемые представления”? На это так же просто дается ответ: допуская некоторую долю воображения в олицетворении Сил, мы должны признать существование этих Существ, если не хотим отвергнуть существование Духовного Человечества внутри физического человечества. Ибо воинства этих Сынов Света, Сынов, Разумом Рожденных от первичного проявленного Луча Неведомого Всего, являются самым корнем Духовного Человека. Если только мы не пожелаем поверить в антифилософскую догму об особо созданной душе для каждого человеческого рождения – массовое снабжение которыми совершается ежедневно со времен “Адама” – мы должны допустить Оккультное Учение. Это будет пояснено в соответственном месте. Посмотрим теперь каков смысл этой Оккультной Станцы.

Доктрина учит, что для того, чтобы стать божественным, вполне сознательным Богом – да! даже высочайшие – Духовные, Первозданные Разумы должны были пройти через человеческую ступень. И когда мы говорим человеческую, то это приложимо не только к нашему земному человечеству, но и к смертным, обитающим другие миры, т. е., к тем разумам, которые достигли надлежащего равновесия между материей и духом (достигнутого теперь и нами), когда срединная точка Четвертой Коренной Расы Четвертого Круга была пройдена. Каждое существо должно завоевать себе право стать богоподобным через личный опыт. Гегель, великий мыслитель Германии, должен был знать или интуитивно чуять эту истину, когда он сказал, что Бессознательное развило Вселенную лишь “в надежде достичь ясного само-сознания”, другими словами, стать Человеком; ибо тот же тайный смысл заключен в часто повторяющейся фразе в Пуранах о том, что Брама постоянно “движим желанием создавать”. Это также объясняет скрытый каббалистический смысл изречения: “Дыхание становится камнем; камень растением; растение животным; животное человеком; человек духом и дух богом”. Разумом рожденные Сыны, Риши, Строители и т. д., все были людьми – разных форм и обликов – в других мирах и в предыдущих Манвантарах.

Эта тема, настолько мистична, что трудно объяснить ее во всех ее деталях и соотношениях; ибо вся тайна эволюционного творчества заключена в этом. Одна или две фразы в Стихе ярко вызывают в памяти подобные же фразы в Каббале и в речениях Царя Псалмопевца. Как в одном случае, так и в другом при упоминании о Боге, он явлен, как делающий вихрь своим вестником и “Пламенеющий Огонь” своим священнослужителем. Но в Эзотерической Доктрине этим утверждением пользуются изобразительно. “Огненный Вихрь” есть раскаленная космическая пыль, лишь магнетически следующая, подобно железным опилкам, притягиваемым магнитом, за направляющей мыслью “Сил Созидающих”. Однако, эта космическая пыль есть нечто большее, ибо каждый атом Вселенной имеет в себе потенциальность самосознания и, подобно Монадам Лейбница, является Вселенной в себе самом и для себя. Это атом и вместе с тем Ангел.

В связи с этим следует заметить, что одно из светил современной Эволюционистической Школы, A. R. Wallace, обсуждая несостоятельность “естественного подбора”, как единственного фактора в развитии физического человека, уже тем самым допускает обсуждаемый здесь вопрос. Он утверждает, что эволюция человека была направлена и продвинута высшими Разумами, чье посредничество является необходимым фактором в схеме Природы. Но раз воздействие этих Разумов допущено в одном месте, то дальнейшее развитие его будет лишь логическим выводом. Невозможно провести резкую и твердую границу.

_____

СТАНЦА V. – Продолжение.

2. ОНИ ДЕЛАЮТ ЕГО ВЕСТНИКОМ СВОЕЙ ВОЛИ (а). ДЖЬЮ СТАНОВИТСЯ ФОХАТОМ; СТРЕМИТЕЛЬНЫЙ СЫН БОЖЕСТВЕННЫХ СЫНОВ, ЧЬИ СЫНЫ – ЛИПИКИ, УСТРЕМЛЯЕТСЯ В ВИХРЕ СПИРАЛЬНОМ. ФОХАТ ЕСТЬ КОНЬ, А МЫСЛЬ – ВСАДНИК. ПОДОБНО МОЛНИИ ПРОНИЗЫВАЕТ ОН ТУЧИ ОГНЕВЫЕ (b). ДЕЛАЕТ ТРИ, ПЯТЬ И СЕМЬ ПРОДВИЖЕНИЙ ЧЕРЕЗ СЕМЬ ОБЛАСТЕЙ ВВЕРХУ И СЕМЬ ВНИЗУ. ОН ВОЗВЫШАЕТ ГЛАС СВОИ И СОЗЫВАЕТ БЕСЧИСЛЕННЫЕ ИСКРЫ, СОЕДИНЯЯ ИХ ВМЕСТЕ (с).

а) Это указывает на “Семь Изначальных”, пользующихся, как колесницей (Вахана или проявленной сущностью, становящейся Символом Мощи, направляющей ее) Фохатом, называемым по этой причине “Вестником Их Воли” – “Огненным Вихрем”.

b) “Джью становится Фохатом” – само выражение указывает на это. Джью есть единое Истинное (Магическое) Знание или Оккультная Мудрость, которая, соприкасаясь и действуя вечными истинами и первоначальными причинами, становится почти всемогущей, когда она применена в правильном направлении. Ее антитезою является Джью-ма, имеющая дело только с иллюзиями и ложными видимостями, подобно нашим экзотерическим современным наукам. В данном случае Джью является выражением коллективной Мудрости Дхиани-Будд.

Так как предполагается, что читатель не знаком с Дхиани Буддами, то лучше теперь же сказать, что, согласно востоковедам, существуют пять Дхиани-Будд или Небесных Будд, проявлениями которых в мире форм и материи являются Будды человеческие. Тем не менее, эзотерически, Дхиани-Будд – Семь, из которых пока что проявились только пять, двое остальных должны появиться в Шестой и Седьмой Коренных Расах. Они, как бы вечные прообразы Будд, проявляющихся на Земле, при чем каждый из них имеет своего особого божественного прототипа. Так, например – Амитаба есть Дхиани-Будда Готамы Шакиамуни и проявляется через него, когда эта Великая Душа воплощается на Земле, как в случае Цон-к'а-па. Авалокитешвара, как синтез семи Дхиани-Будд, был первым Буддою (Логосом); так и Амитаба, называемый в Китае Амида (Будда), есть внутренний “Бог” Готамы. Они, Дхиани-Будды, как правильно утверждает проф. Рис Дэвис, суть “Восславленные Соответствия в мистическом мире каждого земного и смертного Будды, освобожденные от унижающих условий материальной жизни” – освобожденные Мануши-Будды, назначенные управлять Землею в течение этого Круга. Они – “Будды Созерцания” и все они Анупадака (без родителей), т. е., саморожденные из божественной сущности. Эзотерическое учение, – утверждающее, что каждый Дхиани-Будда обладает способностью создавать от себя такого же небесного сына, Дхиани-Бодхисаттву, который после смерти Мануши-Будды должен продолжать работу последнего – основано на факте, что благодаря высшему Посвящению, полученному от осененного “Духом Будды” (кто согласно востоковедам создал пять Дхиани-Будд) – кандидат становится действительно Бодхисаттвою, созданным мощью Великого Посвятителя.

с) Фохат, будучи одним из самых, если не самым важным фактором в Эзотерической Космогонии, должен быть тщательно описан. Как в древнейшей, греческой космогонии, сильно отличающейся от позднейшей мифологии, Эрос является третьим лицом в Первоначальной Троице: Хаос, Гэа, Эрос и отвечает каббалистической Троице – Эйн-Соф, Беспредельному Всему (ибо хаос есть пространство от χαίνω, ψироко открывать, быть пустым), Шекина и Ветхому Деньми или Святому Духу – так и Фохат одна вещь в еще непроявленной Вселенной и другая в феноменальном и Космическом Мире. В последнем он является той оккультной, электрической, жизненной мощью, которая Волею Творца-Логоса объединяет и собирает все формы, давая им первый импульс, который со временем становится законом. Но в Непроявленной Вселенной Фохат не есть это, так же как и Эрос, не есть позднейший, блистающий, крылатый Купидон или Любовь. Фохат еще не имеет касания к Космосу, ибо Космос еще не рожден, и Боги еще спят в Лоне “Отца-Матери”. Он есть абстрактное, философское представление. Он еще ничего не создает сам по себе; он просто потенциальная творческая Мощь, посредством которой Нумен всех будущих феноменов разделяется, так сказать, чтобы вновь объединиться в мистическом, сверхчувственном действии, и устремить творческий Луч. Когда “Божественный Сын” выявляется, Фохат становится устремляющей силою; активною Мощью, которая вынуждает Единое стать Двумя и Тремя на космическом плане проявления. Троичный Единый дифференцируется во “Множества”, и тогда Фохат превращается в ту силу, которая привлекает основные атомы и заставляет их собираться и сочетаться. Мы находим отзвук этого первоначального учения в ранней греческой мифологии. Эреб и Нукс рождаются из Хаоса и под воздействием Эроса порождают, в свою очередь, Эфир и Хемеру, свет Высших планов и свет низший, или же земной области. Тьма порождает Свет. Сравните в Пуранах Волю или “Желание” Брамы творить; и в финикийской космогонии Санхуниафона Доктрину, что Желание – πόθος εсть принцип творчества.

Фохат тесно связан с “Единою Жизнью”. От Единого Неведомого, Беспредельной Совокупности исходит Единый Проявленный или периодическое Манвантарное Божество; и это есть Мировой Разум, который, будучи отделен от своего Источника, является Демиургом или Творящим Логосом западных каббалистов, и также Четверо-Ликим Брамою индусской религии. Рассматриваемый в своей совокупности в Эзотерической Доктрине с точки зрения проявленной Божественной Мысли, он является Воинством Высочайших Творцов – Дхиан-Коганов. Одновременно с эволюцией Всемирного Разума, Сокрытая Мудрость Ади-Будды – Единого Высочайшего и Вечного – проявляется, как Авалокитешвара (или Проявленный Ишвара), который и есть Озирис египтян, Ахура-Мазда Зороастра, Небесный Человек герметической философии, Логос платоников и Атман ведантистов. При воздействии Проявленной Мудрости или Махата – представляемой этими бесчисленными центрами духовной энергии в Космосе – Отражение Всемирного Разума, который есть Космическое Представление (мыслеоснова) и Разумная Сила, сопровождающая подобное Представление, становится объективно Фохатом буддийского эзотерического философа. Фохат, проходящий через все семь принципов Акаши, действует, как сказано выше, на проявленную Субстанцию или Единый Элемент и, дифференцируя его на различные центры энергии, пускает в ход закон Космической Эволюции, который в повиновении Представлению Всемирного Разума, вызывает к жизни все разнообразные состояния бытия в проявленной Солнечной Системе.

Солнечная Система, вызванная к жизни этими посредничествами, состоит из Семи Принципов, как и все остальное в пределах этих центров. Таково Учение Транс-Гималайского Эзотеризма. Тем не менее, каждая философия имеет свои методы разделения этих принципов.

Итак, Фохат есть олицетворенная электрическая, жизненная сила, трансцендентальное объединяющее единство всех космических энергий, как на невидимом, так и на проявленных планах, действие которой уподобляется – в необъятном масштабе – действию живой Силы, созданной Волею, в тех феноменах, где кажущееся субъективным воздействует на кажущееся объективным и устремляет его к действию. Фохат не только живой Символ и Вместитель этой Силы, но рассматривается оккультистами, как Сущность, ибо Силы, на которые он воздействует, являются космическими, человеческими и земными, и соответственно оказывают свое влияние на всех этих планах. На земном плане его влияние ощущается в магнитной и активной силе, порожденной сильною волею магнетизера. На космическом он присущ созидательной силе, которая при формировании вещей – от планетной системы до светляка и полевой маргаритки – выполняет план, хранящийся в Разуме Природы или в Божественной Мысли для развития и роста каждой особой вещи. Метафизически он есть объективированная Мысль Богов, “Слово, ставшее плотью” на низшей ступени, и посланник космического и человеческого Представления; активная, действенная сила в жизни Вселенной. В своем втором аспекте Фохат есть Солнечная Энергия, электрический, жизненный флюид и охраняющий Четвертый Принцип, Животная Душа Природы, так сказать, или – Электричество.

В 1882-м году Президент Теософического Общества, полковник Олькотт подвергся осуждению за утверждение в одной из своих лекций, что Электричество есть материя. Тем не менее, таково учение Оккультной Доктрины. Может быть “Сила”, “Энергия” будут лучшими наименованиями для него, пока европейская наука не узнает нечто большее об его истинной природе; тем не менее, оно есть материя, так же как и Эфир есть материя, ибо оно атомично, хотя в действительности несколько стадий отделяют его от Эфира. Казалось бы смешно утверждать, что раз вещь является невесомой для науки, то она не может быть названа материей. Электричество “не материально” в том смысле, что его молекулы не подлежат уловлению и исследованию; все же, оно может быть – Оккультизм утверждает, что он есть – атомично; следовательно, оно есть материя. Но даже, допустив, что не научно говорить о нем в подобных терминах, раз Электричество называется наукою источником Энергии, просто Энергией и Силою, то где та Сила или та Энергия, которую можно представить себе, не думая о материи? Максуэлль, математик и один из наибольших авторитетов по Электричеству и его проявлениям, сказал годы тому назад, что Электричество есть материя, не только простое движение. “Если мы примем гипотезу, что основные субстанции состоят из атомов, мы не можем избежать заключения, что и электричество, положительное как и отрицательное, делится на определенные основные частицы, которые действуют подобно атомам электричества”. Мы пойдем дальше, нежели это, и подтвердим, что Электричество не только Субстанция, но оно есть эманация Сущности, являющейся ни Богом, ни Дьяволом, но одной из бесчисленных Сущностей, управляющих и руководящих нашим миром, согласно вечному Закону Кармы.

Вернемся к Фохату. Он связан с Вишну и Сурья в раннем аспекте первого бога; ибо в Риг-Веде Вишну не является высочайшим Богом. Имя Вишну происходит от корня vish – “всепроникать”, и Фохат также называется “Всепроникающим” и Формовщиком, потому что он формирует атомы из сырого материала. В священных текстах Риг-Веды Вишну также есть “проявление Солнечной Энергии” и описан, как пробегающий тремя продвижениями через семь областей Мира; но Ведический Бог имеет мало общего с Вишну позднейших времен. Потому оба они тождественны в этом особом аспекте и один является копией другого.

Три и Семь “Продвижений” относятся в Эзотерической Доктрине к семи сферам, обитаемым человеком, так же как и к семи областям Земли. Несмотря на частые возражения, делаемые так называемыми востоковедами, Семь Миров или сфер нашей планетной системы определенно упоминаются в эзотерических индусских Писаниях. Но насколько изумительно все эти числа связаны с подобными же числами в других космогониях и с их символами, можно видеть из сравнений и параллелей, сделанных изучающими древние религии. В Риг-Веде “три продвижения Вишну” через “семь областей Вселенной” были различно объяснены комментаторами, как космически означающие огонь, молнию и солнце, или же – землю, атмосферу и небеса; но более философски – и очень правильно астрономически – объясняет их Аурнавабха, как различные положения солнца – восход, полдень и закат. Одна лишь Эзотерическая Философия дает этому ясное пояснение, хотя Зохар толкует это также весьма философски и понятно. Зохар просто указывает, что вначале Элохим (Алхим) назывался Ахад, “Единый” или “Божество, Единое во Множестве”, очень простое представление в пантеистическом понимании – пантеистическом, конечно, в его философском смысле. Затем пришло изменение – “Иегова есть Элохим”, таким образом, объединяя множество и делая первый шаг к Монотеизму. Теперь на вопрос: “Каким образом Иегова есть Элохим?” – Ответ: “„Тремя Продвижениями” снизу”. Смысл ясен. Продвижения суть символы и взаимно аллегоричны и отвечают Духу, Душе и Телу (человека); кругу, превращенному в Дух, Душу Мира и его Тело (или Землю). Выходя из Круга Беспредельности, которую ни один человек не может постичь, Эйн-Соф – каббалистический синоним Парабрамана, также Зерван-Акарана маздейцев или любого иного “Неведомого” – становится “Единым” (Ахад, Эка, Аху); затем он (или оно) преображается эволюцией в “Одного во Множестве”, в Дхиани-Будд или Элохима или же в Амешаспент'ов, и его третье продвижение совершается при рождении плоти или “Человека”. И от Человека или Jah-Hovah, “муже-женственного”, внутренняя, божественная сущность становится на метафизическом плане еще раз Элохимом.

Числа 3, 5 и 7 стоят в первых рядах в теоретическом масонстве, как это показано в “Разоблаченной Изиде”. Один масон пишет:

“3, 5 и 7 шагов указывают на круговое хождение. Три вида 3,3; 5,3; и 7,3; и т. д., и т. д.

Иногда это является в следующей форме: 753/2=376,5 и 7635/2=3817,5, и пропорция 20612/6561 футов для кубического измерения дает измерения Великой Пирамиды.”

Три, Пять и Семь суть мистические числа, и последнее и первое очень почитаются, как масонами, так и парсийцами; треугольник, будучи всюду символом Божества. Конечно, доктора Богословия – например, Кассель – указывают, что Зохар объясняет и подтверждает Христианскую Троицу (!). Тем не менее, именно эта христианская догма получила свое начало от [image] в архаическом Оккультизме и Символизме язычников. Метафизически Три Продвижения относятся к сошествию Духа в материю, к Логосу, сходящему, как Луч в дух, затем в душу и, наконец, в физическую форму человека, в которой он становится Жизнью.

Каббалистическое представление тождественно с Эзотеризмом архаического периода. Этот Эзотеризм является общим достоянием и не принадлежит ни Арийской Пятой Расе, ни одной из ее многочисленных под-рас. Он не может быть присвоен ни так называемыми туранцами, египтянами, китайцами, халдеями, ни какими-либо другими из семи подразделений Пятой Коренной Расы, но в действительности, принадлежит Третьей и Четвертой Коренным Расам, потомков которых мы находим в Семени Пятой Расы, ранних арийцев. Круг у каждого народа был символом Неведомого – “Беспредельного Пространства”, абстрактное одеяние вечно сущей абстракции – Непознаваемого Божества. Круг представляет бесконечное Время в Вечности.

Зерван Акарана также есть “Беспредельный Круг Неведомого Времени”, от этого Круга исходит лучистый Свет – Мировое Солнце или Ормазд – и последний тождественен Кроносу в его эолианской форме – форме Круга. Ибо Круг есть Cap и Сарос, или цикл. Это было изображением вавилонского Бога, горизонт окружности которого был видимым символом невидимого, тогда как Солнце был Единым Кругом, от которого произошли космические сферы, водителем которых оно считалось. Зерван есть Чакра или Круг Вишну, таинственная эмблема, которая согласно определению одного мистика: “Кривая линия такого свойства, что минимальная часть ее, если кривая будет продолжена в том или другом направлении, наконец зайдет на себя и образует одну и ту же кривую – или то, что мы называем кругом”. Лучшего определения не могло быть дано естественному символу и очевидной природе Божества, которое, имея свою окружность везде (беспредельную), имеет потому и свою центральную точку также везде; другими словами, в каждой точке Вселенной. Невидимое Божество, таким образом, является также Дхиан-Коганами или Риши, Первоначальными Семью и Девятью без синтетической единицы и Десятью, включая ее, откуда Оно вступает в Человека.

Возвращаясь к Комментариям № 4, к Станце Четвертой, читатель теперь поймет, почему, тогда как Транс-Гималайская Чакра включает в себе [image] │ o │ [image] — треугольник, первую линию, квадрат, вторую линию и пентаграмму с точкою в центре, или так [image] или другую вариацию, – каббалистический Круг Элохима обнаруживает, при числовом чтении букв слова םיהלא (Алхим или Элохим), знаменитые числа 13514 или анаграмматично 31415 – астрономическое π (пи) или скрытое значение Дхиани-Будд, Гебер, Гибборим, Каббирим и Элохим, которые все означают – “Великие Люди”, “Титаны”, “Небесные Люди”, и на Земле “Великаны”.

Семь было Священным Числом у всех народов; но ни один из них не воспользовался им для такого физиологического материалистического применения, как евреи. Число Семь было у них преимущественно числом зарождающим, а Девять относилось к Мужескому – причинному началу, поясненному каббалистами, как etz ץצ (90, 70) или “Древо Сада Рая”, “двойной гермафродический жезл” Четвертой Расы. Это было символом “Святая Святых”, Три и Четыре числа полового разделения. Почти каждая из двадцати двух букв еврейского алфавита является просто фаллическим символом. Из двух вышеуказанных букв одна ayin является отрицательною, буквою Женского Начала, символически – глазом; другая, мужского начала tzâ, рыбий-крючек или дротик. Тогда как у индусов и арийцев вообще, значение было многообразно и относилось почти полностью к чисто метафизическим и астрономическим истинам. Их Риши и Боги, их Демоны и Герои имеют исторические и этические значения.

Однако один каббалист, который, в еще неопубликованном труде, сопоставляет Каббалу и Зохар с Арийским Эзотеризмом, говорит нам, что:

“Ясные, краткие, суровые и точные выражения евреев во многом и далеко превосходят путанные словоизвержения индусов – именно, как бы в подтверждение такого сравнения, говорит Псалмопевец: “Мои уста говорят моим языком, я не знаю твоих чисел...” (LXXI, 15) ...

Индусский глиф по своей убогости указывает на большую примесь случайных аспектов и на те же заимствованные расцвечения, какие имелись у греков (греков лжецов) и имеются сейчас у масонов; тогда как грубая односложная (и очевидная) бедность еврейского языка указывает, что последний гораздо древнее, нежели другие языки, и потому он и был источником (!?) или был ближе к древнему первоначальному источнику, чем все другие.”

Это совершенно ошибочно. Наш ученый брат и корреспондент судит индусские религиозные системы, очевидно, по их Шастрам и Пуранам, вероятно, по последним и к тому же в их современном переводе, искажающем их до неузнаваемости. Если мы хотим явить сравнение, мы должны обратиться к их философским системам и к их Эзотерическим Учениям. Без сомнения символизм Пятикнижия или даже Нового Завета происходит из одного и того же источника. Но также верно, что Пирамида Хэопса, все измерения которой найдены проф. Пиацци Смитом повторенными в мифическом и, приписываемом Соломону, Храме, не может быть позднее по времени, нежели книги Моисея! Следовательно, если существует подобная великая тождественность, как это утверждается, то она должна быть обязана рабской копии со стороны евреев, но не египтян. Глифы евреев – и даже их язык – не оригинальны. Они заимствованы от египтян, от которых Моисей получил свою Мудрость; от коптов, вероятно, родственного племени, если и не предков древних финикийцев и от гиксосов, которых Иосиф Флавий считает их предками. Но кто же эти пастухи гиксосы? И кто – египтяне? История ничего не знает по этому вопросу и принимает спекуляции и теории, возникающие в глубинах соответственных сознаний ее историков. “Хамиты или древние копты происходят из западной Азии и содержат некоторую долю семитизма, свидетельствуя таким образом о первичном родственном единстве арийских и семитических рас”, говорит Бунзен, относящий великие события в Египте к 9000 годам до Р. Хр. Факт тот, что в архаическом Эзотеризме и арийской мысли мы находим величественную философию, тогда как в еврейских рекордах мы встречаем лишь самую поразительную изобретательность в измышлении апофеоза для фаллического почитания и половой теогонии.

Можно убедиться на основании Экзотерических Писаний индусов, что арийцы никогда не основывали свою религию на только физиологических символах, как это делали древние евреи. Что эти тексты являются тоже затемненными, доказывает их противоречивость; различное толкование встречается почти в каждой Пуране и эпической поэме. Но будучи прочитаны эзотерически, все они явят тождественный смысл. Так одно описание перечисляет семь миров, исключая низшие миры, которых также семь. Эти четырнадцать высших и низших миров не имеют ничего общего с классификацией Семеричной Цепи и принадлежат к чисто эфирным, невидимым мирам. Это будет отмечено в другом месте. Теперь же достаточно показать, что они намеренно упомянуты, как принадлежащие к Цепи. “Другое перечисление называет семь миров – землею, небесным сводом, небесами, среднею областью, местом рождения. Обителью Блаженства и Обителью Истины – помещая Сынов Брамы в шестой отдел и утверждая, что пятый или Джана-Лока, есть тот, в котором животные, уничтоженные в общем пожаре, рождаются вновь”. Несколько истинно Эзотерических Учений даны в следующих главах о Символизме. Тот, кто подготовлен к этому, поймет скрытый смысл...

_____

СТАНЦА V. – Продолжение.

3. ОН ИХ НАПРАВЛЯЮЩИЙ ДУХ И ВОДИТЕЛЬ. НАЧИНАЯ РАБОТУ, ОН ОТДЕЛЯЕТ ИСКРЫ НИЗШЕГО ЦАРСТВА, В РАДОСТИ НОСЯЩИЕСЯ И ТРЕПЕЩУЩИЕ В СВОИХ СВЕТОЗАРНЫХ ОБИТАЛИЩАХ; И ОБРАЗУЕТ ИЗ НИХ ЗАЧАТКИ КОЛЕС. ОН ПОМЕЩАЕТ ИХ В ШЕСТИ НАПРАВЛЕНИЯХ ПРОСТРАНСТВА И ОДНО ПОСРЕДИ – КОЛЕСО СРЕДИННОЕ.

“Колеса”, как уже объяснено, являются центрами силы, вокруг которых космическая материя нарастает и, проходя через все шесть стадий затвердевания, становится сфероидальной и заканчивает, преображаясь в глобусы или сферы. Одна из основных Эзотерических догм гласит, что во время Кальп (или Эонов) Жизни, Движение, которое в периоды Покоя “пульсирует и трепещет в каждом дремлющем атоме”, являет возрастающую тенденцию к вращательному движению с первого пробуждения Космоса к “Новому Дню”. “Божество становится Вихрем”. Могут спросить, как не преминула это сделать и пишущая эти строки: кто же может засвидетельствовать разницу в этом движении, раз вся Природа возвращается к ее первичной сущности и никто не может быть свидетелем этого – ни даже Дхиан-Коганы, ибо все они пребывают в Нирване? Ответ на это: все в Природе должно быть судимо по аналогии. Хотя высочайшие Божества (Архангелы или Дхиани-Будды) не в состоянии проникнуть в тайны, лежащие слишком далеко за пределами нашей Планетной Системы и видимого Космоса, все же в древние времена были великие ясновидцы и пророки, которые имели возможность ретроспективно проникнуть в тайну Дыхания и Движения, когда системы миров покоились и были погружены в свой периодический сон.

Колеса также называются Rotae – вращающиеся колеса небесных тел, принимающие участие в мировом творчестве – когда смысл относится к оживотворяющему принципу звезд и планет; ибо в Каббале они представлены, как Офанимы, Ангелы Сфер и Звезд, вдохновляющими Душами которых они являются”.

Этот закон спирального движения в первичной материи есть наидревнейшее представление греческой Философии, первые исторические мудрецы которой почти все были Посвященными в Мистерии. Греки восприняли это от египтян, а последние от халдеев, которые были учениками браминов Эзотерической Школы. Левкипп и Демокрит из Абдеры – ученик Магов – учили, что это вращательное движение атомов и сфер существовало от Вечности. Гисет, Гераклит, Экфант, Пифагор и все его ученики учили вращению Земли; Арьябхата из Индии, Аристарх, Селевк и Архимед высчитывали ее вращение так же научно, как это делают и нынешние астрономы; тогда как теория Начальных Вихревых Колец была известна Анаксагору и поддерживалась им за 500 лет до Р. Хр. или почти за 2000 лет, прежде чем она вновь была принята Галилеем, Декартом, Сведенборгом и, наконец, с малыми изменениями сэром В. Томсоном. Все подобное знание, справедливо говоря, есть отзвук архаической доктрины, попытка объяснить которую делается теперь. Каким образом люди, последних нескольких веков пришли к тем же представлениям и заключениям, которые преподавались, как аксиомные истины, в сокровенности Adyta многие тысячелетия назад, является вопросом, подлежащим особому обсуждению. Некоторые пришли к нему путем естественного продвижения в физической науке и самостоятельными наблюдениями; другие, как Коперник, Сведенборг и еще несколько других, несмотря на их большую ученость, обязаны своим знанием гораздо больше интуиции, нежели приобретенным представлениям, развитым обычным путем изучения. Что Сведенборг, не имевший возможности знать что-либо об эзотерических представлениях Буддизма, совершенно самостоятельно подошел к Оккультному Учению в своих общих понятиях, доказывается его заметкою о Теории Вихревого Вращения. В этой заметке, цитируемой проф. Уинчелл'ем в переводе Клиссольда, мы находим следующее резюме:

“Первая причина есть бесконечное или безграничное. Это дает бытие первому конечному или ограниченному. (Логос в его проявлениях и Вселенная). То, что производит границу, аналогично движению. (См. Станца I., Supra). Проведенная граница есть точка, сущность которой есть движение; но, будучи без частей, эта сущность не есть действительное движение, но лишь стремление к нему. (В нашей Доктрине это не есть “стремление”, но изменение Вечной Вибрации в непроявленном в Спиральное Движение в феноменальном или проявленном Мире.) От этого сначала происходит протяженность, пространство, форма и последовательность, или время. Как в геометрии точка порождает линию, линия – плоскость, и плоскость – тело, то и тут стремление точки направляется к линиям, плоскостям и телам. Другими словами, Вселенная заключается in ovo, в первой естественной точке.

Движение, к которому стремление направляется, есть круговое, ибо круг есть наиболее совершенная форма... “Наиболее совершенная, вышеописанная форма движения должна быть постоянно круговой; то есть, оно должно исходить от центра к периферии, и от периферии к центру.”.

Это есть Оккультизм во всей его чистоте и простоте.

“Шесть Направлений Пространства” означают здесь “Двойной Треугольник”, соединение и слияние чистого Духа и Материи, Арупа и Рупа, символами которых являются Треугольники. Этот двойной Треугольник есть знак Вишну; это есть Соломонова Печать и Шри-Антара браминов.

_____

СТАНЦА V. – Продолжение.

4. ФОХАТ НАЧЕРТЫВАЕТ СПИРАЛЬНЫЕ ЛИНИИ ДЛЯ СОЕДИНЕНИЯ ШЕСТОГО С СЕДЬМЫМ – ВЕНЦОМ (а). ВОИНСТВО СЫНОВ СВЕТА СТОИТ НА КАЖДОМ УГЛУ; ЛИПИКИ В КОЛЕСЕ СРЕДИННОМ (b). ОНИ ГОВОРЯТ: “ЭТО ХОРОШО”. ПЕРВЫЙ БОЖЕСТВЕННЫЙ МИР ГОТОВ; ПЕРВЫЙ; ВТОРОЙ. ЗАТЕМ “БОЖЕСТВЕННЫЙ АРУПА” ОТРАЖАЕТ СЕБЯ В ЧАЙА-ЛОКА, ПЕРВОМ ОБЛАЧЕНИИ АНУПАДАКА (с).

а) Это начертание “спиральных линий” относится к эволюции Человека, так же как и к эволюции Принципов Природы; эволюции, которая происходит постепенно, как и все в Природе. Шестой Принцип в Человеке (Буддхи, Божественная Душа), хотя и есть лишь Дыхание в нашем понятии, все же, это нечто материальное по сравнению с Божественным Духом (Атма), носителем или проводником которого он является. Фохат, в его качестве Божественной Любви (Эрос), электрическая мощь сродства и симпатии, показан аллегорически пытающимся привести чистый Дух, неделимый Луч от Единого Абсолюта, в сочетание с Душою, вместе образующими в человеке Монаду, а в Природе первое звено между вечно-неограниченным и проявленным. “Первый теперь является Вторым (Миром)” – Липиков – относится к этой же идее.

b) “Воинство” на каждом углу есть Воинство Ангельских Существ (Дхиан-Коганы), назначенных руководить и охранять каждую соответственную область от начала до конца Манвантары. Они есть “Мистические Охранители” христианских каббалистов и алхимиков и относятся, символично так же как и космогонически, к числовой системе Вселенной. Числа, с которыми эти Небесные Существа связаны, чрезвычайно трудно объяснить, ибо каждое число относится к нескольким группам определенных представлений, в соответствии с особой группой “Ангелов”, которую оно должно представлять. В этом заключается трудный узел при изучении символики, с которым многие ученые, не будучи в состоянии развязать его, предпочли поступить, как Александр поступил с Гордиевым узлом; отсюда, как непосредственный результат, ошибочные представления и учения.

с) “Первый есть Второй”, ибо “Первый” не может в действительности числиться или рассматриваться, как таковой, ибо Первый есть область Нумена в его первичном проявлении, порог к Миру Истины или Сат, через который достигает нас непосредственная энергия, излучаемая Единою Реальностью – Божеством Неимеющим Имени. Здесь снова непереводимый термин Сат (Бытийность) может привести к ошибочному понятию, так как то, что проявлено, не может быть Caт, но есть нечто феноменальное, непостоянное и даже, в действительности, невечное. Оно современно и сосуществующе с Единой Жизнью, “Неимеющей Второй”, но, как проявление, оно все же Майа, как и все остальное. Этот “Мир Истины”, по словам комментарий, может быть описан лишь как: “Блестящая звезда, упавшая из Сердца Вечности; маяк надежды, на Семи Лучах которого висят Семь Миров Бытия”. Истинно так: ибо они есть Семь Светочей, отражениями которых являются человеческие бессмертные Монады – Атма или Лучистый Дух каждого существа человеческой семьи. Вначале, – этот Семеричный Свет; затем, “Божественный Мир” – бесчисленные светочи, зажженные от первичного Света – Буддхи, или Божественные, Неимеющие форм Души последнего Арупа (Бесформенного) Мира: “Совокупность” на сокровенном языке древней Станцы.

В Катехизисе Учитель спрашивает ученика:

“Подыми главу твою, о Лану: один или бесчисленные светочи видишь ты сверкающими над собою, на темном полуночном небе?”

“Я чую единое Пламя, о Гурудэва, Я вижу бесчисленное множество неотделенных искр, блистающих в нем.”

“Ты хорошо сказал. Теперь, возри вокруг и в самого себя. Тот Свет, горящий в тебе, чуешь ли ты его хотя немного отличным от света, горящего в твоих братьях-людях?”

“Он ничем не отличается от них, хотя узник пребывает в оковах Кармы и хотя его внешнее одеяние обманывает невежд, заставляя их говорить в заблуждении: “Твоя Душа и Моя Душа.”

Коренное единство ультимативного естества каждой части, входящей в составы Природы – от звезд до минерального атома, от высочайшего Дхиан-Когана до малейшей инфузории, в полном принятии этого термина, и будет ли оно применено к духовному, либо мыслительному или физическому миру – это единство есть единый, основной закон в Оккультной Науке. “Божество есть беспредельное и бесконечное распространение”, говорит Оккультная аксиома: отсюда имя Брама, уже раньше объясненное.

Глубокая философия лежит в основании самого раннего почитания в мире, почитания Солнца и Огня. Из всех элементов, известных физической науке, Огонь всегда был недоступен точному анализу. С большею уверенностью утверждается, что воздух есть смесь газов кислорода и азота. Мы рассматриваем Вселенную и Землю, как материю, состоящую из определенных химических молекул. Мы говорим о первичных десяти землях, давая каждой из них греческое, либо латинское наименование. Мы говорим, что вода химически есть состав кислорода и водорода. Но что есть Огонь? Это есть следствие горения, строго отвечают нам. Он есть тепло и свет, и движение, и корреляция физических и химических сил вообще. И это научное определение философски дополнено в словаре Уэбстера определением теологическим, объясняющим Огонь, как “орудие кары или кару нераскаявшегося в другом состоянии”, при чем “состояние” это, предполагается духовным; но увы! наличие огня, кажется, является достаточно убедительным доказательством его материальной природы. Тем не менее, говоря об иллюзии, рассматривающей все феномены, как простые, потому что они являются обычными фактами, проф. Bain говорит:

“Самые обычные факты кажутся нам не нуждающимися в объяснении и даже могущими служить объяснением тому, что может быть уподоблено им. Таким образом, кипение и испарение жидкости представляется очень простым феноменом, не требующим объяснении и дающим удовлетворительное объяснение и другим более редким феноменам. Что вода высыхает, является для непросвещенного ума вещью совершенно понятною; тогда как для человека, ознакомленного с физическою наукою, жидкое состояние является анормальным и необъяснимым. Зажигание огня от пламени есть великая научная трудность, тем не менее, мало людей сознают это.”.

Что говорит Эзотерическое Учение относительно Огня? “Огонь есть наиболее совершенное и чистое отражение Единого Пламени, как на Небе, так и на Земле. Это есть Жизнь и Смерть, начало и конец каждой материальной вещи. Это есть Божественная Сущность”. Таким образом, не только Огне-поклонники парсийцы, но даже бродячие, дикие племена Америки, провозглашающие себя “рожденными Огнем”, выказывают больше научности в своих верованиях и истины в своих суевериях, нежели все теории современной физики и науки. Христианин, утверждающий – “Бог есть Живой Огонь” и говорящий об “Огненных Языках” в День Св. Духа и о “Горящей Купине” Моисея, является таким же огне-поклонником, как и любой “язычник”. Среди мистиков и каббалистов, розенкрейцеры вернее других определили Огонь. “Возьми простую лампаду, держи ее наполненной маслом, и ты будешь в состоянии зажечь ее пламенем лампады, свечи и огни всего мира, не уменьшив этого пламени... Если основное Божество есть вечная и бесконечная Сущность, никогда неуничтожаемая (“Господь Бог Твой есть Огнь поядающий”), тогда неразумно, чтоб Оккультное Учение рассматривалось, как не философское, когда оно говорит: “Так были сотворены Арупа и Рупа (Миры): от Одного Света Семь Светочей; от каждого из Семи семижды семь” и т. д., и т. д. ...”.

_____

СТАНЦА V. – Продолжение.

5. ФОХАТ ДЕЛАЕТ ПЯТЬ ПРОДВИЖЕНИЙ (а) И СТРОИТ КРЫЛАТОЕ КОЛЕСО НА КАЖДОМ УГЛУ КВАДРАТА ДЛЯ ЧЕТВЕРЫХ ПРЕСВЯТЫХ... И ДЛЯ ВОИНСТВ ИХ (b).

а) “Продвижения”, как уже объяснено в последних комментариях, относятся как к космическим, так и к человеческим принципам – из которых последние в экзотерическом подразделении состоят из трех (Духа, Души и Тела), а в эзотерическом исчислении из семи принципов – Трех Лучей Сущности и четырех аспектов. Те, кто изучали “Эзотерический Буддизм” Синнетта, легко освоятся с этой номенклатурой. За пределами Гималаев существуют две Эзотерические Школы или, скорее, одна школа, разделенная на два отдела – одна для внутренних учеников, другая для внешних, полу-светских учеников. Первое учение устанавливает семеричное разделение человеческих принципов, другое – шестеричное.

С космической точки зрения, Фохат, делающий “Пять Продвижений”, относится здесь к пяти высшим планам Сознания и Бытия, шестой и седьмой (в нисходящем порядке) будут астральным и земным или двумя низшими планами.

b) Четыре “Крылатых Колеса на каждом углу... для Четверых Пресвятых Воинств их” суть “Четыре Махараджи” или Великие Цари из Дхиан-Коганов, Дэвы, возглавляющие каждый одну из четырех частей Света. Они Владыки или Ангелы, управляющие Космическими Силами Севера, Юга, Востока и Запада, Силами, из которых каждая имеет определенное оккультное свойство. Эти Существа также связаны с Кармою, ибо Карма нуждается для выполнения ее указов в физических и материальных посредниках, подобных, например, четырем ветрам, открыто признанным наукою, как имеющие свои соответствующие губительные и благодетельные воздействия на здоровье людей и каждой живой твари. В римско-католической доктрине встречается Оккультная философия, относящая различные общественные бедствия, подобные эпидемиям болезней и войне и т. д., к невидимым “Вестникам” с Севера и Запада. “Слава Господня приходит путем Востока”, говорит Иезекиил; тогда как Иеремия, Исайя и Псалмопевец уверяют читателей своих, что все зло под Солнцем приходит с Севера и Запада – эта формула, в приложении к еврейскому народу, звучит, как неоспоримое пророчество. И это также объясняет оповещение Св. Амвросия, гласящее, что, именно, по этой причине “мы проклинаем Северный Ветер, и во время обряда Крещения мы начинаем, повернувшись к Западу (Небесному), чтобы лучше отвергнуть того, кто обитает его; после чего мы обращаемся к Востоку”.

Верование в Четырех Махарадж – Правителей четырех стран Света – было общим и теперь находимо среди христиан, которые, следуя Св. Августину, именуют их “Ангельскими Силами” и “Духами”, когда они сами взывают к ним, но “Дьяволами”, когда им молятся язычники. Но где же разница, в данном случае, между язычниками и христианами? Ученый Воссий говорит:

“Хотя Св. Августин сказал, что каждая, видимая вещь в этом мире имеет вблизи себя ангельскую силу, как охранителя, тем не менее, под этим следует понимать не отдельные, но целые виды вещей, ибо в действительности каждый подобный вид имеет своего особого ангела, охраняющего его. В этом он в полном согласии со всеми философами... Для нас эти ангелы есть духи, отдельные от объектов... тогда как для (языческих) философов они были богами.”.

Рассматривая ритуал во имя “Духов Звезд”, установленный римско-католической церковью, можно убедиться, что духи эти подозрительно напоминают “богов”, но в древности они почитались и обожествлялись языческой чернью не более, нежели ныне высоко культурными католическими христианами в Риме.

Следуя Платону, Аристотель объяснил, что термин οτοιχεια был понимаем, лишь как означающий бесплотные принципы, помещенные на каждом из четырех великих делений нашего космического мира для охраны их. Таким образом, язычники, так же как и христиане, почитают и поклоняются не стихиям и (воображаемым) частям Света, но “богам”, соответственно управляющим ими. Для церкви существуют два вида Сидеральных Существ – Ангелы и Дьяволы. Для каббалиста и оккультиста есть лишь один класс, и ни оккультист, ни каббалист не делает никакого различия между “Владыками Света” и “Rectores Tenebrarum” или Космократорами, которых католическая церковь представляет себе и обнаруживает во “Владыках Света”, как только кто-либо из них назван другим именем, нежели тем, которым она именует его. Не Владыка и не Махараджа карает или награждает с изволения или указа “Бога” или без него, но сам человек – его деяния или Карма, привлекая индивидуально или коллективно (как иногда в случае целой нации) всякое зло и бедствие. Мы порождаем Причины и они пробуждают соответствующие силы в Сидеральном Мире, которые магнетически и непреодолимо притянуты к тем – и воздействуют на тех – кто породили подобные причины; безразлично, будут ли подобные лица в действительности злодеями или же просто “мыслителями”, замышляющими зло. Ибо мысль есть материя, так нас учит современная наука; и “каждая частица существующей материи должна быть рекордом всего того, что случилось”, как утверждают это Jevons и Babbage в их “Принципах Науки”. Современная наука с каждым днем все более втягивается в Мальстрем Оккультизма; бессознательно, без сомнения, но все же весьма ощутительно.

“Мысль есть Материя”; но, конечно, не в смысле, придаваемом этому германским материалистом Молешоттом, утверждающим, что “Мысль есть движение материи” – утверждение почти беспримерной нелепости. Умственные состояния и телесные состояния совершенно противоположны, как таковые. Но это не влияет на положение, что каждая мысль, кроме ее физического добавления (изменения в мозгу), выявляет объективный – хотя для нас сверхчувственно объективный – аспект на астральном плане.

Две главные теории науки, касающиеся отношений между умом и материей, суть Монизм и Материализм. Обе эти теории покрывают все поле отрицательной психологии, за исключением квази-оккультных воззрений германских Пантеистических Школ. Воззрения наших современных ученых мыслителей, что касается до отношений между умом и материей, могут быть сведены к следующим двум гипотезам. Эти гипотезы показывают, что оба воззрения одинаково исключают возможность независимой души, отличной от физического мозга, через который она действует. Они суть следующие:

1) Материализм, теория, рассматривающая умственные феномены, как продукт молекулярного изменения в мозгу; то есть, как результат трансформации движения в чувствование(!). Более примитивная школа зашла, однажды, так далеко, что отождествила ум с “особым видом движения”(!!), но, по счастью, эта точка зрения рассматривается сейчас большинством людей науки, как нелепость.

2) Монизм или доктрина Единой Сущности является наиболее утонченной формою отрицательной психологии, которую один из ее приверженцев, проф. Bain остроумно называет – “защищающийся материализм”. Эта доктрина очень широко распространена и насчитывает среди своих сторонников таких мыслителей, как Леви, Спенсер, Ферриер и др.; устанавливая мысль и умственные феномены, как вообще радикально контрастирующие с материей, она рассматривает их, как две стороны или два аспекта одной и той же субстанции в некоторых из ее состояний. Мысль, как Мысль, говорят они, совершенно противоположна материальным феноменам, но она также должна быть рассматриваема, как только “субъективная сторона движения нервов” – но что могут предполагать наши сведущие ученые под этим?

Возвращаясь к комментариям о Четырех Махараджах, согласно Клименту Александрийскому, в египетских храмах огромная завеса отделяла святилище от места собраний. Так же было и у евреев. Как у тех, так и у других Завеса была протянута над пятью столбами (Пентаграмма), символизирующих эзотерически наши пять чувств и пять коренных рас, тогда как четыре цвета Завесы изображали четыре части Света и четыре земные стихии. Все целое было аллегорическим символом. Через посредство этих четырех высоких Правителей над четырьмя частями Света и стихиями, наши пять чувств могут постигать скрытые истины Природы; но вовсе не как утверждал это Климент, что именно стихии per se давали язычникам Божественное Знание или знание Бога. Тогда как египетская эмблема была духовна, еврейская была чисто материалистическая, и, действительно, почитала лишь слепые стихии и воображаемые “точки”. Ибо, каков был смысл четыреугольной Скинии, воздвигнутой Моисеем в Пустыне, если она не имела того же космического значения? “Сделай завесу... из голубой, пурпуровой и червленой... и сделай для завесы пять столбов из ситиим дерева... и сделай... на четырех углах... четыре кольца медных... брусья из драгоценного дерева на четыре стороны. Север, Юг, Запад и Восток... Скинии... и Херувимов... искусною работою”. Скиния и квадратный двор, Херувимы и все остальное было точно таким же, как и в египетских храмах. Четыреугольная форма скинии означала то же самое, что она означает и сейчас в экзотерическом почитании китайцев и тибетцев – а именно четыре кардинальные точки, выраженные в четырех сторонах пирамид, обелисков и других подобных строений. Иосиф Флавий старается объяснить это. Он заявляет, что столбы Скинии были тождественны столбам, поставленным в Тире в честь четырех стихий, и водруженным на пьедесталах четырем ангелам, которые были обращены лицом к кардинальным точкам; добавляя, что “Ангелы на пьедесталах имели четыре знака Зодиака” на себе, что являло то же обозначение стран Света.

Это же представление может быть найдено и в пещерах последователей Зороастра, в храмах Индии, вырубленных в скалах, и во всех священных, квадратных постройках древности, доживших до наших дней. Это определенно доказано Лайардом, который находит эти четыре кардинальные точки и четыре первичных элемента в религии каждой страны, в форме квадратных обелисков, в четырех сторонах пирамид и т. д. Четыре Махараджи были Правителями и Руководителями этих стихий и их точек.

Если бы изучающий захотел больше знать о них, ему следует лишь сравнить видение Иезекиила (гл.: 1) с тем, что известно о китайском Буддизме, даже в его экзотерических учениях, и обследовать внешнюю форму этих “Великих Царей Дэв”. По мнению о. Иосифа Эдкинса: “каждый из них возглавляет один из четырех континентов, на которые индусы делят Мир... Каждый руководит армией духовных существ, для охранения человечества и Буддизма”. За исключением пристрастия к Буддизму, эти Четыре Небесные Существа и есть именно это. Индусы, однако, разделяют мир на семь континентов экзотерически, так же как и эзотерически; и их четыре Космические Дэвы, в действительности, являются восемью и управляют восемью точками компаса, а не континентами.

“Четверо” являются Охранителями человечества и также посредниками Кармы на Земле, тогда как Липики заботятся о посмертном будущем Человечества. В то же время они являются четырьмя живущими Существами, “которые имеют подобие человека” в видении Иезекиила, и переводчиками Библии именуются – Херувимами, Серафимами” и т. д.; и “Крылатыми Сферами”, “Огненными Колесами”, Оккультистами; также и в индусском Пантеоне они имеют многие различные наименования. Все эти Гандхарвы, “Сладкопевцы”, Асуры, Киннары и Наги, все они есть аллегорические описания Четырех Махарадж. Серафимы, Огненные Змии Небес, которых мы встречаем в параграфе, описывающем Гору Меру, как “Вознесенную Громаду Славы, почитаемое Убежище Богов и небесных псалмопевцев... недостижимое для грешных людей... ибо оно охраняемо Змиями”. Они так же именуются Отомстителями и “Крылатыми Колесами”.

Объяснив их миссию и характер, посмотрим, что говорят христианские толковники Библии о Херувимах. На еврейском языке слово это означает полноту Знания; эти Ангелы так названы в силу их превосходного Знания и потому они назначались для “наказания людей, претендовавших на обладание божественным Знанием”. (Толкование Крюдена гл. III, 24, Книги “Бытия” в его “Concordance” [Указатель Библейских Изречений]). Прекрасно; как бы ни было туманно это сведение, оно показывает, что Керуб, поставленный у Врат Сада Рая после “Падения”, внушил уважаемым толкователям мысль о наказании, связанном с запрещенным Знанием или Божественным Знанием – знание, которое в человеческой оценке обычно ведет к другому “Падению”, падению богов или “Бога”. Но так как добрый старый Крюден ничего не знал о Карме, он может быть прощен. Но аллегория, тем не менее, очень изобразительна. От Меру – Обители Богов до Рая расстояние очень не велико, и от индусских Змиев до офического Херувима, из семи которых третий был Драконом, различия еще меньше, ибо оба охраняли вход в область Сокровенного Знания. Кроме того, Иезекиил ясно описывает четырех Космических Ангелов:

“И я видел... бурный ветер... великое облако и клубящийся огонь... и из середины его видно было подобие четырех животных... облик их был, как у человека. И у каждого четыре лица и... четыре крыла... лицо человека и лицо льва... лицо тельца и... лицо орла... И смотрел я на животных... и вот, на земле... по одному колесу перед четырьмя лицами их... казалось, будто колесо находилось в колесе... ибо дух животных был в колесах.”.

Существуют три главные группы Строителей и столько же Планетных Духов и Липик'ов, и каждая группа снова делится на семь под-групп. Даже в таком обширном труде, как настоящий, невозможно входить в подробнейшее исследование даже трех главных групп, ибо это потребовало бы еще лишний том. Эти Строители являются представителями первых “Разумом Рожденных” Существ, следовательно и первозданных Риши-Праджапати; также они суть Семь Великих Богов Египта с их главою Озирисом; Семь Амешаспент'ов Зороастра с Ормаздом во главе; “Семь Духов Лика”; Семь Сефиротов, отделенных от первой Триады и т. д., и т. д.. Они созидают или, скорее, воссозидают каждую “Систему” после “Ночи”. Вторая Группа Строителей является Зодчим нашей Планетной системы, исключительно. И Третья – Прародителем нашего Человечества – макрокосмическим прообразом микрокосма. Планетные Духи являются вдохновляющими духами Звезд и в особенности Планет. Они управляют судьбами людей, которые все рождаются под тем или иным созвездием их. Вторая и Третья Группа, принадлежа к другим системам, несут те же функции и все они управляют различными отделами Природы; в индусском экзотерическом Пантеоне они являются охраняющими божествами, которые главенствуют над восемью точками компаса – четырьмя главными и четырьмя промежуточными точками – и именуются Докапала, “Держателями или Охранителями Мира” (в нашем видимом Космосе), из которых Индра (Восток), Яма (Юг), Варуна (Запад) и Кувера (Север) являются главными. Их слоны и супруги, конечно, принадлежат к фантазии и позднейшим измышлениям, хотя все они имеют оккультное значение.

Липики, описание которых дано в Комментариях № 6, на Станцу IV, суть Духи Вселенной, тогда как Строители лишь наши планетные Божества. Первые принадлежат к самой Оккультной части космогонии, которая не может быть выдана здесь. Знают ли Адепты – даже высочайшие – этот ангельский чин в законченности его тройных степеней или лишь низший, связанный с рекордами нашего мира, это нечто, что автор не может сказать, и она скорее склоняется к последнему предположению. Об их высшей степени преподается лишь одно: Липики связаны с Кармою – будучи ее непосредственными Летописцами. Символом Священного и Сокровенного Знания в древности всюду было Древо, обозначавшее то же Писание или Рекорд. Отсюда слово Липика, Писатель или Переписчик; Драконы – символы Мудрости, стерегущие Древо Знания; “Яблоня, приносящая золотые плоды, древо Гесперид”, “Роскошные Древа” и растительность Вершины Меру, охраняемой Змиями; Юнона, дающая Юпитеру в день свадьбы Древо с золотыми плодами, есть иной аспект Евы, предлагающей Адаму яблоко с Древа Знания.

_____

СТАНЦА V. – Продолжение.

6. ЛИПИКИ ОЧЕРЧИВАЮТ ТРЕУГОЛЬНИК, ПЕРВЫЙ ЕДИНЫЙ, КУБ, ВТОРОЙ ЕДИНЫЙ, И ПЕНТАГРАММУ В ЯЙЦЕ (а). ЭТО КОЛЬЦО, НАЗВАННОЕ “НЕ ПРЕСТУПИ” ДЛЯ ТЕХ, КТО НИСХОДЯТ И ВОСХОДЯТ; КТО В ТЕЧЕНИЕ КАЛЬПЫ ПРОДВИГАЮТСЯ К ВЕЛИКОМУ ДНЮ “БУДЬ С НАМИ” (b). ...ТАК БЫЛИ СОЗДАНЫ АРУПА И РУПА: ОТ ЕДИНОГО СВЕТА СЕМЬ СВЕТОЧЕЙ; ОТ КАЖДОГО ИЗ СЕМИ СЕМИЖДЫ СЕМЬ СВЕТОЧЕЙ. КОЛЕСА ОХРАНЯЮТ КОЛЬЦО...

Станца эта продолжает классификацию степеней Ангельских Иерархий до мельчайших подробностей. От группы Четырех и Семи происходят “Разумом-Рожденные” группы Десяти, Двенадцати, Двадцати Одного и т. д.; все они снова подразделены на под-группы – Семи, Девяти и Двенадцати и т. д., пока ум не потеряется в бесконечном перечислении небесных Воинств и Существ, из которых каждый имеет свою определенную задачу в управлении видимым Космосом на протяжении его существования.

а) Эзотерическое значение первой фразы стиха заключается в том, что те, кто были названы Липиками, Летописцами Кармической Рекордной Книги, устанавливают непроходимую преграду между личным Я и безличным Эго, Нуменом и Источником первого. Отсюда и аллегория. Они очерчивают проявленный мир материи внутри Кольца “Не преступи”. Этот мир есть объективный символ Единого, разделенного на Множества на планах Иллюзии, Ади (“Первый”) или Эка (“Единый”); и этот Единый есть коллективный агрегат или совокупность главных Создателей или Зодчих видимой Вселенной. В еврейском Оккультизме они именуются одновременно Achath “Единый” женского начала, и Achad – “Единый” мужского начала. Монотеисты воспользовались и сейчас еще пользуются глубоким эзотеризмом Каббалы, чтобы применить имя, под которым известно Единое Высочайшее Сущее, к его проявлению Сефиротам-Элохиму, и называют его Иеговою, делая это совершенно своевольно и против всякого смысла и логики, ибо термин Элохим есть множественное существительное, тождественное с множественным словом Chiim, часто смешиваемым с ним. Фраза в Сефер Иецира – “Achath-Ruah-Elohim-Chiim” выявляет Элохима, в лучшем случае Андрогином, при чем женское начало почти преобладает, ибо фраза эта читается: “ЕДИНЫЙ есть Она, Дух Элохима Жизни”. Как сказано, Ахат (или Эхат) женского начала, и Ахад (или Эхад) мужского, оба означают Единого.

Кроме того, в Оккультной Метафизике существуют на самом деле двое “Единых” – Один на недосягаемом плане Абсолюта и Беспредельности, о котором никакие умозаключения не возможны; и второй Единый на плане Исхождений. Первый не может ни исходить, ни быть делимым, ибо он вечен, абсолютен и непреложен. Но второй, будучи, так сказать, отражением первого Единого, (ибо он есть Логос или Ишвара в иллюзорной Вселенной) может. Он излучает от себя – так же как высшая Триада Сефиротов, излучает семь низших Сефиротов – семь Лучей или Дхиан-Коганов; другими словами Односущее становится Разносущим, Протил дифференцируется на Элементы. Но эти, если только они не вернутся в свой первичный элемент, никогда не смогут переступить предела Лайа или нулевой точки. Это метафизическое положение едва ли может быть лучше описано, нежели в лекциях Т. Субба Роу на Бхагават Гиту:

“Мулапракрити (Покров Парабрамана) действует, как единая энергия, через Логоса (или Ишвару). Теперь Парабраман... есть единая сущность, от которой исходит и начинает существование центр энергии, который я назову пока Логосом... Он называется Глаголом... христианами, и он есть божественный Христос, который вечен в лоне Отца своего. Он называется Авалокитешварой буддистами... Почти в каждой доктрине было формулировано существование центра духовной энергии, который не рожден и вечен, и существует в лоне Парабрамана во время Пралайи, и возникает, как центр сознательной энергии во время космической деятельности...”.

Ибо, как лектор предпослал это, сказав – Парабраман не есть это или то и даже не сознание, так как он не может быть отнесен ни к материи, ни к чему-либо условному. Он не Эго, так же он не Не-Эго, ни даже Атма, но, истинно, единый источник всех проявлений и видов существования.

Так в аллегории, Липики отделяют мир (или план) чистого Духа от плана Материи. “Те”, кто “сходят и восходят” – воплощающиеся Монады и люди, устремленные к очищению и “восхождению”, но, все еще, не вполне достигшие цели – могут переступить за Кольцо “Не Преступи” только в День “Будь с Нами”; в тот день, когда человек, освободившись от оков невежества и осознав вполне неделимость Эго внутри его Личности – ошибочно принимаемого за свое собственное – от Всемирного Эго (Anima Supra-Mundi) погружается в Единое Сущее, чтобы стать не только воедино с “Нами”, проявленными Жизнями, которые есть Единая Жизнь, но самой этой Жизнью.

Астрономическое Кольцо “Не Преступи”, которое Липики очерчивают вокруг “Треугольника, Первого Единого, Куба, Второго Единого и Пентаграммы”, чтобы заключить эти фигуры в Круг, таким образом, снова являет символы 31415 или же коэффициент, постоянно употребляемый в математических таблицах π (пи); геометрические фигуры заменяют здесь цифры. Согласно общим философским учениям это Кольцо находится за пределами того, что называют туманностями в астрономии. Но это является таким же ошибочным представлением, как и топография и описания, данные в Пуранических и других экзотерических Писаниях о 1008 мирах, небесах и мирах Дэва-Лока. Конечно, в эзотерических учениях, так же как и по мирским научным данным, существуют миры на таких неисчислимых расстояниях, что свет от ближайшего из них, хотя он лишь сейчас достиг наших современных “халдеев”, мог оставить свое светило за долго до дня, в который слова: “Да будет Свет” были произнесены. Но миры эти не на плане Дэва-Лока, но в нашем Космосе.

Химик доходит до лайа или нулевой точки плана материи, с которым он имеет дело, и затем становится в тупик. Физик или астроном считает биллионы миль за туманностями и затем также останавливается в тупике. Полу-посвященный оккультист также представит себе эту лайа точку, как существующую на каком-нибудь плане, если и не на физическом, то, все же, на плане доступном человеческому разуму. Но полный Посвященный знает, что Кольцо “Не Преступи” не есть местность, также оно не может быть измерено расстоянием, но оно существует в абсолютности – Беспредельности. В этой “Беспредельности” полного Посвященного не существует ни высоты, ни широты, ни толщины, но все есть неизмеримая глубина, простирающаяся снизу от физического к “параметафизическому”. Употреблением слова “снизу” подразумевается не глубина физической материи, но основная глубина – “Нигде и Везде”.

Если тщательно исследовать экзотерические и грубо-антропоморфические аллегории народных религий, то даже в них можно найти слабые следы доктрины, олицетворенной в Кольце “Не Преступи”, охраняемом Липиками. Так эти же следы встречаются даже в учениях секты Веданта Висиштадвайты, самой антропоморфической во всей Индии. Ибо мы читаем, что освобожденная душа после достижения ею Мокша – состояния блаженства, означающего “освобождения от Бандха” или рабства – испытывает блаженство в месте, называемом Парамапада, месте не материальном, но состоящем из Суддасаттва, естества из которого создано тело Ишвары – “Господа”. Там Мукты Дживатмы, (Монады) достигшие Мокша, более не подвержены ни качествам материи, ни Карме. “Но если они изберут, они могут воплотиться на Земле ради принесения добра миру”. Путь к Парамапада или к нематериальным мирам из этого мира называется Давайана. Когда человек достигает Мокша и тело умирает, то:

“Джива (Душа) вместе с Сукшма Шарира идет из сердца тела к Брамарандра, центру, находящемуся в темени, проходя по Сушумна, нерву, соединяющему сердце с Брамарандра. Джива пробивается через Брамарандра и идет в область Солнца (Сурьямандала), следуя солнечным лучам. Затем она входит через темное пятно в Солнце в Парамапада... Джива руководится на своем пути... высочайшею Мудростью, приобретенною Йогою.”

“Так Джива следует в Парамапада с помощью Атхивахика (Носителей в переходе), известных под названиями Арчи Аха... Адитья... Праджапати... и т. д., и т. д. Арчи, и т. д., упомянутые здесь, являются известными чистыми Душами, и т. д...”.

Никто из Духов, за исключением “Летописцев” (Липики), никогда не преступил запрещенной линии этого Кольца, также никто не преступит ее до дня следующей Пралайи, ибо это есть граница, отделяющая Конечное – как бы ни было оно бесконечно для человеческого глаза – от истинно Бесконечного. Потому Духи упомянутые, как те, кто “восходят и нисходят”, суть “Воинства”, неточно называемые “Небесными Существами”. Но на самом деле, они нечто совершенно другое. Они существа Высших Миров в Иерархии Бытия и настолько неизмеримо высоки они, что нам они должны казаться Богами и коллективно – Богом. Но такими же и мы, смертные люди, должны казаться муравью, который судит мерилом своих особых способностей. Возможно, что муравей также усматривает перст возмездия Личного Бога в руке мальчишки, который под импульсом злой шутки уничтожает в мгновение ока его муравейник, труд многих недель, – долгих лет в хронологии насекомых. Муравей, чувствуя это остро, может, так же как и человек, приписать незаслуженное бедствие комбинации провидения с грехом, и усмотреть в этом результат греха его первого предка. Кто знает и кто может утверждать или отрицать? Отказ допустить во всей Солнечной Системе существование других разумных и мыслящих человеческих существ, кроме нас самих, есть величайшее самомнение нашего века. Все, что наука имеет право утверждать, это, что нет невидимых, разумных Сознании, живущих в тех же условиях, что и мы. Но она совершенно не может отрицать возможность существования миров внутри миров, в условиях совершенно отличных от тех, которые составляют природу нашего мира. Также не может она отрицать, что может существовать известное сообщение между некоторыми из этих миров и нашим миром. Величайший философ, европейского происхождения, Эммануил Кант, уверяет нас, что подобное сообщение, ни в коем случае, не является невероятным:

“Признаюсь, что я очень склонен утверждать существование нематериальных существ в мире и поместить мою душу в категорию этих существ. Впоследствии, не знаю, где или когда, но будет доказано, что человеческая душа, даже в этой жизни, находится в неразрывной связи со всеми нематериальными сущностями в Мире-Духа и, что она действует на них и получает воздействия от них.”.

К высочайшему из этих миров, учат нас, принадлежат Семь Степеней, чисто Божественных Духов; к шести низшим принадлежат Иерархии, которые могут иногда быть видимы и слышимы людьми и которые сообщаются с своими земными потомками. Потомством, неразрывно связанным с ними, ибо каждый принцип в человеке имеет свой непосредственный источник в природе этих великих Существ, которые соответственно снабжают нас невидимыми элементами в нас. Физическая наука вольна обсуждать физиологический механизм живых существ и продолжать свои бесплодные усилия, пытаясь разложить наши чувства, ощущения, умственные и духовные на функции их органов – проводников. Несмотря на это, все, что возможно было сделать в этом направлении, уже сделано, и наука не может идти дальше. Она стоит перед глухою стеною, на поверхности которой она начертывает, как воображает она, великие физиологические и психические открытия, из которых каждое впоследствии окажется не более, нежели паутина, сплетенная ее научными фантазиями и иллюзиями. Лишь ткани нашего физического тела подлежат анализу и исследованиям физиологии. Шесть высших Принципов, заключенных в них, всегда будут уклоняться от руки, руководимой “animus'ом”, который, намеренно, не ведает и отвергает Оккультные Науки. Все, что современное, физиологическое исследование сделало и могло сделать в силу природы вещей по отношению к психологическим проблемам, это показать, что каждая мысль, ощущение и эмоция сопровождается особой координацией молекул некоторых нервов. Заключение, выведенное учеными типа Бюхнера, Фогта и другими, что мысль есть молекулярное движение, ставит в необходимость признать наше субъективное сознание совершенной абстракцией.

b) Таким образом, Великий День “Будь с Нами” есть выражение, единственный смысл которого заключается в его буквальном переводе. Его значение не так легко раскрывается для тех, кто не знаком с мистическими догмами Оккультизма или, вернее, с Эзотерическою Мудростью или “Будизмом” (с одним д). Это выражение, свойственно последнему и так же туманно для профана, как и выражение египтян, называвших тот же День – “Приди к Нам”, что является тождественным с первым – хотя слово “Будь”, в данном случае, могло быть еще лучше заменено одним из терминов – “останься” или “отдыхай с Нами”, ибо это относится к долгому периоду Покоя, называемому Паранирваной. День – “Приди к Нам!”... Это день, когда Озирис сказал Солнцу: “Приди, Я вижу его, встречающего Солнце в Аменти”. Здесь Солнце означает Логоса (или Христа или Гора), как центральная синтетическая Сущность и как разлитая сущность лученосных Существ, различная в субстанции, но не в сущности. Как это выражено лектором о “Бхагават Гите”, не следует предполагать, что Логос есть лишь единственный центр энергии, выявленный Парабраманом. Существуют бесчисленные другие. Число их почти бесконечно в лоне Парабрамана. Отсюда и выражение – “День – Приди к Нам” и “День Будь с Нами” и т. д. Так же как квадрат есть символ четырех Священных Сил – Тетрактис, – так Круг являет предел внутри Беспредельности, который ни один человек, даже в духе, или Дэва, или Дхиан-Коган не могут переступить. Духи тех, кто “сходят и восходят” в течение эволюции цикла, переступят “железом опоясанный мир” лишь в день их приближения к порогу Паранирваны. Если они достигнут его, они будут покоиться в лоне Парабрамана или в “Неведомой Тьме”, которая тогда станет для них Светом на протяжении всего периода Махапралайи – “Великой Ночи”, именно 311,040,000,000,000 лет погружения в Брамане. День “Будь с Нами” и есть этот период Покоя или Паранирваны. Он отвечает Дню Последнего Суда христиан, так грубо материализированному в их религии.

В экзотерических толкованиях египетских обрядов душа умершего лица – от Иерофанта до священного быка Аписа – становилась Озирисом, была озирифирована (однако тайная доктрина учила, что действительное озирифирование достигалось каждой Монадой лишь после 3000 циклов существования); так и в настоящем случае. Монада, рожденная от природы и самой Сущности “Семи” (ее высочайший принцип становится тотчас же заключенным в Седьмом Космическом Элементе), должна выполнить свое семеричное вращение через весь Цикл Бытия и Форм, от высочайшей и до низшей; и затем снова от человека до Бога. На пороге Паранирваны она снова принимает свою первичную Сущность и становится еще раз Абсолютом.

_____

СТАНЦА VI.

1. МОЩЬЮ МАТЕРИ МИЛОСЕРДИЯ И ЗНАНИЯ (а), ГУАНЬ-ИНЬ – ТРОИЧНОСТЬ ГУАНЬ-ШИ-ИНЬ, ПРЕБЫВАЮЩАЯ В ГУАНЬ-ИНЬ-ТЯНЬ (b) – ФОХАТ, ДЫХАНИЕ ИХ ПОРОЖДЕНИЯ, СЫН СЫНОВ, ВЫЗВАЛ ИЗ НИЗШЕЙ БЕЗДНЫ ПРИЗРАЧНУЮ ФОРМУ СЯНЬ-ЧАН И СЕМЬ НАЧАЛ.

Эта Станца переведена с китайского текста и имена, данные, как эквиваленты оригинальных терминов, сохранены. Истинная эзотерическая номенклатура не может быть дана, ибо это только запутает читателя. Доктрина браминов не имеет эквивалентов для этих терминов. Вак во многих аспектах как бы приближается к китайской Гуань-Инь, но нет того поклонения Вак под этим именем в Индии, какое имеется по отношению к Гуань-Инь в Китае. Ни одна экзотерическая религиозная система никогда еще не признавала Женственного Творца, и потому от первой зари народных религий женщина всегда считалась существом низшим, чем мужчина, и так с нею и обходились. Только в Китае и в Египте Гуань-Инь и Изида были равнопочитаемыми с богами мужского начала. Эзотеризм не ведает пола. Его Высшее Божество так же вне пола, как и вне формы; ни Отец, ни Матерь. И его первые проявленные существа, как небесные, так и земные, только постепенно становятся андрогинами, чтобы, наконец, разъединиться на два начала.

а) “Матерь Милосердия и Знания” называется “Троичною” Гуань-Ши-Инь, потому что в ее коррелятах, метафизических и космических, она есть “Матерь, Жена и Дочь” Логоса, так же как в позднейших теологических переводах она стала – “Отец, Сын и Святой Дух (женского начала)” – Шакти или Энергия – Естеством этой Троицы. Так в Эзотеризме ведантистов Дайвипракрити, Свет, проявленный через Ишвару-Логоса, есть одновременно Матерь и также Дочь Логоса или Глагол Парабрамана. Тогда как в Транс-Гималайских Учениях – в Иерархии их аллегорической и метафизической Теогонии – это есть “Матерь” или абстрактная, идеальная Материя, Мулапракрити, Корень Природы; с метафизической точки зрения коррелят Ади-Будха, проявленный в Логосе-Авалокитешвара; и с чисто оккультной и космической точки – Фохат, “Сын Сынов”, двуначальная энергия, исходящая от этого “Света Логоса”, проявляющаяся на плане объективной Вселенной как скрытое, так и проявленное Электричество – которое есть Жизнь. Так говорит Т. Субба Роу:

“Эволюция зачинается мыслящей энергией Логоса... не только в силу возможностей, заключенных в Мулапракрити. Этот Свет Логоса есть звено... между объективной материей и субъективной мыслью Ишвары (или Логоса). В некоторых буддийских книгах он называется – Фохат. Он есть единый инструмент, которым работает Логос.”.

b) “Гуань-Инь-Тянь” означает “Сладкозвучные Небеса Звука”, Обитель Гуань-Инь или “Божественного Гласа”. Этот “Глас” есть синоним Глагола или Слова, “Речи”, как выражение Мысли. Так может быть найдена связь и даже происхождение еврейской Бат-Кол, “Дочери Божественного Гласа” или Глагола, или же муже-женственного Логоса, Небесного Человека”, или Адама Кадмона, являющегося одновременно и Сефирою. Последняя, конечно, была предвосхищена в индусской Вак, богине Речи и Слова. Ибо Вак – дочь и женственная половина, как это утверждается, Брамы, “рожденная богами” – вместе с Гуань-Инь, с Изидою (также дочерью, женою и сестрою Озириса) и с другими богинями является, так сказать, женственным Логосом, богинею активных сил в Природе – Слово или Звук и Речь. Если Гуань-Инь есть “Сладкозвучный Глас”, то также точно и Вак “Сладкозвучная корова”, давшая питание и воду (женский принцип)... которая, как Матерь-Природа, доставляет нам питание и поддержку”. В творческом созидании она объединяется с Праджапати. Она является Мужским и Женским Началами ad libitum, так же как Ева и Адам. Она же форма Адити – принципа выше Эфира – Акаши, синтеза всех сил Природы. Таким образом Вак и Гуань-Инь, обе являются магическою мощью Оккультного Звука в Природе и Эфира; “Глас”, который вызывает Сянь-Чан, иллюзорную форму Вселенной из Хаоса и Семь Начал (Элементов).

Так в “Ману” Брама (также Логос) явлен, как разделяющий свое тело на две части мужского и женского начала и создающий в последнем, именно в Вак, Вирадж, который есть он сам или тот же Брама. Ученый оккультист Веданты, объясняя причину, почему Ишвара (или Брама) именуется Глаголом или Логосом, почему, в действительности, он называется Шабда-Браман, говорит следующее:

“Объяснение, которое я собираюсь дать, покажется вам совершенно мистическим, но если оно мистично, то, все же, оно имеет огромное значение, когда понято точно. Наши древние писатели говорили о четырех аспектах Вак. (См. Риг-Веду и Упанишады), Вайкхари Вак есть то, что мы произносим. Каждый вид Вайкхари Вак существует в ее Мадхьяма форме, затем в ее Пашьянти форме и, наконец, в ее Пара форме. Причина, почему эта Пранава называется Вак, заключается в том, что четыре принципа великого Космоса соответствуют этим четырем формам Вак. Вся проявленная солнечная система существует в своей Сукшма форме, в свете или энергии Логоса, ибо его энергия уловлена и передана космической материи... Весь Космос в его объективной форме есть Вайкхари-Вак, Свет Логоса есть форма Мадхьямы, и Сам Логос – форма Пашьянти; и Парабраман есть Пара аспект этой Вак. В свете этого объяснения мы должны пытаться понять некоторые утверждения, сделанные различными философами, что проявленный Космос есть Глагол, проявленный как Космос.”.

_____

СТАНЦА VI. – Продолжение.

2. СТРЕМИТЕЛЬНЫЙ И ЛУЧЕНОСНЫЙ ПОРОЖДАЕТ СЕМЬ ЛАЙА ЦЕНТРОВ (а), КОТОРЫХ НИКТО НЕ ОДОЛЕЕТ ДО ВЕЛИКОГО ДНЯ “БУДЬ С НАМИ”; И УТВЕРЖДАЕТ ВСЕЛЕННУЮ НА ЭТИХ ВЕЧНЫХ ОСНОВАХ, ОКРУЖАЯ СЯНЬ-ЧАН ЗАРОДЫШАМИ ПЕРВИЧНЫМИ (b).

а) Семь Лайа-Центров есть семь нулевых точек, употребляя термин нуль в том же смысле, как он употребляется и в химии. В Эзотеризме термин этот указывает точку, с которой начинается исчисление дифференциации. Исходя из этих центров – за пределами которых Эзотерическая Философия позволяет нам усматривать смутные метафизические очертания “Семи Сынов” Жизни и Света, Семи Логосов герметистов и всех прочих философов – начинается дифференциация Элементов, входящих в строение нашей Солнечной Системы. Часто спрашивали, каково точное определение Фохата, его сил и функций, ибо он явлен как бы выполняющим функции Личного Бога в понимании народных религий? Ответ был только что приведен в комментариях на Станцу V. Как прекрасно сказано в Лекциях на Бхагават Гиту: “Весь Космос должен неизбежно существовать в едином источнике энергии, из которого исходит этот Свет (Фохат)”. Будем ли мы считать семь принципов в Космосе и человеке, или же только четыре, но Сил в физической Природе Семь, и тот же авторитет утверждает, что “Праджна или способность познавания существует в семи различных аспектах, соответствующих семи состояниям материи”. Ибо, как человеческое существо состоит из семи принципов, так и дифференцированная материя в солнечной системе существует в семи различных состояниях”. Также и Фохат. Фохат имеет несколько значений, как это уже было показано. Он именуется “Строителем Строителей”, ибо Сила, которую он олицетворяет, создала нашу Семеричную Цепь. Он Один и Семь, и на космическом плане он позади всех подобных проявлений, как: свет, теплота, звук, сцепление и т. д., и т. д.; и он есть “дух” электричества, которое есть Жизнь Вселенной. Как абстракцию мы называем его Единой Жизнью; говоря как об объективной и очевидной Реальности, мы скажем о семеричной скале проявления, которая, начинаясь на верхней ступени от Единой непостигаемой Причинности, кончается, как Вездесущий Разум и Жизнь, присущие каждому атому Материи. Итак, в то время, как наука говорит об эволюции через грубую материю, слепую силу и бессознательное движение, Оккультисты указывают на Разумный Закон и Сознательную Жизнь и добавляют, что Фохат является руководящим Духом всего этого. Все же, он вовсе не личный бог, но лишь эманация всех этих Сил позади него, которых христиане называют “Вестниками” своего Бога (в действительности Элохима или, вернее, одного из Семи Творцов, именуемых Элохим), мы же называем его “Вестником” Первоначальных Сынов Жизни и Света.

b) “Первичные Зародыши”, которыми он наполняет Сянь-Чан (Вселенную) из Тянь-Син (“Неба Разума” или того, что есть Абсолют), суть атомы науки и монады Лейбница.

_____

СТАНЦА VI. – Продолжение.

3. ИЗ СЕМИ – ПЕРВЫЙ ПРОЯВЛЕН, ШЕСТЬ СОКРЫТЫ; ДВА ПРОЯВЛЕНЫ, ПЯТЬ СОКРЫТЫ; ТРИ ПРОЯВЛЕНЫ, ЧЕТЫРЕ СОКРЫТЫ; ЧЕТЫРЕ ВЫЯВЛЕНЫ, ТРИ СОКРЫТЫ; ЧЕТЫРЕ И ОДИН ЦЗАН ПРОЯВЛЕНЫ, ДВА И ПОЛОВИНА ОДНОГО СОКРЫТЫ; ШЕСТЬ ДОЛЖНЫ БЫТЬ ПРОЯВЛЕНЫ, ОДИН ОСТАВЛЕН В СТОРОНЕ (а). НАКОНЕЦ, СЕМЬ МАЛЫХ ВРАЩАЮЩИХСЯ КОЛЕС: ОДНО, РОЖДАЮЩЕЕ ДРУГОЕ (b).

а) Хотя эта Станца относится ко всей Вселенной после Махапралайи (всемирного разложения), тем не менее, эта фраза, как каждый ученик Оккультизма может это видеть, по аналогии относится также к эволюции и конечному образованию первичных (хотя и составных) семи Элементов на нашей Земле. Из этих элементов четыре в настоящее время вполне проявлены, тогда как пятый – Эфир – лишь частично, ибо мы находимся едва лишь во второй половине Четвертого Круга, и следовательно пятый элемент проявится вполне лишь в Пятом Круге. Миры, включая нашу Землю, как зародыши, конечно, развились первоначально из Одного Элемента в его второй стадии – “Отца-Матери”, “Дифференцированной Мировой Души”, но не из того, что Эмерсон именует “Сверх-Душою” – назовем ли мы это вместе с современной наукою космическою пылью и огненным туманом или же, согласно Оккультизму, Акашей, Дживатмой, Божественным Астральным Светом или “Душою Вселенной”. Но за этой первой стадией Эволюции в надлежащее время последовала другая. Ни Мир и ни одно небесное тело не могли бы быть созданы на объективном плане, если бы Элементы не были уже достаточно дифференцированы – из их первичного Ilus'а, покоившегося в Лайа. Последний термин синоним Нирваны. Это в действительности есть Нирваническое разложение всех субстанций, погруженных после Жизненного Цикла в латентность своих первичных состояний. Это есть блистающая, но бесформенная тень Материи бывшей, область отрицания – в которой во время покоя лежат латентными активные Силы Вселенной.

Говоря об Элементах, всегда упрекают древних в том, что они “предполагали, что их элементы были простыми и неразложимыми”. Тени наших доисторических предков могут вернуть комплимент современным физикам теперь, когда новые открытия в химии принудили В. Крукса (чл. Корол. Общ.) признать, что наука еще на тысячу лиг (протяжение в три географические линии) от знания сложной природы простейшей молекулы. Этот ученый говорит нам, что такая вещь, как действительно простая, совершенно однородная молекула, является terra incognita в химии. “Где должны мы провести линию?” спрашивает он. “Разве нет выхода из этого недоумения? Должны ли мы установить испытания элементов настолько не гибкими, чтобы только 60 или 70 кандидатов могли пройти, или же мы должны раскрыть двери испытания настолько широко, чтобы число принятых ограничивалось лишь числом претендентов?” И затем ученый химик дает поразительные примеры. Он говорит:

“Возьмем пример иттриума. Он имеет свой определенный атомический вес, он имеет все признаки простого тела, элемента, к которому мы действительно можем прибавлять, но от которого мы не можем отнять. Тем не менее, этот иттриум, это предполагавшееся однородное целое, если его подвергнуть известному способу дробления, разлагается на доли, которые, не будучи абсолютно тождественными между собою, обнаруживают градацию свойств. Или возьмем пример дидимиума. Здесь, мы имели тело, являвшее все характерные признаки элемента. Оно было отделено с большими трудностями от других тел, которые тесно приближались к нему своими свойствами и, в течение этого критического процесса, оно подверглось очень суровому действию и чрезвычайно тщательному исследованию. Но затем пришел другой химик, который, подвергнув это предполагаемое однородное тело особому процессу дробления, разложил его на два тела – празеодимиум и неодимиум, между которыми усматриваются некоторые отличия. Больше того, даже сейчас нет уверенности, что неодимиум и празеодимиум являются простыми телами. Наоборот, они также обнаруживают признаки дробления. Теперь, если один предполагаемый элемент, подвергнутый надлежащему процессу, заключает в себе несходные молекулы, то мы, конечно, имеем право спросить, не могут ли подобные же результаты получиться и в других элементах, может быть, во всех элементах, если только они будут правильно испытаны? Мы даже можем спросить, где должен остановиться процесс отбора, процесс, который, конечно, предполагает разновидности между индивидуальными молекулами каждого вида? И в этих последовательных выдроблениях мы естественно находим тела, все более и более приближающиеся друг к другу.”.

Еще раз этот упрек по отношению к древним является неоправданным обвинением. Во всяком случае, их посвященные философы едва ли могут подойти под такое обвинение, ибо с изначала, именно, они создали аллегории и религиозные мифы. Если бы они пребывали в неведении относительно разнородности своих Элементов, они не имели бы олицетворений Огня, Воздуха, Воды, Земли и Эфира; их космические боги и богини никогда не были бы благословлены таким потомством, таким количеством сыновей и дочерей, которые есть лишь элементы, рожденные от и внутри каждого соответствующего Элемента. Алхимия и Оккультные феномены были бы обманом и западнею даже в теории, если бы древние не ведали потенциальности и соотношений свойств и функций каждого элемента, входящего в состав Воздуха, Воды, Земли и даже Огня – последний до сего дня terra incognita для современной науки, вынужденной называть его движением, эволюцией света и теплоты, состоянием возгорания определяя его по его лишь внешним аспектам, короче говоря, будучи в неведении его природы.

Но что современная наука видимо совершенно упускает из виду это, что как бы ни были дифференцированы эти простые химические атомы, которые архаическая философия называла “создателями своих соответствующих родителей”, отцами, братьями, мужьями своих матерей, и этих матерей дочерьми своих собственных сыновей, как например, Адити и Дакша – как бы ни были вначале дифференцированы эти элементы, все же, они не были теми сложными составными телами, какими они сейчас известны науке. Ни Вода, ни Воздух, ни Земля (синоним для всех твердых тел) вообще не существовали в своих настоящих состояниях, представляющих единственные три состояния материи, признанные наукою. Ибо все они и даже Огонь есть лишь продукты в новых атмосферных сочетаниях, уже совершенно оформленных сфер, таким образом, в первые периоды формации Земли они были чем то совершенно sui generis. Теперь же, когда условия и законы, управляющие нашей Солнечною Системою, вполне развиты, и атмосфера нашей Земли, так же как и всякого другого небесного тела, стала, так сказать, своим собственным плавильным тиглем, Оккультная наука учит, что в пространстве существует постоянный обмен молекул или, вернее, сочетающихся атомов, которые, таким образом, изменяют сочетания своих эквивалентов на каждой планете. Некоторые ученые, именно, среди наиболее выдающихся физиков и химиков, начинают подозревать этот факт, известный оккультистам века назад. Спектроскоп показывает лишь вероятную тождественность (на основании внешней видимости) земной и сидеральной субстанции, но не может идти дальше, ни показать, тяготеют или нет атомы друг к другу тем же способом и в тех же условиях, как предполагается, что они делают это физически и химически на нашей планете. Скала температуры от высшего до низшего градуса, доступная нашему представлению, может быть допущена как одна и та же во всей и для всей Вселенной; тем не менее, свойства ее, кроме свойств разъединения и воссоединения, различаются на каждой планете; и таким образом, атомы входят в новые формы существования, вне предела воображения и познавания физической науки. Как уже изложено в “Five Years of Theosophy”. Субстанция кометной материи, например, “совершенно отлична от химических или физических свойств, с которыми знакомы величайшие химики и физики Земли”. И даже эта материя, во время стремительного прохождения через нашу атмосферу, подвергается некоторому изменению в своей природе.

Таким образом, не только элементы нашей планеты, но даже элементы всех ее сестер в Солнечной Системе, разнятся в своих комбинациях друг от друга так же широко, как и от космических элементов за пределами нашей солнечной системы. Это, опять таки, подтверждается тем же ученым в выше приведенной лекции, когда он, цитируя Clerk Maxwell'a, говорит, “что элементы не абсолютно однородны”. Он пишет:

“Трудно представить себе отбор и уничтожение промежуточных разновидностей, ибо, куда могли бы исчезнуть эти уничтоженные молекулы, если, как мы имеем основание думать, водород и пр. элементы неподвижных звезд состоят из молекул, тождественных во всех отношениях с нашими... Прежде всего, мы можем поставить под вопрос эту абсолютную молекулярную тождественность, так как до сих пор мы не имели иных способов, чтобы прийти к какому-либо заключению, кроме способов, предоставляемых спектроскопом; но признано, что для точного сравнения и распознавания спектра двух тел, они должны быть исследованы в тождественных состояниях температуры, давления и всех прочих физических условий. Мы, конечно, видели в спектре солнца лучи, которые мы не смогли отождествить.”

Потому элементы нашей планеты и не могут быть приняты, как стандарт для сравнения с элементами в других мирах. В действительности каждый мир имеет свой Фохат, который вездесущ в своей сфере действия. Но существуют столько же Фохатов, как и миров, и каждый различается по силе и степени проявления. Индивидуальные Фохаты образуют один всемирный, коллективный Фохат – видимую сущность единой абсолютной Не-Сущности, которая есть абсолютная Бытийность, Сат. “Миллионы и биллионы Миров создаются в каждую Манвантару”, – так сказано. Потому должно быть множество Фохатов, которых мы рассматриваем, как сознательные и разумные Силы. Это, конечно, возмутит умы науки. Тем не менее, оккультисты, имеющие основательные причины к этому, рассматривают все Силы Природы, как реальные, хотя сверх-чувственные состояния Материи и как объекты, доступные познаванию существ, одаренных необходимыми для этого чувствами.

Заключенный в своем первичном, девственном состоянии в Лоне Вечной Матери, каждый атом, рожденный за пределами порога ее Царства, осужден к постоянной дифференциации. “Матерь спит, но дышит постоянно”. И каждое дыхание ее высылает в проявленный план продукты, Протею подобные, которые, несомые волною истечения, разбрасываются Фохатом и устремляются им в пределы и за пределы той или иной планетной атмосферы. Будучи уловлен одною из этих атмосфер, атом потерян; его первичная чистота утеряна навсегда, если только рок не разъединит его, направив к “току истечения” (оккультный термин, означающий совершенно иной процесс, нежели обычно подразумеваемый под этим словом), который может еще раз принести его к границе, где он раньше погиб и, устремившись не в Пространство вверху, но в Пространство внутри, он будет приведен в состояние дифференцированного равновесия и счастливо поглощен обратно. Если бы истинно ученый оккультист-алхимик написал “Жизнь и Приключения Атома”, он обеспечил бы себе величайшее презрение современного химика, хотя впоследствии, может быть, также и его благодарность. Действительно, если бы подобный воображаемый химик обладал достаточной интуицией и на один момент вышел бы из привычной колеи “Точной Науки”, как это сделали алхимики прошлых дней, он мог бы быть вознагражден за свое дерзание. Как бы то ни было, но комментарии гласят: “Дыхание Отца-Матери исходит холодным и блистающим и становится горячим и зараженным, чтобы снова охладиться и очиститься в вечном лоне внутреннего Пространства”. Человек поглощает холодный чистый воздух на вершинах гор и выдыхает его нечистым, жарким и измененным. Таким образом, высшая атмосфера каждого небесного тела является его устами, а низшая его легкими, и потому человек нашей планеты вдыхает лишь “Отбросы Матери”, и тем самым он “осужден умереть на ней”. Тот, кто превратил бы неповоротливый кислород в озон до степени алхимической активности, приведя его к его чистой сущности (на что имеются способы), тем самым открыл бы заместителя “Эликсира Жизни”, и приготовил бы его для практического употребления.

b) Процесс, обозначенный, как “Малые Колеса, одно рождающее другое”, совершается в шестой области, считая сверху и на плане самого материального мира в Проявленном Космосе – нашем земном плане. Эти “Семь Колес” составляют нашу Планетную Цепь. Под “Колесами” подразумеваются вообще различные сферы и центры сил; но, в данном случае, они относятся к нашему семеричному Кольцу.

_____

СТАНЦА VI. – Продолжение.

4. ОН СЛАГАЕТ ИХ НА ПОДОБИЕ СТАРШИХ КОЛЕС, УТВЕРЖДАЯ ИХ НА НЕСОКРУШИМЫХ ЦЕНТРАХ (а). ФОХАТ, КАК ЖЕ СОЗИДАЕТ ИХ? ОН СОБИРАЕТ ОГНЕННУЮ ПЫЛЬ, ОН СЛАГАЕТ ОГНЕННЫЕ ШАРЫ, УСТРЕМЛЯЕТСЯ ЧЕРЕЗ НИХ И ВОКРУГ НИХ, СООБЩАЯ ИМ ЖИЗНЬ И ЗАТЕМ, ПРИВОДЯ ИХ В ДВИЖЕНИЕ; ОДНИХ В ОДНОМ НАПРАВЛЕНИИ, ДРУГИХ В ИНОМ. ОНИ ХОЛОДНЫ, ОН ДЕЛАЕТ ИХ ЖАРКИМИ. ОНИ СУХИ, ОН ДЕЛАЕТ ИХ ВЛАЖНЫМИ. ОНИ ПЫЛАЮТ, ОН ОБВЕВАЕТ И ОХЛАЖДАЕТ ИХ (b). ТАК ДЕЙСТВУЕТ ФОХАТ ОТ ОДНИХ СУМЕРЕК ДО СЛЕДУЮЩИХ НА ПРОДОЛЖЕНИИ СЕМИ ВЕЧНОСТЕЙ.

а) Миры созидаются “на подобие старших Колес”, то есть, тех; которые существовали в предыдущих Манвантарах и вступили в Пралайю; ибо Закон рождения, роста и разрушения всего в Космосе, от Солнца до светляка, ползающего в траве, Един. Существует непрерывная работа совершенствования с каждым новым проявлением, но Субстанция-Материя и Силы одни и те же. И этот Закон действует на каждой планете, посредством меньших и разнообразных законов.

“Несокрушимые (Лайа) Центры” имеют большое значение и это значение должно быть вполне понятно, если мы хотим иметь ясное представление Архаической Космогонии, теории которой перешли ныне в Оккультизм. В настоящее время одно можно утвердить. Миры созидаются ни в Лайа-Центрах и ни над ними или на них, ибо нулевая точка есть состояние, но не математическая точка.

b) Имейте в виду, что Фохат, созидающая Сила Космического Электричества, возник, говоря метафорически, подобно Рудре из головы Брамы, “из Мозга Отца и Лона Матери”, и затем сам преобразился в два начала, мужское и женское, т. е., в положительное и отрицательное электричество. Он имеет Семь Сыновей, которые являются его Братьями. Фохат принужден рождаться время от времени, каждый раз, как двое из его “Сынов-Братьев” слишком приблизятся друг к другу, будет ли то для объятия или же для сражения; чтоб избежать это, он соединяет и связывает вместе тех, кто различен по природе, и разъединяет тождественных по темпераменту. Это, как каждому ясно, относится, конечно, к электричеству, порожденному от трения, и к закону притяжения между двумя объектами различной полярности и отталкиванию между принадлежащими к одинаковой полярности. Семь Сыновей-Братьев представляют и олицетворяют семь форм космического магнетизма, именуемые в Практическом Оккультизме “Семью Началами”, активным и сотрудничающим потомством которых, среди других энергий, являются электричество, магнетизм, звук, свет, теплота, сцепление и т. д. Оккультная Наука определяет всех их, как сверхчувственные следствия в их скрытых воздействиях, и как объективные феномены для мира чувств. Первые из них требуют анормальных способностей, чтобы быть уловленными, последние воспринимаются нашими обыкновенными физическими чувствами. Все они принадлежат и являются эманациями еще более сверхчувственных духовных качеств, не олицетворенных, но принадлежащих к истинным реальным и сознательным Причинам. Пытаться описать подобные Сущности было бы более, нежели бесполезно. Читатель должен иметь в виду, что согласно нашему учению, рассматривающему эту феноменальную Вселенную, как Великую Иллюзию, чем ближе тело подходит к Непостигаемой Сущности, тем ближе оно к Реальности, ибо тем самым оно наиболее отдалено от этого Мира Майи. Потому, хотя и нельзя вывести заключения о молекулярном строении этих тел из их проявлений на этом плане сознания, тем не менее, с точки зрения Адепта, они имеют определенное объективное, если и не материальное строение, в относительно нуменальном Мире – в противопоставление к феноменальному. Люди науки, если хотят, могут называть их силою или силами, порожденными материей или “видами ее движения”. Оккультист видит в этих следствиях Элементалов (Силы), а в непосредственных причинах, производящих их, разумных, Божественных Работников. Тесная связь этих Элементалов, направляемых безошибочной Рукою Владык, с элементами чистой Материи – их коррелятом, могли бы мы сказать – выявляется в наших земных феноменах, как свет, тепло, магнетизм и т. д. Конечно, мы никогда не согласимся с американскими субстанциалистами, называющими каждую силу и энергию – будет ли то свет, теплота, электричество или сцепление – “существом”; ибо это было бы равносильно тому, что назвать шум, производимый колесами, движущейся повозки, существом – смешивая и отождествляя этот “шум” с “возничим”, находящимся во вне, и направляющим “Разумом” внутри повозки. Но, конечно, мы даем это наименование “возничим” и тем направляющим “Разумам”, т. е., господствующим Дхиан-Коганам, как это было уже сказано.

Элементалы, Силы-Природы, есть действующие, хотя невидимые или, вернее, неуловимые вторичные причины и, сами по себе лишь следствия первичных причин, позади покрова всех земных феноменов. Электричество, свет, теплота и т. д., были остроумно названы, как “Призраки или Тени Материи в Движении”, т. е. сверхчувственными состояниями Материи, лишь следствия которых мы можем постичь. Чтобы расширить вышеприведенное уподобление, скажем, что ощущение света, подобно шуму катящихся колес – чисто феноменальное следствие, несуществующее вне наблюдателя. Непосредственная причина, вызывающая ощущение, сравнима с возничим – и есть сверхчувственное состояние материи в движении, Сила-Природы или Элементал. Но позади этого – подобно тому, как собственник повозки направляет возничего изнутри – стоит высшая, нуменальная причина, Разум, из сущности которого исходят эти Состояния “Матери”, порождающие бесчисленные миллиарды элементалов или Психических Духов Природы, подобно тому, как каждая капля воды рождает свои бесконечно малые инфузории.

Именно Фохат направляет перенос принципов с одной планеты на другую, от одной звезды к другой звезде-дочери. Когда планета умирает, ее оживотворяющие принципы переносятся в лайа или спящий центр, имеющий потенциальную, но латентную энергию, которая, таким образом, пробуждается к жизни и начинает формироваться в новое звездное тело. Замечательно, что физики, признавая свое полное неведение относительно истинной природы даже земной материи – первоначальная субстанция рассматривается ими скорее, как сон, нежели, как здравая реальность – тем не менее, считают себя судьями этой материи и претендуют знать на что она способна и не способна в различных комбинациях. Ученые едва лишь поверхностно знают эту материю и, все же, они утверждают свои догмы. Это лишь ничто иное, как “Вид Движения” и ничто другое! Но “сила”, которая присуща дыханию живого человека, сдувающего пылинку со стола, есть тоже, без сомнения, “вид движения”. И, несомненно, она не есть качество материи или частиц пылинки, но исходит от живого и мыслящего существа, которое дохнуло, безразлично был ли этот импульс сознательным или бессознательным. Истинно, наделить материю – о которой ничего до сих пор неизвестно – врожденным качеством, называемым силою, о природе которой еще меньше известно, значит создать гораздо более серьезную трудность, нежели та, которая лежит в принятии посредничества наших “Духов-Природы” в каждом естественном феномене.

Оккультисты, которые, если бы они хотели выразиться точно, сказали бы, что не материя, но только сущность или естество материи (т. е., Мулапракрити, Корень всего) неразрушима и вечна – утверждают, что все, так называемые, Силы Природы: электричество, магнетизм, свет, тепло и т. д., и т. д., далеко не только виды движения материальных частиц, но in esse, т. е., в своем ультимативном строении, являются дифференцированными аспектами Мирового Движения, который обсужден и объяснен на первых страницах этого тома. Когда говорится, что Фохат производит “Семь Лайа-Центров”, это означает, что для формативных или творческих целей ВЕЛИКИЙ ЗАКОН – теисты могут назвать его Богом – задерживает или, вернее, изменяет свое непрерывное движение на семи невидимых точках внутри пространства Проявленной Вселенной. “Великое Дыхание прорывает на протяжении пространства семь дыр в Лайа, чтобы заставить их круговращаться на протяжении Манвантары”, говорит Оккультный Катехизис. Мы уже говорили, что Лайа есть то, что наука может называть нулевой точкою или линией; область абсолютной отрицательности или единая, истинная, абсолютная Сила, нумен Седьмого Состояния того, что мы в неведении называем и признаем, как “Силу”; или же нумен Недифференцированной Космической Субстанции, которая, сама по себе, есть недосягаемый и непостижимый объект для конечного познавания; корень и основа всех состояний объективности и также субъективности; нейтральная ось, не один из многочисленных аспектов, но ее центр. Можно помочь понять смысл, если мы постараемся представить “нейтральный центр” – мечту тех, кто хотел бы открыть вечное движение. “Нейтральный центр” в одном аспекте, есть предельная точка любой данной группы чувств. Итак, представьте себе два последовательных плана материи; каждый отвечающий соответствующей ему группе познавательных органов. Мы принуждены допустить, что между этими двумя планами материи происходит постоянное круговращение; и если мы проследим атомы и молекулы, скажем низшего плана, в их восходящем преображении, то они придут к точке, где они, вообще, переходят за пределы способностей, обладаемых нами на низшем плане. Фактически, на этой точке материя низшего плана исчезает для нашего познавания – или, вернее, она переходит в высший план, и состояние материи, соответствующее этой точке перехода, должно, конечно, обладать особыми и нелегко обнаруживаемыми свойствами. Семь таких “Нейтральных Центров” производятся Фохатом, который, как говорит Мильтон, когда:

“Прекрасные основания заложены, чтобы на них созидать...”

побуждает материю к деятельности и эволюции.

Первичный Атом (Ану) не может быть размножен, ни в его прегенетическом состоянии, ни в его первородстве; потому он называется “Сумма Всего”, конечно символически, ибо эта “Сумма Всего” беспредельна. То, что является бездною Пустоты для физика, знающего лишь мир видимых причин и следствий, есть беспредельное Пространство Божественного Пленума для оккультиста. Среди многих возражений против Доктрины бесконечной эволюции и инволюции или очередного поглощения Космоса, процесс, который, согласно браминской и Эзотерической Доктрине, без начала и конца, оккультисту говорят, что этого не может быть, так как “по всем признаниям современной ученой философии, истощение является необходимостью в природе”. Если склонность природы к “истощению” должна считаться таким сильным возражением против Оккультной Космогонии, то мы можем спросить, как объясняют ваши позитивисты, свободомыслящие и ученые эти множества активных звездных систем вокруг нас? Они имели вечность для своего истощения, почему же тогда Космос не являет инертную громаду? Даже луна только гипотетически считается мертвой планетою, “истощенною” и, по-видимому, не много таких мертвых планет известны астрономии. На этот вопрос ответа нет. Но, кроме этого, следует отметить, что мысль о том, что количество “превращаемой энергии” в нашей маленькой системе может прийти к концу, основана на чисто ошибочном понятии о “раскаленном до бела солнце”, постоянно излучающем в пространство свое тепло без возмещения. На это мы отвечаем, что природа истощается и исчезает из объективного плана только для того, чтобы после временного отдыха вновь проявиться из субъективного плана для нового восхождения. Наш Космос и Природа разрушаются только, чтобы вновь проявиться на более совершенном плане после каждой Пралайи. Материя философов Востока не есть “материя” и Природа западных метафизиков. Ибо что есть Материя? И прежде всего, что есть наша научная философия, как не то, что справедливо и вежливо было определено Кантом, как “наука о пределах нашего знания”? К чему привели все многочисленные попытки науки связать, соединить и определить все феномены органической жизни лишь простыми физическими и химическими проявлениями? Обычно к спекуляции – простым мыльным пузырям, которые лопались один за другим, прежде чем ученые имели возможность открыть истинные факты. Все это могло быть избегнуто и прогресс знания продвигался бы гигантскими шагами, если бы только наука и ее философия воздержались от принятия гипотез, основанных только на одностороннем знании их “Материи”. Поведение Урана и Нептуна – соответствующие спутники которых, числом четыре и один, вращались, как предполагалось, в своих орбитах с Востока на Запад, тогда как все другие спутники вращались с Запада на Восток – является очень хорошим примером, доказывающим, как недостоверны все теории a priori даже тогда, когда они основаны на точнейшем математическом анализе. Знаменитая гипотеза образования нашей Солнечной Системы из колец туманностей, выдвинутая Кантом и Лапласом, была, главным образом, основана на принятом факте, что все планеты вращались в одном и том же направлении. Лаплас, полагаясь на этот, математически доказанный в его время, факт и, спекулируя на теории вероятностей, предложил пари на три миллиарда против одного, что следующая открытая планета будет иметь в своей системе ту же особенность движения к Востоку. Непреложные законы научной математики явились “низложенными дальнейшими исследованиями и наблюдениями”. Это ошибочное представление Лапласа преобладает еще и до наших дней; и некоторым астрономам удалось, наконец, доказать(?), что заблуждение заключалось именно в принятии утверждения Лапласа за ошибку; и сейчас предприняты шаги, чтоб исправить этот промах, не привлекая общего внимания. Много подобных неприятных сюрпризов имеется про запас для гипотез, даже чисто физического характера. И какие только дальнейшие разочарования не обнаружатся в вопросах, касающихся трансцендентальной оккультной природы?! Во всяком случае, Оккультизм утверждает, что, так называемое, “обратное вращение” есть факт. Если ни один физический интеллект не способен сосчитать песчинки, покрывающие несколько миль берега моря, или проникнуть в ультимативную природу и сущность этих песчинок, осязаемых и видимых на ладони натуралиста, то как же может материалист ограничить законы, управляющие изменениями в условиях и существовании атомов в Первоначальном Хаосе, или знать что-либо достоверное о способностях и потенции атомов и молекул до и после их образования в миры? Эти неизменные и вечные молекулы – гораздо более бесчисленные в Пространстве, нежели песчинки на берегах океана – могут разниться в своем строении по линиям их планов существования так же, как сущность-души разнится от своего проводника тела. Каждый атом имеет семь планов бытия или существования, так учат нас; и каждый план управляется своими особыми законами эволюции и поглощения. Астрономы, геологи и физики в своем неведении о даже приблизительных хронологических данных, с которых им следует начать в их попытках определить век нашей планеты или начало солнечной системы, с каждой новой гипотезой уносятся все далее и далее от берегов факта в бездонные глубины спекулятивной онтологии. Закон аналогии на плане строительства между транс-солнечными системами и интрасолнечными планетами не должен относиться непременно к конечным условиям, которым подлежит каждое видимое тело на этом нашем плане бытия. В Оккультной Науке этот закон аналогии есть первый и самый важный ключ к космической физике; но он должен быть изучаем в его мельчайших подробностях, и “повернут семь раз”, прежде чем он будет понят. Оккультная философия – единственная наука, которая может этому научить. Как же можно оспаривать справедливость или ошибочность предпосылки Оккультистов, что “Космос вечен в своей безусловной совокупности и конечен только в своих условных проявлениях”, опираясь лишь на одностороннее заявление физиков, что “Истощение Природы является необходимостью?”.

_____

ОТСТУПЛЕНИЕ

Этим Стихом заканчивается часть Станцев, относящихся к космогонии Вселенной после последней Махапралайи или Всемирного Разложения, которое, когда оно наступает, уносит из Пространства каждую дифференцированную вещь, богов так же как и атомы, подобно бесчисленным сухим листьям. Начиная с этого параграфа и далее, Станцы касаются только нашей Солнечной Системы вообще и, следовательно, планетных цепей в ней заключенных; и в особенности истории нашего земного шара (четвертого в его цепи). Все последующие параграфы в этом томе касаются только эволюции Земли и на Земле. Что касается до последней, то утверждается странное положение – странное, конечно лишь с точки зрения современной науки – положение, которое должно быть оповещено.

Но прежде чем совершенно новые и, до некоторой степени, поражающие теории будут предложены читателю, они должны быть предпосланы несколькими пояснительными словами. Это абсолютно необходимо, так как теории эти не только расходятся с современной наукою, но в некоторых пунктах противоречат ранним утверждениям, сделанным другими теософами, претендующими на то, что объяснения и передача их учений основаны на том же Авторитете, на который опирается и писательница сего труда.

Это может подать мысль, что существует определенное противоречие между толкователями одной и той же Доктрины. Тогда как в действительности различие это возникает вследствие неполности сведений, данных ранним писателям, которые, таким образом, вывели некоторые ошибочные заключения и допустили преждевременные умозаключения в своих стараниях представить читателям законченную систему. Так читатель, если он ученик Теософии, не должен удивляться, найдя на этих страницах поправки некоторых утверждений, сделанных в различных теософических трудах, а также объяснения некоторых пунктов, которые остались неясными, ибо они в силу необходимости были оставлены неполными. Есть много вопросов, которых не касался даже автор “Эзотерического Буддизма”, лучшего и наиболее точного из всех подобных трудов. С другой стороны, даже он внес несколько ошибочных понятий, которые, теперь, должны быть представлены в их истинном мистическом свете, насколько автор настоящего труда способен это сделать.

Потому сделаем краткий перерыв между Стихами, только что объясненными и теми, которые воспоследуют, ибо космические периоды, разделяющие их, огромной длительности. Это даст нам достаточно времени, чтобы посмотреть с птичьего полета на некоторые пункты, касающиеся Тайной Доктрины и которые раньше были представлены обществу в более или менее неопределенном и иногда даже ошибочном свете.

_____

НЕКОТОРЫЕ ОШИБОЧНЫЕ ПРЕДСТАВЛЕНИЯ, РАНЕЕ ОПУБЛИКОВАННЫЕ И КАСАЮЩИЕСЯ ПЛАНЕТ, КРУГОВ И ЧЕЛОВЕКА

Среди одиннадцати выпущенных Станц имеется одна, дающая полное и последовательное описание образования Планетных Цепей, после того как первая космическая и атомическая дифференциация началась в первоначальном Акосмизме. Бесполезно говорить о “законах возникающих, когда Божество готовится творить, ибо “законы” или, вернее, ЗАКОН, вечны и несотворены, и Божество есть Закон и vice versa. Кроме того, единый вечный Закон развертывает в Природе (которая должна быть) проявленной, все сущее на семеричном принципе; среди прочего и бесчисленные круги цепей миров, составленных из семи Сфер-миров, в порядке постепенности, на четырех низших планах Мира Формирования (три другие принадлежат к Миру Прообразов). Из этих семи только одна, самая низшая и самая материальная из этих Сфер, доступна нашему познаванию; шесть других лежат вне его и потому невидимы земному глазу. Каждая подобная Цепь Миров является порождением и Созданием другой низшей и мертвой Цепи – ее воплощением, так сказать. Для большей ясности, нам говорят, что каждая из планет – из которых только семь были названы сокровенными, как управляемые высочайшими Владыками или Богами, но вовсе не потому, что древние ничего не знали о других – всегда семерична будет ли она известна или же неизвестна, так же как и Цепь, к которой принадлежит Земля. Например, все подобные планеты, как Меркурий, Венера, Марс, Юпитер, Сатурн и т. д. или наша Земля, так же видимы нам, как и наш Земной шар, вероятно, видим жителями (в том случае, если таковые имеются) других названных планет, ибо все они на том же плане; тогда как высшие спутники-сферы этих планет находятся на других планах, совершенно вне наших земных чувств. Так как их относительные положения даны дальше, а также в диаграмме, приложенной к комментариям Стиха № 6 Станцы VI, то сейчас требуется лишь несколько объяснительных слов. Эти невидимые спутники любопытно отвечают тому, что мы называем “принципами” в человеке. Эти Семь находятся на трех материальных планах и на одном духовном, и отвечают трем Упадхи (Материальным Базам) и одному духовному Носителю (Вахана) наших семи Принципов в человеческом делении.

Если для более ясного умозрительного представления мы представим себе человеческие Принципы расположенными как в нижеприведенной схеме, то мы получим следующую диаграмму соответствий.

ДИАГРАММА I.

Так как мы следуем здесь от Общего к Частностям, вместо того, чтобы пользоваться индуктивным или методом Аристотеля, то нумерация поставлена в обратном порядке. Дух поставлен первым, а не седьмым, как это обычно делается, но что в действительности не следовало бы делать.

Принципы, как они обычно именуются по методу “Эзотерического Буддизма” и других трудов, следующи: 1. Атма; 2. Буддхи (Духовная Душа); 3. Манас (Человеческая Душа); 4. Кама Рупа (Проводник Желаний и Страстей); 5. Прана; 6. Линга Шарира; 7. Стхула Шарира.

Темные, горизонтальные линии низших планов означают Упадхи, если они рассматриваются, как человеческие Принципы, и планы, в случае Планетной Цепи. Конечно, что касается до Человеческих Принципов, то диаграмма не помещает их в вполне точном порядке, но, все же, показывает соответствие и аналогию, к которым призывается сейчас внимание читателя. Как читатель увидит, это есть нисхождение в материю, приноравливание – как в мистическом, так и в физическом смысле – обеих сущностей и их переплетение в ожидающей их великой, грядущей “борьбе за существование”. Может быть, термин “Сущность”, употребленный для Небесного тела, является странным, но древние философы, представлявшие себе Землю, как огромное “Животное”, были в свое время мудрее, нежели современные геологи; и Плиний называвший Землю нашей доброй кормилицей и матерью, единым Элементом не враждебным человеку, был ближе к истине, нежели Уаттс, воображавший, что он видит в ней подножие Бога. Ибо Земля есть лишь подножие человека в его восхождении к высшим областям; Преддверие –

... к Чертогам сияющим,

где вечно теснится волнующаяся толпа.

Но это только показывает, как замечательно отвечает Оккультная Философия всему сущему в Природе и насколько ее догмы логичнее безжизненных, гипотетических спекуляций физической науки.

Ознакомившись с этим, мистик будет лучше подготовлен к усвоению Оккультного Учения, хотя каждый заурядный ученик, современной науки, может и, вероятно, будет рассматривать это, как страшную нелепость. Ученик Оккультизма, тем не менее, утверждает, что теория, обсуждаемая сейчас, гораздо более философична и правдоподобна, нежели какая-либо другая. Во всяком случае, она более логична, чем теория, недавно выдвинутая и которая делает из Луны часть, выброшенную нашею Землею, когда последняя была раскаленным шаром, расплавленной пластической массою. Самуил Лэнг, автор книги “Современная Наука и Современная Мысль”, говорит:

“Астрономические заключения являются теориями, основанными на таких недостоверных данных, что тогда, как в некоторых случаях они устанавливают такие невероятно краткие периоды, как 15 миллионов лет, для всего прошлого процесса образования солнечной системы, в других, они делают их невероятно длительными, как, например, когда выдвигается предположение, что луна была выброшена, когда вращение Земли совершаясь в течение трех часов, тогда как самое большое действительное запаздывание которое удалось наблюсти, потребовало бы 600 миллионов лет, чтобы заставить ее вращаться в двадцать три часа, вместо двадцати четырех.”.

И если физики упорствуют в таких спекуляциях, то почему хронология индусов должна быть осмеяна, как преувеличенная?

Кроме того, утверждается, что Планетные Цепи, имея свои Дни и Ночи – т. е., периоды деятельности или жизни, и инерции или смерти – действуют в небесах подобно человеку на Земле; они порождают себе подобных, стареют и потухают, и только духовные принципы их живут в их порождениях, как пережиток их самих.

Не посягая на чрезвычайно трудную задачу представить весь процесс во всех его космических деталях, достаточно будет сказано, чтобы дать приблизительное представление о нем. Когда Планетная Цепь находится в своем последнем Круге, ее Сфера А, прежде чем окончательно замереть, высылает всю свою энергию и все принципы в нейтральный центр латентной силы, лайа центр, и тем самым оживотворяет новый нуклей недифференцированной субстанции или материи, т. е., вызывает его к деятельности или дает ему жизнь. Предположим, что подобный процесс имел место в Лунной Планетной Цепи; предположим снова, ради довода – хотя теория Дарвина, цитируемая ниже, недавно была опрокинута, и даже если факт этот не подтвержден еще математическими вычислениями – что Луна старше Земли. Вообразите себе шесть Сфер-сестер Луны – эоны до начала развития первого из наших семи Сфер-миров – занимающими по отношению друг к другу то самое положение, которое Сферы-сестры нашей Цепи занимают сейчас по отношению к нашей Земле. Теперь будет легко представить себе, как Сфера А Лунной Цепи оживляет Сферу А Земной Цепи и затем умирает; следующая Сфера B той же Цепи посылает свою энергию Сфере B в новой Цепи; затем Сфера С Лунной Цепи создает свое порождение, Сферу С в Земной Цепи; и, наконец, Луна (наш спутник) изливает всю свою жизнь, энергию и силы в низшую Сферу нашей Планетной Цепи – Сферу D, и, передав их новому центру, она становится, действительно, мертвой планетой, в которой со времени рождения нашей Сферы, вращение почти прекратилось. Луна, несомненно, есть спутник нашей Земли, но это не вредит теории, что она передала Земле все, кроме своего трупа. Для того, чтобы теория Дарвина удержалась, кроме только что опрокинутой гипотезы, другие, еще более несообразные теории, должны были быть измышлены. Утверждается, что Луна охладилась в шесть раз скорее, нежели Земля. “Если Земля покрылась корою 14,000,000 лет тому назад, то Луна насчитывает лишь одиннадцать и две трети миллиона лет от подобной стадии... и т. д.”. И если наша Луна является лишь выплеском нашей Земли, то почему подобные заключения не могут быть выведены о лунах других планет? Астрономы “не знают”. Почему Венера и Меркурий не имеют спутников, и если таковые существуют, то как образовались они? Астрономы не знают, говорим мы, потому что наука имеет лишь один ключ – ключ материи – чтобы открыть тайны Природы, тогда как Оккультная Философия имеет семь ключей и объясняет то, что наука не видит. Венера и Меркурий не имеют спутников, но они имели “родителей” так же, как имела их Земля. Обе эти планеты гораздо старше Земли и, прежде чем последняя достигнет своего седьмого Круга, ее матерь Луна растворится в тончайшую атмосферу, так же как это произошло или не произошло, смотря по случаю, с лунами других планет, ибо существуют планеты, которые имеют несколько Лун – еще одна тайна, которую ни один Эдип астрономии не разрешил.

Луна является сейчас охлажденным отбросом, тенью, влекомой новым телом, которому переданы ее жизненные силы и принципы. Она обречена теперь на протяжении долгих веков преследовать Землю, привлекая свое порождение и будучи сама привлекаема им. Постоянно вампиризуемая своим порождением, она отомщает ему, пропитывая его своими губительными, невидимыми и ядовитыми воздействиями, излучаемыми оккультною стороною ее природы. Ибо хотя она мертва, но, тем не менее, еще живое тело. Частицы ее разлагающегося трупа полны деятельной и разрушительной жизнью, хотя созданное ими тело теперь лишено души и безжизненно. Потому ее излучения одновременно благодетельны и вредоносны, – обстоятельство, находящее на Земле параллель в факте, что травы и растения нигде так не сочны, нигде не растут с большею силою, чем на могилах; тогда, как, именно, эманации кладбищ или трупов приносят болезни и убивают.

Подобно всем привидениям или вампирам, Луна – друг колдунов и враг неосмотрительных. От архаических времен до позднейших колдуний Фессалии и до современных тантриков Бенгалии, природа и свойства Луны были известны каждому оккультисту, но остались закрытой книгой для физиков.

Такова Луна, рассматриваемая с астрономической, геологической и физической точки зрения. Что же касается до ее метафизической и психической природы, то это должно остаться такою же оккультною тайною в этом труде, как это было и в томе, озаглавленном “Эзотерический Буддизм”, несмотря на несколько рискованное утверждение, сделанное в нем, что “сейчас осталось мало неразгаданного в тайне восьмой сферы”. В отношении подобных тем, Адепты проявляют большую сдержанность в своих сообщениях непосвященным ученикам и, так как они не санкционировали и не разрешили опубликовать какие-либо теории по этому вопросу, то чем меньше будет сказано, тем лучше. Тем не менее, не преступая запрещенной области “восьмой сферы”, полезно будет дать несколько добавочных фактов, касающихся экс-монад Лунной Цепи – “Лунных Предков” – ибо они играют преобладающую роль в Антропогенезисе, о котором мы будем говорить. Это приводит нас непосредственно к семеричному строению человека; и ввиду того, что недавно возникли некоторые разногласия относительно лучшей классификации подразделений микрокосмической сущности для принятия ее, то с целью облегчения сравнения нами даются две системы. Приложенная краткая заметка принадлежит перу Т. Субба Роу, весьма выдающегося ученого ведантиста. Он предпочитает браминское подразделение Раджа-Йоги и с метафизической точки зрения он вполне прав. Но так как это лишь вопрос простого выбора и удобства, то в этом труде мы придерживаемся классификации, пользовавшейся уважением с давних времен, именно, классификации Транс-Гималайской, “Эзотерической Школы Архатов”. Следующая таблица и ее объяснительный текст перепечатаны из “Theosophist'a”, так же они содержатся в книге “Five Years of Theosophy”.

СЕМЕРИЧНОЕ ПОДРАЗДЕЛЕНИЕ В РАЗЛИЧНЫХ ИНДУССКИХ СИСТЕМАХ

Здесь мы даем в форме таблицы классификацию принципов человека, принятую учителями Буддизма и Веданты.

ЭЗОТЕРИЧЕСКИЙ БУДДИЗМ |  |  | ВЕДАНТА |  | ТАРАКА РАДЖА ЙОГА
1. Стхула Шарира |  |  | Аннамайакоша |  | } |
2. Прана |  |  | } | Пранамайакоша |  |
3. Проводник Праны |  |  |  |  |  | Стхулопадхи
4. Кама Рупа |  |  | } | Маномайакоша | } | Сукшмопадхи
5. Разум | { | a) Желания и Чувства и пр.
 |  | b) Виджнанам | Виджнанамайакоша
6. Духовная Душа |  |  | Анандамайакоша |  | Каранопадхи
7. Атма |  |  | Атма |  | Атма

Из вышеприведенной таблицы ясно, что третий принцип буддийской классификации не упомянут отдельно в подразделении Веданты, ибо он лишь проводник Праны. Также четвертый принцип включен в третью Коша (оболочка), ибо тот же принцип является лишь проводником силы воли, которая есть лишь энергия Разума. Следует также отметить, что Виджнанамайакоша рассматривается, как отличная от Маномайакоши, ибо после смерти совершается разделение между низшей частью разума, имеющей больше сродства с четвертым принципом, чем с шестым, и его высшей частью, которая присоединяется к последнему шестому, и в действительности является основою высшей духовной индивидуальности в человеке.

Мы также напомним здесь нашим читателям, что классификация, указанная в последнем столбце, есть наилучшая и наипростейшая для всех практических целей, связанных с Раджа Йогой. Хотя в человеке имеются семь принципов, но существуют лишь три отличных и определенных Упадхи (основ), в каждой из которых его Атма может работать отдельно от остальных. Эти три Упадхи могут быть разъединены Адептом, не убивая себя. Но он не может разъединить все семь принципов друг от друга, не разрушив своего организма.

Ученик теперь лучше подготовлен понять, что между тремя Упадхи Раджа Йоги и ее Атмою, и нашими тремя Упадхи, Атмою и добавочными тремя подразделениями, в действительности, очень мало различия. Кроме того, так как в Индии в Гималаях и Транс-Гималаях, в школах Патанджали, Арьясанга или Махаяна, каждый Адепт должен стать Раджа Йогом, то он должен принять классификацию Тарака Раджа в принципе и теории, к какой бы иной классификации он не прибегал для практических и оккультных целей. Таким образом, очень малое значение имеет говорят ли о трех Упадхи с их тремя аспектами и Атмою, вечным и бессмертным синтезом, или же называют их “Семью Принципами”.

В помощь тем, кто не читали, или же если и читали, то не ясно поняли из теософической литературы доктрину семеричных Цепей Миров в Солнечном Космосе, мы даем краткое изложение учения.

1. Все в метафизическом и в физическом мире семерично. Следовательно и каждое звездное тело, каждая планета, видимая или невидимая, имеет шесть Сфер-сестер. Эволюция жизни происходит на этих семи сферах или телах, от Первой вплоть до Седьмой, на протяжении семи Кругов или Семи Циклов.

2. Эти Сферы формируются процессом, называемым оккультистами “возрождением Планетных Цепей (или Колец)”. Когда седьмой и последний Круг одного из таких Колец начался, высшая (или первая) Сфера А, и с ней все другие в последовательности до последней, вместо того, чтобы вступить в более или менее длительный период покоя или “Обскурацию”, как это было в предшествующих Кругах – начинает умирать. Планетное Разложение (Пралайа) приближается и час ее пробил; каждая Сфера должна передать свою жизнь и энергию другой планете.

3. Наша Земля, как видимая представительница своих невидимых, высших Сфер-сестер, ее “Владык” или “Принципов”, должна существовать так же, как и другие на протяжении семи Кругов. В течение первых трех она формируется и твердеет; в течение четвертого она устанавливается и затвердевает; в течение последних трех она постепенно возвращается к своей первичной форме; она становится, так сказать, одухотворенной.

4. Ее человечество вполне развивается лишь в Четвертом – нашем настоящем Круге. До этого Четвертого Цикла-Жизни это “человечество” называется так лишь в силу недостатка более надлежащего термина. Подобно личинке, становящейся куколкой, затем бабочкою, Человек или, вернее, то, что становится Человеком, проходит через все формы и царства в течение Первого Круга, и через все человеческие формы в течение двух следующих Кругов. Достигнув нашей Земли в начале Четвертого, в настоящих сериях Жизненного Цикла и Рас, Человек появляется, как первая форма на ней, будучи предшествуем лишь минеральным и растительным царствами – даже последнее должно развиваться и продолжать свою дальнейшую эволюцию через посредство человека. Это будет объяснено во втором томе. В течение будущих трех Кругов, человечество, подобно Земному шару, на котором оно живет, будет постоянно стремиться снова принять свою первоначальную форму Воинства Дхиан-Коганов. Человек, как и каждый атом во Вселенной, стремится стать Богочеловеком и затем – Богом.

“Начиная со Второго Круга, Эволюция протекает уже на совершенно другом плане. Только на протяжении Первого Круга (Небесный) Человек становится человеческим существом на Сфере А., и (вновь становится) минералом, растением, животным на Сфере В. и С. и т. д. Процесс совершенно изменяется со Второго Круга; но вы уже научились осторожности... и я советую вам ничего не говорить до наступления срока для обнародования....

5. Каждый Жизненный Цикл на Сфере D (нашей Земле) состоит из семи Коренных Рас. Они начинаются с эфирной и кончают духовной, следуя по двойной линии физической и моральной эволюции – от начала Земного Круга до его конца. Один Круг, от Сфереы А к Сфере G, седьмой, называется “Планетарным Кругом”; другой – “Кругом Сферы” или Земным Кругом.

Это прекрасно изложено в “Эзотерическом Буддизме” и пока что не нуждается в дальнейшем разъяснении.

6. Первая Коренная Раса, т. е., первые “Люди” на Земле (независимо от формы), были потомством “Небесных Человеков”, правильно названных в индусской философии “Лунными Предками” или же Питри, которых имеется Семь Степеней или Иерархий.

Все это будет достаточно объяснено в следующих отделах и во втором томе, и потому об этом излишне говорить здесь.

Но уже упомянутые два труда, обсуждающие темы Оккультной Доктрины, нуждаются в особом внимании. “Эзотерический Буддизм” слишком хорошо известен в Теософических кругах и даже вне их, чтобы нужно было распространяться здесь об его достоинстве. Это прекрасная книга, выполнившая еще более прекрасную работу. Но это не меняет факта, что она содержит несколько ошибочных понятий и тем внушила многим теософам и читателям ложные представления о восточной Тайной Доктрине. Кроме того, эта книга, может быть, немного слишком материалистична.

“Человек” – труд, опубликованный позднее, явился попыткою представить архаическую доктрину с более идеальной точки зрения, пояснить несколько видений из Астрального Света и передать некоторые учения, частично собранные из мыслей Учителя, но к сожалению ошибочно понятые. Этот труд также говорит об эволюции ранних Рас человечества на Земле и содержит несколько прекрасных страниц философского характера. Но это лишь интересный, небольшой, мистический роман. Он не достиг своей цели, ибо условия, требуемые для правильной передачи этих видений, не были налицо. Потому читатель не должен удивляться, если наши тома в нескольких пунктах противоречат этим ранним описаниям.

Эзотерическая космогония вообще и эволюция человеческой Монады в особенности настолько существенно различаются в этих двух книгах и в других теософических трудах, самостоятельно написанных начинающими, что становится невозможным продолжать настоящий труд без особого упоминания этих двух ранних томов, ибо оба имеют значительное количество поклонников – в особенности “Эзотерический Буддизм”. Пришло время для объяснения некоторых вопросов по этому поводу. Ошибки должны быть проверены с подлинными учениями и исправлены. Если один из названных трудов имеет слишком выраженную тенденцию к материалистической науке, то другой, в свою очередь, слишком идеалистичен и временами фантастичен.

От Доктрины, – довольно малопонятной западным умам – трактующей о периодических Обскурациях и последовательных кругах Сфер вдоль их круговых Цепей, произошли первые недоумения и ошибочные представления. Одно из них касается тех, кого называли людьми “Пятого” и даже “Шестого Круга”. Те, кто знали, что каждому Кругу предшествовала длительная Пралайа (временный отдых), которая создает непроходимую пропасть между двумя Кругами до наступления времени для нового цикла жизни, не могли понять “ошибочности” указания на людей “Пятого и Шестого Круга” в нашем “Четвертом Круге”. Утверждалось, что Готама Будда был человеком “Шестого Круга”, тогда, как Платон и некоторые другие из великих философов и умов принадлежали к “Пятому Кругу”. Как могло это быть? Один из Учителей учил и утверждал, что подобные люди “Пятого Круга” существуют даже в наши дни на Земле; и хотя было дано понять, что человечество находилось еще в Четвертом Круге, в другом месте, как бы говорилось, что мы были в Пятом. На это другим Учителем был дан “апокалипсический ответ”: “Несколько капель дождя не приносят муссона, хотя они и предвещают его...” “Нет, мы не в Пятом Круге, но люди Пятого Круга приходили в наш Круг за последние несколько тысячелетий.” Это было хуже, чем загадка Сфинкса! Ученики Оккультизма утруждали свои мозги самыми дикими спекуляциями. Значительное время они пытались превзойти Эдипа и согласить оба утверждения. А так как Учителя хранили молчание, подобно самому каменному Сфинксу, то они и были обвинены в “непоследовательности”, “противоречии” и “разногласиях”. Но они просто предоставили спекуляциям и умозаключениям идти своим ходом, чтобы дать урок, в котором западный ум очень нуждается. В своем самомнении и надменности и в своей привычке материализировать каждое метафизическое понятие и термин, не уделяя места восточной метафоре и аллегории, востоковеды сделали мешанину из индусской экзотерической философии, а ныне теософы поступают так же, что касается до Эзотерических Учений. До сего дня очевидно, что последние совершенно не поняли смысла термина “Люди Пятого и Шестого Круга”. Тогда как это просто означает, что каждый Круг приносит с собою новое развитие и даже полное изменение в умственном, психическом и физическом строении человека; все эти принципы развиваются вдоль постоянно восходящей скалы. Отсюда следует, что те личности, которые, подобно Конфуцию и Платону, принадлежали психически, умственно и духовно к высшим планам эволюции, были в нашем Четвертом Круге тем, чем средний человек будет в Пятом Круге, человечество которого, следуя предначертанной эволюции, будет несравнимо выше, чем наше настоящее человечество. Подобно же Готама Будда – Воплощенная Мудрость – был еще выше, нежели все упомянутые люди, названные “Людьми Пятого Круга”. И так Будда и Шанкарачарья названы “Людьми Шестого Круга” аллегорически. Отсюда скрытая мудрость замечания, провозглашенного “уклончивым” – “Несколько капель дождя не приносят муссона, хотя они предвещают его”.

Теперь и истина следующего замечания в “Эзотерическом Буддизме” будет ясна:

“Когда сложные факты, совершенно незнакомой науки, впервые даются неподготовленным умам, то, конечно, невозможно изложить их со всеми надлежащими определительными... и анормальными развитиями... Сначала мы должны удовольствоваться изложением широких правил, и уже после заняться исключениями, особенно, когда это касается изучения, в связи с которым обычно применяемые традиционные методы учения, имеют целью запечатлеть в памяти каждую новую мысль, вызывая сначала недоумение, которое рассеивается лишь позднее.”

Так как автор этого замечания был сам, как он признается, таким “неподготовленным умом” в Оккультизме, то его собственные выводы и его лучшее знание современных астрономических теорий, нежели архаических доктрин, заставили его совершенно естественно и не отдавая себе отчета, сделать несколько ошибок, скорее в деталях, нежели в “широком правиле”. Одна из таких ошибок будет теперь отмечена. Она пустяшна, но, все же, может ввести многих начинающих в ошибочные представления. Но так как ошибочные понятия ранних изданий были исправлены в примечаниях пятого издания, то и шестое может быть просмотрено и исправлено. Для подобных ошибок было несколько причин. Они возникли вследствие необходимости, в которую были поставлены Учителя, давать то, что считалось “уклончивыми ответами”; ибо вопросы становились слишком настойчивыми, чтобы быть оставленными незамеченными, с другой стороны, ответ на них мог быть лишь частичным. Это положение, несмотря на признание, что “пол-хлеба лучше, нежели ничего”, было слишком часто не понято и едва ли оценено, как это следовало бы. В результате чего некоторые светские, европейские ученики пустились в бездоказательные спекуляции. Среди таких была “Тайна Восьмой Сферы” в связи с ее касанием к Луне, и ошибочное утверждение, что две высших Сферы Земной Цепи были двумя, хорошо известными нам, планетами: “кроме Земли... имеются лишь два других мира нашей цепи, которые видимы... Марс и Меркурий...”.

Это была большая ошибка. Но порицание за это может быть отнесено, как за счет неопределенности и неполности ответа Учителя, так и к вопросу самого ученика, одинаково неопределенному и смутному.

Вопрос был: “Какие планеты, из известных обычной науке, кроме Меркурия, принадлежат нашей системе миров?” Теперь, если под “системою миров” в уме вопрошателя предполагалась наша Земная Цепь или “Ожерелье”, вместо “Солнечной Системы Миров”, как это следовало бы, то, конечно, ответ был не понят. Ибо ответ был: “Марс и т. д. и четыре другие планеты, о которых астрономия ничего не знает. Ни А, В, ни Y, Z неизвестны, также они не могут быть видимы физическими средствами, как бы ни были они усовершенствованы”. Это ясно: а) астрономия, в действительности, еще ничего не знает о планетах, ни о древнейших, ни о тех, открытых в наше время. b) Никакие сестры – планеты от А до Z, то есть, никакие высшие Сферы, какой-либо Цепи в Солнечной Системе, не могут быть видимы; за исключением, конечно, всех тех планет, которые занимают четвертую степень в порядке чисел, как наша Земля, Луна и т. д. Что же касается Марса и Меркурия и “четырех других планет”, то они имеют касание до Земли, природу которого ни один Учитель или высокий Оккультист не только никогда не объяснит, но и не будет говорить о ней. В том же письме невозможность эта определенно подтверждена одним из Учителей, автору “Эзотерического Буддизма”: “Постарайтесь понять, что вы ставите мне вопросы, относящиеся к высочайшему Посвящению; что я могу дать вам (только) общий взгляд, но не дерзаю, да и не хочу входить в детали...” Копии всех писем, которые были когда-либо получены или посланы, за исключением нескольких личных – в которых, говорит Учитель, не было учения, – находятся у автора настоящего труда.

Так как вначале ее обязанностью было отвечать и объяснять некоторые пункты, еще не затронутые, то более, чем вероятно, что, несмотря на многочисленные примечания на этих копиях, автор этого труда при ее плохом знании английского языка и из страха сказать слишком много, могла запутать данное сведение. Все порицание в любом и каждом случае она принимает на себя. Но она не может допустить, чтобы ученики оставались дольше под ошибочным впечатлением или же думали, что ошибка лежит в Эзотерической Системе.

Скажем теперь определенно, что выдвинутая теория невозможна, будет ли она поддержана или нет свидетельством современной астрономии. Физическая наука может предоставить, хотя еще очень недостоверное, свидетельство, но лишь того, что касается до небесных тел на том же плане материальности, что и наша Объективная Вселенная. Марс и Меркурий, Венера и Юпитер, подобно каждой, до сих пор открытой, планете или тех, которые еще должны быть открыты, все они per se являются представителями на нашем плане подобных Цепей. Как это определенно утверждается в одном из многочисленных писем Учителя г-на Синнетта: “существуют другие и бесчисленные Манвантарические Цепи Сфер-миров, на которых обитают разумные Существа, как в нашей Солнечной Системе, так и вне ее”. Но ни Марс, ни Меркурий не принадлежат к нашей Цепи. Они являются наравне с другими семеричными Единицами во множестве Цепей нашей Системы и все они настолько же видимы, насколько их высшие Сферы невидимы.

Если все же будут возражать, что некоторые выражения в письмах Учителя могли ввести в заблуждение, мы ответим: Аминь; во истину так. Автор “Эзотерического Буддизма” понял это хорошо, когда он писал, что таковы “традиционные методы учения... вызывая недоумение...” и они рассеивают его или нет, – соображаясь со случаем. Во всяком случае, если скажут, что это могло быть объяснено раньше, так же как и истинная природа планет, как это делается теперь, на это следует ответ: тогда не было найдено нужным сделать это, ибо это повлекло бы ряд дополнительных вопросов, которые никогда не могли бы быть отвечены, в силу их Эзотерической природы, и, таким образом, получились бы лишние затруднения. С самого начала было заявлено и с тех пор повторно утверждалось: 1) что ни один теософ, ни даже принятый ученик, уже не говоря о светских учениках, не может ожидать, чтобы сокровенное Учение было вполне объяснено, прежде чем он безвозвратно не отдаст себя Служению Братству, и не пройдет, хотя бы через одно Посвящение, ибо никакие цифры и числа не могут быть выданы миру, так как цифры и числа являются ключом к Эзотерической Системе. 2) То, что было выдано, была лишь Эзотерическая подкладка того, что содержится почти во всех экзотерических Писаниях религий всего мира – преимущественно в “Брахманах” и “Упанишадах” Вед и даже в Пуранах. Это была малая часть того, что раскрывается полнее теперь в настоящих томах, но даже и это очень неполно и отрывочно.

Когда настоящий труд был начат, то пишущая его, будучи уверена, что теории относительно Марса и Меркурия были ошибочны, обратилась к Учителям письменно за объяснением и авторитетным толкованием. Все пришло в надлежащее время, и выдержки из этих ответов ниже прилагаются:

“...Совершенно правильно, что Марс находится в настоящее время в состоянии обскурации, а Меркурий только что начинает выходить из нее. Вы можете прибавить, что Венера находится в своем последнем Круге... Если ни Меркурий, ни Венера не имеют спутников, то это в силу причин... и также потому, что Марс имеет два спутника, на которые он не имеет права... Феб, предполагаемый “внутренний” спутник, вовсе не спутник. Итак, давнее замечание Далласа, а теперь Файе, не сходятся, как видите. (Прочтите –“Comptes Rendus”, том ХС, стр. 569.) Циклический период, приписываемый наукою Фебу, слишком короток и потому “должен существовать какой-то недостаток в основной идее этой теории”, как это правильно замечает Файе... Кроме того, оба (Марс и Меркурий) являются семеричными Цепями, такими же независимыми от сидеральных владык и иерархов нашей Земли, как и вы независимы от “принципов” Деймлинга (Tom Thumb), – которые, может быть, были его шестью братьями, в ночных колпаках или без них... “Удовлетворение любопытства есть конец знания для некоторых людей”, так сказал Бэкон, который был так же прав, высказав этот трюизм, как и те, кто были знакомы с этим до него, были правы, оградив МУДРОСТЬ от Знания, и начертавших границы тому, что может быть выдано в определенное время... Запомните:

...Знание обитает

В головах, наполненных мыслями других людей,

Мудрость в умах, внимательных к своим собственным ...

“Никогда не сможете вы достаточно глубоко запечатлеть это в умах тех, кому вы передаете часть Эзотерических Учений.”

Приводим еще несколько выдержек из другого письма, написанного тем же Авторитетом. На этот раз оно является ответом на некоторые возражения, представленные Учителям. Эти возражения, основанные на чрезвычайно научных и настолько же поверхностных рассуждениях, доказывающих полезность примирения Эзотерических теорий с умозрениями современной науки, были написаны молодым теософом, как предостережение против “Тайной Доктрины”, и касались настоящего вопроса. Он объявил, что если бы подобные спутницы – сестры Земли существовали, то “они должны были бы быть в очень незначительной степени менее материальны, нежели наш Земной шар”. Почему же тогда они не могут быть видимы? Приводим ответ:

...“Если бы психические и духовные учения были полнее усвоены, то даже представить себе подобную несообразность было бы почти невозможно. Если только не будут оставлены попытки примирить непримиримое – то есть, метафизические и духовные науки с физической или естественной философией, слово “естественной”, будучи для них (ученых) синонимом той материи, которая доступна познаванию их телесных чувств – никакое продвижение, не может быть, действительно, достигнуто. Наш Земной шар, как говорилось с самого начала, находится в самом низу нисходящей дуги, где материя наших познаваний выявляется в своей наигрубейшей форме... Следовательно, здравый рассудок требует, чтоб Сферы, осеняющие нашу Землю, находились на других и высших планах. Короче говоря, как Сферы, они СОЕДИНЕНЫ (в COÄDUNITION), но не единосущны с нашей Землею и, таким образом, принадлежат к совершенно другому состоянию сознания. Наша планета (так же как и все видимые нами) приспособлена к особому состоянию ее человечества, состоянию, которое позволяет нам видеть невооруженным глазом небесные тела, единосущные с нашим земным планом и субстанцией, так же как их соответствующие обитатели, обитатели Юпитера, Марса и других, могут видеть наш маленький мир; потому, что наши планы сознания, хотя и различаясь в степени, но будучи однородными, находятся в том же слое дифференцированной материи... То, что я писал было следующее: “Меньшая Пралайа касается лишь наших маленьких Ожерелий Сфер, (Цепи мы называли “Ожерельями” в те дни путаницы в словах)... К подобному Ожерелью принадлежит наша Земля”. Это должно было ясно показать, что другие планеты были также “Ожерельями” или же ЦЕПЯМИ... Если бы он (подразумевая возражателя) хотел усмотреть, хотя бы тусклый силуэт одной из таких “планет” на высших планах, он должен был бы сначала отбросить даже тончайшие облака астральной материи, стоящие между ним и следующим планом”.

Таким образом, становится ясным, почему мы не можем видеть даже с помощью лучших телескопов то, что находится вне нашего мира материи. Только те, кого мы называем Адептами, знающими как направить свое ментальное зрение и перенести свое сознание – физическое и психическое – на другие планы существования, могут говорить авторитетно на подобные темы. И они говорят нам ясно:

“Следуйте образу жизни, необходимому для приобретения такого знания и сил, и Мудрость станет вашим естественным достоянием. Когда вы будете в состоянии согласовать ваше сознание с одной из семи струн “Мирового Сознания”, струнами клавиатуры Космоса, вибрирующими от одной Вечности до следующей; когда вы хорошо изучите “Музыку Сфер”, только тогда вы станете вполне свободными поделиться вашим знанием с теми, кому безопасно доверить. До тех пор, будьте осторожны. Не выдавайте великих истин, являющихся наследием будущих Рас, нашему настоящему поколению. Не пытайтесь раскрыть тайну Бытия и Не-Бытия тем, кто не в состоянии видеть скрытый смысл семиструнной лиры Аполлона, лиры лучезарного бога, в каждой из семи струн которой пребывает Дух, Душа и Астральное Тело Космоса, и лишь оболочка которого находится сейчас в руках современной науки... Будьте осторожны, говорим мы, осторожны и мудры и, прежде всего, старайтесь узнать во что верят те, кто поучаются от вас; дабы, впав сами в заблуждение, они не обольстили других... ибо такова судьба каждой истины, которая еще чужда людям... Пусть лучше Планетные Цепи и другие super и sub – космические тайны останутся страною мечтаний для тех, кто не могут ни видеть, ни даже верить в то, что доступно другим...”

Прискорбно очень, что лишь немногие из нас последовали этому мудрому совету, и что много бесценных жемчужин, много драгоценностей мудрости было выдано врагу, неспособному понять ценности их, и который обернулся, чтобы растерзать нас.

“Представим себе”, писал тот же Учитель-Махатма своим двум “светским ученикам”, как Он называл автора “Эзотерического Буддизма” и другого джентльмена, его соученика в течение некоторого времени – “представим себе, что наша Земля является одной из группы семи планет или обитаемых миров... (“семь планет” – священные планеты древности и все они семеричны). Теперь жизненный импульс достигает А, или же вернее то, чему предназначено стать А, и что пока являет лишь космическую пыль (Лайа-Цетр)... и т. д.”

В этих ранних письмах, в которых термины должны были быть изобретены и новые слова выкованы, “Кольца” очень часто становились “Кругами”, и “Круги” “Циклами Жизни” и обратно. Корреспонденту, называвшему “Круг” “Мировым Кольцом”, Учитель писал: “Считаю, что это поведет к дальнейшей путанице. Кругом мы согласились называть переход Монады от Сферы А к Сфере G или Z... “Мировое-Кольцо” правильно... Решительно посоветуйте г-ну ... согласиться на номенклатуре, прежде чем идти дальше”.

Несмотря на это соглашение, многие ошибки, благодаря этой путанице, проникли в самые ранние учения. Даже “Расы” иногда смешивались с “Кругами” и “Кольцами” и повели к подобным же ошибкам в “Man: Fragments of Forgotten Truth”. С самого начала Махатма писал:

“Так как мне не разрешено выдать вам всю Истину или же раскрыть число отдельных дробей... Я не в состоянии удовлетворить вас.”

Это было сказано в ответ на вопросы: “Если мы правы, то все существование, предшествующее человеческому периоду равняется 637, и т. д. На все вопросы, касающиеся цифр, ответ был: “Пытайтесь решить задачу 777 воплощений... Хотя я принужден отказать вам в осведомлении... все же, если вы разрешите задачу самостоятельно, моим долгом будет подтвердить это.”

Но задача никогда не была разрешена и результатом этого были – не прекращавшиеся недоумения и ошибки.

Даже учение о семеричном строении звездных тел и Макрокосма, – от которого происходит семеричное подразделение микрокосма или человека – было до сих пор среди самых эзотерических. В древние времена оно выдавалось лишь при Посвящении вместе с наиболее сокровенными цифрами циклов. Как это указано в одном из теософических журналов, разоблачение всей системы космогонии не только не было в предположении, но даже возможность этого ни на минуту не допускалась в то время, когда несколько отрывочных сведений были скупо выданы в ответ на письма автора “Эзотерического Буддизма”, в которых он выдвинул множество вопросов. Среди них были вопросы, затрагивающие такие проблемы, на которые ни один МАХАТМА, как бы ни был он высок и независим, не имел права дать ответ и тем выдать миру веками наиболее почитаемые, архаические тайны древних храмов и школ. Потому только некоторые из доктрин были разоблачены в их широких очертаниях, тогда как подробности были постоянно умалчиваемы, и все усилия, направленные для извлечения дальнейших сведений о них, с самого начала систематически устранялись. Это было вполне естественно. Из четырех Видья из семи отраслей Знания, упомянутых в Пуранах – именно: Яджна-Видья, выполнение религиозных обрядов для получения некоторых результатов; Маха-Видья, великое (магическое) знание, выродившееся в тантрические культы; Гухья-Видья, наука Мантр и их истинный ритм или напев мистических вызываний и т. д.; Атма-Видья или истинная духовная и божественная Мудрость – лишь последняя может пролить конечный и абсолютный свет на учения трех, ранее названных. Без помощи Атма-Видья, остальные три остаются не более, нежели поверхностными науками, геометрическими величинами, имеющими длину и ширину, но лишенными глубины. Они, как бы душа, члены и ум спящего человека, способного на механические движения, хаотические сны и даже на хождение во сне и производящего даже видимые следствия, но стимулированные лишь инстинктивными, но не разумными причинами и менее всего вполне сознательными духовными импульсами. Многое может быть выдано и объяснено из этих трех, ранее названных наук. Но если ключ к этим учениям не будет дан через Атма-Видья, они навсегда останутся отрывками обкромсанного учебника, подобно слабым отражениям великих Истин, тускло усматриваемых самыми духовными, но искажаемых вне всякой пропорции теми, кто хотели бы пригвоздить к стене каждую тень. Далее еще другое, еще большее недоумение было создано в умах учеников неполным изложением доктрины эволюции Монад. Чтобы вполне усвоить этот процесс, так же как и процесс рождения Сфер-миров, оба они должны быть рассмотрены гораздо больше в их метафизическом аспекте, нежели с так называемой статистической точки зрения, вовлекая цифры и числа, которые редко разрешается выдавать на широкое пользование. К сожалению, очень немногие склонны к только метафизическому изучению этих доктрин. Даже лучший из западных писателей о нашей доктрине, говоря об эволюции Монад, объявляет в своем труде, что “мы не занимаемся сейчас подобной чистой метафизикой”. В таком случае, как замечает Учитель в письме к нему же: “К чему вся эта проповедь наших доктрин, к чему весь этот тягостный труд подъема и плавание adversum flumen? К чему Западу... учиться... у Востока... тому, что никогда не ответит требованиям особого вкуса эстетиков?” И привлекает внимание своего корреспондента на “ужасающие затруднения, встречаемые нами (Адептами) при каждой попытке, делаемой нами, чтоб объяснить нашу метафизику западному уму.”

И он прав, ибо вне метафизики никакая Оккультная Философия и никакой Эзотеризм не возможен. Это подобно попытке объяснить устремление и привязанность, любовь и ненависть, самые интимные и сокровенные выявления души и разума живущего человека путем анатомического описания грудной полости и мозга его мертвого тела.

Рассмотрим теперь два вышеуказанные положения, но лишь едва упомянутые в “Эзотерическом Буддизме”, и добавим к ним все, что лежит в наших силах.

_____

ДОБАВОЧНЫЕ ФАКТЫ И ОБЪЯСНЕНИЯ, КАСАЮЩИЕСЯ СФЕР-МИРОВ И МОНАД

Два утверждения, сделанные в вышеуказанном труде, в “Эзотерическом Буддизме”, должны быть отмечены, и мнения автора приведены. Первое из них следующее:

“Духовные Монады... не вполне закончившие свое минеральное существование на Сфере А, заканчивают ее тогда на Сфере В, и так далее. Они проходят несколько раз весь круг, как минералы, и затем снова несколько раз, как растения, и несколько раз, как животные. Мы намеренно воздерживаемся сейчас от выдачи цифр... и так далее...”

Ввиду большой сокровенности, придаваемой цифрам и числам, это было мудрою мерою. Сейчас это умалчивание частично отменено. Но, может быть, было бы лучше, если истинные числа, касающиеся Кругов и эволюционных вращений, были бы в то время выданы полностью, или же совершенно не выданы. Г. Синнетт хорошо понял эту трудность, сказав:

“В силу причин, которые не легко угадать профану, хранители Оккультного Знания особенно неохотно выдают числовые данные, относящиеся к космогонии, хотя непосвященному трудно понять причину, почему они не могут быть выданы.”.

Что подобные причины существовали, это очевидно. Тем не менее, большинство запутанных представлений, как восточных, так и западных учеников, обязано, именно, этому умалчиванию. Трудность в принятии этих, рассматриваемых здесь, особых положений казалась большой, именно, вследствие отсутствия данных, на которые можно было бы опереться. Но так оно было. Ибо, как Махатмы много раз заявляли, цифры, принадлежащие к оккультным вычислениям, не могут быть выданы – вне круга учеников, принесших клятву, и даже они не могут нарушить правил.

Чтобы лучше объяснить некоторые вещи, не касаясь математического аспекта Доктрины, данное учение может быть расширено и некоторые затемненные пункты освещены. Ввиду того, что эволюция Сфер и эволюция Монад так тесно переплетены между собою, мы сделаем из двух Учений одно. Что касается до Монад, то мы просим читателя иметь в виду, что Восточная Философия отвергает теологическую догму Запада о вновь созданной душе для каждого новорожденного младенца, ибо эта догма настолько же антифилософична, насколько и невозможна в экономии Природы. В каждой новой Манвантаре должно быть ограниченное число Монад, которые развиваются и становятся все более и более усовершенствованными через ассимиляцию многих последовательных личностей. Это абсолютно необходимо в виду доктрины Перевоплощения и Кармы и постепенного возвращения человеческой Монады к ее источнику – Абсолютному Божеству. Таким образом, хотя множества, более или менее продвинувшихся Монад, почти неисчислимы, все же, число их предельно, как и все в этой Вселенной дифференциации и предельности.

Как это показано в двойной Диаграмме человеческих Принципов и восходящих Сфер-миров, Цепей Миров, существует вечное сцепление причин и следствий, и совершенная аналогия, проходящая через все и связующая вместе все линии эволюции. Одно порождает другое – как Сферы, так и личности. Но начнем сначала.

Общий абрис процесса, посредством которого формируются в последовательном порядке Планетные Цепи, был только что дан. Чтобы предотвратить будущие заблуждения, некоторые дальнейшие детали могут быть предложены, которые тоже бросят свет на историю Человечества на нашей собственной Цепи, потомстве цепи Луны.

В предложенной диаграмме фиг. 1 представляет Лунную Цепь из семи Сфер в начале ее седьмого или последнего Круга; тогда как фиг. 2. изображает будущую Земную Цепь, которая будет, но пока еще не существует. Семь Сфер каждой Цепи различаются в своем циклическом порядке буквами от А до G, причем Сферы Земной Цепи, кроме того, отмечены крестом (+), символом Земли.

ДИАГРАММА II.

Теперь следует вспомнить, что Монады, вращающиеся в кругу семеричной Цепи, разделяются на семь Классов или Иерархий, согласно их соответствующим стадиям эволюции, сознания и заслуг. Проследим порядок их появления на Сфере А в Первом Круге. Протяжение времени между появлениями этих Иерархий на любой Сфере так приноровлено, что, когда Класс 7, последний, появляется на Сфере А, то Класс 1 только что перешел на Сферу В; и так далее, шаг за шагом, на протяжении всей Цепи.

Также в Седьмом Круге Лунной Цепи, когда Класс 7, последний, покидает Сферу А, эта Сфера, вместо того, чтобы заснуть, как она делала это в предыдущих Кругах, начинает умирать (вступать в свою Планетную Пралайю); и, умирая, она, как было сказано, передает в последовательности свои принципы или элементы жизни и энергию и пр., новому лайа-центру, который начинает формирование Сферы А, Земной Цепи. Подобный же процесс происходит с каждой Сферой Лунной Цепи; одна за другой каждая формирует новую Сферу Земной Цепи. Наша Луна была четвертой Сферой из серии и находилась на том же плане видимости, как и наша Земля. Но Сфера А Лунной Цепи не вполне “мертва”, до тех пор пока первые Монады первого Класса не перейдут со Сферы G или Z, последней в Лунной Цепи, в Нирвану, ожидающую их между двумя Цепями; то же происходит, как указано, и со всеми другими Сферами, каждая из которых дает рождение соответствующей Сфере Земной Цепи.

Далее, когда Сфера А новой Цепи готова, первый Класс или Иерархия Монад Лунной Цепи воплощается на ней в низшем царстве и так далее в последовательности. Как следствие этого лишь первый Класс Монад достигает развития человеческого состояния в течение Первого Круга, ибо второй Класс на каждой Сфере, прибывая позднее, не имеет времени достичь этой стадии. Таким образом, Монады Второго Класса достигают начальной человеческой стадии лишь во Втором Круге и так далее до середины Четвертого Круга. Но на этой точке и в этом Четвертом Круге, в котором человеческая стадия будет вполне развита, “дверь” в человеческое царство закрывается; и с этого момента число “человеческих” Монад, то есть, Монад в человеческой стадии развития, закончено. Ибо Монады, не достигшие к этому времени, будут, в силу развития самого Человечества, настолько позади, что они достигнут человеческой стадии лишь при конце Седьмого и последнего Круга. Они потому не будут людьми в этой Цепи, но составят Человечество будущей Манвантары и будут вознаграждены тем, что станут “людьми” на более высокой Цепи, получая, таким образом, кармическое возмещение. Этому есть лишь одно единственное исключение и ради прекрасных причин, о которых мы скажем позднее. Но это относится к различию в Расах.

Таким образом, становится очевидным, насколько совершенна аналогия между процессами Природы в Космосе и в индивидуальном человеке. Последний живет свой жизненный цикл и умирает. Его высшие принципы, отвечающие в развитии Планетной Цепи эволюционирующим Монадам, переходят в Дэвачан, который соответствует Нирване и состояниям покоя, существующим между двумя Цепями. Низшие принципы человека разлагаются со временем и употребляются Природою для формации новых человеческих принципов; тот же процесс происходит при разложении и формации миров. Таким образом, аналогия является самым верным руководителем для понимания Оккультных Учений.

Это одна из “семи тайн Луны” и сейчас она выдается. “Семь Тайн”, называются японскими Ямбуши, мистиками секты Лао-Цзы и монахами – аскетами в Киото, Дзеноду – “Семью Драгоценностями”; но японские и китайские буддийские аскеты и посвященные, еще более сдержанны, если это возможно, в выдаче своего “Знания”, нежели наши индусы.

Но читатель не должен терять из виду Монад и должен знать их природу, насколько это разрешено, не преступая порога высших Мистерий; на знание последнего или завершительного слова которых, пишущая эти строки, ни в коем случае, не претендует.

Монадическое Множество может быть, грубо говоря, разделено на три больших Класса.

1. Наиболее развитые Монады – Лунные Боги или “Духи” – называемые в Индии Питри – назначение которых пройти в Первом Круге через весь тройной цикл минерального, растительного и животного царств, в их наиболее эфирных, флюидических и рудиментарных формах, для того, чтоб облечься и приспособиться к природе новой сформированной Цепи. Именно, они первые достигают человеческой формы – если только может существовать какая-либо форма в области почти совершенной субъективности – на Сфере А в Первом Круге. Потому они и возглавляют и представляют человеческий элемент на протяжении Второго и Третьего Круга и, наконец, развивают свои тени при начале Четвертого Круга для второго Класса или для тех, кто следуют за ними.

2. Те Монады, которые первые достигают человеческой стадии в течение Трех с половиною Кругов и становятся “людьми”.

3. Отсталые Монады, запоздавшие и которые не достигнут, вследствие кармических затруднений, человеческой стадии на протяжении этого цикла или Круга, за одним исключением, о котором будет сказано в другом месте, как уже было обещано. Мы принуждены употреблять вводящее в заблуждение слово “люди”, и это является ясным доказательством, как мало приспособлен любой европейский язык для выражения этих тончайших различий.

Здравый рассудок должен подсказать, что “эти люди” не походили на людей наших дней, ни формою, ни природою. Зачем же тогда, могут спросить, называть их, вообще, “Людьми”? Потому, что нет другого термина ни на одном из западных языков, который, хотя бы приблизительно, передавал желаемое представление. Слово “Люди” (men), по крайней мере, указывает, что эти существа были “ману”, мыслящими сущностями, как бы ни отличались они формою и рассудком от нас самих. Но, в действительности, в отношении духовности и понимания они были скорее “Богами”, нежели “людьми”.

Та же трудность языка встречается в описании “стадий”, через которые проходит Монада. Говоря метафизически, конечно, нелепо говорить о “развитии” Монады или сказать, что она становится “человеком”. Но всякая попытка сохранить метафизическую точность языка, пользуясь таким языком, как английский, потребовала бы, по крайней мере, три добавочных тома для этого труда, и повлекла бы такое количество повторений, что труд получился бы утомительным до чрезвычайности. Конечно, Монада не может ни продвигаться или развиваться, ни даже подвергаться воздействию смен состояний, через которые она проходит. Ибо она не принадлежит этому миру или плану и может быть сравниваема лишь с нерушимою звездою божественного света и огня, низвергнутою на нашу Землю, как доска спасения для Личностей, в которых она обитает. Именно, эти последние должны уцепиться за нее и, приобщившись, таким образом, к ее божественной природе, достичь бессмертия. Оставленная сама по себе Монада не прикрепится ни к одной и подобно доске будет унесена неустанным течением эволюции к другому воплощению.

Эволюция внешней формы или тела вокруг астрала происходит посредством земных сил так же, как и в случае низших царств. Но эволюция внутреннего или истинного человека чисто духовна. И тогда это не только прохождение безличной Монады через многие и различные формы материи – одаренной, в лучшем случае, инстинктом и сознанием на совершенно другом плане – как в случае внешней эволюции, но прохождение “Души-Странницы” через различные состояния не только материи, но самосознания и самопознавания или же к перцепции через апперцепцию.

Монада выявляется из своего духовного состояния и умственной бессознательности; и, проскакивая первые два плана – слишком близкие к Абсолюту, чтобы допустить сочетание с чем-либо на более низком плане – она вступает непосредственно на план умственный. Но во всей Вселенной не существует плана с более обширными горизонтами или широким полем действия, в его почти бесконечных градациях, познавательных и самопознавательных качествах, нежели этот план, имеющий, в свою очередь, соответствующий меньший план для каждой “формы”, от Минеральной Монады до времени, когда эта Монада расцветет в силу эволюции в Божественную Монаду. Но на протяжении всего этого времени она все та же Монада, разнящаяся лишь своими воплощениями через последовательные циклы частичной или полной обскурации духа, или же частичной или полной обскурации материи – две антитезы полярности – сообразно с тем подымается ли она в область умственной духовности или же спускается в глубины материальности.

Вернемся к “Эзотерическому Буддизму”. Второе утверждение касается огромного промежуточного периода между минеральною эпохою на Сфере А и эпохою человека; термин “человеческая эпоха” употреблен, вследствие необходимости дать наименование этому четвертому царству, следующему за животным, хотя, в действительности, “человек” на Сфере А, в течение Первого Круга, не есть человек, но лишь его прототип или образ вне измерений из астральных областей. Приводим это утверждение:

“Полное развитие минеральной эпохи на Сфере А подготовляет путь для развития растительности и, как только она начинается, минеральный, жизненный импульс переходит на Сферу В. Затем, когда развитие растительности на Сфере А заканчивается и начинается животное развитие, растительный жизненный импульс переходит на Сферу В, а минеральный импульс переходит на Сферу С. И, наконец, человеческий жизненный импульс вступает на Сферу А”.

Итак, это продолжается на протяжении Трех Кругов, после чего происходит замедление и, наконец, остановка на пороге нашей Земной сферы в Четвертом Круге; ибо человеческий период (настоящего физического человека), седьмой, достигнут теперь. Это очевидно, ибо как было сказано:

“.........Существуют процессы эволюции, предшествующие минеральному царству и, таким образом, волна эволюции, в действительности несколько волн эволюции, предшествуют минеральной волне в ее развитии вокруг сфер”.

Теперь мы должны процитировать из другой статьи, “Минеральная Монада” в “Пяти Годах Теософии”:

“Существуют семь царств. Первая группа включает три степени элементалов или нарождающихся центров сил – от первой стадии дифференциации (от) Мулапракрити (или, вернее, Прадханы, Предвечной Единородной Материи) до ее третьей степени – т. е., от полной бессознательности до полу-ощущаемости; вторая или высшая группа охватывает царства от растительного до человека; минеральное царство, таким образом, образует поворотный пункт в стадиях “Монадического Естества”, рассматриваемого как эволюционирующая энергия. Три стадии (суб-физические) в элементалах; минеральное царство; три стадии объективно физические – являются (первыми или предварительными) семью звеньями эволюционной цепи”.

“Предварительные”, потому что они подготовительные и, хотя принадлежат в действительности к естественной эволюции, было бы правильнее описать их как суб-естественную эволюцию. Этот процесс приостанавливается в своих стадиях в третьей, у порога четвертой стадии, когда он становится на плане естественной эволюции, действительно первым этапом к стадии человека, образуя, таким образом, совместно с тремя элементальными царствами, десять, Сефиротное число. И именно с этой точки начинается:

“Нисхождение духа в материю эквивалентно восхождению в физической эволюции; восхождение из глубочайших глубин материальности (минерала) к его status quo ante с соответствующим утончением конкретного организма – вплоть до Нирваны, точки исчезновения дифференцированной материи”.

Потому становится очевидным почему то, что справедливо называется в “Эзотерическом Буддизме” “волною эволюции” и “минеральным, растительным, животным и человеческим импульсами”, останавливается у врат нашего Земного шара при Четвертом Цикле или Круге. На этой точке Космическая Монада (Буддхи) сочетается и становится проводником Луча Атмана; то есть, Буддхи будет пробуждено к апперцепции его (Атмана) и, таким образом, вступит на первую ступень новой семеричной лестницы эволюции, которая приведет его со временем к десятой, считая от низшей вверх, к Древу Сефиротов, к Венцу.

Все во Вселенной следует аналогии. “Как вверху, так и внизу”; человек микрокосм Вселенной. То, что происходит на духовном плане, повторяется на космическом плане. Конкретность следует линиям абстракции; низший должен соответствовать высшему, материальный духовному. Таким образом, в соответствии с Венцом Сефиротов или Верхней Триадой, имеются три элементальные царства, предшествующие минеральному и которые, употребляя язык каббалистов, отвечают в космической дифференциации Мирам Формы и Материй, от Сверх-духовного до мира Прообразов.

Теперь, что есть Монада? И какое отношение имеет она к Атому? Следующий ответ основан на объяснениях, данных в ответ на эти вопросы в вышеприведенной статье “Минеральная Монада”, написанной автором. На второй вопрос следует ответ:

“Никакого, ни к атому, ни к молекуле, как они существуют сейчас в научном представлении. Она никогда не может быть сравниваема с микрокосмическими организмами, которые были причислены, однажды, к полигастрическим инфузориям, теперь же рассматриваются, как растения, и причислены к (algae) водорослям; также она не есть вполне Монас перипатетиков. Физически или в строении своем Минеральная Монада отличается, конечно, от Человеческой Монады, которая не является физической, и строение ее не может быть передано химическими символами и элементами”.

Короче говоря, как Духовная Монада Едина, Всемирна и Беспредельна и Неделима, Лучи которой, тем не менее, образуют то, что мы в неведении нашем называем “Индивидуальными Монадами” людей, так и Минеральная Монада – будучи на противоположной дуге круга – также едина и от нее происходят бесчисленные физические атомы, которые наука начинает рассматривать, как индивидуализованные.

“Иначе как можно было бы объяснить математически эволюционный и спиральный процесс четырех царств? Монада является комбинацией последних двух принципов в человеке, шестого и седьмого; и точно говоря, термин “Человеческая Монада” применим лишь к Двоякой Душе (Атма-Буддхи), но не к ее высшему, духовному, оживляющему принципу Атма, взятому в отдельности. Но раз Духовная Душа, в случае отделения от последнего (Атма), не могла бы существовать, иметь бытие, то она была так названа......

Итак, Монадическая, вернее, Космическая Сущность, если подобный термин допустим, в минерале, растении и животном, хотя и являются тою же самою на протяжении всех серий циклов от элементального царства вплоть до Царства Дэв, тем не менее, она разнится по мере своего продвижения. Было бы крайне ошибочным представить себе Монаду, как отдельную Сущность, прокладывающую свой медленный путь определенною тропою через низшие царства и после бесчисленных серий преображении, расцветающую в человеческое существо; как, например, сказать, что Монада Гумбольда произошла от Монады атома роговой обманки. Вместо того, чтобы сказать “Минеральная Монада”, правильнее было бы употребить в физической науке, дифференцирующей каждый атом, следующее выражение – “Монада, проявляющаяся в той форме Пракрити, которая называется Минеральным Царством.”

Атом, как он представлен в обычной научной гипотезе, не есть частица чего-то, оживленного психическим чем-то, и которому, по истечению эонов, предопределено расцвести в человека. Но это есть конкретное проявление Вселенской Энергии, которая сама еще не индивидуализировалась; последовательное проявление единого Вселенского Монаса. Океан Материи не разделяется на свои потенциальные и составные капли до тех пор, пока волна жизненного импульса не достигает эволюционной стадии человеческого рождения. Склонность к отделению в индивидуальные Монады совершается постепенно и в высших животных достигает почти до точки. Перипатетики прилагали слово Монас ко всему Космосу в пантеистическом смысле; оккультисты же, хотя и принимают ради удобства эту мысль, но отличают последовательные стадии эволюции конкретного от абстрактного, посредством терминов, примером которых является “Минеральная, Растительная, Животная Монада и т. д. Термины эти просто означают, что волна прилива духовной эволюции проходит через ту или другую дугу своего круговращения. “Монадическая Сущность” начинает незаметно дифференцироваться в направлении индивидуального сознания в растительном царстве. Ибо Монады, как их правильно определил Лейбниц, суть вещи несоставные, именно Духовное Естество, оживляющее их в их стадиях дифференциации, говоря точно, и составляет Монаду – не атомическая агрегация, являющаяся только проводником и субстанцией, через которую вибрируют низшие и высшие степени разума”.

Лейбниц представляет себе Монады, как элементарные и неразрушимые единицы, одаренные мощью выдачи и восприятия по отношению к другим единицам и, таким образом, определяющие все духовные и физические феномены. Это он изобрел термин апперцепции, который вместе с ощущением (скорее нежели познаванием) нервов, выражает состояние Монадического сознания на протяжении всего прохождения через все царства до Человека.

Таким образом, может быть, неправильно с точки зрения метафизики, называть Атма-Буддхи Монадою, раз с материальной точки Атма-Буддхи является двойственною и, следовательно, сложною. Но так как Материя есть Дух и vice versa; и раз Вселенная и Божество, одухотворяющее ее, немыслимы отдельно одно от другого; то и в случае Атма-Буддхи происходит то же самое. Буддхи является проводником Атмы, Буддхи находится в том же соотношении с Атмою, как Адам-Кадмон, каббалистический Логос, с Эйн-Софо'м, или Мулапракрити с Парабраманом.

Теперь еще несколько слов о Луне. Могут спросить, что есть “Лунные Монады”, о которых только что говорилось? Описание семи Классов Питри будет дано позднее, но сейчас несколько общих объяснений может быть дано. Каждому должно быть ясно, что они являются Монадами, которые, закончив свои Жизненные Циклы на Лунной Цепи, низшей по сравнению с Земной, воплотились на последней. Но есть несколько дальнейших подробностей, которые могут быть добавлены, хотя они слишком приближаются к запрещенному пределу, чтобы вполне подробно обсуждаться. Последнее слово Тайны раскрывается только Адептам, но можно указать, что наш спутник есть лишь грубое тело своих невидимых принципов. Так как имеется семь Земель, то также существуют семь Лун и лишь последнее грубое тело – видимо: то же самое в отношении Солнца, видимое тело, которого называется Майей, отражением, так же как и человеческое тело; “Истинное Солнце и истинная Луна так же невидимы, как и истинный человек”, гласит Оккультная догма.

И можно отметить, мимоходом, что те древние, кто впервые подали мысль о Семи Лунах, в конце концов не так уж были безрассудны. Хотя это понятие принимается сейчас лишь как астрономическая мера времени, в очень материализованной форме, то все же под шелухою можно еще усмотреть следы глубокой философской мысли.

В действительности же Луна является спутником Земли лишь в одном отношении, именно, что физически Луна вращается вокруг Земли. Но во всех других случаях, именно Земля есть спутник Луны, а не наоборот. Как бы ни было поражающе это заявление, оно не лишено подтверждения со стороны научного знания. Оно подтверждается приливами, периодическими изменениями во многих формах болезней, совпадающими с лунными фазами; оно может быть прослежено в росте растений и ярко выражено в феномене человеческого зачатия и процесса беременности. Значение Луны и ее влияние на Землю были признаны каждою религией древности, особенно еврейской, и были отмечены многими наблюдателями психических и физических феноменов. Но пока что наука лишь знает, что воздействие Земли на Луну ограничивается физическим притяжением, заставляющим ее вращаться в ее орбите. И если бы возражатель настаивал, что этот факт, сам по себе, достаточное доказательство, что Луна действительно является спутником Земли и на других планах действия, можно ответить, задав вопрос – будет ли мать, которая ходит вокруг колыбели своего ребенка, охраняя его, подчиненной своего ребенка или же зависящей от него? Хотя, в одном смысле, она его спутник, тем не менее, она, конечно, старше и полнее развита, чем ребенок, охраняемый ею.

Следовательно, именно, Луна играет самую большую и самую значительную роль, как в образовании самой Земли, так и в населении ее человеческими существами. Лунные Монады или Питри, предки человека, становятся, на самом деле, самим человеком. Они являются Монадами, вступившими в цикл эволюции на Сфере А, и которые на протяжении Круга Цепи Сфер развивают человеческую форму, как это только что было показано. При начале человеческой стадии Четвертого Круга нашей Земли они “выделяют” свои астральные двойники из “обезьяно-подобных” форм, которые они развили в Третьем Круге. Именно, эта более тонкая форма служит образцом, вокруг которой Природа строит физического человека. Эти Монады или Божественные Искры, таким образом, и есть Лунные Предки, сами Питри; ибо эти Лунные Духи должны стать “Людьми”, чтобы их Монады могли достичь более высокого плана деятельности и самосознания, то есть, плана Манаса-Путр, тех кто в позднейшей стадии Третьей Коренной Расы, в Четвертом Круге одарили “разумом” бессознательные оболочки, созданные и одушевленные Питри.

Таким же образом Монады или человеческие “Ego” Седьмого Круга нашей Земли, после того, как наши собственные Сферы А, В, С, D, и т. д., расставшись со своею жизненной энергией, одушевят и тем вызовут к жизни другие лайа-центры, предназначенные жить и действовать на еще более высоком плане бытия – таким же путем земные предки создадут тех, кто превзойдут их.

Теперь становится ясно, что в Природе существует троичная эволюционная схема для образования трех периодических Упадхи; или, скорее, три отдельные схемы эволюции, которые в нашей системе сочетались и переплелись во всем до полной невозможности расчленения. Это планы Монадической (или духовной), Умственной и физической эволюции. Эти три эволюции суть конечные аспекты или отражения Атмы, седьмого принципа, Единой Реальности на плане Космической Иллюзии.

1. Монадическая эволюция, как это указывает наименование, касается роста и развития Монад в еще более высокие фазы деятельности в соединении с:

2. Умственной эволюцией, представленной Манаса-Дхиани (Солнечными Дэвами или Агнишватта Питри), “дателями разума и сознания” человеку, и:

3. Физической, представленной Чайа (тенями) Лунных Питри, вокруг которых Природа оформила настоящее физическое тело. Это тело служит проводником для “роста”, употребляя вводящее в заблуждение слово, и преображений – посредством Манаса и благодаря накоплению опыта – Конечного в Бесконечное, преходящего в Вечное и Абсолютное.

Каждая из этих трех систем имеет свои законы и управляется и руководится различными группами высочайших Дхиани или Логосов. Каждая представлена в строении человека, Микрокосме великого Макрокосма. И, именно, связь этих трех течений и делает его тем сложным существом, каким он является сейчас.

Природа, физическая эволюционная мощь никогда не могла бы развить Разум сама по себе без содействия; она может создавать лишь “бессмысленные формы”, как это будет видно в нашем Антропогенезисе. Лунные Монады не могли прогрессировать, ибо они не имели достаточного контакта с формами, созданными “Природою”, чтобы посредством этих форм накопить достаточный опыт. И это Манаса-Дхиани, которые заполняют пробел и являются эволюционной Мощью Рассудка и Ума, связью между Духом и Материей – в этом Круге.

Также нужно иметь в виду, что Монады, которые вступают в эволюционный цикл на Сфере А, в Первом Круге, находятся в очень различных стадиях эволюции. Следовательно, положение становится несколько сложным. Повторим еще раз:

Наиболее развитые Лунные Монады достигают человеческую зачаточную стадию в Первом Круге; становятся земными, хотя очень эфирными человеческими существами к концу Третьего Круга, оставаясь на Сфере на протяжении периода “обскурации”, как семя для будущего человечества в Четвертом Круге и, таким образом, они становятся пионерами Человечества при начале настоящего Четвертого Круга. Другие достигают человеческого состояния лишь в позднейших Кругах, т. е., во втором, третьем или в первой половине Четвертого Круга. И, наконец, самые запоздалые – т. е., те, кто еще находятся в животных формах после срединного поворотного пункта Четвертого Круга – вовсе не станут людьми в течение этой Манвантары. Они достигнут предела Человечества лишь при завершении Седьмого Круга, чтобы, в свою очередь, быть переведенными, после Пралайи, на Новую Цепь старшими пионерами, праотцами Человечества или названными Семенами Человечества (Шишта) т. е., людьми, которые будут во главе всех в конце этих Кругов.

Читатель едва ли нуждается в дальнейших объяснениях той роли, которую играет Четвертая Сфера и Четвертый Круг в схеме Эволюции.

Из предыдущих диаграмм, которые приложимы mutatis mutandis, к Кругам, Сферам или Расам, ясно видно, что четвертый член серии занимает совершенно обособленное положение. В противоположность другим “Четвертая Сфера” не имеет Сферы “сестры” на том же плане, как она сама и, таким образом, образует точку опоры “Равновесия”, явленного всею Цепью. Это есть сфера, конечного эволюционного приноравливания, мир Кармических Весов, Зала Суда, где устанавливается равновесие, предопределяющее будущее направление Монады на протяжении оставшихся ей воплощений в Цикле. Вот причина, почему после того, как центральный поворотный пункт был пройден в Великом Цикле – т. е., после срединной точки Четвертой Расы в Четвертом Кругу на нашем Земном шаре – ни одна Монада не может более вступить в человеческое царство. Дверь заперта на этот Цикл и равновесие установлено. Ибо, если бы это было иначе, – если бы создавалась новая душа для каждого из бесчисленных миллиардов умерших человеческих существ и если бы не было воплощения – то действительно было бы трудно найти место для развоплощенных “духов”; также невозможно было бы найти объяснение началу и причине страданий. Именно, незнание Оккультных Основ и насильственное навязывание лживых понятий, под маскою религиозного образования, создали материализм и атеизм, как протест против утвержденного божественного порядка вещей.

Единственными исключениями к только что указанному правилу являются “немые расы”. Монады которых уже в человеческой стадии, в силу того факта, что эти “животные” явились позднее и даже наполовину произошли от человека. Их последними потомками были антропоидные и некоторые другие обезьяны. Эти “намеки на человека” в действительности есть лишь искаженные копии раннего человечества. Но это получит освещение в следующем томе.

Как широко гласят Комментарии:

1. Каждая Форма на Земле и каждая крупинка (атом) в Пространстве в своих усилиях к само-оформлению стремится следовать образу, данному для этого в “Небесном Человеке”... Инволюция и эволюция (атома), его внешние и внутренние рост и развитие, все имеет одну и ту же цель – достичь состояния Человека; человека, как высочайшую и завершеннейшую форму на этой Земле; “Монады”, в ее абсолютной полноте и пробужденном состоянии – как кульминацию завершения божественных воплощений на Земле.

2. Дхиани (Питри) есть те, кто развили свои Бхута (Двойники) из себя самих; Рупа (форма) которых стала проводником для Монад (Седьмой и Шестой Принципы), закончивших свой цикл перевоплощений в трех предшествующих Кальпах (Кругах). Тогда они (Астральные Двойники) стали людьми первой Человеческой Расы этого Круга. Но они были не закончены и не обладали рассудком”.

Это будет объяснено в порядке последовательности. Пока же скажем, что человек – или скорее его Монада – существовал на Земле с самого начала этого Круга. Но вплоть до нашей Пятой Расы, внешние облики, облекавшие эти божественные Астральные Двойники, изменялись и уплотнялись с каждой суб-расою; одновременно изменялась форма и физическое строение фауны, так как они должны были приспособляться к постоянно сменяющимся условиям жизни на этой Сфере, в течение геологических периодов ее цикла формирования. И так эти изменения будут продолжаться с каждой Коренной Расой и каждою главною суб-расою до последней из Семи в этом Круге.

3. “Внутренний, теперь сокрытый человек, был тогда (в начале) внешним человеком. Будучи порождением Дхиани (Питри), он был “сыном по образу и подобию Отца своего”. Подобно Лотосу, внешняя форма которого постепенно принимает форму образца внутри него, форма человека в начале развивалась изнутри наружу. После цикла, в котором человек начал порождать свой род способом, подобным настоящему животному царству, положение изменилось, стадо обратным. Человеческий плод следует ныне в своих преображениях всем формам, которые принимались человеческим физическим строением на протяжении трех Кальп (Кругов), во время тех попыток и усилий, которые делались бессмысленной (в силу несовершенства) материей в ее слепых блужданиях, чтоб окружить и покрыть Монаду. В настоящую эпоху физический эмбрион является последовательно растением, пресмыкающимся, животным, прежде чем он становится, наконец, человеком, развивающим, в свою очередь, внутри себя свой собственный эфирный двойник. Вначале, именно, этот двойник (астральный человек), будучи неразумным, запутался в сетях материи.”

Но этот “человек” принадлежит Четвертому Кругу. Как показано, Монада прошла, странствовала и была заключена в каждую преходящую форму, во всех царствах Природы, на протяжении трех предыдущих Кругов. Но Монада, которая становится человеческой, не есть человек. В этом Круге – за исключением высочайших млекопитающихся после человека, антропоидов, предназначенных к вымиранию в этой нашей расе, когда их Монады будут освобождены и перейдут в астральные человеческие формы или же в высочайшие элементалы Шестой и Седьмой Расы, а затем в низшие человеческие формы в Пятом Круге – ни одна единица, из какого бы то ни было царства, не одушевляется более Монадами, предназначенными стать человеком в их следующих стадиях, но лишь низшими элементалами своих соответствующих царств. Эти “элементалы” станут, в свою очередь, человеческими Монадами только при следующей планетной Манвантаре.

И, действительно, последняя человеческая Монада воплотилась перед началом Пятой Коренной Расы. Природа никогда не повторяется; потому антропоиды наших дней, во всяком случае, не существовали после средины Миоценского периода, когда подобно всем скрещенным породам, они начали выявлять с течением времени все более и более выраженную склонность к возврату к типу своего первичного прародителя, гигантскому, черному и желтому Лемуро-Атланту. Бесполезно искать “недостающее звено”. Через миллионы и миллионы лет, наши современные расы или, вернее, их ископаемые покажутся ученым конца Шестой Коренной Расы, останками мелких незначительных обезьян – выродившегося вида genus homo.

Подобные антропоиды составляют исключение, ибо они не входили в план Природы, но есть непосредственный продукт и создание еще “неразумного” человека. Индусы приписывают обезьянам и мартышкам божественное происхождение, ибо люди Третьей Расы были богами иного плана, ставшие “неразумными” смертными. Двенадцать лет тому назад эта тема была затронута, насколько это было возможно по тому времени, в “Разоблаченной Изиде”. В этом труде читателю предлагалось обратиться к браминам, если бы он захотел знать причину их почитания обезьян.

“Он (читатель), может быть, узнал бы – если бы брамины нашли его достойным получить объяснение – что индус видит в обезьяне лишь то, что Ману желал бы, чтобы он видел: именно, трансформацию видов, особо тесно связанных с семейством человека – незаконнорожденную ветвь, укоренившуюся на его собственном роде до конечного усовершенствования последнего. Далее он мог бы узнать, что в глазах образованных “язычников”, духовный или внутренний человек есть одно, а его земной физический футляр другое. Что физическая природа, эта великая комбинация соотношений физических сил, постоянно устремленных к совершенствованию, вынуждена пользоваться материалом, находимым под рукою. Она формирует и преобразовывает по мере своего продвижения, и, увенчав свой труд человеком, она предоставляет лишь ему одному быть достойным святилищем для осенения Божественным Духом.”.

Кроме того, в примечании под тою же страницею упоминается немецкий ученый труд, где сказано:

“Ученый из Ганновера недавно опубликовал труд, озаглавленный “Ueber die Auflösung der Arten durch natürliche Zucht-wahl”, в котором он доказывает с большим остроумием, что Дарвин выказал полное заблуждение, произведя человека от обезьяны. Наоборот, утверждает он, именно, обезьяна произошла от человека. Он доказывает, что вначале человечество было и явилось морально и физически типами и прототипами нашей настоящей расы и нашего человеческого достоинства, красотою своих форм, правильностью черт, развитием черепа, благородством чувств, героическими импульсами и величием мысленных представлений. Это является чисто браминскою, буддийскою и каббалистическою доктриною. Его книга богато иллюстрирована диаграммами, таблицами и т. д. Она утверждает, что постепенное падение и вырождение человека, как моральное, так и физическое, легко может быть прослежено через все этнологические преображения, вплоть до наших дней. И, подобно тому, как одна часть уже выродилась в обезьян, цивилизованный человек наших дней, в силу действия неизбежного закона необходимости, будет, наконец, замещен подобным же поколением. Если судить о будущем по настоящему, то, конечно, весьма вероятно, что такая не духовная и материалистическая раса должна завершиться скорее обезьянами, нежели Серафами.”

Но хотя обезьяны происходят от человека, все же, из этого не следует выводить заключения, что человеческая Монада, уже раз достигшая человеческого уровня, снова воплощается в форму животного.

Цикл “метампсихозиса” для человеческой Монады закрыт, ибо мы находимся в Четвертом Круге и в Пятой Коренной Расе. Читатель должен иметь в виду – во всяком случае, тот, кто ознакомился с “Эзотерическим Буддизмом”, – что станцы в этом томе и последующем говорят об эволюции лишь нашего Четвертого Круга. Последний является циклом поворотного пункта, после которого материя, достигшая своей предельной глубины, начинает стремиться вверх и становится одухотвореннее с каждой новой расой и каждым новым циклом. Потому читатель должен следить, чтобы не усмотреть противоречия там, где его нет, ибо в “Эзотерическом Буддизме” говорится вообще о Кругах, тогда как здесь обсуждается лишь Четвертый, наш настоящий Круг. В том труде говорилось об образовании; здесь же о преобразовании и эволюционном совершенствовании.

Наконец, чтобы заключить это отступление, касательно различных, но неизбежных ошибочных представлений, мы должны сослаться на одно утверждение в “Эзотерическом Буддизме”, которое весьма пагубно запечатлелось в умах многих теософов. Одна несчастливая фраза вышеуказанного труда постоянно приводится, чтобы доказать материализм доктрины. Автор, излагая прогресс организмов на Сферах-мирах, говорит, что:

“Минеральное Царство так же не может развить царства растительного... как и Земля не могла развить человека из обезьяны, до получения ею импульса.”

Передает ли эта фраза мысль автора буквально или же есть просто, как мы и предполагаем, lapsus calami, это может остаться открытым вопросом.

С большим удивлением установили мы факт, что “Эзотерический Буддизм” был настолько мало понят некоторыми теософами, что ввел их в заблуждение в том, что этот труд вполне поддерживает Теорию Эволюции Дарвина и, в особенности, теорию происхождения человека от обезьяньего предка. Как пишет один из членов: “Я полагаю, что вы отдаете себе отчет, что три четверти теософов и многие другие воображают, что в отношении эволюции человека Дарвинизм и Теософия находятся в полном согласии.”. Ничего подобного не предполагалось, также нет достаточного доказательства этому, насколько мы знаем, в “Эзотерическом Буддизме”. Повторно утверждалось, что эволюция, преподанная Ману и Капилою, была основою современных учений, но ни Оккультизм, ни Теософия никогда не поддерживали диких теорий современных дарвинистов – менее всего, происхождение человека от обезьяны. Об этом мы скажем подробнее в дальнейшем. Но читатель должен лишь вернуться к странице 47-ой вышеуказанного труда, чтобы найти утверждение, что:

“Человек принадлежит к царству, определенно отличному от царства животных.”

Имея такое ясное и недвусмысленное утверждение перед собою, очень странно, чтобы внимательный читатель мог быть введен в заблуждение, если только он не имеет намерения обвинить автора в грубом противоречии.

Каждый Круг повторяет эволюционную работу предыдущего Круга на высшей ступени. За исключением некоторых высших антропоидов, как было только что упомянуто, прилив Монад или внутренняя эволюция закончилась вплоть до следующей Манвантары. Никогда не сможем мы достаточно повторить, что вполне развитые человеческие Монады должны быть распределены до появления нового урожая кандидатов на этом Земном шаре при начале следующего Цикла. Таким образом, здесь получается время затишья; и вот почему, как это будет описано, во время Четвертого Круга, человек появляется на Земле раньше, нежели другие животные твари.

Но, все же, утверждается, что автор “Эзотерического Буддизма” везде “проповедовал Дарвинизм”. Несомненно некоторые места могут казаться, как бы подтверждающими это заключение. Кроме того, сами оккультисты готовы допустить частичную правильность гипотезы Дарвина в позднейших деталях, второстепенных подразделениях эволюции и после срединного пункта Четвертой Расы. О том, что было, физическая наука, поистине, ничего не может знать, ибо подобные вещи лежат совершенно вне ее сферы исследования. Но что оккультисты никогда не признавали и никогда не допустят, это, что человек был обезьяной в этом или же в каком-либо ином Круге; или же что он когда-либо мог ею быть, как бы ни был он когда-то “обезьяно-подобен”. Это удостоверяется тем же авторитетом, от которого автор “Эзотерического Буддизма” получил свои сведения.

Итак, тем, кто выступают против оккультистов, базируясь на следующих строках из вышеупомянутого тома:

“Достаточно показать, что мы можем также разумно – и мы должны это, если желаем вообще обсуждать этот предмет – представить себе жизненный импульс, дающий рождение минеральным формам, как одной природы с импульсом, подымающий расу обезьян до расы рудиментарного человека.”

Тем, кто приводят это место, как доказывающее “определенный Дарвинизм”, оккультисты отвечают, указывая на объяснение Махатмы, Учителя мистера Синнетта, которое опровергло бы эти строки, если бы они были написаны в духе, приписываемом им. Копия этого письма была послана пишущей этот труд, вместе с другими два года тому назад (1886) с дополнительными заметками на полях для цитирования в “Тайной Доктрине”.

Оно начинается с учитывания трудности, встречаемой учеником Запада, в примирении некоторых, данных ранее, фактов с эволюцией человека от животного, т. е., от минерального, растительного и животного царств, и советует ученику придерживаться доктрины аналогии и соответствий. Затем оно касается тайны Дэв и даже Богов, долженствующих пройти через состояния, которые было условлено именовать “имметаллизацией, ингербацией, инзоонизацией и, наконец, инкарнацией”, и объясняет это, намекая на неизбежность неудач даже среди эфирных рас Дхиан-Коганов. По этому поводу оно сообщает:

“Эти “неудачи” слишком далеко продвинуты и одухотворены, чтобы насильственно быть отброшенными назад из Дхиан-Коганов в круговорот новой первичной эволюции через низшие царства...”

Затем лишь намек дается о тайне, заключенной в аллегории о падших Асурах, которая будет расширена и объяснена во втором томе. Когда Карма настигнет их у ступени человеческой эволюции:

“Они должны будут испить ее до последней капли из горькой чаши возмездия. Затем они становятся действенной силой и соединяются с элементалами, продвинутыми сущностями чистого животного царства, чтобы постепенно развить полный тип человечества”.

Эти Дхиан-Коганы, как мы видим, не проходят через три царства, как это делают низшие Питри; также они не воплощаются в человека до Третьей Коренной Расы. Следовательно, согласно учению:

Круг 1. Человек в Первом Круге и в Первой Расе на Сфере D, нашей Земле, был эфирным существом (Лунный Дхиани, как человек) неразумным, но сверхдуховным; и соответственно, по закону аналогии, он был таким и в Первой Расе Четвертого Круга. В каждой из последующих рас и суб-рас... он развивается в более и более уплотненное или воплощенное существо, но все еще с преобладанием эфирности... Он не имеет пола и, подобно животным и растениям, он развивает чудовищные тела, соответствующие грубости окружающих его условий.

“Круг 2. Он (человек) все еще гигант и эфирен, но становится устойчивым и более уплотненным телом; более физическим человеком, но, все же, менее разумным, нежели духовным (1), ибо ум более медленная, и более трудная эволюция, нежели физическая форма...

“Круг 3. Он имеет, теперь, совершенно конкретное или плотное тело, вначале это форма гигантской обезьяны и теперь он более разумен или, вернее, хитер, чем духовен. Ибо по нисходящей дуге он достиг теперь точки, где его первоначальная духовность затемнена и осеяна нарождающейся рассудочностью (2). В последней половине Третьего Круга его гигантское сложение уменьшается и тело улучшается в своих тканях и он становится более разумным существом, хотя все еще больше обезьяна, нежели Дэва... (Все это почти точно повторено в Третьей Коренной Расе Четвертого Круга.)

“Круг 4. Рассудок достигает огромного развития в этом Круге. (До сих пор) немые расы приобретают нашу (настоящую) человеческую речь на этом Земном шаре, на котором, начиная с Четвертой Расы, язык совершенствуется и знание увеличивается. У этой срединной точки Четвертого Круга (как и в Четвертой или Коренной Расе Атлантов) человечество проходит точку оси малого манвантарного цикла... мир насыщен результатами рассудочной деятельности и уменьшением духовности...”

Это взято из подлинного письма и то, что следует является позднейшими замечаниями и добавочными объяснениями, написанными тою же рукою, в виде подстрочных примечаний.

1) ...Первоначальное письмо заключало общее учение – взгляд, брошенный, как бы с птичьего полета – и не вдавалось в подробности... Говорить о “физическом человеке”, в то же время ограничивая и относя это утверждение к ранним Кругам, означало бы возвращение к чудоподобным и внезапным “одеждам из кожи”... Первая “Природа”, первое “тело”, первый “ум” на первом плане познавания, на первой Сфере, в первом Круге, вот что подразумевалось. Ибо Карма и эволюция . . .

........ сосредоточили в образе нашем, различных Природ

Крайности странные, чудесно их сочетав ........

2) Восстановите (в памяти): Теперь он достиг точки (по аналогии, как и в Третьей Коренной Расе Четвертого Круга), где его (ангела-человека) духовность затемняется и осеяна нарождающейся человеческой рассудочностью, и вы имеете истинное объяснение перед собою на ногте вашего большого пальца...”

Таковы слова Учителя: текст, слова и фразы в скобках и объяснительные примечания. Само собою разумеется, что должна быть огромная разница в таких терминах, как “объективность” и “субъективность”, “материальность” и “духовность”, когда те же термины применяются к различным планам бытия и познавания. Все должно быть взято в относительном смысле. И потому не следует удивляться, что предоставленный своим умозаключениям автор, хотя и очень устремленный к познанию, но будучи еще совершенно не опытным в этих отвлеченных учениях, впал в заблуждение. Также различие между Расами и Кругами не было достаточно установлено в полученных письмах, так как ничего подобного никогда раньше не требовалось, ибо самый заурядный восточный ученик тотчас нашел бы разницу. Кроме того, приводим следующие строки из письма Махатмы:

“Учение выдавалось под протестом... оно было, так сказать, контрабандным товаром... и когда я остался лицом к лицу с одним лишь корреспондентом, другой, г-н... настолько спутал все карты, что оставалось мало, что сказать не преступая закон”.

Теософы, “которых это может касаться”, поймут, что здесь подразумевается. Как следствие всего этого ясно, что никогда ничего не было сказано в письмах, чтобы утвердить убеждение, что Оккультная Доктрина когда-либо учила и что кто-то из Адептов допускал, исключая как метафору, нелепую современную теорию о происхождении человека от общего с обезьяною предка, – от антропоида настоящего животного вида. По сей день мир более наполнен обезьяно-подобными людьми, нежели леса населены человекоподобными обезьянами. Обезьяна священна в Индии, потому что ее происхождение хорошо известно Посвященным, хотя оно и скрыто под густым покровом аллегории. Хануман есть сын Павана (Вайю, бога Ветра) и Анжаны, жены чудовища по имени Кесари, хотя генеалогия его варьируется.

Читатель, имеющий это в виду, найдет во втором томе passim полное объяснение этой остроумной аллегории. “Люди” Третьей Расы (которые разъединились) были “Богами”, в силу своей духовности и чистоты, хотя и не обладали еще рассудком, как люди.

“Люди” Третьей Расы, предки Атлантов, были, именно, такими же обезьяно-подобными гигантами, не обладавшими рассудком, как и те существа, которые в течение Третьего Круга представляли человечество. Будучи морально безответственными, эти “люди” Третьей Расы, через беспорядочные совокупления с животными породами на более низкой ступени, чем они сами, создали то недостающее звено, которое века позднее (лишь в Третичном Периоде) стало отдаленным предком настоящей обезьяны, которую мы находим в семействе человекообразных обезьян.

И если будет найдено, что это противоречит утверждению, что животное появилось позднее человека, то мы просим читателя иметь в виду, что подразумеваются лишь утробные млекопитающиеся. В те дни существовали такие животные, которые никогда даже не снились зоологам наших дней; и способы размножения не были тождественны с теми представлениями, которые имеются у физиологов по этому предмету. Не совсем удобно касаться подобных вопросов в печати, но здесь нет никаких противоречий или невозможностей.

Таким образом, ранние Учения, как бы ни были они неудовлетворительны, неясны и отрывочны, никогда не утверждали эволюцию человека от “обезьяны”. Также автор “Эзотерического Буддизма” нигде не утверждает это в определенных выражениях в своем труде; но благодаря своей склонности к современной науке, он употребляет язык, который может оправдывать подобное толкование. Человек, предшествовавший Четвертой Расе, Расе Атлантов, как бы близко не походил он физически на гигантскую обезьяну – подделку человека, неимеющую в себе жизни человека – все же, был мыслящим и уже говорящим человеком. Лемуро-Атланты были высоко-цивилизованной Расой и если принять традиции, которые являются более точной историей, нежели спекулятивный вымысел, идущий сейчас под этим названием, раса эта была выше нас, со всеми нашими науками и деградированной цивилизацией наших дней; во всяком случае, таким был Лемуро-Атлант при заключении Третьей Расы.

Теперь мы можем вернуться к Станцам.

_____

СТАНЦА VI. – Продолжение.

5. У ПОРОГА ЧЕТВЕРТОЙ (а) СЫНАМ УКАЗАНО СОЗДАТЬ СВОИ ПОДОБИЯ. ОДНА ТРЕТЬ ОТКАЗЫВАЕТСЯ. ДВЕ ПОВИНУЮТСЯ.

ПРОКЛЯТИЕ ПРОИЗНЕСЕНО (b): ОНИ БУДУТ РОЖДЕНЫ В ЧЕТВЕРТОЙ, СТРАДАТЬ И ПРИЧИНЯТЬ СТРАДАНИЯ. ПЕРВАЯ ВОЙНА ЗАРОДИЛАСЬ (с).

Полный смысл этого Стиха может быть вполне понят лишь по прочтении добавочных и подробных объяснений в Антропогенезисе и его Комментариях во втором томе. Между этим Стихом и Стихом 4 проходят долгие века; и теперь можно уже видеть мерцание зари и восход нового эона. Драма, развертывающаяся на нашей планете, находится у начала ее четвертого акта; но для более ясного понимания всего разыгрывающегося, читатель должен будет обернуться назад, прежде чем он сможет устремиться вперед. Ибо этот Стих принадлежит к общей Космогонии, данной в архаических томах, тогда как том второй даст подробное изложение “творения” или вернее формирования первых человеческих существ, за которыми последовало второе человечество и затем третье или, как они называются, Первая, Вторая и Третья Коренные Расы. Как твердая Земля была вначале шаром жидкого огня из огненной пыли и своим собственным протоплазмическим призраком, подобный же процесс прошел и человек.

а) Под определением “Четвертого” подразумевается Четвертый Круг лишь на основании авторитета Комментариев. Оно одинаково может означать Четвертую Вечность, как и Четвертый Круг или даже нашу Четвертую Сферу. Ибо, как повторно будет показано, последняя есть четвертая сфера на четвертом или низшем плане материальной жизни. Таким образом, мы находимся в Четвертом Кругу, у срединной точки которого должно было произойти совершенное уравновешивание между Духом и Материей.

Как мы увидим, именно, у этого периода – времени высшей точки цивилизации и знания, также развития человеческого разума Четвертой Расы, Расы Атлантов – человечество, в силу конечного кризиса физиологически-духовного уравновешивания Рас, разделилось на две диаметрально противоположные тропы: тропу Правую и тропу Левую на пути к знанию или Видья. По словам Комментариев:

“Так были посеяны в те дни зерна Белой и Черной Магии. Семена эти лежали некоторое время скрытыми (в латентном состоянии), чтобы пустить ростки лишь в ранний период Пятой (нашей Расы).

Комментарии, объясняющие этот Стих, говорят:

Пресвятые Юноши (Боги) отказались размножаться и создавать виды по своему подобию, отвечающие их роду. “Эти Формы (Рупа) не достойны нас. Они должны развиться”. Они отказываются войти в Чайа (тени или облики) низших. Так эгоистическое чувство преобладало с самого начала даже среди Богов и взор Кармических Липика обратился на них.

И они должны были пострадать за это в позднейших рождениях. Как наказание настигло Богов, будет изложено во втором томе.

Традиция, что до физиологического “Падения” размножение вида, как человеческого, так и животного, творилось посредством Воли Создателей или их потомства, является универсальною. Это было падение Духа в зарождение, но не падение смертного Человека. Уже было сказано, что для того, чтобы стать само-сознающим, Дух должен пройти через каждый цикл бытия, кульминируя в высшей точке на Земле, в Человеке. Дух per se есть бессознательная, отрицательная абстракция. Чистота его присуща ему, а не приобретена заслугами; следовательно, как уже показано, чтобы стать высочайшим Дхиан-Коганом, необходимо для каждого Эго достичь полного само-осознания, как человеческого существа, т. е., сознательного существа, синтезированного для нас в человеке. Еврейские каббалисты, утверждающие, что ни один Дух не может принадлежать к божественной Иерархии, если Руах (Дух) не сочетался с Нэфеш (Живой Душой), повторяют лишь восточное Эзотерическое Учение:

“Дхиани должен быть Атма-Буддхи; с момента отделения Буддхи-Манас от бессмертного Атма, проводником которого является Буддхи, Атман переходит в Не-Бытие, что есть Абсолютное Бытие.”

Это означает, что чисто Нирваническое состояние является возвращением Духа к идеальной абстракции Бытийности, неимеющей отношения к плану, на котором наша Вселенная завершает свой цикл.

b) “Проклятие произнесено”, в данном случае, не означает, что какое-то Личное Существо, Бог или Высший Дух, произнесло его, но просто, что причина, которая могла создать лишь дурные следствия, была порождена; и что следствия этой кармической причины могли привести Существа, восставшие против законов Природы и тем помешавшие ее законному прогрессу, лишь к тяжким воплощениям, следовательно к страданию.

с) “Было много Войн”, все они относятся к борьбе, к приспособлению, духовному, космическому и астрономическому, но, главным образом, к тайне эволюции человека, каким он является сейчас. Силы или чистые Сущности, которым было “велено творить”, относятся к тайне, объясненной, как уже сказано, в другом месте. Это не только одна из самых скрытых тайн Природы – тайна зарождения, над решением которой эмбриологи тщетно ломали свои головы – но также божественная функция, которая породила великую религиозную или, скорее, догматическую тайну, так называемое “Падение Ангелов”. Когда смысл аллегории объяснен, ясно, что Сатана и его восставшее воинство отказались создать физического человека, лишь чтобы стать непосредственными спасителями и создателями божественного Человека.

Символическое Учение является более, нежели мистическим и религиозным, оно чисто научно, как это будет очевидно в дальнейшем. Ибо вместо того, чтобы оставаться просто слепым, орудующим посредником, устремленным и руководимым Неисповедимым Законом, “восставший” Ангел предъявил и утвердил свое право независимого суждения и воли, свое право свободного действия и ответственности, ибо Человек и Ангел одинаково подлежат Кармическому Закону.

Поясняя соображения каббалистов, автор “New Aspects of Life” говорит о Падших Ангелах следующее:

“Согласно символическому Учению Дух из простого посредника Бога стал в своем развившемся и развивающемся действии самовольным и, заменив Божественное Желание своею волею, он пал. Потому царство духов и духовного действия, царство, явившееся результатом духовного своеволия, находится вне и противополагается и противодействует царству душ и божественному воздействию”.

Пока что, все ладно, но что предполагает автор, говоря:

“Когда человек был сотворен, он был человеком в строении своем, с человеческими привязанностями, человеческими надеждами и устремлениями. Из этого состояния он пал – в состояние животное и дикаря.”

Это диаметрально противоположно нашим Восточным Учениям и даже каббалистическим понятиям, насколько мы это понимаем, и даже самой Библии. Это походит на Корпореализм и Субстанциализм, окрашивающие Позитивную Философию, хотя довольно трудно понять, что хотел сказать автор. Тем не менее, падение “из естественного в сверхъестественное и в животное” – сверхъестественное, означающее, в данном случае, чисто духовное – подразумевает, именно, то, что мы утверждаем.

Новый Завет говорит об одной из этих “Войн” в следующих словах:

“И произошла на небе война: Михаил и Ангелы Его воевали против Дракона, и Дракон и ангелы его воевали против них; но не устояли, и не нашлось уже для них места на небе. И низвержен был великий Дракон, древний змий, называемый Диаволом и Сатаною, обольщающий всю Вселенную, низвержен на Землю, и ангелы его низвержены с ним”.

Каббалистическое изложение той же легенды дается в “Codex Nazaraeus”, в священном Писании назареян, истинных мистиков, христиан Иоанна Крестителя и посвященных во Христе. Бахак Зиво, “Отец Гениев” получает веление создать существа – “творить”. Но так как он “не ведает Оркуса”, он не может исполнить это и призывает на помощь Фетахила, еще более чистого духа, который оказался еще менее успешным. Это есть повторение неудачи “Отцов”, Владык Света, которые были один за другим неуспешны.

Теперь мы приведем несколько извлечений из наших ранних трудов:

“Тогда на сцене творения появляется Дух (так называемый Дух Земли или Душа, Психея, которую Св. Иаков называет “дьявольской”), низшая часть Anima Mundi или Астральный Свет. (См. заключение этого Стиха.) У назареян и гностиков этот Дух был женского начала. Итак, Дух Земли, видя, что у Фетахила, новейшего человека (самого последнего) блистание “изменилось” и вместо блистания существовали “убыль и ущерб”, пробуждает Карабтаноса, “который был ярым и лишенным рассудка и суждения”, и говорит ему: “Встань, узри, Великолепие (Свет) Новейшего Человека (Фетахил) не удалось ему (произвести или создать людей), уменьшение этого блистания очевидно. Встань, следуй за Матерью твоей (Spiritus), и освободи себя из заключающих тебя пределов также и из тех, которые обширнее всего мира.” После этого следует сочетание ярой и слепой материи, руководимой внушениями Духа (не Божественным Дыханием, но Астральным Духом, который, вследствие своей двоякой сущности, уже заражен материею); и предложение Матери, будучи принято, Spiritus зарождает “Семь Образов” и Семь Планет, которые представляют также семь главных грехов, порождение Астральной Души, разлученной с ее божественным источником (Духом), и материи, слепого демона похоти. Видя это, Фетахил протягивает свою руку над бездною материи и говорит: “Пусть существует Земля так же, как существовала обитель Сил”. И опустив руку свою в хаос, он сжимает его и создает нашу планету.

Далее “Кодекс” излагает, как Бахак Зиво был разъединен со Spiritus'oм и Гении или Ангелы отделены от Восставших. Тогда (величайший) Мано обитающий с величайшим Ферхо, призывает Кебар Зиво (известного также под именем Nebat Iavar bar Iufin Ifafin), Руль и Виноградная Лоза Пищи Жизни – и он, будучи третьей Жизнью и сострадая восставшим и глупым Гениям, ввиду их огромного честолюбия, говорит: Владыка Гениев (Эонов) воззри, что делают Гении (восставшие Ангелы) и о чем они совещаются. Они говорят: “Вызовем мир и “Силы” к жизни. Гении суть Владыки (Principes), Сыны Света, но Ты Посланник Жизни”.

И чтобы противодействовать влиянию семи “дурно расположенных” принципов, порождению Spiritus'а Кебар Зиво (или Кабар Зио), Могущественный Владыка Света производит семь других жизней (главные добродетели), которые “сверху” сияют в своих формах и свете, и тем восстанавливают равновесие между добром и злом, светом и тьмою.

Здесь мы находим повторение ранних аллегорических двойственных систем, подобно системе Зороастра, и усматриваем зародыш догматических и дуалистичных религий будущего, зародыш, выросший в такое роскошное древо в церковном христианстве. Это уже первое начертание двух “Высочайших” – Бога и Сатаны. Но в Станцах подобного представления не существует.

Большинство западных христианских каббалистов – в особенности Элифас Леви – в своем желании примирить Оккультные Науки с догмами церкви, употребили все усилия, чтобы сделать из “Астрального Света” преимущественно и только Плерому отцов ранней церкви, обитель Воинства Падших Ангелов, Архонов и Сил. Но Астральный Свет, хотя и будучи лишь низшим аспектом Абсолюта, все же двойственен. Это и есть Anima Mundi и никогда не должен быть рассматриваем в другом свете, исключая каббалистических целей. Различие, существующее между его “Светом” и его “Живым Огнем”, должно всегда приниматься во внимание ясновидящим и психически развитым человеком.

Высший аспект этого “Света”, без которого лишь создания материи могут быть порождены, и есть этот Живой Огонь и его Седьмой Принцип. В “Разоблаченной Изиде” дается полное описание его:

“Астральный Свет или Anima Mundi двойственен и двупол (двуначален). (Идеальное) Мужское Начало является чисто божественным и духовным, это есть Мудрость, это Дух или Пуруша; тогда как часть Женского Начала (Spiritus назареян) в одном смысле заражена материей, и в действительности есть материя, и потому является уже злом. Это есть жизненный принцип каждой живущей твари и который снабжает астральною душою, флюидическим perisprit, человека, животных, птиц и все живущее. Животные имеют лишь латентный зародыш высочайшей бессмертной Души. Эта последняя разовьется лишь после ряда бесчисленных эволюций; Доктрина этих эволюций заключается в каббалистической аксиоме: “камень становится растением; растение животным; животное человеком; человек духом; и дух богом”.

Семь принципов восточных посвященных не были объяснены, когда писалась “Разоблаченная Изида”, но даны были лишь три каббалистических аспекта полуэкзотерической Каббалы. Но эти данные содержат описание мистической природы первой Группы Дхиан-Коганов в regimen Ignis, области и “закона (или управления) огня”, группы, разделенной на три класса, синтезированных первым, что составляет четыре или “Тетрактис” (квадрат). Если внимательно изучать комментарии, можно найти ту же прогрессию в ангельских естествах, т. е., от пассивных вниз до активных; последние среди этих Существ настолько же близки к элементу Ахамкара – области или плану, где Эготизм или чувство Самости начинает определяться – насколько Первые близки к недифференцированной Сущности. Первые – Арупа, бесплотные; последние – Рупа, имеющие плоть.

Философские системы гностиков и первых еврейских христиан, назареян и эбионитов, вполне обсуждены во втором томе того же труда. В них встречаются воззрения на Иегову тех, которые придерживались в те времена вне круга евреев, последователей Моисея. Иегова был отождествлен всеми гностиками скорее со Злом, нежели с принципом Добра. Для них он был Ильда-Баоф, “Сыном Тьмы”, чья Матерь София Ашамот была дочерью Софии, Божественной Мудрости – Святого Духа, Женского Начала ранних христиан – Акаши; София Ашамот олицетворяла низший Астральный Свет или Эфир. Астральный Свет относится к Акаше и Anima Mundi так же, как Сатана к Божеству. Они едины, но видимы в двух аспектах, духовном и психическом – сверхэфирный или связующее звено между материей и чистым духом – и физическим. Ильда-Баоф – составное имя, составленное из Ильда דלי, ребенок и Баоф; последний от עוהנ, яйца и תוהנ, хаоса, пустоты или опустошение; или Ребенок, рожденный в яйце Хаоса, подобно Браме – или Иегове, есть просто один из Элохимов или Семи Творящих Духов и один из низших Сефиротов. Ильда-Баоф производит из себя семь других Богов, “Звездных Духов” или Лунных Предков, ибо они все тождественны. Все они по Образу Его “Духи Лика” и отражения один другого, которые становятся темнее и более материальными, по мере последовательного удаления от своего родоначальника. Они также обитают семь областей, расположенных на подобие лестницы, ибо ступени ее подымаются и опускаются по скале Духа и Материи. У язычников и христиан, у индусов и халдеев, у греков, так же как и у римско-католиков – тексты слегка разнятся в своих толкованиях – все они были Гениями семи планет и семи планетных сфер нашей семеричной Цепи, в которой наша Земля является низшей. Это ставит “Звездных” и “Лунных” Духов в связь с высшими планетными Ангелами и с Саптарши, индусскими Семью Риши Звезд – как подчиненных Ангелов и Вестников этих Риши, как их эманации по нисходящей скале. Таковы были, по мнению философов-гностиков, Бог и Архангелы, почитаемые теперь христианами! “Падшие Ангелы” и легенда о “Войне в Небе”, таким образом, чисто языческого происхождения и пришли из Индии путем Персии и Халдеи. Единственное упоминание о них в христианском каноне встречается в Откровении XII, как это приведено на предыдущих страницах.

Так “Сатана”, когда его перестают рассматривать в суеверном, догматическом и, лишенном истинной философии, духе церквей, вырастает в величественный образ того, кто создает из земного – божественного Человека; кто дает ему, на протяжении долгого цикла Махакальпы, закон Духа Жизни и освобождает его от Греха Неведения, следовательно от Смерти.

_____

СТАНЦА VI. – Продолжение.

6. СТАРШИЕ КОЛЕСА ВРАЩАЛИСЬ СВЕРХУ ВНИЗ И СНИЗУ ВВЕРХ... (а) ...ЗАРОДЫШИ МАТЕРИ НАПОЛНЯЛИ ВСЕ СУЩЕЕ. БИТВЫ ВОЗНИКЛИ МЕЖДУ СОЗИДАТЕЛЯМИ И РАЗРУШИТЕЛЯМИ, И БИТВЫ ВЕЛИСЬ ЗА ПРОСТРАНСТВО; СЕМЯ РОЖДАЛОСЬ И ВНОВЬ ПОЯВЛЯЛОСЬ, БЕСПРЕСТАННО, (b).

(а) Закончив на некоторое время с нашими побочными объяснениями, которые, хотя и нарушают течение изложения, все же необходимы для освещения всей схемы – мы должны вернуться еще раз к Космогонии. Фраза “Старшие Колеса” относится к мирам или глобусам нашей Цепи, какими они были на протяжении предыдущих Кругов. Настоящая Станца, когда она объяснена эзотерически, может быть найдена целиком в содержании каббалистических трудов. Здесь будет найдена история эволюции тех бесчисленных Небесных тел, которые развиваются после периодичной Пралайи, будучи перестроены из старого материала в новые формы. Предыдущие Сферы-миры разлагаются и вновь появляются преображенными и усовершенствованными для новой фазы жизни. В Каббале миры сравниваются с искрами, вылетающими из под молота великого Зодчего – Закона, Закона, который правит всеми меньшими Творцами.

Следующая сравнительная диаграмма показывает тождественность двух систем, каббалистической и Восточной. Три верхние плана есть три высшие плана сознания, выдаваемые и объясняемые в обеих названных школах только Посвященным. Низшие изображают четыре низших плана – самый низший является нашим планом или видимой Вселенной.

ДИАГРАММА III.
Три высших плана Семеричный Космос | { | ПЛАН I |  | } | Мир Духа Божественный и вне формы
 |  |  | ПЛАН I Мир Прообразов
 |  |  | ПЛАН II Мир Разума и Творчества
 |  |  | ПЛАН III Мир Вещественный или Мир Образований
 |  |  | ПЛАН IV Мир Физический или Материальный

Эти семь планов соответствуют семи состояниям сознания человека. От него самого зависит согласовать три высшие состояния в нем самом с тремя высшими планами в Космосе. Но прежде чем приступить к этому согласованию, он должен пробудить три “основания” к жизни и деятельности. Но как мало людей могут подойти даже только к поверхностному пониманию Атма-Видья (Духоразумение) или к тому, что Суфи называют Рохани (Ruhānī).

b) “Семя выявляется и вновь появляется беспрестанно”. Здесь “Семя” означает “Мировой Зародыш”, рассматриваемый наукою, как материальные частицы в сильно разряженном состоянии, но в Оккультной Физике, как “Духовные частицы”, т. е., как сверхчувственная материя, существующая в состоянии первичной дифференциации. Чтобы видеть и оценить различие – ту огромную бездну, разделяющую земную материю от тончайших градаций сверхчувственной материи – каждый астроном, каждый химик и физик должен, по меньшей мере, быть психометриком; он должен быть в состоянии сам ощущать эту разницу, в которую он сейчас отказывается верить. Г-жа Е. Дэнтон, одна из наиболее образованных и, в то же время, одна из наиболее материалистических и скептических женщин современности – супруга проф. Дэнтона, известного американского геолога и автора труда “Душа Вещей” – была, несмотря на ее скептицизм, одним из наиболее замечательных психометриков. Вот что она описывает при одном из ее опытов. Частица метеорита в конверте была положена на ее лоб и она, не зная содержание конверта, произнесла:

“Какая разница между тем, что мы признаем материей здесь, и тем, что кажется материей там! Здесь, элементы так грубы и так угловаты, что я удивляюсь, что мы вообще можем выносить их; более того, что мы можем желать продолжать наши теперешние отношения к ним. Там же все элементы так утончены и так далеки от грубых угловатостей, характеризующих наши элементы, что я должна рассматривать именно те элементы, как представляющие условия истинного существования”.

В Теогонии каждое Семя являет эфирный организм, из которого развивается в дальнейшем небесное Существо, Бог.

“В “Начале” то, что в мистической фразеологии называется “Космическим Желанием”, эволюционирует в Абсолютный Свет. Но Свет без тени был бы абсолютным светом; другими словами, абсолютной тьмою, как это пытается доказать физическая наука. Эта “Тень” появляется под видом первоначальной материи или аллегорически – если вы хотите – в образе Духа Творящего Огня или Теплоты. Если, отбросив поэтическую форму и аллегорию, наука предпочтет увидеть в этом первоначальную “Огненную туманность”, она будет лишь приветствована. Так или иначе, будет ли это Фохат или знаменитая Сила науки, безымянная и такая же трудная для определения, как и сам наш Фохат, это Нечто “заставило Вселенную двигаться во вращательном движении”, как это сказал Платон, или как выражает это Оккультное Учение:

“Центральное Солнце побуждает Фохат собирать первичную пыль в формы шаров, чтобы заставить их двигаться по сходящимся линиям и, наконец приблизиться к друг другу и воссоединиться... Будучи разбросанными в Пространстве без порядка и системы, Зародыши Миров подвергаются частому столкновению до их конечного соединения, после которого они становятся Скитальцами (Кометами). Тогда начинаются битвы и борьба. Старшие (тела) притягивают младших, тогда как другие отталкивают их. Многие погибают, поглощенные своими сильнейшими товарищами. Те, которые ускользают, становятся мирами.”.

Если эти строки будут со вниманием проанализированы и продуманы, изложенное будет признано таким же научным, как и то, что наука может сказать даже в наше самое последнее время.

Нас уверяют, что существуют несколько современных трудов фантастического описания подобной борьбы за жизнь в звездном пространстве, особенно на немецком языке. Мы рады услышать это, ибо наше Учение есть Учение Оккультное, теряющееся во тьме архаических веков. Мы вполне обсудили это в “Разоблаченной Изиде”, и идея эволюции, аналогичной, если и не тождественной эволюции Дарвина, идея борьбы за существование и первенство и “переживание сильнейшего” среди Множеств вверху, как и среди Множеств внизу, проходит красною нитью через оба тома нашего раннего труда, написанного в 1876 году. Но идея эта не наша, она принадлежит глубокой древности. Даже писатели Пуран остроумно переплели аллегорию с космическими фактами и человеческими событиями. И изучающий символику может различить их астро-космические намеки, даже если он не способен ухватить полный смысл. “Великие Войны в Небе” в Пуранах; “Войны Титанов” у Гезиода и других классических писателей; также “борьба” между Озирисом и Тифоном в египетских мифах; и даже битвы в скандинавских легендах, все они относятся к той же теме. Северная мифология упоминает об этом, как о битве Пламен, сыновей Муспел, сражавшихся на поле Вигред. Все они относятся к Небесам и Земле и имеют двоякий и часто даже троякий смысл, и эзотерическое применение к тому, что вверху, так и к тому, что внизу. В частности они относятся к астрономическим, теогоническим и человеческим битвам; к приспособлению небесных тел и первенству среди наций и племен. “Борьба за существование” и “переживание сильнейшего” верховно царствовали с момента проявления Космоса в бытие и, конечно, эти факты не могли ускользнуть из под наблюдательного глаза древних Мудрецов. Отсюда непрестанные битвы Индры, Бога Небесной Тверди с Асурами – разжалованными из высших космических Богов в космических Демонов – и с Вритра или Ахи; битвы между звездами и созвездиями, между лунами и планетами – позднее воплощенными в царей и смертных. Отсюда же Война в Небе Михаила и его Воинства против Дракона – Юпитера и Люцифера-Венеры – когда треть звезд восставшего Воинства была низвергнута в Пространство и “не нашлось уже для них места на небе”. Как мы уже давно писали:

“Это есть основной и краеугольный камень тайных циклов. Оно доказывает, что брамины и танаимы...... рассуждали о творении и развитии мира совершенно по-Дарвиновскому методу, опередив его и школу, что касается до естественного подбора, постепенного развития и трансформации видов”.

Существовали старые миры, которые погибли, побежденные новыми и т. д., и т. д. Утверждение, что все миры (звезды, планеты и т. д.) – как только ядро первоначальной субстанции, в состоянии Лайа (недифференцированное), оживляется освобожденными принципами только что угасшего небесного тела – становятся сначала кометами и затем солнцами, чтоб охладиться до степени обитаемых миров, является учением таким же старым, как и сами Риши.

Итак, Сокровенные Книги, как мы видим, определенно учили астрономии, которая не была бы отвергнута даже современной научной спекуляцией, если бы только последняя могла вполне понять их учения.

Ибо архаическая астрономия и древние физические и математические науки высказывали воззрения, тождественные современной науке, и многие из них были гораздо большего значения. “Борьба за существование” и “переживание сильнейшего” в мирах высших, так же как и на нашей планете, эти принципы были определенно установлены. Это учение, хотя и не может быть вполне отрицаемо наукою, тем не менее, весьма вероятно, будет отвергнуто ею во всей своей цельности, ибо оно утверждает, что существуют лишь семь само-рожденных, первоначальных “Богов”, исшедших из Троичного, Единого. Иначе говоря, это означает, что все миры или небесные тела – всегда на основании точной аналогии – образуются один из другого после того, как первоначальное проявление при начале Великого Века закончилось.

Рождение небесных тел в пространстве сравнивается со множеством странников, присутствующих на Празднестве Огней. Семь аскетов появляются на пороге Храма с семью зажженными палочками курений. От их света первый ряд странников зажигает свои палочки курений. После чего каждый аскет начинает вращать свою палочку вокруг своей головы в пространстве и снабжает остальных огнем. Подобное же происходит и с небесными телами. Лайа-Центр зажжен и пробужден к жизни огнями другого “странника”; после чего новый “центр” устремляется в пространство и становится кометою. И лишь после потери своей скорости и, следовательно, своего огненного хвоста, Огненный Дракон оседает для спокойной и организованной жизни, как уважаемый гражданин звездной семьи. Потому сказано:

“Рожденное в неизмеримых глубинах Пространства из однородного Элемента, называемого Мировой-Душою, каждое ядро космической материи, внезапно проявленное к бытию, начинает жизнь при самых враждебных обстоятельствах. На протяжении ряда бесчисленных веков оно должно завоевать себе место в Беспредельности. Оно вращается между более плотными и уже неподвижными телами, двигаясь прыжками, и устремляется к точке или центру, который привлекает его; и подобно кораблю, вовлеченному в пролив, усеянный рифами и подводными скалами, старается избежать другие тела, в свою очередь, притягивающие и отталкивающие его. Многие погибают, их масса разлагается в более сильных массах и когда они рождаются внутри планетной системы, они погибают, главным образом, внутри ненасытных желудков различных Солнц. Те, кто двигаются медленнее и устремлены в эллипсическом ходе, рано или поздно, осуждены к уничтожению. Другие, двигающиеся параболическими дугами, обычно избегают гибели в силу своей скорости.”

Некоторые читатели, склонные к критике, может быть, возразят, что это учение, устанавливающее кометную стадию, проходимую всеми небесными телами, находится в противоречии с только что упомянутыми утверждениями, что Луна является матерью Земли. Они, может быть, вообразят, что необходима интуиция, чтобы согласовать эти данные. Но, в действительности, никакой интуиции не требуется. Что знает наука о кометах, их зарождении, развитии и конечном завершении? Ничего, абсолютно ничего! И что же невозможного в том, что Лайа-Центр, – сгусток космической протоплазмы, однородной и латентной – будучи внезапно оживлен или воспламенен, устремится из своего ложа в пространство и начнет вращаться в глубинах бездны, чтоб укрепить свой однородный организм посредством накопления и добавления дифференцированных элементов? И почему бы такой комете не осесть для жизни и не стать обитаемой сферой? “Обители Фохата многочисленны” – так сказано. “Он устанавливает своих Четырех Огненных (электро-позитивных) Сыновей в Четырех Кругах”; эти Круги суть экватор, эклиптика и две параллели склонения или тропики, где помещаются Четыре Мистических Существа для управления их климатами. И далее: “Семь других (Сыновей) назначаются управлять семью жаркими и семью холодными Лока'ми (Ад-ортодоксальных браминов) на двух концах Яйца Материи (наша Земля и ее полюсы)”. Семь Лока в другом месте названы также “Кольцами” и “Кругами”. Древние насчитывали семь полярных кругов вместо двух, как это делают европейцы; ибо Гора Меру, которая есть Северный Полюс, имеет, как говорят, семь золотых и семь серебряных ступеней, ведущих к ней.

Странные утверждения в одной из Станц, что “Песни Фохата и его Сыновей были также БЛИСТАЮЩИ, как соединенное сияние полуденного Солнца и Луны, и что Четыре Сына в срединном Четверичном Круге “ВИДЕЛИ Песни своего Отца и СЛЫШАЛИ его солнце-лунное Сияние”, объяснены в Комментариях в следующих словах: “Колебание Фохатических Сил у двух холодных концов (Северного и Южного полюса) Земли, выявляющее ночью многоцветное сияние, заключает в себе несколько свойств Акаши (Эфира), Цвет так же как и Звук”.

“Звук есть свойство Акаши (Эфира); он порождает Воздух, свойство которого есть Осязание; которое (через трение) производит Цвет и Свет”.

Может быть, вышесказанное будет принято, как архаическая бессмыслица, но оно станет понятнее, если читатель вспомнит Северное и Южное Полярное Сияние, происходящее в самых центрах земных электрических и магнетических сил. Оба Полюса являются складами, восприемниками и освободителями одновременно Космической и земной Жизненной Силы (Электричества), от избытка которой Земля, без наличия этих двух естественных спасительных клапанов, давно была бы разорвана на части. В то же время, существует теория, ставшая с некоторых пор аксиомою, что феномен полярных сияний сопровождается и производит сильные звуки на подобие свиста, шипения и потрескивания. Смотрите труды проф. Гумбольдта о Северном Сиянии и его переписку по поводу этого спорного вопроса.

_____

СТАНЦА VI. – Продолжение.

7. РАЗОЧТИ, О ЛАНУ, ЕСЛИ ХОЧЕШЬ ПОЗНАТЬ ТОЧНЫЙ ВЕК ТВОЕГО МАЛОГО КОЛЕСА. ЕГО ЧЕТВЕРТАЯ СПИЦА – НАША МАТЕРЬ (а). ДОСТИГНИ ЧЕТВЕРТОГО ПЛОДА ЧЕТВЕРТОЙ ТРОПЫ ЗНАНИЯ, ВЕДУЩЕГО К НИРВАНЕ И ПОЗНАЕШЬ, ИБО ТЫ УЗРИШЬ (b)...

а) “Малое Колесо” есть наша Цепь Сфер и “Четвертая Спица” наша Земля, четвертая в Цепи. Она одна из тех, на которую “жаркое (позитивное) дыхание Солнца” воздействует непосредственно.

Семь основных превращений Глобусов или небесных Сфер или, вернее, составляющих их частиц материи, описаны следующим образом: 1) однородное; 2) воздухообразное и сияющее – газообразное; 3) подобное сгусткам (туманности); 4) атомичное, эфирное – начало движения, следовательно, дифференциации; 5) зародышевое, огненное – дифференцированное, но еще составленное лишь из зерен элементов в их ранних состояниях, и имеющих семь состояний, когда они вполне развиты на нашей Земле; 6) четверичное, парообразное – будущая Земля; 7) состояние охлаждения – и зависящее от Солнца для жизни и Света.

Вычислить его (нашего колеса) век, как это предлагается ученику в Станце, является, однако, трудным, ибо нам не даны цифры Великой Кальпы и не разрешено опубликование цифр наших малых Юг, исключая их приблизительной продолжительности. “Старшие Колеса вращались на протяжении одной Вечности и одной половины Вечности”, Сказано так. Мы знаем, что под “Вечностью” подразумевается седьмая часть 311,040,000,000,000 лет или же один Век Брамы. Но что же из этого? Мы также знаем, что если мы возьмем за основание вышеозначенные цифры, то, прежде всего, мы должны будем вычеркнуть из 100 Лет Брамы или 311,040,000,000,000 лет два Года, ушедших на Сандхья (Сумерки), что составит 98, так как мы должны подвести эту цифру к мистической комбинации 14Х7. Но мы не знаем, когда, именно, началась эволюция и формирование нашей маленькой Земли. Потому невозможно вычислить ее век, если не будет дано время ее зарождения, но пока что Учителя отказываются выдать это. Тем не менее, при заключении этого тома и во втором томе будут даны несколько хронологических намеков. Кроме того, мы должны помнить, что закон аналогии распространяется на миры, так же, как и на человека; и как “Единый (Божество) становится Двумя (Дэва или Ангел) и Двое становятся Тремя (или человеком)” и т. д., так, нас учат, что и сгустки (Мировое Вещество) становятся странниками (Кометами); эти последние становятся звездами; и звезды (центры вращения) нашим солнцем и планетами – короче говоря. Это не может быть так уж не научно, если Декарт тоже предполагал, что “планеты вращаются на своей оси, потому что они были однажды светоносными звездами, центрами спирального вращения”.

b) Существуют четыре степени Посвящения, упомянутые в экзотерических трудах и соответственно известные в Санскрите, как Сротапанна, Сакридагамин, Анагамин и Архат; Четыре Тропы к Нирване в этом нашем Четвертом Круге носят те же наименования. Архат, хотя он может видеть Прошлое, Настоящее и Будущее, не есть еще высший Посвященный; ибо сам Адепт, посвященный кандидат, становится Челою (учеником) Высшего Посвященного. Еще три высшие степени должны быть достигнуты Архатом, если он хочет достичь вершины лестницы Архатства. Есть такие, кто достигли этого даже в этой нашей Пятой Расе, но способности, необходимые для достижения этих высших степеней, будут вполне развиты в среднем устремленном подвижнике лишь в конце этой Коренной Расы и, особенно, в Шестой и Седьмой. Так всегда будут существовать посвященные и профаны до конца этой малой Манвантары, настоящего Цикла Жизни. Архаты “Огненного Тумана”, Седьмой Ступени отделены лишь одною ступенью от “Корня-Основы” своей Иерархии, высочайшей на Земле и в нашей Земной Цепи. Эта Корень-Основа имеет Имя, которое может быть переведено на английский язык лишь несколькими составными словами – “Вечно-Живущий-Человеческий-Баниан”. Это “Чудесное Существо” снизошло из “Высшей Области”, так говорят они, в раннюю пору Третьего Века до разделения полов в Третьей Расе.

Эта Третья Раса иногда называется коллективно “Сынами Пассивной Йоги, ибо она была порождена бессознательно Второю Расою, которая, будучи умственно бездеятельною, рассматривалась, как пребывающая постоянно в своего рода абстрактном созерцании, которое требуется условиями Иогического состояния. В первой или ранней поре существования этой Третьей Расы, когда она еще пребывала в состоянии чистоты, “Сыны Мудрости”, которые, как будет видно, воплотились в этой Коренной Расе, породили посредством Криашакти потомство, называемое “Сынами Ад” или “Огненного Тумана”, “Сынами Воли и Йоги” и т. д. Они были сознательным созданием, ибо часть этой Расы была уже одушевлена божественной искрою духовного, высшего разума. Это потомство не было Расою. Вначале, это было Чудесное Существо, называемое “Инициатором”, а после него группа полубожественных, полу-человеческих Существ. “Отделенные” в архаическом генезисе для определенных целей, они являются теми, в которых, как сказано, воплотились высшие Дхиани – “Муни и Риши предыдущих Манвантар” – чтобы создать питомник для будущих человеческих Адептов на этой Земле и на протяжении настоящего Цикла. Эти “Сыны Воли и Йоги”, рожденные, так сказать, непорочным путем, остались, как это пояснено, совершенно отделенными от остального человечества. “Существо”, только что упомянутое, которое должно остаться не названным, есть Древо, от которого в последующие века ответвились все великие, исторически известные Мудрецы и Иерофанты, подобные Риши Капиле, Гермесу, Эноху, Орфею и пр. Как объективный человек, он есть таинственная (для профана – вечно невидимая), но всегда присутствующая Личность, о которой говорят все легенды Востока, особенно среди оккультистов и учеников Сокровенной Науки. Это Существо изменяет форму, оставаясь вечно тем же. Он есть духовный Авторитет всех посвященных Адептов во всем мире. Его называют “Неимеющим Имени”, которое имеет столько имен и, тем не менее, имена и самая сущность которого не известна. Он есть “Инициатор”, именуемый “ВЕЛИКАЯ ЖЕРТВА”. Ибо, находясь у порога Света, Он взирает на него изнутри Круга Тьмы, который Он не преступит; и до последнего Дня этого Цикла Жизни, не покинет Он своего поста. Почему Одинокий Страж остается на избранном им самим посту? Почему сидит Он у Фонтана Предвечной Мудрости, из которого Он больше не пьет, ибо Ему нечего узнать, чего бы он уже не знал – ни на этой Земле, ни в ее Небесах? – Потому, что одинокие, усталые путники, возвращаясь домой, никогда не уверены даже до последней минуты, что не потеряют свою тропу в этой беспредельной пустыне Иллюзии и Материи, называемой Земною Жизнью. Потому, что Он жаждет показать каждому узнику, которому удалось освободиться от уз плоти и иллюзии, путь к той области свободы и Света, из которой Сам Он добровольный изгнанник. Потому что, короче говоря, Он пожертвовал собою ради Спасения Человечества, хотя лишь немногие избранные могут воспользоваться этою ВЕЛИКОЮ ЖЕРТВОЮ.

Под непосредственным молчаливым руководством этого МАХАГУРУ, со времени первого пробуждения человеческого сознания, все другие, менее божественные Учителя и Наставники Человечества, сделались руководителями раннего Человечества. Через посредство этих “Сынов Бога” младенческое Человечество получило свои первые понятия о всех искусствах и науках, так же как и о духовном знании. Именно Они положили первый камень основания тех древних цивилизаций, которые так справедливо вызывают удивление нашего современного поколения ученых и исследователей.

Пусть тот, кто сомневается в этом утверждении, объяснит на одинаково разумном основании тайну изумительного знания, которым обладали древние и кто, как это утверждается некоторыми, развились из низших и животно-образных дикарей, “пещерных людей” палеолитического периода! Пусть они обратятся к таким трудам, как труды Витрувиа Поллио, века Августа, об архитектуре, в которых все правила пропорций являются теми, которые в древности преподавались при Посвящении, если они хотят ознакомиться с этим, истинно, божественным искусством и понять глубокое эзотерическое значение, скрытое в каждом правиле и законе пропорций. Ни один человек, потомок палеолитного пещерного жителя, не мог бы развить подобную науку без особой помощи даже по истечении тысячелетий, посвященных мысли и эволюции разума. Именно, ученики, этих воплощенных Риш и Дэв Третьей Коренной Расы, передавали свое знание от одного поколения к другому в Египте и Греции, ныне утерявшей свой канон пропорций, так же как ученики Посвященных Четвертой Расы, Расы Атлантов, передали его своим циклопам, “Сынам Циклов” или Беспредельности, от которых наименование перешло к позднейшим поколениям священнослужителей гностиков.

“Благодаря божественному совершенству этих архитектурных пропорций, древние могли воздвигнуть памятники искусства, рассматриваемые, как чудеса, всеми последующими веками, свои Храмы, Пирамиды, Пещерные Святилища, Кромлехи, Надгробные Камни, Престолы, доказывающие, что они обладали знанием механики, по сравнению с которым современное искусство является детскою игрою и, говоря об этих работах, наше искусство называет их “работами сто-ручных великанов”.

Может быть, современные архитектора и не совсем пренебрегли этими правилами, но они достаточно добавили эмпирических новшеств, чтобы уничтожить точные пропорции. Витрувий передал последующим поколениям правила построения греческих Храмов, воздвигнутых бессмертным Богам. И десять книг Marcus Vitruvius Pollio по Архитектуре, бывшего одним из Посвященных, могут быть изучаемы лишь эзотерически. Друидические Круги, Дольмены, Храмы Индии, Египта и Греции, Башни и 127 городов Европы, за которыми Французский Институт признал “Циклопическое Происхождение”, все являются трудами посвященных Священнослужителей-Архитекторов, потомков тех, первоначально наученных “Сынами Бога”, и справедливо названных “Строителями”. Вот, что говорит благодарное поколение об этих потомках:

“Они не употребляли ни извести, ни цемента, ни стали, ни железа, чтобы разрезать камни, и все же, они были так искусно обработаны, что во многих местах соединения едва уловимы, хотя многие из камней, как например, в Перу имеют 38 фут. в длину, 18 ф. ширины и 6 ф. толщины, а в стенах крепости Cuzco, имеются камни еще большего размера.

И далее:

“Водохранилище Syene, прорытое 5400 лет назад, когда это место находилось в точности под тропиком, что сейчас изменилось...... было..... так сооружено, что в полдень, в точный момент солнечного стояния, весь диск солнца отражался на его поверхности – труд, который не мог бы быть выполнен сейчас объединенным искусством всех астрономов Европы”.

Хотя эти темы были едва намечены в “Разоблаченной Изиде”, все же, было бы не плохо напомнить читателю, что было сказано в этом труде относительно Священного Острова в Центральной Азии, и направить его за дальнейшими подробностями к отделу, озаглавленному “Сыны Бога и Священный Остров”, присоединенному к Станце IX, во втором томе. Однако, несколько дополнительных объяснений, хотя бы и набросанных в отрывочной форме, могут помочь учащемуся заглянуть в тайну наших дней.

Чтоб установить, по крайней мере, одну подробность, касающуюся этих таинственных “Сынов Бога”, скажем: что высокие Двиджа, посвященные брамины древности, претендовали на происхождение, именно, от них, от этих Брамапутра, тогда как современный брамин хотел бы заставить низшие касты верить буквально, что они (брамины) произошли непосредственно из уст самого Брамы. Таково Эзотерическое Учение; и, кроме того, оно добавляет, что хотя эти потомки (духовно, конечно) “Сынов Воли и Йоги” разделились со временем на два пола, так же как и их “Криашакти” – прародители, сами сделали это позднее, тем не менее, даже их выродившиеся потомки до настоящих дней сохранили почитание и уважение к творческой функции, и все еще рассматривают ее в свете религиозного обряда, тогда как более цивилизованные народы рассматривают это просто, как животную функцию. Сравните воззрения и отношения Запада к этим вопросам с Уставами Ману, что касается до законов Грихаста или брачного сожительства. Истинный брамин, следовательно, есть тот, “семь праотцев которого испили сок Лунного Растения (Сома), и кто есть “Трисупарна”, ибо он понял тайну Вед.

И по сей день подобные брамины знают, что при самом начале этой земной Расы психический и физический рассудок находился в еще спящем состоянии, и сознание было еще не развито, потому и духовные представления его были совершенно не связаны с окружающей их физической обстановкою; что божественный человек обитал в своей животной – хотя внешне человеческой – форме; и что если в нем и был инстинкт, то не было само-сознания, чтоб осветить темноту латентного пятого принципа. Когда Владыки Мудрости, движимые законом эволюции, вселили в него искру сознания, то первое чувство, которое оно пробудило к жизни и деятельности было чувство солидарности, единства с его духовными творцами. Подобно тому, как первое чувство ребенка принадлежит его матери и кормилице, так и первые устремления пробуждающегося сознания в примитивном человеке были к тем, чей элемент он чувствовал в себе, и кто были, тем не менее, вне его и независимы от него. Благоговение выросло, именно, из этого чувства и сделалось первым и главнейшим двигателем в его природе; ибо это единственное чувство, которое является естественным в его сердце, врожденным в нем, и которое мы одинаково встречаем, как в ребенке, так и в детенышах животных. Это чувство, неудержимого, инстинктивного устремления в примитивном человеке, прекрасно и, можно сказать, интуитивно описано Карлейлем в следующих словах:

“Великое, древнее сердце – как близко оно в своей простоте сердцу ребенка и сердцу мужа в его суровой торжественности и глубине! Небеса сопутствуют ему в его пути или пребывании на Земле, обращая всю землю в мистический храм для него, а земные дела в почитание. Видения блистающих Существ мелькают в обычном солнечном свете; Ангелы еще носятся Божественными Вестниками среди людей... Диво, чудеса окружают человека, он живет среди элемента чуда.... Великий закон долга, великий, как эти две беспредельности (небо и ад), умаляя все другое, уничтожая все остальное... это была действительность, и она и есть такова; лишь одеяние ее мертво, но сущность ее живет во все времена и от всей Вечности!”

Она живет, несомненно, и обитает во всей своей нерушимой силе и мощи в азиатском, арийском сердце, от Третьей Расы, непосредственно через ее первых Сынов, “Разумом Рожденных” плодов Криашакти. По истечении времени священная каста Посвященных стала лишь редко от века до века производить подобные совершенные существа: существа, внутренне различные, хотя и подобные тем, кто породили их внешнюю оболочку.

В младенчестве Третьей, примитивной Расы:

Недоставало еще Существа вида высшего,

И задуман был облик его, – сознательный мыслью и

Сердцем вмещающий, он, созданный для царства,

И над всем властитель сужденный.

Это существо было призвано к жизни как готовый и совершенный проводник для воплощающихся обитателей высших сфер, которые и вселились в эти формы, рожденные Духовною Волею и естественной божественной мощью в человеке. Это было дитя чистого духа, умственно без примеси какого-либо земного элемента. Лишь его физическая форма подлежала времени и жизни, ибо свой разум оно черпало непосредственно свыше. Это было Живое Древо Божественной Мудрости; потому может быть уподоблено Мировому Древу легенд Севера, которое не может засохнуть и умереть до конца последней битвы жизни, хотя его корни все время грызет Дракон Нидхогг. Также и тело первого и священного Сына Криашакти было изгрызено зубом времени, но корни его внутреннего существа остались вечно неразрушимыми и мощными, ибо они росли и распространялись в Небе, а не на Земле. Он был первым от Первого и он был Семенем всех остальных. Были и другие Сыны Криашакти, рожденные вторым духовным устремлением, но первый остался до сего дня Семенем Божественного Знания, Единый и Высочайший среди земных “Сынов Мудрости”. На эту тему мы не можем больше распространяться, исключая добавления, что в каждый век – даже в наш – были великие умы, которые правильно поняли эту проблему.

Но каким образом наше физическое тело достигает этого усовершенствованного состояния, в котором оно находится сейчас? Конечно, путем миллионов лет эволюции, но никогда ни через животных, ни от животных, как это учит материализм. Ибо, как говорит Карлейль:

“...Сущность нашего существа, тайна в нас, называющая себя “Я” – какие слова имеем мы для подобных вещей? – есть Дыхание Неба; Высочайшее Существо выявляет себя в Человеке. Это тело, эти способности, эта жизнь наша, не является ли все это облачением для того Неизреченного?”

“Дыхание Неба” или, скорее, дыхание Жизни, называемое в Библии Нэфеш, заключено в каждом животном, в каждой существующей былинке и в каждом минеральном атоме. Но ни одно из них не имеет, подобно человеку, сознания природы этого “Высочайшего Существа”, так же, как ни одно не имеет той божественной гармонии в своей форме, которая присуща человеку. Как выразил это Новалис и с тех пор никто не повторил это лучше, нежели Карлейль:

“Во Вселенной существует лишь один Храм, и это Тело Человека. Ничего нет священнее этой высокой формы... Мы касаемся Неба, когда мы возлагаем нашу руку на человеческое тело! Это звучит подобно цветам риторики, но это не так. Если это будет хорошо продумано, оно будет явлено, как научный факт; выражение... действительной истины вещей. Мы есть чудо из чудес – великая, неисповедимая, Тайна....

_____

СТАНЦА VII.

1. ПОЗНАЙ НАЧАЛО ЖИЗНИ ЧУВСТВУЮЩЕЙ И ВНЕ ФОРМЫ (а). ВНАЧАЛЕ, БОЖЕСТВЕННЫЙ (b), ЕДИНЫЙ ОТ МАТЕРИ-ДУХА; ЗАТЕМ, ДУХОВНЫЙ (с); ТРИ ОТ ОДНОГО (d), ЧЕТЫРЕ ОТ ОДНОГО (е) И ПЯТЬ (f), ИЗ КОТОРЫХ ТРИ, ПЯТЬ И СЕМЬ (g) ЭТИ СУТЬ ТРОИЧНЫЕ И ЧЕТВЕРИЧНЫЕ В НИСХОДЯЩЕМ ПОРЯДКЕ; ПЕРВОГО ВЛАДЫКИ РОЖДЕННЫЕ РАЗУМОМ СЫНЫ, БЛИСТАЮЩИЕ СЕМЬ. ОНИ И ЕСТЬ ТЫ, Я, ОН, О, ЛАНУ; ОНИ БЛЮДУТ ТЕБЯ И ТВОЮ МАТЕРЬ-БХУМИ.

а) Иерархия Творящих Сил разделяется эзотерически на Семь (четыре и три), заключающихся в Двенадцати великих Степенях, символизированных двенадцатью знаками Зодиака. Семь из проявленной скалы связаны, кроме того, с Семью Планетами. Все они подразделены на бесчисленные Группы божественных, духовных и полу-духовных и эфирных Существ.

Намек на Главные Иерархии среди этих групп дан в великой Четверице, или экзотерически в четырех телах и трех способностях Брамы и Панчасья, пяти Брам, или пяти Дхиани-Будд в буддийской системе.

Высочайшая Группа состоит из Божественных Пламен, называемых “Огненными Львами” и “Львами Жизни”, эзотеризм которых надежно скрыт в знаке Льва Зодиака. Это nucleole Высшего Божественного Мира. Они есть Огненные Дыхания, Неимеющие Формы, и в одном аспекте они тождественны с Верхней Триадою Сефиротов, помещаемой каббалистами в Мире Прообразов.

Та же Иерархия с теми же числами встречается в японской системе, в “Началах”, преподаваемых Шинто и буддийскими сектами. В этой системе Антропогенезис предшествует Космогенезису, ибо Божественное погружается в человеческое и создает – на полпути своего нисхождения в материю – видимую Вселенную. “Легендарные личности”, благоговейно замечает Омойе – “должны быть поняты, как стереотипное воплощение высшей (тайной) доктрины и ее высших истин”. Изложение этой древней системы, во всей ее полноте, займет слишком много места, но сказать несколько слов о ней будет уместно. Последующее является кратким конспектом этого Антропо-Космогенезиса и показывает насколько наиболее разъединенные народности вторят одно и тоже архаическое учение.

Когда все было еще Хаосом (Кон-тон) Три духовных Существа появились на арене будущего творения: 1) “Аме но ани нака нуши но Ками”, “Божественный Монарх Центрального Неба”; 2) “Така ми оносуби но Ками”, Высочайший, Верховный Божественный Отпрыск Неба и Земли; и 3) “Каму ми мусуби но Ками”, просто “Отпрыск Богов”.

Все они не имели ни формы, ни субстанции – наша Арупа-Триада – ибо ни небесная, ни земная субстанция еще не дифференцировалась, “также и сущность вещей еще не оформилась”.

b) В Зохаре – который в настоящем своем виде собран и переиздан Моисеем де Леоне, при помощи сирийских и халдейских христианских гностиков в XIII столетии, и исправленный и пересмотренный еще позднее многими христианскими руками, является лишь немного менее экзотерическим, нежели сама Библия – этот “Божественный (Проводник)” более не является уже тем, чем он был в Книге Чисел халдеев. Правда, что Эйн-Соф, Абсолютное Бесконечное Ничто, также пользуется формою Единого, проявленного “Божественного Человека” (Перво-Причина), как своей колесницей (Меркаба по еврейски; Вахана по санскритски) или Проводником, чтобы спуститься и проявиться в феноменальном мире. Но каббалисты не объясняют, как может Абсолют пользоваться чем бы то ни было или выявлять какой-либо атрибут, раз он, как Абсолют, лишен атрибутов; также они не объясняют, что на самом деле, именно, Перво-Причина (Логос Платона), изначальная и вечная Идея и проявляется через Адама Кадмона, Второго Логоса, так сказать. В Книге Чисел поясняется, что Эйн (Эн или Айор) есть единый самосущий, тогда как его “Глубина”, Битос гностиков, называемый Пропатором, является лишь периодическим. Последний есть Брама, дифференцированный от Брамана или Парабрамана. Именно – Глубина, Источник Света или Пропатор и есть Непроявленный Логос или же абстрактная Идея, а не Эйн-Соф, Лучи которого пользуются Адамом Кадмоном – “муже-женственным” – или Проявленным Логосом, объективной Вселенной, как Колесницей для проявления. Но в Зохаре мы читаем следующую непоследовательность: “Senior occultatus est, et absconditus; Microprosopus manifestus est, et non manifestus.”.

Это ошибочно, ибо Микропросопус или Микрокосм может существовать только на протяжении своих проявлений и разрушается во время Махапралай. Каббала Розенрота является чаще загадкою, чем пособием.

Первая Степень вмещает Божественных. Как в системе японской и в египетской, так и в каждой древней космогонии – от этого божественного Пламени “Единого” возжигаются Три нисходящие Группы. Имея свое потенциальное бытие в Высшей Группе, они становятся теперь определенно отличными и отдельными Сущностями. Они именуются Девственниками Жизни, Великой Иллюзии и т. д., и шестиконечной звездой в своей совокупности. Последняя почти во всех религиях является символом Логоса, как первое проявление. В Индии это есть знак Вишну, Чакра или Колесо; и в Каббале – глиф Тетраграмматона, “Он о Четырех Буквах” или, метафорически, “Члены Микропросопуса”, которых десять и шесть соответственно.

Однако, позднейшие каббалисты, особенно христианские мистики, исказили этот прекрасный символ. Действительно, Микропросопус – который, философски говоря, совершенно отличен от непроявленного вечного Логоса, “Единого с Отцом” – стал, наконец, после веков непрестанных усилий софистики и парадоксов, рассматриваться, как единый с Иеговою, или единым Богом Живым (!), тогда как Иегова есть лишь Бина, Сефира Женского Начала. Этот факт должен быть особенно ярко запечатлен в памяти читателя. Ибо “Десять Членов” Небесного Человека означают десять Сефиротов; но первый Небесный Человек есть непроявленный Дух Вселенной и никогда не должен быть низведен до Микропросопуса, до Малого Лика или Облика, прообраза человека на земном плане. Микропросопус, как только что сказано, является проявленным Логосом и таких Логосов много. Но об этом в дальнейшем. Шестиконечная звезда относится к шести Силам или Потенциям Природы, к шести планам, принципам и т. д., синтезированным в седьмом или центральной точке звезды. Во всех религиях, все они, включая высшие и низшие Иерархии, исходят от Божественной или Небесной Девы, Великой Матери, Андрогины, Сефиры Адам Кадмон. Сефира есть Венец, Кэтер, только в абстрактном принципе, как математический х, неизвестное количество. На плане дифференцированной природы она является женским соответствием Адама Кадмона, первой Андрогины. Каббала учит, что слова “Fiat Lux” относились к формированию и эволюции Сефиротов, а не к Свету, как к противопоставлению тьме. Раввин Семеон говорит:

“О, спутники, спутники, человек, как эманация, был одновременно мужем и женою, истинно, Адамом Кадмоном, и таков смысл слов: “Да будет Свет, и был свет.” И это и есть двуединый человек.”

В своем Единстве, Первоначальный Свет есть седьмой или высший принцип Дайвипракрити, Свет Непроявленного Логоса. Но в своей дифференциации он становится Фохатом или “Семью Сынами”. Первый символизирован центральною точкою в Двойном Треугольнике: последние самим шестиугольником или “Шестью Членами” Микропросопуса; Седьмой – Малкут, “Невеста” христианских каббалистов, или наша Земля. Отсюда и выражение:

“Первый после Единого есть Божественный Огонь; второй – Огонь и Эфир; третий составлен из Огня, Эфира и Воды; четвертый из Огня, Эфира, Воды и Воздуха. Единый не касается Сфер, несущих Человека, но внутренних невидимых Сфер. Перворожденные суть ЖИЗНЬ, Сердце и Пульс Вселенной; вторые – ее РАЗУМ или Сознание.”

Эти Элементы Огня, Воздуха и т. д., не есть наши сложные элементы, и это “Сознание” не имеет отношения к нашему сознанию. Сознание “Единого Проявленного”, если и не абсолютно, то все же не ограничено. Махат, Мировой Разум, является первым творением Брамы-Творца, но также и Прадханы, Недифференцированной Материи.

с) Вторая Степень Небесных Существ Огня и Эфира, соответствующих Духу и Душе или Атма-Буддхи, имя которых легион, еще лишены формы, но уже более определенно “субстанциальны”. Они являются первой дифференциацией во Второй Эволюции или “Творении” – слово, вводящее в заблуждение. Как свидетельствует их наименование, они являются Прообразами воплощающихся Джива или Монад, естество их от Огненного Духа Жизни. Через них, подобно солнечному лучу, проходит Луч, который они снабжают его будущим Проводником, Божественной Душою, Буддхи. Именно, они имеют непосредственное отношение к Воинству высшего Мира нашей Системы. От этих двойных Единиц исходят “Тройные”.

В японской космогонии, когда из хаотической массы появляется яйцеобразное ядро, имея в себе зародыш и потенциал всей мировой так же, как и земной жизни, именно, эти, только что названные, “Тройные” и дифференцируются. Мужской, эфирный принцип (Ян) возносится, а женский, более тяжелый или более материальный принцип (Инь) низвергается в мир субстанции, после того как произошло разъединение между небесным и земным. От этого Женского Начала, Матери, рождается первое рудиментарное объективное существо. Оно эфирно и не имеет ни формы, ни пола, но, тем не менее, от него и от Матери рождаются Семь Божественных Духов, от которых произойдет семь “творений”, так же как в Codex Nazaraeus от Карабтаноса и Матери Spiritus рождаются семь, “ко злу расположенных” (материальных) духов. Слишком долго было бы приводить здесь японские наименования, но в переводе они стоят в следующем порядке:

1) “Невидимый Безбрачный”, являющийся Творящим Логосом Нетворящего “Отца” или проявленной творческой потенциальностью последнего.

2) “Дух (или Бог) Глубин, лишенных Лучей (Хаос)”, становящийся дифференцированной материей или мировым веществом; также минеральное царство.

3) “Дух Растительного Царства”, “Изобильной Растительности”.

4) “Дух Земли” и “Дух Песков”; Существо двойственной природы; первый содержит потенциальность мужского элемента, последний женского элемента. Эти двое были едины, еще не сознавшие, что они двое.

В этой двоичности были заключены (а) Isu no gai по Kami. Существо мужского начала, темное и мускулистое и (b) Eku gai no Kami светлое, более слабое или нежное Существо женского начала. Затем:

5) и 6) Духи – андрогины или двуполые.

7) Седьмой Дух, последний исшедший от “Матери”, появляется, как первая божественная человеческая форма, определенно мужская и женская. Это было седьмым “творением”, согласно Пуранам, где человек является седьмым творением Брамы.

Эти Цзанаги-Цзанами спустились во Вселенную по Небесному Мосту, Млечному Пути и “Цзанаги, заметив далеко внизу хаотическую массу туч и воды, бросил в бездну свое, разукрашенное драгоценными камнями, копье, и появилась твердь. Тогда эти двое разъединились, чтоб исследовать Онокоро, вновь созданный остров-мир”. (Омойе).

Таковы японские экзотерические сказания, скорлупа скрывает ядро той же единой истины Сокровенного Учения.

d) Третья Степень соответствует Атма-Буддхи-Манас, Духу, Душе и Разуму; и называется “Троичными” (“Триадами”).

е) Четвертая Степень уже субстанциальные Существа. Она является Высочайшей Группой среди Рупа (Атомических Форм). Это питомник человеческих, сознательных, духовных Душ. Они называются “Нерушимыми Дживами” и образуют через посредство более низкой Степени, нежели они сами, первую Группу Семеричного Воинства – великую тайну человеческого, сознательного и разумного существа. Ибо последний являет поле, в котором лежит скрытым в его непроявленной мощи Зародыш, который должен упасть в зарождение. Этот Зародыш станет духовной мощью в физической клеточке, направляющей развитие эмбриона и являющейся причиной наследственной передачи способностей и всех врожденных качеств в человеке. Тем не менее, теория Дарвина о передаче приобретенных способностей не только не преподается, но и не принимается Оккультизмом. Согласно последнему учению, эволюция продвигается по совершенно иным линиям: физическая эволюция, по Эзотерическому Учению, развивается постепенно из духовной, умственной и психической. Именно эта внутренняя душа физической клеточки – “духовная плазма” и доминирует семенную плазму – и является ключом, долженствующим со временем открыть врата terra incognita биолога, называемой сейчас глубокой тайной эмбриологии. Достойно примечания, что в то время как современная химия отвергла, как суеверие Оккультизма и Религии, теорию субстанциальных и невидимых Существ, называемых Ангелами, Элементалами и т. д., конечно, никогда не пытаясь проникнуть в философию этих бесплотных существ или же хотя бы задуматься над ними – она была вынуждена, благодаря наблюдениям и открытиям, бессознательно признать и принять ту же пропорцию прогрессии и порядка в эволюции химических атомов, как принимает это Оккультизм для своих Дхиани и Атомов – аналогия есть первый закон Оккультизма. Как видно из вышеприведенного, самая первая Группа Рупа-Ангелов четверична, ибо к каждой Группе в нисходящем порядке добавляется один элемент. То же самое видим мы и в отношении атомов, которые подразделяются по мере их нисхождения на монатомичные, диатомичные, триатомичные, тетратомичные и т. д., по принятой в химии фразеологии.

Припомним, что Огонь, Вода и Воздух Оккультизма или же, так называемые, “Элементы Первичного Творения” не являются теми сложными элементами, какими мы знаем их на Земле, но есть нуменальные, однородные элементы – Духи земных элементов. Затем следуют Семеричные Группы или Множества. Природы этих Существ, помещенные в диаграмме на параллельных линиях с атомами, в своей нисходящей скале прогрессии, будут, что касается до аналогии, соответствовать составным элементам математически тождественно. Конечно, это относится только к диаграммам, составленным оккультистами; ибо если бы скала Ангельских Существ была помещена на параллельных линиях скалы химических атомов науки – от гипотетического Гелия до Урания – конечно, разница была бы обнаружена. Ибо последние имеют как свои соответствия на Астральном плане, лишь четыре низших степени – три высших принципа в атоме или, вернее, в молекуле или в химическом элементе уловимы лишь посвященным глазом Дангмы. Но если бы химия пожелала вступить на правильный путь, она должна была бы исправить свои распределения на таблицах, по таблицам оккультистов, что, конечно, она откажется сделать. В Эзотерической Философии каждая частица соответствует и зависит от своего высшего нумена – Существа, к естеству которого она принадлежит: и, как вверху, так и внизу, Духовное эволюционирует из Божественного, Психо-ментальное от Духовного – зараженного в его низшем плане Астралом – вся одушевленная и (кажущаяся) неодушевленная Природа развивается вдоль параллельных линий и извлекает свои свойства, как сверху, так и снизу.

Число Семь, примененное к термину вышеупомянутого Семеричного Множества, означает не только Семь Существ, но Семь Групп или Множеств, как было уже объяснено. Высшая Группа Асуров, рожденная в первом теле Брамы, преображенного в “Ночь”, семерична, т. е., она разделена подобно Питри на Семь Классов, три из которых не имеют тел (арупа) и четыре в телах. В действительности, более справедливо рассматривать их как наших Питри (предков), нежели Питри, создавших первого физического человека.

f) Пятая Степень очень сокровенна, так как она связана с микрокосмическим пятиугольником, пятиконечною звездою, представляющей человека. В Индии и Египте эти Дхиани были связаны с Крокодилом, и их обитель находится в Козероге. Но в индусской Астрологии эти термины легко превращаются, ибо десятый знак Зодиака, называемый Макара, свободно переведен, как “Крокодил”. Само слово оккультно и толкуется различно, как это будет показано в дальнейшем. В Египте умерший – символом которого была Пентаграмма или Пятиконечная звезда, концы которой представляли человека – эмблематично превращался в крокодила. Себекх или Севекх (или Седьмой), как говорит Джеральд Мэсси, являя его типом разума, в действительности, дракон, а не крокодил. Он – “Дракон Мудрости” или Манас, Человеческая Душа, Ум, Разумный Принцип, называемый в нашей Эзотерической Философии Пятым Принципом. В “Книге Мертвых” или в книге Обрядов озирифицированный умерший, изображенный в виде мумии Бога с головою крокодила, говорит:

“Я – крокодил, главенствующий над страхом. Я Бог – крокодил при прибытии его Души среди людей. Я – Бог-крокодил, выявленный на уничтожение”.

Намек на уничтожение божественной духовной чистоты, когда человек приобретает знание добра и зла; также и на “Падших” Богов или Ангелов всех теогоний.

“Я – рыба великого Гора (ибо Макара есть “Крокодил”, проводник Варуны). Я погружен в Секхем”.

Эта последняя фраза подтверждает и повторяет доктрину эзотерического “Буддизма”, ибо она прямо намекает на Пятый Принцип (Манас) или, вернее, на самую духовную часть его естества, которая, после смерти человека, погружается и воссоединяется с Атма-Буддхи. Ибо Секхем есть обитель или Лока Бога Кхем (Гор-Озирис или Отец-Сын); отсюда Дэвачан Атма-Буддхи: в “Книге Мертвых” умерший изображается входящим в Секхем с Гор'ом-Tот'ом и “выходящим оттуда в виде чистого духа”. Так умерший говорит:

“Я вижу формы (самого себя в виде различных) людей, вечно преображающимися... Я знаю эту (главу). Тот, кто знает это... принимает разнообразные живые формы”.

И обращаясь в магической формуле к тому, что в Эзотеризме Египта называется “сердцем предка”, или к воплощающемуся принципу, постоянному Эго, умерший говорит:

“О, мое сердце, сердце предка, необходимое для моего преображения... не разъединись со мною перед стражем весов. Ты мое Я внутри моей груди, божественный спутник, наблюдающий за моими телами”.

Именно, в Секхеме лежит сокрытым “Таинственный Лик” или настоящий человек, скрытый под обманчивой личностью, троичный крокодил Египта, символ высшей Троицы или человеческой Триады – Атма, Буддхи и Манас.

Одно из объяснений истинного, хотя и скрытого, смысла этого египетского религиозного глифа, очень просто. Крокодил первый пробуждается к ожиданию и встрече пожирающих огней утреннего Солнца и потому он скоро стал олицетворять солнечное тепло. Когда солнце восходило, это было как бы прибытием на Землю, в среду людей, “Божественной Души, вдохновляющей Богов”. Отсюда странный символ. Мумии одевали голову крокодила, чтобы показать, что это была душа, прибывающая с Земли.

Во всех древних папирусах крокодил называется Себекх (Седьмым); также вода эзотерически символизирует пятый принцип; и как уже было сказано, Джеральд Мэсси поясняет, что крокодил был “Седьмою Душою, высшим из семи – Невидимым Ясновидцем”.

Даже экзотерически Секхем есть обитель Бога Кхем, а Кхем есть Гор, отмщающий смерть своего Отца Озириса, следовательно наказующий грехи человека, когда он становится развоплощенной Душою. Таким образом, озирифицированный умерший становится богом Кхем, “собирающим жатву с поля Анару”; т. е., он собирает свою награду или наказание, ибо поле это есть небесная обитель (Дэвачан), где умершему дается пшеница, пища Божественной Справедливости. Пятая Группа Небесных Существ заключает в себе двоякие свойства, как духовного, так и физического аспекта Вселенной. Два полюса, так сказать, Махата, Мирового Разума и двойственной природы человека, духовной и физической. Отсюда ее число Пять, удвоенное в Десять, соединяет эту Группу с Макара, десятым знаком Зодиака.

g) Шестая и Седьмая Степень разделяют низшие качества Четверицы. Они сознательные эфирные Сущности, такие же незримые, как и Эфир, которые, подобно ветвям деревьев, вырастают из первой центральной Группы Четырех и, в свою очередь, дают побеги бесконечных боковых Групп, низшими среди которых являются Духи-Природы или элементалы бесконечных родов и разновидностей; от бесформенных и несубстанциональных – идеальные Мысли их создателей – вплоть до атомичных, хотя и неуловимых зрением человека, организмов. Последние рассматриваются, как “духи атомов”, потому что они первая ступень, предшествующая физическому атому – чувствующие, если и неразумные сущности. Они все подлежат Карме и должны изживать ее в каждом цикле. Ибо, как учит Сокровенное Учение, нет таких привилегированных Существ во Вселенной, в нашей или в иных Системах, во внешнем или же во внутреннем Мире, подобных Ангелам западной и еврейской религий. Каждый Дхиан-Коган должен был стать им: он не может родиться или внезапно появиться на плане жизни, как вполне развитой Ангел. Небесная Иерархия настоящей Манвантары в следующем Цикле жизни будет переведена на высшие Миры и уступит свое место новой Иерархии из избранных среди нашего человечества. Бытие есть бесконечный цикл внутри Единой Абсолютной Вечности, в которой продвигаются бесконечные внутренние циклы, обусловленные и конечные. Боги, созданные таковыми, не явили бы личной заслуги, будучи Богами. Подобные Существа – совершенные только в силу особой непорочной природы, присущей им – явились бы перед лицом страдающего и бьющегося человечества, и даже перед низшими тварями, символом вечной несправедливости, совершенно демонической по природе, и вечно-сущим преступлением. Это есть аномалия и невозможность в Природе. Потому “Четверо” и “Трое” должны воплощаться, как и все другие существа. Эта шестая Группа, кроме того, остается почти неразлучной с человеком, извлекающим из нее все, кроме своего высшего и низшего принципа или своего духа и тела; так как пять срединных человеческих принципов являются самой сущностью этих Дхиани. Парацельс называет их Flagae, христиане – Ангелами Хранителями; оккультисты – Предками, Питри. Они есть Шестеричные Дхиан-Коганы, имеющие шесть духовных элементов в составе своих тел – в действительности они люди минус физическое тело.

Лишь Божественный Луч, Атман, исходит непосредственно от Единого. Если спросят – как может это быть? Как можно представить, что эти “Боги” или Ангелы могут одновременно быть своими собственными эманациями и своими личными Эго? Не в том ли смысле, как и в материальном мире, где сын есть в одном отношении свой же отец, будучи его кровью, костью от кости его и плотью от плоти его? На это Учитель отвечает: “Воистину так”. Но нужно глубоко проникнуть в тайну Бытия, прежде чем можно вполне постичь эту истину.

_____

СТАНЦА VII. – Продолжение.

2. ЕДИНЫЙ ЛУЧ РАЗМНОЖАЕТ МАЛЫЕ ЛУЧИ. ЖИЗНЬ ПРЕДШЕСТВУЕТ ФОРМЕ И ЖИЗНЬ ПЕРЕЖИВАЕТ ПОСЛЕДНИЙ АТОМ. ЧЕРЕЗ БЕСЧИСЛЕННЫЕ ЛУЧИ, ЛУЧ-ЖИЗНИ, ЕДИНЫЙ, ПОДОБНО НИТИ В ОЖЕРЕЛЬЕ.

Этот Стих выражает чисто Ведантическое понятие, уже объясненное в другом месте, о Нити-Жизни, Сутратме, проходящей через последовательные рождения. Как может это быть объяснено? Прибегая к сравнению, к привычной иллюстрации, хотя неизбежно несовершенной, как и все доступные нам аналогии. Однако, прежде чем прибегать к ней, я хотела бы спросить, когда мы наблюдаем процесс роста и развития в чреве плода в здорового младенца, весящего несколько фунтов, кажется ли это кому-либо неестественным или сверхъестественным? Развившегося из чего? От сегментации бесконечно малого ovum'а и спермы (spermatozoön)! И после этого мы видим младенца, развивающегося в шести-футового человека! Это касается атомического и физического развертывания из микроскопически малого в нечто чрезвычайно большое; из невидимого невооруженному глазу в видимое и объективное. Все это установлено наукою и я отваживаюсь сказать, что ее теории, эмбриологические, биологические и физиологические, достаточно правильны, что касается до точного наблюдения над материальной стороной. Тем не менее, две главные трудности науки эмбриологии – именно, какие силы принимают участие в формировании плода и причина “наследственной передачи” сходства, физического, морального или умственного – никогда не были разрешены удовлетворительно и никогда не будут разрешены до того дня, когда ученые снизойдут принять оккультные теории. Но если этот физический феномен никого не удивляет, за исключением того, что он вызывает недоумения эмбриологов, то почему наш умственный и внутренний рост, эволюция Человеческо-Духовного до Божественно-Духовного должна рассматриваться и казаться более невозможной, нежели другое?

Плохой совет будет дан материалистам и эволюционистам школы Дарвина принять недавно выработанные теории проф. Вейссмана, автора труда “Beiträge zur Descendenzlehre”, относительно одной из двух вышеуказанных тайн эмбриологии, которую автор полагает, что он решил. Но когда она будет вполне разрешена, наука вступит в область истинно оккультного и откажется навсегда от системы трансформаций в том виде, как она утверждается Дарвином. Эти две теории несогласимы с точки зрения материализма. Тем не менее, новая теория, будучи рассмотрена с точки зрения оккультистов, разрешает все эти тайны. Те, кто не ознакомлены с открытием проф. Вейссмана – одно время ревностного дарвиниста – должны поспешить восполнить этот ущерб. Немецкий эмбриолог-философ – перешагнув через головы греков – Гиппократа и Аристотеля прямо в глубь учений древних арийцев – указывает на одну бесконечную малую клеточку из миллионов других, работающую над оформированием организма, которая самостоятельно, без какой-либо помощи, определяет посредством постоянной сегментации и умножения правильный облик будущего человека или животного в его физических, умственных и психических свойствах. Именно, эта клеточка запечатлевает на лице и форме нового индивидуума черты родителей или же одного из дальних предков; эта же клеточка передает ему рассудочные и умственные особенности его прадедов и так далее. Эта Плазма есть бессмертная частица наших тел, развивающаяся через процесс последовательных ассимиляций. Теория Дарвина, рассматривающая эмбриологическую клеточку, как сущность или экстракт из всех остальных клеточек, отставлена; ибо она не в состоянии объяснить наследственную передачу. Имеются лишь два способа объяснения тайны наследственной передачи: или, что субстанция зародышевой клеточки одарена способностью проходить весь цикл трансформаций, ведущий к построению отдельного организма и затем к воспроизведению тождественных зародышевых клеточек; или же, что эти зародышевые клеточки вовсе не имеют своего зарождения (генезиса) в теле индивидуума, но происходят непосредственно от зародышевой клеточки предков, передаваемой от отца к сыну на протяжении долгих поколений. Последняя гипотеза принята Вейссманом и разработана им, и в этой клеточке он усматривает бессмертную часть человека. Пока что хорошо, но, когда эта почти правильная теория будет принята, как объяснит биолог первое появление этой постоянной клеточки? Если только не допустить, что человек “вырос” подобно бессмертному “Topsy” и вовсе не был рожден, но упал с облаков, невозможно объяснить, как была зарождена в нем эта эмбриологическая клеточка?

Дополните вышеуказанную Физическую Плазму, “Зародышевую Клеточку” человека со всеми ее материальными потенциальностями, “Духовною Плазмою”, так сказать, или же флюидом, содержащим пять низших принципов шести-принципного Дхиани – и вы имеете тайну, если вы достаточно духовны, чтобы понять это.

Вернемся теперь к обещанному сравнению.

Когда семя животного человека брошено в почву животной женщины, семя это не может расти, если оно не было оплодотворено пятью свойствами (флюидом или эманацией от принципов) Шестеричного Небесного Человека. Потому Микрокосм изображается, как Пятиугольник в Шестиугольной Звезде Макрокосма.

Функции Дживы на этой Земле пятеричного свойства. В минеральном атоме она связана с низшими принципами Духов Земли (Шестеричные Дхиани); в растительной частице она связана с их вторым принципом – Праною (Жизнь); в животном со всеми этими плюс с третьим и четвертым; в человеке зародыш должен получить плод всех пяти, иначе он будет рожден не выше животного.

Следовательно Джива завершена лишь в человеке. Что же касается до его седьмого принципа, то это лишь один из Лучей Всемирного Солнца, ибо каждое разумное создание получает временный заем лишь того, что должно вернуться к своему источнику. Что же касается до его физического тела, то оно оформлено низшими земными Жизнями через физическую, химическую и физиологическую эволюцию; “Благословенные не имеют никакого касания к очищению материи”, говорит Каббала в халдейской “Книге Чисел”.

Итак, мы приходим к следующему: Человечество, в своей первой прототипной эфирной форме, есть отпрыск Элохима Жизни или Питри; в своем качественном и физическом аспекте оно есть прямое потомство “Предков”, низших Дхиани или Духов Земли; но своей моральной, психической и духовной природою оно обязано Группе божественных Существ, имя и характеристика которых будут даны во втором томе. Коллективно люди являются созданием Множеств различных Духов; порознь, обиталищами этих Множеств; иногда же и индивидуально они являются проводниками некоторых из них. В нашей настоящей и такой материальной Пятой Расе, земной Дух Четвертой Расы все еще силен, но мы приближаемся ко времени, когда маятник эволюции направит свой размах определенно вверх, чтобы привести Человечество на линию, параллельную с примитивной, Третьей Коренной Расою в отношении духовности. В течение своего детства человечество было всецело составлено из того ангельского множества, Духи которого обитали и оживляли чудовищные и гигантские обиталища Четвертой Расы, построенные и составленные из бесчисленных мириад Жизней, так же как теперь и наши тела. Эта фраза будет объяснена позднее в настоящих Комментариях. Наука, тускло улавливая истину, может найти бактерии и другие бесконечно малые жизни в человеческом теле и увидеть в них лишь случайных и ненормальных посетителей, которым приписываются болезни. Оккультизм – усматривающий Жизнь в каждом атоме и молекуле, будь-то в минерале или человеческом теле, в воздухе, огне или воде – утверждает, что все наше тело построено из таких Жизней; малейшая бактерия под микроскопом в сравнении с ними так велика, как слон по отношению к малейшей инфузории.

Вышеупомянутые “обиталища” улучшались в тканях и симметрии форм, по мере своего совместного роста и развития со Сферой, носящей их. Но физическое улучшение произошло за счет духовного, Внутреннего Человека и Природы. Три срединных принципа в Земле и человеке с каждою Расою становились более материальными; Душа отступала назад, уступая место Физическому Рассудку; сущность Элементов превратилась в материальные и сложные элементы, известные нам сейчас.

Человек не есть и никогда не мог быть завершенным произведением “Господа Бога”, но он дитя Элохима, так своевольно превращенного в единого числом и мужского начала. Первые Дхиани, которым было поручено “создать” человека по их подобию, могли только отбросить свои Тени, как тонкий образец для обработки Духами Природы – материи. Человек, вне всякого сомнения, создан физически из праха Земли, но его создатели и формировщики были многочисленны. Также не может быть сказано, что “Бог вдохнул в ноздри его Дыхание Жизни”, если мы не отождествим этого Бога с “Единою Жизнью”, вездесущей, хотя невидимой, и если подобная операция не будет приписана “Богу” по отношению к каждой “Живой Душе”, которая есть Жизне-Душа (Нэфеш), а не Божественный Дух (Руах), лишь один обеспечивающий человеку божественную степень бессмертия, которое ни одно животное, как таковое, не может достичь в этом цикле воплощения.

Именно, благодаря этим неточным различиям, сделанным евреями и, теперь, нашими западными метафизиками, не способными понять и, следовательно, принять более, чем тройственного человека – Дух, Душа и Тело – “Дыхание Жизни”, было смешано с бессмертным “Духом”. Это приложимо также непосредственно к протестантским богословам, которые, переводя известный стих в Четвертом Евангелии, совершенно исказили смысл его. Это искажение гласит: “Ветер дует, где он хочет” вместо “дух дышит, где он хочет”, как стоит в оригинале, также и в переводе греческой восточной церкви.

Ученый и большой философ, автор “New Aspects of Life”, хотел бы внушить своему читателю, что согласно евреям:

“Нэфеш Хиа (Живая Душа) произошла или возникла через внедрение Духа или Дыхания Жизни в оживленное тело человека, и она должна была заменить и занять место этого Духа в составленной, таким образом, Самости, так что вошедший Дух исчезал из вида и поглощался Живою Душою.”

Человеческое тело, полагает он, должно рассматриваться, как утроба, где и откуда развивается Душа, которую он ставит, как бы выше Духа. Рассматриваемая со стороны функций и с точки зрения деятельности, Душа, несомненно, стоит выше в этом конечном и условном мире Иллюзии. Душа, говорит он, “ультимативно порождена из оживленного тела человека”, таким образом, автор просто отождествляет “Дух” (Атма) с “Дыханием Жизни”. Восточные оккультисты возразят на это утверждение, ибо оно основано на ошибочном представлении, что Прана и Атма или Дживатма есть одно и то же. Автор поддерживает свое утверждение, указывая, что у древних евреев, греков и даже латинян, Ruach, Pneuma и Spiritus означали Ветер – у евреев – несомненно, и весьма вероятно, и у греков, и римлян; греческое слово Anemos (Ветер) и латинское Animus (Душа) имеют подозрительную связь.

Все это притянуто за волосы. Но едва ли возможно найти подходящее поле битвы для решения этого вопроса, ибо д-р Пратт является, по-видимому, практическим и педантичным метафизиком, своего рода каббалистом-позитивистом, тогда как восточные метафизики, особенно ведантисты – все идеалисты. Оккультисты также принадлежат к крайней Эзотерической Школе Веданты и, хотя они называют Единую Жизнь (Парабраман) Великим Дыханием и Вихрем, они совершенно отделяют седьмой принцип от материи и отрицают, что он имеет какое-либо отношение или связь с нею.

Таким образом, философия психических, духовных и умственных соотношений человека с его физическими функциями, находится почти в безвыходной путанице. Ни древняя арийская, ни египетская психология не поняты сейчас надлежащим образом; также не могут они быть усвоены без принятия эзотерического семеричного подразделения или же, хотя бы ведантического пятеричного деления человеческих внутренних принципов. Без этого навсегда невозможно будет понять метафизические и чисто психические и даже физиологические отношения между Дхиани-Коганами или Ангелами на одном плане и человечеством на другом. Пока что ни один из восточных (Арийских) эзотерических трудов не опубликован, но мы имеем египетские Папирусы, ясно говорящие о семи принципах или “Семи Душах Человека”. “Книга Мертвых” дает полный список “Преображений”, которым подвергается каждый умерший, последовательно сбрасывая с себя все эти принципы – материализованные ради ясности в эфирные сущности или тела. Кроме того, тем, кто пытаются доказать, что древние египтяне не учили перевоплощению, мы должны напомнить, что о “Душе” (Эго или высшая Самость) умершего говорилось, что она живет в Вечности; что она бессмертна, “сосуществующа с Солнечным Челном и исчезает с ним”, т. е., на протяжении Цикла Необходимости. Эта “Душа” возникает из Тиау, Области Причины Жизни и днем присоединяется к живущим на Земле, чтобы каждую ночь возвращаться в Тиау. Этим выражается периодические существования Эго.

Тень, астральная форма, уничтожается, “поглощенная Уреем”; Манас будет уничтожен; Двое Близнецов (Четвертый и Пятый Принцип) будут рассеяны; но Душа-Птица, “Божественная Ласточка и Урей Пламени” (Манас и Атма-Буддхи) будут жить в Вечности, ибо они мужья своей матери.

Еще одна показательная аналогия между арийским или браманическим и египетским Эзотеризмом. Первые называют Питри “Лунными Предками” людей, египтяне же видят в Лунном Боге Тот-Эшмун, первого человеческого предка.

“Этот Лунный Бог” выражал Семь Сил Природы, которые предшествовали ему и были собраны в нем, как его семь душ, выразителем которых он был, как Восьмой (отсюда восьмая сфера)... Семь лучей халдеев... Гептакис или Иао на камнях гностиков указывают ту же семеричность душ... Первичная форма мистических Семи была явлена в небесах семью большими звездами Большой Медведицы, созвездия, связываемого египтянами с Матерью Времени и семью Духами Стихий”.

Как это хорошо известно каждому индусу, это же самое созвездие в Индии изображает Семь Риши и называется Рикша и Читрашикандина.

Лишь подобное порождает подобное. Земля дает человеку его тело, Боги (Дхиани) дают ему его пять внутренних принципов, психическую Тень, одушевляющим принципом которой часто являются, именно, эти самые Боги. Дух (Атман) Един и неделим. Он не находим в Тиау.

Ибо, что есть Тиау? Частый намек на это в “Книге Мертвых” содержит тайну. Тиау – тропа Ночного Солнца, низшее полушарие или адская область египтян, помещенная ими на скрытой от нас стороне Луны. В их Эзотеризме человеческое существо пришло с Луны – это тройная тайна, астрономическая, физиологическая и психическая одновременно; оно прошло весь цикл существования и затем вернулось к своему месторождению, прежде чем снова выйти из него. Так умерший изображается приходящим на Запад, получающим свой суд перед Озирисом, воскрешающим, как Бог Гор и вращающимся вокруг звездных небес, что является аллегорическим уподоблением Ра, Солнцу; затем, пройдя Нут, Небесную Бездну, снова возвращается в Тиау. Это есть уподобление Озирису, который, как Бог Жизни и размножения, обитает в Луне. Плутарх говорит о торжественном празднестве египтян, называемом “Вступлением Озириса в Луну”. В “Ритуале” жизнь обещана после смерти, и обновление жизни находилось под покровительством Озириса-Лунного, ибо Луна была символом обновления жизни или перевоплощений по причине ее роста, убыли и умирания и нового появления каждый месяц. В “Dankmoe” говорится: “О Озирис-Лунный, ты, который возобновляешь себе свое обновление”. И Сабекхт говорит Сети I: Ты обновляешь себя, как Бог Лунный, когда он в младенчестве”. Еще лучше объяснено это в папирусе из коллекции Лувра: “Сочетания и зачатия умножаются, когда он (Озирис-Лунный) виден в небесах в этот день.” Говорит Озирис: “О единый блистающий луч Луны! Я происхожу из вращающихся множеств (звезд)... Открой мне Тиау для Озириса Н. Я выйду днем выполнить то, что я должен совершить среди живущих – т. е., произвести зачатия.

Озирис был “Богом проявленным в зарождении”, ибо древние знали гораздо лучше наших современников истинные оккультные влияния лунного тела на тайны зарождения.

В древнейших системах Луна всегда была мужского начала. Так Сома у индусов – своего рода небесный дон Жуан, “король” и отец, хотя и незаконный, Будха-Мудрости. Это относится к Оккультному Знанию, мудрости, собранной через основательное ознакомление с лунными тайнами, включая и тайны полового зачатия. В позднейшие времена, когда Луна стала связываться с Женским Началом, с богинями Дианою, Изидою, Артемидою, Юноною и т. д., эта связь тоже явилась в силу основательного знания физиологии и женской природы, как физической, так и психической.

Если бы вместо бесполезных уроков из Библии, преподаваемых в воскресных школах, армии бедных и несчастных были ознакомлены с астрологией – хотя бы только что касается до свойств Луны и ее скрытых влияний на зачатие – то не нужно было бы опасаться увеличения населения или же прибегать к Мальтузианской литературе для приостановки его. Ибо, именно, Луна и ее сочетания регулируют зачатия, и каждый астролог в Индии знает это. Во времена прежних Рас и, по крайней мере, при начале настоящей, те, кто предавались брачным совокуплениям во время некоторых лунных фаз, делавших эти совокупления бесплодными, считались колдунами и грешниками. Но, теперь, даже эти грехи древности, возникшие вследствие злоупотребления Оккультным Знанием, были бы предпочтительнее, нежели преступления наших дней, размножающиеся в силу полного неведения о таких оккультных влияниях.

Но вначале Солнце и Луна были единственными видимыми и в силу своих воздействий, так сказать, ощутимыми, психическими и физиологическими божествами – Отец и Сын – тогда как Пространство или Воздух вообще или же та часть неба, которая называлась египтянами “Нут”, была их скрытым Духом или же Дыханием обоих. Отец и Сын заменяли друг друга в своих функциях и трудились совместно и гармонично в своих воздействиях на земную природу и человечество; потому их рассматривали воедино, хотя, как олицетворенные Сущности, они были Двое. Оба были мужского начала и каждый имел свою определенную, хотя и в полном сотрудничестве, работу в деле зарождения человечества. Таким образом, понятия, рассматриваемые с точки зрения астрономической и космической и выраженные на символическом языке, обратились в нашей последней расе в понятия теологические и догматические. Но за покровом космических и астрологических символов существовали оккультные тайны антропографии и первичного генезиса человека. И в этом никакое знание символов, ни даже ключ к послепотопному символическому языку евреев не поможет, за исключением только того, что касается выданного в священных, национальных писаниях для экзотерического употребления; и сумма этих писаний, как бы ни была она искусно затемнена, была лишь малой частью истинной, примитивной истории каждого народа и, кроме того, часто, как например, в еврейских Писаниях, относилась лишь к земному человеку, а не к божественной жизни этого народа. Этот психический и духовный элемент принадлежал МИСТЕРИЯМ и ПОСВЯЩЕНИЮ. Были вещи, которые никогда не записывались на свитках, но, как в Центральной Азии, вырезались на скалах и на стенах подземных святилищ.

Тем не менее, было время, когда весь мир имел “один язык и одно знание”, и человек знал о своем происхождении больше, нежели сейчас; когда он знал, что Солнце и Луна, несмотря на ту большую роль, которую они играли в сложении, росте и развитии человеческого тела, все же не были непосредственными, причинными посредниками его появления на Земле; ибо этими посредниками в действительности являются живущие и разумные Силы, которых оккультисты называют Дхиан-Коганами.

По этому поводу один очень сведущий поклонник еврейского Эзотеризма говорит:

Каббала ясно излагает, что Элохим есть “общая абстракция”, то, что мы называем в математике “постоянный коэффициент” или “общая функция”, входящий не в какое-либо особое, но во все построения, т. е. как общее отношение 1 к 31415 (Астро-Дхианические и Элохические цифры).

На что Восточный Оккультизм отвечает: Совершенно правильно; они являются абстракцией для наших физических чувств, но для наших духовных познаваний и для нашего внутреннего духовного взора Элохим или Дхиани небольшая абстракция, нежели наша душа и дух для нас. Отбросьте одно, и вы отбросите другое, ибо то, что составляет переживающую Сущность в нас, есть частью непосредственная эманация этих небесных Существ, частью же сами эти Существа. Одно верно, что евреи были вполне ознакомлены с колдовством и различными зловредными силами; но за исключением некоторых великих пророков и ясновидцев, как Даниил и Иезекиил – Енох принадлежал к отдаленнейшей расе, как родовой характер и не к одной какой-либо народности, но как общий всем им – они знали мало и не хотели иметь дела с истинным Оккультизмом; их национальный характер противился всему, что не имело прямого отношения к их этнографическим расовым, племенным и личным интересам – свидетелями этому явились их собственные пророки и те проклятия, которыми они громили эту “крепковыйную расу”. Но даже Каббала ясно указывает на прямую связь между Сефиротами или Элохимом и людьми.

Потому, когда нам докажут, что каббалистическое отождествление Иеговы с Бина, Сефирою Женского Начала, имеет еще другое значение, суб-оккультное, тогда и только тогда оккультисты будут готовы протянуть пальму совершенства каббалистам. А пока что утверждается, что так как Иегова, в абстрактном смысле “Единого Живого Бога”, есть единичное число, метафизическая фикция и становится реальностью только, когда поставлен в надлежащее ему место, как эманация и Сефира – мы имеем право утверждать, что в Зохаре, как это свидетельствует “Книга Чисел”, была преподана (во всяком случае, до его искажения каббалистами-христианами) и сейчас еще преподается та же наша доктрина, которая утверждает, что человек исходит не от одного Небесного Человека, но от Семеричной Группы Небесного Человечества или Ангелов. То же утверждение находим мы и в “Пэмандре, Божественной Мысли”.

_____

СТАНЦА VII. – Продолжение.

3. КОГДА ЕДИНЫЙ СТАНОВИТСЯ ДВУМЯ, ТРОИЧНЫЙ ПРОЯВЛЯЕТСЯ (а) И ТРОЕ ЕДИНЫ; ЭТО НАША НИТЬ, О ЛАНУ, СЕРДЦЕ ЧЕЛОВЕКА-РАСТЕНИЕ, НАЗЫВАЕМОГО САПТАПАРНА (b).

а) “Когда Единый становится Двумя, Троичный проявляется”, т. е., когда Единый Вечный роняет свое отображение в область Проявления, то это отображение, Луч, дифференцирует Воды Пространства; или, говоря словами, “Книги Мертвых”: “Хаос прекращается в силу сияния Луча Изначального Света, рассеивающего полную Тьму при помощи великой магической силы Слова (Центрального) Солнца”. Хаос становится двуначальным, муже-женственным, и Вода оплодотворяется Светом, и Троичное Существо исходит, как Перворожденный; “Ра (или Озирис Пта) создает свои Члены (подобно Браме), создавая Богов, предназначенных олицетворять его фазы “в течение всего Цикла”. Египетский Ра, возникающий из Глубины, есть Божественная Мировая Душа в ее проявленном аспекте, так же как и Нараяна, Пуруша, “сокрытый в Акаше и явленный в Эфире”.

Это является метафизическим объяснением и относится к самому началу эволюции или, как сказали бы мы, к Теогонии. Смысл этой Станцы, объясненный с другой точки зрения по отношению к тайне человека и его происхождению, еще труднее понять.

Чтобы составить ясное представление того, что означает, что Единый становится Двумя, а затем преображается в Троичность, ученик должен вполне ознакомиться с тем, что мы называем Кругами. Если он обратится к “Эзотерическому Буддизму” – первой попытке набросать приблизительную схему архаической космогонии – он увидит, что под Кругом понимается периодическая эволюция нарождающейся материальной Природы семи Сфер-миров нашей Цепи, с их минеральным, растительным и животным царствами; человек включается в последнее и стоит во главе его на протяжении всего периода Цикла-Жизни; последний был бы назван браминами “Днем Брамы”. Короче говоря, это есть одно обращение “Колеса” (наша Планетная Цепь), состоящего из Семи Сфер или семи отдельных “Колес”, на этот раз в другом смысле. Когда эволюция прошла в нисходящем порядке в материю от Сферы А до Сферы G, этим закончился один Круг. В середине четвертого кругообращения, являющегося нашим настоящим Кругом, “Эволюция” достигла своей кульминационной точки физического развития и увенчала свой труд совершенным физическим человеком и, от этой точки она начинает свою работу в духовном направлении.” Все это не нуждается в большем повторении, ибо это хорошо объяснено в “Эзотерическом Буддизме”. Однако то, что было едва лишь затронуто, именно происхождение человека и то малое, что было сказано об этом, ввело в заблуждение многих, потому вопрос этот должен быть сейчас несколько больше освещен, но лишь настолько, чтобы сделать эту Станцу более понятной, ибо процесс этот будет полнее объяснен лишь в его законном месте, во втором томе.

Итак, каждый Круг по нисходящей скале есть лишь повторение в более конкретной форме предшествовавшего Круга, так же как каждая Сфера, по нисходящей дуге вплоть до нашей Четвертой Сферы, настоящей Земли, есть более грубая и более материальная копия более эфирной, предшествовавшей ей сферы, согласно установленному порядку на трех высших планах. На своем пути вверх, по восходящей дуге, эволюция одухотворяет и делает, так сказать, более эфирной общую природу всего, доводя ее до уровня плана близнеца Сферы, помещенной на противоположной дуге: в результате, когда достигается Седьмая Сфера в каком-либо Круге, природа всего эволюционирующего возвращается к состоянию, в котором она находилась при ее точке отправления – при этом каждый раз достигается новая и высшая стадия в состояниях сознания. Таким образом становится ясным, что так называемое “происхождение человека” в этом нашем настоящем Круге или Цикле Жизни, на этой планете, должно занимать то же место, в том же порядке – как и в предыдущем Круге, за исключением деталей, основанных на местных условиях и времени. Снова должно быть объяснено и запомнено, что работа каждого Круга поручается различной Группе, так называемых, Творцов или Зодчих, то же самое может быть сказано и о каждой Сфере; т. е., она находится под наблюдением и водительством особых Строителей и Охранителей – различных Дхиан-Коганов.

“Творцы” есть неправильно употребляемое слово, ибо ни одна религия, ни даже секта Висиштадвайта в Индии, которая очеловечивает даже Парабрамана, не верит в творение ex nihilo, как это делают христиане и евреи, но лишь в эволюцию из предшествующих материалов.

Группа Иерархии, которой поручено “творить” людей, есть особая Группа; она развила человека-тень в этом Цикле, точно так же, как высшая и еще более духовная Группа развила его в Третьем Круге. Но так как эта Группа Шестая по нисходящей скале Духовности – последняя Седьмая уже духи Земли (Элементалы), которые постепенно формируют, слагают и уплотняют его физическое тело – то эта Шестая Группа развивает лишь форму-тень будущего человека, тонкую оболочку, едва уловимую зрением, прозрачную копию себя самих. Задача Пятой Иерархии – таинственных Существ, возглавляющих созвездие Козерога, Макара или “Крокодила” в Индии и Египте – состоит в одушевлении: пустой и эфирной, животной формы и создании из нее Разумного Человека. Это одна из тем, о которых очень мало может быть сказано во всеуслышание.

Истинно, это тайна, но только для того, кто отвергает существование разумных и сознательных Духовных Существ во Вселенной и уделяет полную сознательность только человеку, и то лишь, как “функцию мозга”. Многие из этих Духовных Существ воплощались телесно в человеке со времени его первого появления и, несмотря на это, все еще существуют так же независимо, как и раньше, в беспредельности Пространства.

Точнее сказать, подобная невидимая Сущность может телесно присутствовать на Земле, не покидая своего положения и функций в сверхчувственных областях. Если это требует объяснения, то мы можем лишь напомнить читателю аналогичные случаи в так называемом “Спиритуализме”; хотя подобные случаи очень редки, по крайней мере, что касается до природы сущности, которая воплощается или временно овладевает медиумом. Ибо так называемые “духи”, которые могут иногда овладевать телами медиумов, не есть монады или высшие принципы развоплощенных индивидуальностей. Такие духи могут быть только элементариями или – Нирманакая. Именно, подобно тому, как некоторые люди, вследствие особой организации или в силу приобретенной мощи мистического знания, могут быть видимы в своих “двойниках” в одном месте, тогда как их тело находится на расстоянии многих миль, такие же аналогичные проявления могут иметь место в случае Высших Существ.

Человек, рассматриваемый философски в своей внешней форме, есть просто животное, лишь немного совершеннее своего обезьяно-подобного предка Третьего Круга. Он живое тело, но не живое существо, ибо осознание существования “Ego Sum” требует самосознания; животное же может иметь лишь непосредственное сознание или инстинкт. Это было настолько хорошо понято древними, что даже каббалисты сделали из души и тела две Жизни, независимые одна от другой. В “New Aspects of Life”, автор излагает каббалистическое Учение:

“Они утверждали, что, в силу своих функций, Дух и Материя, соответствующей непрозрачности и плотности, стремились к сочетанию; и что созданные таким сочетанием Духи, в своем развоплощенном состоянии, строились по скале, по которой воспроизводились различные непрозрачности и прозрачности элементального или не созданного Духа. И что эти Духи, в развоплощенном состоянии, привлекали, завладевали, претворяли и ассимилировали начальный Дух и начальную Материю, состояние которых соответствовало их собственному... Потому они учили, что существовала большая разница в состояниях сотворенных Духов; и что в тесном сотрудничестве между миром Духа и миром Материи более уплотненные Духи, в своем развоплощенном состоянии привлекались к более плотным частям материального мира и потому стремились к центру Земли, где они находили условия, более подходящие к их состоянию; тогда как более прозрачные Духи переходили в окружающую ауру планеты; и самые разреженные находили свое место на ее спутнике”.

Это относится исключительно к нашим элементальным (начальным) духам и не имеет ничего общего с Планетарными, Небесными Космическими или Между-Эфирными Разумными Силами или “Ангелами”, как их именует римская церковь. Еврейские каббалисты и в особенности практикующие оккультисты, занимавшиеся церемониальной магией, имели дело исключительно лишь с Духами Планет и, так называемыми, “Элементалами”. Потому вышесказанное покрывает лишь одну часть Эзотерического Учения.

Душа, телесным проводником которой является астральная, эфиро-субстанциальная оболочка могла умереть, а человек мог еще продолжать жить на Земле. То есть, Душа могла освободиться и покинуть свое обиталище из-за различных причин, подобных сумасшествию, духовной и физической развращенности и т. д. Возможность для Души – т. е., для вечного Духовного Эго – обитать в невидимых мирах в то время, когда ее тело продолжает жить на Земле, является преимущественно Оккультной Доктриной, особенно в китайской и буддийской философии. Много вокруг нас бездушных людей, ибо подобные случаи встречаются, как среди злобных материалистов, так и среди лиц, “которые, продвигаясь в святости, никогда не обращаются назад”.

Потому то, что могут совершать живущие (Посвященные), еще лучше могут выполнить Дхиани, которые не имеют физических тел, связывающих их. Таково было верование допотопных обитателей и оно скоро будет принадлежать современному интеллигентному обществу в “спиритуализме”, так же как и греческой и римской церквам, учащим вездесущности своих Ангелов. Последователи Зороастра рассматривали своих Амешаспентов как двояких сущностей (Фэруэры), применяя эту двоячность – во всяком случае, в эзотерической философии – ко всем духовным и невидимым обитателям бесчисленных и видимых нам миров в пространстве. В заметках Дамасция (Шестой век) о халдейских оракулах мы имеем достаточно доказательств о всемирности этой доктрины, ибо он говорит: “В этих Оракулах, Семь Космократоров Мира (“Столбы Мира”), также упомянутые Св. Павлом, являются двоякими. Одна Группа предназначается управлять высшими мирами, духовными и небесными, а другая руководить и блюсти миры материи.” Таково также мнение и Ямвлиха, делающего явное различие между Архангелами и Архонтами.

Вышесказанное может быть применено, конечно, к различию, делаемому между степенями или классами Духовных Существ, именно, в этом смысле римско-католическая церковь старается истолковать и преподавать это различие, ибо тогда как в ее учении Архангелы являются божественными и священными, их “Двойники” провозглашаются Дьяволами. Но слово Фэруэр не следует понимать в этом смысле, ибо оно просто означает противоположность или обратную сторону любого атрибута или качества. Так, когда оккультист говорит, что “Демон есть обратная сторона Бога” – зло, обратная сторона медали – он не предполагает две отдельные действительности, но два аспекта или грани того же самого Единства. Но лучший живущий человек, поставленный бок о бок с Архангелом – каким описывает его теология – покажется сатанинским исчадием. Отсюда некоторое основание в умалении низшего “Двойника”, погруженного гораздо глубже в материю, нежели его Образец. Но, все же, также мало имеется причин рассматривать их, как дьяволов; но, именно, это утверждают римско-католики, вопреки всякому смыслу и логике.6392*

Эта тождественность между Духом и его материальным “Двойником” – в человеке это наоборот – еще лучше объясняет путаницу, на которую уже намекалось в этом труде, в именах и индивидуальностях, так же как и в численности Риш и Праджапати; особенно тех, относящихся к Сатья Юге и Периоду Махабхараты. Это также бросает добавочный Свет на то, чему учит Тайная Доктрина о Коренных или Ману-Семени. Не только эти прародители нашего человечества, но каждое человеческое существо, так учат нас, имеет своего прототипа в духовных сферах и этот прототип есть высшая сущность его седьмого принципа. Таким образом, семь Ману становятся четырнадцатью, Коренной Ману, будучи Перво-Причиной, а Ману-Семени ее следствием; и от Сатья Юги (первой стадии) до Героического Периода, эти Ману или Риши достигают числа двадцати одного.

b) Заключительная фраза этого Стиха указывает, насколько архаичны верование и доктрина о семеричности человеческого строения. “Нить” Бытия, оживотворяющая человека и проходящая через все его личности или рождения на этой Земле – намек на Сутратма – Нить, на которой, кроме того, нанизаны все его “Духи”, соткана из естества Троичных, Четверичных и Пятеричных, которые содержат все предыдущие. Панчашикха, согласно Падма Пуране, есть один из семи Кумаров, которые отправляются в Света-Двипа для почитания Вишну. Далее мы увидим, какая связь существует между “безбрачными” и непорочными Сынами Брамы, отказавшимися “размножаться”, и земными смертными. Пока что очевидно, что “Человек-Растение Саптапарна” относится, таким образом, к семи принципам и что человек уподобляется этому семилистному растению, такому священному среди буддистов. Египетская аллегория в “Книге Мертвых”, относящаяся к “вознаграждению Души”, настолько же показательна для нашей семеричной доктрины, как и поэтична. Умершему выделяется кусок земли на поле Анару, где Manes, обожествленные тени умерших, собирают, как жатву, посеянную их деяниями в жизни, рожь семи кубов высоты, растущую в местности, разделенной на семь и четырнадцать частей. Эта рожь есть та пища, благодаря которой они будут жить и благоденствовать или же которая убьет их в Аменти, в царстве, где поле Анару является лишь областью. Ибо, как сказано в гимне, умерший или уничтожается там, или становится чистым духом на Вечность, вследствие “семижды семидесяти семи жизней”, проведенных или которые будут проведены им на Земле. Это представление о жатве ржи, как “плода деяний”, весьма изобразительно.

_____

СТАНЦА VII. – Продолжение

4. ЭТО ЕСТЬ КОРЕНЬ, НИКОГДА НЕУМИРАЮЩИЙ; ТРИ-ЯЗЫЧНОЕ ПЛАМЯ ЧЕТЫРЕХ ФИТИЛЕЙ (а)... ФИТИЛИ – ИСКРЫ, КОТОРЫЕ ИЗВЛЕКАЮТ ИЗ ТРИ-ЯЗЫЧНОГО ПЛАМЕНИ, УСТРЕМЛЕННОГО СЕМЬЮ, – ИХ ПЛАМЯ – ЛУЧИ И ИСКРЫ ОТ ЕДИНОЙ ЛУНЫ, ОТРАЖЕННОЙ В СТРУЯЩИХСЯ ВОЛНАХ ВСЕХ РЕК ЗЕМЛИ (b).

а) “Три-язычное Пламя, никогда неумирающее”, есть бессмертная духовная триада – Атма, Буддхи и Манас или, вернее, плод последнего, ассимилированный первыми двумя после каждой земной жизни. “Четыре Фитиля”, которые выходят и гаснут, суть четыре низших принципа, включая тело.

“Я есмь Трех-Фитильное Пламя и мои Фитили бессмертны”, говорит Умерший. “Я вхожу в область Секхем (Бог, чья рука сеет семя действия, совершенного развоплощенной душой) и Я вступаю в Область Пламен, которые уничтожили своих противников, (т. е. освободились от Четырех Фитилей, порождавших грех)”.

“Три-язычное Пламя Четырех Фитилей” соответствует четырем Единицам и трем Двойкам Древа Сефиротов.

b) Подобно миллиардам сверкающих искр, танцующих на водах океана, над которым светит одна и та же Луна, наши мимолетные, эфемерные Личности – призрачные оболочки бессмертной Монады-Эго – мерцают и пляшут на волнах Майи. Они появляются и так же, как тысячи искр, рожденные лучами Луны, живут лишь, пока Царица Ночи излучает свой свет на “стремительные волны” Жизни, на протяжении периода Манвантары; а затем они исчезают, и “Лучи” – символы наших вечных Духовных Эго – одни лишь переживают, погружаясь обратно и сосуществуя, как и раньше, воедино с Матерью-Источником.

_____

СТАНЦА VII. – Продолжение.

5. ИСКРА, ФОХАТА НИТЬЮ ТОНЧАЙШЕЙ С ПЛАМЕНЕМ СОЕДИНЕННАЯ. ОНА СТРАНСТВУЕТ ЧЕРЕЗ СЕМЬ МИРОВ МАЙИ (а). ОНА ОСТАНАВЛИВАЕТСЯ В ПЕРВОМ, СТАНОВЯСЬ МЕТАЛЛОМ И КАМНЕМ; ПРОХОДИТ ВО ВТОРОЙ, И УЗРИ – РАСТЕНИЕ; РАСТЕНИЕ ВРАЩАЕТСЯ В СЕМИ СМЕНАХ И СТАНОВИТСЯ СВЯЩЕННЫМ ЖИВОТНЫМ (b). ИЗ ЭТИХ СВОЙСТВ СОЧЕТАНИЙ МАНУ – МЫСЛИТЕЛЬ СОЗДАЕТСЯ. КТО СОЗДАЕТ ЕГО? СЕМЬ ЖИЗНЕЙ И ЕДИНАЯ ЖИЗНЬ (с). КТО ЗАВЕРШАЕТ ЕГО? ПЯТИРИЧНЫЙ ЛХА. КТО СОВЕРШЕНСТВУЕТ ПОСЛЕДНЕЕ ТЕЛО? РЫБА, ГРЕХ, СОМА(d)...

а) Фраза “Через Семь Миров Майи” относится здесь к семи Сферам Планетной Цепи и Семи Кругам или к сорока девяти местопребываниям деятельного существования, которые предстоят “Искре” или Монаде при начале каждого Великого Цикла-Жизни или Манвантары. “Нить Фохата” есть ранее упомянутая Нить Жизни.

Это относится к величайшей проблеме философии – физической и субстанциональной природе Жизни, независимая, самостоятельная природа которой отрицается современной наукою, ибо эта наука не в состоянии понять этого.

Только верующие в перевоплощение и Карму туманно прозревают, что вся Тайна Жизни заключается в непрекращающихся сериях ее проявлений в физическом теле или же вне его. Ибо если даже:

Жизнь, подобно куполу стекол многоцветных,

Расцвечает Вечности блистающую белизну...

тем не менее, она сама есть часть и частица этой Вечности; ибо лишь Жизнь может понять Жизнь.

Что есть эта “Искра, соединенная с Пламенем”? Это Джива, Монада в сочетании с Манасом, или, вернее, его аромат – то, что остается от каждой Личности, если она достойна и соединена с Атма-Буддхи, Пламенем, посредством Нити Жизни. В каком бы смысле это не было истолковано и на сколько принципов не был бы разделен человек, легко может быть доказано, что эта доктрина подтверждается всеми древними религиями от ведической до египетской, от религии Зороастра до еврейской. Что касается до последне-упомянутой, то каббалистические труды дают многочисленные доказательства этому утверждению. Вся система каббалистических чисел основана на Божественной Семеричности, исходящей из Триады, образуя, таким образом, Декаду и ее превращения 7, 5, 4 и 3, которые, в конце концов, все погружаются во Единого; в бесконечный и беспредельный Круг.

Как гласит Зохар:

“Божество (вечно невидимое Присутствие) проявляется посредством десяти Сефиротов, являющихся его лучезарными свидетелями. Божество, подобно Морю, из которого вытекает река, называемая Мудростью, воды которой впадают в озеро, именуемое Разумом. Из бассейна, на подобие семи каналам, исходят Семь Сефиротов... ибо десять равняются семи: Декада содержит четыре Единицы и Три Двойки”.

Десять Сефиротов соответствуют Членам Человека.

“Когда Я (Элохим) сотворил Адама Кадмона, Дух Вечный сверкнул из его Тела, подобно молнии, которая тотчас засияла на волнах семи миллионов небес и мои десять Сефиротов были его Членами”.

Но ни Голова, ни Плечи Адама Кадмона не могут быть видимы, потому мы читаем в Сифра ди-Цениута, “Книге Сокрытой Мудрости”:

“От начала времени, после того, как Элохим (“Сыны Света и Жизни” или Строители) сформировали из вечной Субстанции Небеса и Землю, они создали миры шесть по шести”.

Седьмой – Малкут, наша Земля, на ее плане и низшая на всех других планах сознательного существования. Халдейская Книга Чисел содержит подробное объяснение всего этого.

“Первая Триада Тела Адама Кадмона (три высшие плана из семи) не может быть видима, прежде чем Душа не предстанет перед Ликом Ветхого Деньми”.

Сефироты этой высшей Триады следующи: “1) Кэтэр (Венец), представленный челом Макропросопуса; 2) Хокма (Мудрость, мужской принцип) его правым плечом; и 3) Бина (Разум, женский принцип) левым плечом.” Затем следуют семь Членов или Сефиротов на планах проявления; совокупность этих четырех планов представлена Микропросопусом, Меньшим Ликом или Тетраграмматоном. Тайною “Четырех Букв”. “Семь проявленных и Три сокрытых Члена суть Тело Божества”.

Таким образом, наша Земля Малкут одновременно седьмой и четвертый Мир; Седьмой, если считать от первой верхней Сферы, четвертый, если считать по планам. Она зарождена шестой Сферой или Сефирою, называемою Иесод, “Основанием” или, как сказано в Книге Чисел: “При помощи Иесод Он (Адам Кадмон) оплодотворяет первичную Heva (Ева или наша Земля)”. Будучи передано на мистическом языке, это поясняет, почему Малкут, называемая Низшей Матерью, Матроной, Царицей и Царством Основания, является Невестою Тетраграмматона или Микропросопуса (Второго Логоса) Небесного Человека. Когда она освободится от всякой нечистоты, она соединится с Духовным Логосом т. е., в Седьмой Расе Седьмого Круга – после возрождения в день “Саббат”. Ибо “Седьмой День” также имеет оккультное значение, которое не снилось нашим теологам.

“Когда Матронита, Матерь, разлучена и поставлена лицом к лицу с Царем в величии Саббат, все становится единым Телом”.

“Становится единым Телом” означает, что все вновь поглощается еще раз Единым Элементом, духи людей становятся Нирвани, а все другие элементы вновь становятся тем, чем они были раньше – Протилом или Недифференцированной Субстанцией. “Саббат” означает Покой или Нирвану. Это не есть “седьмой день” после шести дней, но период, равняющийся семи “дням” или любому периоду, составленному из семи частей. Так Пралайа в своей продолжительности равняется Манвантаре, или Ночь Брамы равна Его Дню. Если христиане следуют обычаям евреев, то они должны были бы принять дух, а не их мертвую букву. Они должны были бы работать одну неделю из семи дней и отдыхать семь дней. Что слово “Саббат” имело мистическое значение, обнаруживается в том малом внимании, которое было выказано Иисусом Христом в отношении дня Саббат и тем, что сказано в Евангелии от Луки. Саббат означает там целую неделю. Сравните греческий текст, где неделя называется “Саббат”. Буквально: “Я пощусь дважды в течение “Саббат”. Павел, будучи Посвященным, знал это хорошо, когда подразумевая вечный покой и блаженство в Небесах, как Саббат, он говорил: “и счастье их будет вечным, ибо они всегда будут (воедино) с Господом и будут наслаждаться вечным Саббат”.

Различие между Каббалой и архаической Эзотерической Видья – беря Каббалу не в ее ныне искаженной копии, Каббале христианских мистиков, но как она изложена в халдейской “Книге Чисел” – очень незначительно и ограничивается несущественными расхождениями в форме и выражении. Так Восточный Оккультизм относит нашу Землю к Четвертому Миру, низшему в Цепи, выше которого, по обеим восходящим дугам, помещаются шесть глобусов-сфер, по три с каждой стороны. С другой стороны Зохар называет Землю низшим или седьмым миром, добавляя, что от шести зависят все вещи, содержащиеся в ней (Микропросопус). “Меньший Лик (ибо проявлен и конечен) состоит из шести Сефиротов”, говорится в том же труде. “Семь королей приходят и умирают в трижды разрушенном Мире, (Малкут, наша Земля, разрушенная после каждого из Трех Кругов, через которые она уже прошла). И царство их (Семи Царей) будет разрушено”. Это относится к Семи Расам, пять из которых уже проявились и две остальные должны еще проявиться в этом Круге.

В Японии, аллегорические описания Шинто, относящихся к Космогонии и происхождению человека, намекают на то же самое верование.

Капитан С. Пфундес, изучавший около девяти лет в монастырях Японии основную религию в различных сектах страны, говорит:

“Шинтоистическое представление о творении следующее: из хаоса (Контон) Земля (Инь) была осевшим осадком, а Небеса (Ян) были эфирными субстанциями, которые поднялись: человек (Джин) появился между двумя. Первый человек именовался Kuni-to ko tatchino-mikoto и пять других имен были даны ему, и тогда появилась человеческая раса, мужского и женского начала. Изанаги и Изанами породили Tenschoko doijin первого из пяти Богов Земли.”

Эти “Боги” просто наши Пять Рас, Изанаги и Изанами суть два рода “Предков”, две предшествующие Расы, давшие рождение как животному, так и разумному человеку.

Во втором томе будет показано, что число семь, так же как и доктрина семеричного строения человека, было первенствующим во всех сокровенных системах. Число это играет такую же важную роль в Западной Каббале, как и в Восточном Оккультизме. Элифас Леви называет число семь “Ключом к Моисееву сотворению и к символам каждой религии”. Он доказывает, что Каббала точно следует даже семеричному подразделению человека, ибо диаграмма, которую он прилагает в своем труде “La Clef des Grands Mystères”, семерична. Это может быть обнаружено при первом взгляде, как бы искусно ни была сокрыта точная мысль. Также достаточно лишь взглянуть на диаграмму “Формации Души” в “Разоблаченной Каббале” Матерса, взятую из вышеуказанного труда Элифаса Леви, чтобы найти то же самое, хотя и в другом толковании.

Приводим эту диаграмму с каббалистическими и оккультными наименованиями.

ДИАГРАММА IV
ВЕРХНЯЯ ТРИАДА. Триада Бессмертная. | }
НИЗШАЯ ЧЕТВЕРИЦА. Преходящая и Смертная. | }

Леви называет Нэфеш то, что мы называем Манасом и vice versa. Нэфеш есть Дыхание (животной) Жизни в человеке – Дыхание Жизни, инстинктивное в животном; Манас есть Третья Душа – человеческая в ее светлом аспекте, и животная в связи с Самаэлем или Камою. Нэфеш действительно есть “Дыхание (животной) Жизни”, которая была вдунута в Адама, человека из праха; следовательно это есть Жизненная Искра, одушевляющий Элемент. Без Манаса, “Разумной Души” или Ума, который в диаграмме Леви неправильно назван Нэфеш, Атма-Буддхи неразумна на этом плане и не может выявляться. Именно, Буддхи есть Пластический Медиатор, не Манас, являющийся разумным посредником между верхней Триадою и низшей Четверицею. Но много таких странных и любопытных превращений встречается в каббалистических трудах – убедительное доказательство тому, что эта литература стала прискорбной путаницей. Мы принимаем классификацию эту лишь в этом особом пункте, чтобы показать сходные точки.

Теперь, мы представим в форме таблицы то, что осторожный Элифас Леви пишет, чтобы объяснить свою диаграмму и то, чему учит Тайная Доктрина – и сравним и то и другое. Элифас Леви делает также различие между каббалистическими и оккультными учениями о Духе.

Элифас Леви, каббалист, говорит:

Теософы утверждают:

ПНЕВМАТИКА КАББАЛИСТОВ.

ЭЗОТЕРИЧЕСКАЯ ПНЕВМАТИКА.

1. Душа (или Эго) есть Свет облеченный; и Свет этот троичен.

1. То же самое; ибо это есть Атма-Буддхи-Манас.

2. Нэшама – чистый Дух.

2. То же самое.

3. Руах – Душа или Дух.

3. Духовная Душа.

4. Нэфеш – Пластический Медиатор.

4. Медиатор между Духом и Человеком, обитель Разума, Ум в человеке.

5. Одеяние Души есть оболочка (тело) Образа (Астральная Душа).

5. Правильно.

6. Облик двойственен, ибо он отражает доброе и злое.

6. Слишком бесполезно апокалипсично. Почему не сказать, что астральное тело человека так же отражает доброго человека, как и злого; человека, вечно стремящегося к высшей Триаде, ибо иначе он исчезает вместе с Четверицею.

7. (Облик – Тело).

7. Земной Облик.

ОККУЛЬТНАЯ ПНЕВМАТИКА.

(Согласно Эл. Леви).

ОККУЛЬТНАЯ ПНЕВМАТИКА.

(Согласно Оккультистам).

1. Нэфеш бессмертна, ибо она обновляет свою жизнь через разрушение форм.

(Но Нэфеш, “Дыхание Жизни” есть ложное наименование и бесполезная загадка для ученика).

1. Манас бессмертен, ибо, после каждого нового воплощения, он присоединяет к Атма-Буддхи нечто от себя и, таким образом, ассимилируясь с Монадою, разделяет, ее бессмертие.

2. Руах продвигается эволюцией идей (!?).

2. Буддхи становится сознательным через нарастания, получаемые им от Манаса, при смерти человека после каждого нового воплощения.

3. Нэшама прогрессирует без забвения и разрушения.

3. Атма ни прогрессирует, ни забывает, ни помнит. Она не принадлежит этому плану. Она лишь Луч Света Вечного, который светит через темноту материи – когда последняя желает это.

4. Душа имеет три обиталища.

4. Душа – коллективно, как Высшая Триада, живет на трех планах, кроме своего четвертого, земной сферы; но она вечно пребывает на высшем из трех.

5. Эти обиталища следующие: План Смертных; Высший Эдем и низший Эдем (Рай).

5. Эти обители суть: Земля для физического человека или Животной Души; Кама Лока (Гадес, Лимбо-преддверие ада) для развоплощенного человека или его Оболочки; Дэвачан для высшей Триады.

6. Образ (человек) есть Сфинкс, представляющий загадку рождения.

6. Правильно.

7. Роковой Образ (Астральный) одаряет Нэфеш своими наклонностями, но Руах может заменить его Обликом, завоеванным в соответствии с вдохновениями Нэшама.

7. Астрал, посредством Кама(желания), постоянно увлекает Манас вниз, в сферу материальных страстей и желаний. Но если лучший Человек или Манас пытается избежать этого рокового, пагубного притяжения и обратить свои устремления к Атма (Нэшама), тогда Буддхи (Руах) побеждает и возносит Манас с собою в область вечного Духа.

Совершенно ясно, что французский каббалист или недостаточно знал истинную догму, или же исказил ее намеренно, чтобы приспособить к своим целям. Так, он продолжает распространяться по этому вопросу в следующих словах, на которые мы, оккультисты, отвечаем недавно умершему каббалисту и его почитателям следующим образом:

1. Тело есть форма Нэфеш; Нэфеш форма Руах; Руах форма одеяния Нэшама. | 1. Тело следует прихотям Манаса, хорошим или дурным; Манас пытается следовать Свету Буддхи, но часто безуспешен. Буддхи есть форма “одеяния” Атмы, ибо Атма ни тело, ни форма, ни что-либо иное, и Буддхи ее Проводник лишь иносказательно.
2. Свет (Душа) олицетворяет себя, облекаясь (в тело); и личность живет только, если одеяние совершенно. | 2. Монада становится личным Эго, когда она воплощается, и нечто от этой Личности остается через Манас, если последний достаточно совершенен, чтобы ассимилировать Буддхи.
3. Ангелы стремятся стать человеком. Совершенный Человек, Бого-Человек, превыше всех Ангелов. | 3. Правильно.
4. Каждые 14,000 лет душа обновляется и отдыхает в торжественном сне забвения. | 4. На протяжении периода Великого Века или Дня Брамы царствуют 14 Ману. После чего наступает Пралайа, когда все Души (Эго) пребывают в Нирване.

Таковы искаженные копии Эзотерической Доктрины в Каббале. Теперь вернемся к Стиху 5 Станцы Седьмой.

b) Хорошо известный каббалистический афоризм гласит: “Камень становится растением; растение животным; животное человеком; человек духом; и дух богом”. “Искра” одушевляет, по очереди, все царства, прежде чем она входит и одухотворяет Божественного Человека, между которым и его предшественником, животным человеком, все различие мира. Книга Бытия начинает свою антропологию с неправильного конца – очевидно для сокрытия – и никуда не приводит. Вступительные главы Книги Бытия никогда не предполагали представить хотя бы даже отдаленнейшую аллегорию сотворения нашей Земли. Они охватывают метафизическое представление неопределенного периода в Вечности, когда законом эволюции были сделаны попытки оформления миров. Эта мысль ясно выражена в Зохаре:

“Были старые миры, которые погибали, как только они нарождались, они не имели форм и назывались искрами. Так кузнец, ударяя молотом по железу, брызжет искрами по всем направлениям. Искры, первоначальные Миры, которые не могли существовать, ибо Древняя Священная (Сефира) не приняла еще своей формы (Андрогины или противоположных полов) Царя и Царицы (Сефира и Кадмон), и Мастер еще не начал своей работы”.

Если бы Книга Бытия начиналась так, как должно, то в ней найден был бы сначала Небесный Логос, “Небесный Человек”, развивающийся, как Составная Единица Логосов, из которой, после их пралайического сна – сна, который собирает воедино Числа, разбросанные на майавическом плане, подобно тому, как отдельные шарики ртути на тарелке сливаются в одну общую массу – Логосы, как мы уже видели это, являются в своей совокупности, как первые “Муж и Жена” или Адам Кадмон, “Fiat Lux” в Библии. Но это превращение не имело места ни на нашей Земле, ни на каком-либо другом материальном плане, но в Глубинах Пространства, при первой дифференциации вечного Корня-Материи. На нашем нарождающейся Земном шаре вещи происходят иначе. Монада или Джива, как сказано в “Разоблаченной Изиде”, прежде всего устремляется Законом Эволюции в низшую форму материи – в минералы. После семеричного круговращения, заключенная в камне или в том, что станет минералом и камнем в Четвертом Круге, она выходит из него, скажем, как лишайник. Пройдя затем через все формы растительной материи в то, что называется животной материей, она теперь достигла точки, у которой она становится, так сказать, зародышем животного, которое станет человеком. Все это, вплоть до Третьего Круга, лишено формы, как материя, и бессмысленно в отношении сознания. Ибо Монада или Джива per se даже не может быть названа Духом; это есть Луч, Дыхание Абсолюта или скорее, сама АБСОЛЮТНОСТЬ. Абсолютная Однородность, не имея отношения к условной и относительной законченности, бессознательна на нашем плане. Потому, кроме материала, который ей потребуется для ее будущей человеческой формы, Монада нуждается в (а) образце или духовном прообразе для оформления этого материала и (b) в разумном сознании, чтобы направить ее эволюцию и продвижение; но ни тем и ни другим не обладает ни однородная Монада, ни бесчувственная, хотя и живая материя. Адам из праха нуждается, чтобы Душа Жизни была вдунута в него: т. е., два срединных принципа, которые суть чувствующая Жизнь неразумного животного и человеческая душа, ибо первая неразумна без последней. Только, когда из потенциальной Андрогины человек разъединился на мужчину и женщину, он может быть одарен сознательной, разумной и индивидуальной Душой (Манас), “Принципом или Разумом Элохима”, но, чтобы получить его, он должен вкусить плод Знания от Древа Добра и Зла. Как достигнет он всего этого? Оккультная Доктрина учит, что тогда как Монада совершает свой цикл нисхождения в материю, эти самые Элохимы или Питри – низшие Дхиан-Коганы – развиваются pari passu вместе с нею на более высоком и духовном плане, спускаясь так же относительно в материю на своем плане сознания; и когда, достигнув известной точки, они встречают воплощающуюся (бессознательную) Монаду, заключенную в низшую материю, то эти две потенции Духа и Материи сочетаются, и союз этот порождает земной символ “Небесного Человека” в Пространстве – СОВЕРШЕННОГО ЧЕЛОВЕКА. В философии Санкхья говорится о Пуруше (Духе), как о чем-то импотентном, пока он не встанет на плечи Пракрити (Материи), которая, будучи оставлена одна – бессознательна. Но в Тайной Философии они рассматриваются, как превращаемые потенции. Дух и Материя, хотя и являют единство в своем начале, но, появляясь на плане дифференциации, каждый из них начинает свой эволюционный прогресс в противоположных направлениях – Дух постепенно падает в Материю, а последняя восходит к своему первоначальному состоянию, т. е., к чисто духовной Субстанции. Оба неразлучны, тем не менее, всегда разлучены. На физическом плане два одинаковых полюса всегда будут отталкивать друг друга, тогда как отрицательный и положительный – взаимно притягиваются. Точно так же стоят в отношении один другого Дух и Материя, – два полюса одной и той же однородной Субстанции, Коренного Принципа Вселенной.

Потому, когда наступает час для Пуруши встать на плечи Пракрити для оформления Совершенного Человека – рудиментарный человек Первых Двух Рас и половины следующей, будучи лишь первым среди млекопитающихся, постепенно развившимся в наиболее совершенный вид – Небесные Предки (Существа предшествовавших миров, именуемые в Индии Шишта), вступают на этот наш план и воплощаются в физического или животного человека, подобно тому, как Питри вступили раньше их для оформления последнего. Таким образом, оба процесса двух “творений” – животного и божественного человека – очень сильно различаются. Питри выделили из своих эфирных тел еще более эфирные и туманные подобия самих себя, или то, что мы назвали бы теперь “двойниками” или “астральными формами”, созданными по их подобию. Это снабжает Монаду ее первым обиталищем и дает слепой материи образец, вокруг которого она может отныне строить. Но Человек все еще не закончен. От Сваямбхува Ману”, от которого произошли семь примитивных Ману или Праджапати, из которых каждый дал рождение примитивной Расе людей, вплоть до времени “Codex Nazaraeus”, где Карабтанос или Фетахил, слепая и похотливая Материя, порождает от своей Матери-Spiritus семь Фигур, из которых каждая является прародителем одной из семи первичных Рас – эта доктрина запечатлелась в каждом архаическом писании.

“Кто формирует Ману (Человека) и кто формирует тело его? Жизнь и Жизни, Грех и Луна”. Здесь Ману означает духовного, небесного Человека, истинное и неумирающее Эго в нас, являющееся непосредственной эманацией “Единой Жизни” или Абсолютного Божества. Что же касается до наших внешних физических тел, обиталищ святилища Души, то Доктрина преподает странный урок; такой странный, что если он не будет вполне объяснен и также вполне понят, то лишь точная наука будущего сможет вполне оправдать эту теорию.

Уже было сказано, что Оккультизм не признает ничего неорганического в Космосе. Выражение, употребляемое наукою, “неорганическая субстанция”, просто означает, что латентная жизнь, дремлющая в молекулах, так называемой, “инертной материи”, непознаваема. ВСЕ есть ЖИЗНЬ и каждый атом, даже атом минеральной пыли, есть ЖИЗНЬ, хотя и за пределами нашего понимания и уловимости, потому что она вне порядка законов, известных тем, кто отвергает Оккультизм. “Сами Атомы”, говорит Тиндалль, “кажутся одаренными желанием жизни”. Откуда же тогда, спросим мы, приходит это стремление “вливаться в органические формы”? Может ли это быть объяснено иначе, нежели согласно учениям Оккультной Науки?

“Миры для невежд сложены из известных Элементов. Но в понимании Архата эти Элементы сами коллективно являются Божественною Жизнью; порознь же, на планах манифестаций, они суть бесчисленные сонмы Жизней. Лишь Огонь – ЕДИН – на плане Единой Реальности. На плане проявленного, следовательно призрачного Бытия, его частицы – огненные Жизни живут и утверждают свое бытие за счет всякой другой Жизни, которую они поглощают. Потому они называются “ПОЖИРАТЕЛЯМИ” ... Каждая видимая вещь в этой Вселенной была сложена подобными ЖИЗНЯМИ, от сознательного и божественного первоначального человека, по нисходящей скале, до бессознательных посредников, слагающих материю... От ЕДИНОЙ ЖИЗНИ, бесформенной и несотворенной, происходит Вселенная всех Жизней. Вначале из Глубины (Хаоса) был проявлен холодный светящий Огонь (газовый свет?), который образовал Сгустки в Пространстве (может быть нерастворимые туманности?) ... Эти сражались, и сильный жар был развит вследствие столкновений и ударов, породивших вращение. Затем появился первый проявленный МАТЕРИАЛЬНЫЙ Огонь, жаркие Пламена, Странники в Небе (Кометы). Жар породил влажный пар; что образовало твердую воду(?); затем сухой туман, затем жидкий туман, водянистый, который погашает яркое блистание Странников (Комет?) и образует твердые водянистые Колеса (МАТЕРИАЛЬНЫЕ Сферы). Бхуми (Земля) появляется с шестью сестрами; своим постоянным движением они производят низший огонь, жар и водянистый туман, который выявляет третий Элемент Мира – ВОДУ. И от дыхания всего рождается (атмосферический) ВОЗДУХ. Эти четверо суть четыре Жизни первых четырех Периодов (Кругов) Манвантары. Три последних последуют.”

Комментарии сначала говорят о “бесчисленных миллиардах сонмищ жизней”. Не сделал ли Пастер бессознательно первый шаг к Оккультной Науке, объявив, что если бы он осмелился полностью выразить свои мысли по этому вопросу, он сказал бы, что органические клеточки одарены жизненным потенциалом, который не прекращает своей деятельности с прекращением тока кислорода, направленного на них, и даже, несмотря на это, не расторгает своей связи с самой жизнью, которая поддерживается воздействием этого газа? “Я добавил бы”, продолжает Пастер, “что эволюция зародыша совершается посредством сложных феноменов, среди которых мы должны включить процессы ферментации”. Жизнь, по Клоду Бернару и Пастеру, есть ничто иное, как процесс ферментации. Что существуют в Природе Существа или Жизни, которые могут жить и развиваться без воздуха даже на нашей Земле, было доказано теми же учеными. Пастер открыл, что многие из низших жизней, подобные вибрионам и другим микробам и бактериям, могут существовать без воздуха, который, напротив, убивает их... Они извлекают кислород, нужный им для их размножения из различных веществ, окружающих их. Он называет их аэробами, живущими на тканях нашей материи, когда последняя перестала быть частью живого целого (очень неудачно называемой тогда наукою “мертвой материей”), и анаэробами. Один из этих видов поглощает кислород и сильно способствует разрушению животной жизни и растительных тканей, доставляя атмосфере материалы, которые позднее входят в строение других организмов; другой вид окончательно разрушает или скорее уничтожает так называемую органическую субстанцию; окончательное разложение невозможно без их участия. Некоторые зародышевые клеточки, подобные клеточкам дрожжей, развиваются и множатся в воздухе, но, лишенные его, они приспособляются к жизни без воздуха и становятся закваскою, поглощая кислород из веществ, приходящих в соприкосновение с ними, и тем разрушая последние. Клеточки в плодах, когда им недостает свободного кислорода, действуют, как дрожжи, и вызывают брожение (ферментацию). “Потому растительная клеточка в подобном случае проявляет жизнь, как анаэробическое существо. Почему же тогда органическая клеточка, в данном случае, должна явить исключение?” – спрашивает профессор Боголюбов. Пастер указывает, что в веществе наших тканей и органов, клеточка, не находя себе достаточно кислорода, вызывает брожение тем же способом, как и плодовая клеточка. И Клод Бернар полагал, что идея Пастера об образовании брожениий находит применение и подтверждение в том факте, что мочевина увеличивается в крови при удушении. Потому ЖИЗНЬ вездесуща во всей Вселенной, и Оккультизм учит нас, что она заключена также и в атоме.

“Бхуми появляется с шестью сестрами”, говорят Комментарии. Ведическое Учение, утверждает, что “существуют три Земли, соответствующие трем Небам, и наша Земля (четвертая) называется Бхуми”. Таково объяснение, данное нашим экзотерикам западными востоковедами. Но эзотерическое значение этой фразы и намек на это в Ведах относится к нашей Планетной Цепи: “Три Земли” на нисходящей дуге и “Трое Небес” показывают, что есть также три Земли или Сферы, только гораздо более эфирные на восходящей или духовной дуге. Тремя первыми мы спускаемся в материю, тремя другими мы восходим к Духу. Низшая Бхуми, наша Земля, образует поворотный пункт, так сказать, и содержит потенциально столько же Духа, сколько и Материи. Но это мы обсудим позднее.

Итак, общее учение Комментариев сводится к тому, что каждый новый Круг развивает один из Сложных Элементов, как они известны сейчас науке, отвергающей примитивную номенклатуру, предпочитая подразделить их на составные части. Если Природа находится “в вечном становлении” на проявленном плане, то эти Элементы должны быть рассматриваемы в том же свете; они должны развиваться, прогрессировать и усилиться до Манвантарического конца.

Таким образом, Первый Круг, как учат нас, развил лишь один Элемент и природу, и человечество в том, что может быть названо одним аспектом Природы – называемом некоторыми очень ненаучно, хотя фактически это может быть и так, “пространством одного измерения”.

Второй Круг выявил и развил два Элемента – Огонь и Землю; и его человечество, приспособленное к этому условию Природы, если только можно дать наименование человечества существам, живущим в условиях, ныне незнакомых людям, было – снова употребляя знакомую фразу в точно фигуративном смысле и в единственном смысле, в котором это может быть употреблено – существами “двух измерений”.

Процесс естественного развития, который мы сейчас рассматриваем, одновременно разъясняет и дискредитирует привычку обсуждений свойств двух, трех и четырех или более пространственных измерений; но мимоходом следует указать на истинное значение разумной, но неполной интуиции, подсказавшей спиритуалистам и теософам и нескольким большим ученым – употребление для этого понятия современного выражения “четвертого измерения пространства”. Во первых, легкомысленная нелепость предположения, что Пространство, само по себе, может быть измерено в любом направлении, не имеет смысла. Обычная фраза может быть лишь сокращением более полной формулы – “четвертое измерение материи в Пространстве”. Но даже, будучи так расширена, эта фраза, все же, неудачна, ибо, хотя и совершенно правильно, что продвижение эволюции должно явить нам новые свойства материи, но и те, с которыми мы уже ознакомлены, в действительности более многочисленны, чем три измерения. Свойства или что будет, пожалуй, более соответствующим термином, признаки материи, должны всегда иметь прямое отношение к чувствам человека. Материя имеет протяженность, цвет, движение (молекулярное движение), вкус и запах, свойства, которые соответствуют ощущениям, существующим у человека; и следующий признак, который будет развит в ней, назовем его пока “Проницаемостью” – будет соответствовать следующему чувству человека, которое мы можем назвать “Нормальным Ясновидением”. Так, когда некоторые смелые мыслители жаждали четвертого измерения для объяснения прохождения материи через материю или завязывания узлов на бесконечной веревке, им недоставало знания шестого свойства материи. Три измерения в действительности принадлежат лишь одному свойству или признаку материи – протяженности. Простой, здравый смысл справедливо восстает против идеи, что при любом состоянии вещей может быть более, нежели три подобных измерений, как длина, ширина и толщина. Эти термины и сам термин “измерение” принадлежат к одному плану мышления, к одной стадии эволюции, к одному свойству материи. Пока Космос будет располагать установленными футами для приложения к материи, до тех пор она будет измеряться лишь тремя способами и не более; подобно тому, как и с того времени, когда идея измерения впервые внедрилась в человеческое понимание, стало возможно прилагать измерение лишь в трех направлениях – не более.

Но эти соображения, ни в коем случае, не восстают против несомненности, что с течением времени, когда способности человечества умножатся, также будут умножены и свойства материи. Пока этот способ выражения еще более неправилен, нежели даже обычная фраза о “восходе” и “заходе” солнца.

Теперь мы вернемся к обсуждению материальной эволюции на протяжении Кругов. Было сказано, что материя во Втором Круге может быть иносказательно названа, как обладающая двумя измерениями. Но здесь новое предостережение должно быть сделано. Это свободное и фигуральное выражение может быть рассматриваемо – на одном плане мышления, как мы это видели – как эквивалентное второму свойству материи, соответствующему второй познавательной способности или чувству человека. Но эти две связанные скалы эволюции касаются процессов, происходящих в пределах одного Круга. Последовательность первичных аспектов Природы, с которыми связана последовательность Кругов, касается, как было уже указано, развития элементов – в оккультном смысле – Огня, Воздуха, Воды и Земли. Мы находимся еще только в Четвертом Круге и наш список пока что обрывается. Порядок, в котором эти элементы упомянуты в предыдущей фразе, правилен с точки зрения эзотерических целей и Тайных Учений. Мильтон был прав, когда он говорил о “Силах Огня, Воздуха, Воды и Земли”. Земля, такая, как мы знаем ее сейчас, не существовала до Четвертого Круга, сотни миллионов лет назад, времени начала нашей геологической Земли. “Земной шар”, говорят Комментарии, был “огненен, холоден и лучист” так же, как и его эфирные люди и животные на протяжении Первого Круга”, – противоречие или парадокс по мнению нашей современной науки – “светящимся, более уплотненным и тяжелым на протяжении Второго Круга; водянистым в течение Третьего”. Таким образом, мы видим здесь обратный порядок элементов.

Центры сознания Третьего Круга, предназначенные к развитию в человечество, каким мы его знаем, достигли познавания третьего Элемента Воды. Если бы мы должны были выводить наши заключения на основании данных, доставляемых нам геологами, то мы должны были бы сказать, что не было настоящей воды даже во время угольного Периода. Нам говорят, что гигантские массы угля, которые раньше были рассеяны в атмосфере, как угольная кислота, поглощались растениями, тогда как большая часть этого газа была примешана к воде. Теперь, если бы это было так, и мы должны поверить, что вся угольная кислота, вошедшая в состав тех растений, которые образовали смолистый уголь, лигнит и т. д. и способствовали формации известняка и т. д., что все это в тот период находилось в атмосфере, в газообразном виде, то тогда должны были бы существовать моря и океаны жидкой угольной кислоты! Но тогда, каким образом, на основании этого вывода, угольный период мог быть предшествуем Девонским и Силурийским Периодами – периодами рыб и моллюсков? Кроме того, барометрическое давление должно было превышать в несколько сот раз давление настоящей нашей атмосферы. Как могли организмы, даже такие простые, как организмы некоторых рыб и моллюсков, выдержать его? Существует любопытный труд Бланшара о “Происхождении Жизни”, в котором он указывает на некоторые странные противоречия и путаницы в теориях своих коллег, и на который мы обращаем внимание читателя.

Центры сознания Четвертого Круга прибавили к своему запасу Землю, как состояние материи, так же как и три других элемента в их настоящей трансформации. Короче говоря, ни один из так называемых Элементов в трех предыдущих Кругах не был таким, как мы знаем его сейчас. Насколько мы знаем, ОГОНЬ мог быть чистою Акашей – Первичной Материей “Magnum Opus” Создателей и Строителей, тем Астральным Светом, который парадоксальный Элифас Леви называет то “Телом Святого Духа, то “Бафомедом”, Андрогинным Козлом Мендеса”. ВОЗДУХ – просто Азотом, “Дыханием Держателей Небесного Свода”, как называют его магометанские мистики. ВОДА – тем первоначальным флюидом, который, согласно Моисею, нужен был для создания “Живой Души”. Это может объяснить ужасные противоречия и ненаучные утверждения, находимые в “Книге Бытия”. Отделив первую главу от второй, прочтя первую, как писание Элохистов, и вторую, как писание много позднейших Иеговистов, все же, если читать между строками, мы найдем тот же самый порядок, в котором появляются творения, именно: Огонь (Свет), Воздух, Вода и Человек (или Земля). Ибо фраза первой главы (Элохической) – “В начале сотворил Бог небо н землю”, есть искаженный перевод: это означает не “небо и землю”, но двоячность или двоякое небо, верхние и нижние небеса, или же разъединение Первоначальной Субстанции, которая была светом в своей верхней части и тьмою в ее низшей (проявленной Вселенной), в ее двойственности невидимого (нашими чувствами) и видимого для нашего познавания. “И отделил Бог свет от тьмы”; и затем создал твердь (воздух). “Да будет твердь посреди воды, и да отделяет она воды от вод”, т. е., “и отделил воды, которые под твердью (наша проявленная видимая Вселенная) от вод, которые над твердью (невидимые [для нас] планы Бытия)”. Во второй главе (Иеговической) растения и травы созданы раньше воды, так же как в первой главе Свет выявлен раньше солнца. “Господь Бог создал землю и небо, и всякий полевой кустарник, которого еще не было на земле и всякую полевую траву, которая еще не росла; ибо Господь Бог (Элохим) не посылал дождя на землю и т. д.” – это нелепость, если не принять эзотерического объяснения. Растения были сотворены, прежде чем они были в земле – ибо тогда не было такой земли как сейчас; и полевые травы существовали прежде, чем они выросли такими, какими они являются, теперь, в Четвертом Круге.

Обсуждая и объясняя природу невидимых Элементов и вышеупомянутого “Изначального Огня”, Элифас Леви неизменно называет его “Астральным Светом”; для него он есть “Великий Посредник Магии”. Несомненно это так, но только поскольку это относится к Черной Магии и на низших планах того, что мы называем Эфиром, нуменом которого является Акаша; но даже это будет признано ошибочным ортодоксальными оккультистами. “Астральный Свет” есть просто более древний “Небесный Огонь” Парацельса; и сказать, что “все, что существует, произошло из него и что он сохраняет и воспроизводит все формы”, как это делает он, значит, оповестить истину только во второй половине предложения. Первое ошибочно, ибо если бы все, что существует, было выявлено через (или via) этого посредника, то это не будет Астральным Светом, ибо последний не есть Вместилище всех вещей, но в лучшем случае только отражение всего этого. Элифас Леви очень справедливо определяет его “Силою в Природе”, посредством которой человек, могущий овладеть ею... один мог бы ввести мир в смятение и преобразить лик его”; ибо это и есть “Великий Аркан Трансцендентальной Магии”. Приводя слова великого западного каббалиста в их переведенной форме, может быть, мы сможем лучше пояснить их путем добавления иногда одного или двух слов, чтобы показать разницу между западными и восточными объяснениями того же самого вопроса. Автор по поводу великой действующей Магической Силы говорит:

“Этот всеохватывающий и всепроникающий флюид, этот луч, отделившийся от (Центрального или Духовного) Солнечного Блистания... установленного тяжестью атмосферы (?!) и мощью центрального притяжения... Астральный Свет, этот электромагнитный эфир, этот жизненный и сияющий теплород, представлен на древних изображениях поясом Изиды, обвивающим два столба... в древних же теогониях змием, проглатывающим свой хвост, эмблемой осторожности, и Сатурна (эмблемой Беспредельности, бессмертия и Кроноса-Времени – не бога Сатурна или же планеты). Он есть крылатый дракон Медеи, двоякий змий кадуцея и Обольститель в Книге “Бытия”; но он же и медный змий Моисея, обвивающий Тау... наконец, это дьявол экзотерического догматизма и в действительности слепая сила (она не слепая, и Леви знал это), которую души должны покорить, чтоб освободиться от оков Земли, ибо, если они не сделают этого, они будут поглощены тою же самою мощью, которая раньше породила их, и возвратятся в центральный и вечный огонь.”

Этот великий Архей ныне всенародно открыт одним и только для одного человека – J. W. Keely из Филадельфии. Для других же, хотя он и открыт, все же, он должен остаться почти бесполезным. “До сей черты ты дойдешь...”

Все вышесказанное так же практично, как и верно, за исключением одной ошибки, уже нами объясненной. Элифас Леви совершает большую ошибку, постоянно отождествляя Астральный Свет с тем, что мы называем Акаша. Во втором томе будет объяснено, чем он является в действительности. Далее Элифас Леви пишет:

“Великая Магическая Сила есть четвертая эманация жизненного принципа [мы же говорим – она есть первая во внутренней и вторая во внешней (нашей) Вселенной], третьей формою которой является Солнце... ибо дневное светило [Солнце] есть лишь отражение и материальная тень Центрального Солнца Истины, освещающего разумный [невидимый] мир Духа и который сам есть лишь заимствованный свет от Абсолюта.”

До сих пор он довольно близок истине. Но когда великий авторитет западных каббалистов добавляет, что, тем не менее, “это не есть бессмертный Дух, как вообразили это индусские Иерофанты” – мы отвечаем, что он клевещет на указанных Иерофантов, ибо они ничего подобного не говорили; ибо даже экзотерические писатели Пуран ясно опровергают это утверждение. Ни один индус никогда не принимал Пракрити – Астральный Свет, лишь выше низшего плана Пракрити, т. е., Материального Космоса – за Бессмертного Духа. Пракрити всегда называется Майей, Иллюзией и осуждена к исчезновению со всем остальным, включая богов, в час Пралайи. Как указано, Акаша даже не Эфир и, менее всего, может она быть Астральным Светом. Те, кто не могут проникнуть за пределы мертвой буквы Пуран, иногда смешивали Акашу с Пракрити, с Эфиром и даже с видимым небом! Также верно, что те, кто неизменно переводили термин Акаша термином “Эфир” – например, Уильсон – найдя, что Акаша называлась “материальной причиной звука” и, кроме того, обладающей лишь этим единым свойством, вообразили ее в своем неведении, как “материальную” в физическом смысле. Также верно, если эти свойства будут поняты буквально, и раз ни что материальное или физическое и потому условное и временное не может быть бессмертным – согласно метафизике и философии – то из этого можно было бы заключить, что Акаша не беспредельна и не бессмертна. Но все это ошибочно, раз оба слова Прадхана, Первичная Материя, и Звук, как ее свойство, были не поняты; первый термин (Прадхана), конечно, синоним Мулапракрити и Акаши, а последний (Звук) Глагола, Слова Логоса. Это легко доказать: ибо это ясно из следующей фразы в Вишну Пуране. “Не было ни дня, ни ночи, ни неба, ни земли, ни тьмы, ни света, ничего другого, за исключением лишь Одного, непостигаемого разумом, или того, что есть Браман и Пумс (Дух) и Прадхана (Изначальная Материя)”.

Теперь, что есть Прадхана, если не Мулапракрити, Корень Всего в ином аспекте? Ибо, хотя и говорится далее, что Прадхана погружается в Божество, как и все остальное, чтоб остался лишь Единый Абсолют на протяжении Пралайи, тем не менее, она рассматривается, как беспредельная и бессмертная. Буквальный перевод гласит: “Единый Прадханика Брама Дух! ТО было”. И комментатор толкует сложный термин, как существительное, но не как производное слово, употребленное, как определительное, т. е., как нечто “объединенное с Прадхана”. Кроме того, ученик должен отметить себе, что система пураническая является дуалистичной, не эволюционирующей и что в этом отношении, с эзотерической точки зрения, будет найдено гораздо больше в Санкхья и даже в Манава-Дхарма-Шастра, несмотря на то, что последняя очень разнится от первой. Следовательно Прадхана, даже в Пуранах, является аспектом Парабрамана, не эволюцией его, и должна быть тем же, что и Мулапракрити Веданты. “Пракрити в своем первичном состоянии есть Акаша”, говорит один ученый Веданты. Это почти абстрактная Природа. Акаша, следовательно, есть Прадхана в иной форме и, как таковая, не может быть Эфиром, вечно-невидимым посредником, за которым ухаживает даже физическая наука. Также она не есть Астральный Свет. Как сказано, она есть нумен семеричной дифференцированной Пракрити – вечно непорочная “Матерь” Сына, неимеющего Отца, становящегося “Отцом” на низшем проявленном плане. Ибо Махат есть первый продукт Прадханы или Акаши; и Махат, Мировой Разум, “характерное свойство которого есть Буддхи” – ничто иное, как Логос, ибо его называют Ишвара, Брама, Бхава и так далее. Короче говоря, он есть “Создатель” или Божественный Ум в творческой деятельности, “Причина всех вещей”. Он есть “Перворожденный”, о ком Пураны говорят нам, что “Земля и Махат суть внутренние и внешние пределы Вселенной” или, на нашем языке, отрицательный и положительный полюсы дуалистической Природы (абстрактной и конкретной), ибо Пураны добавляют:

“Таким образом – так же, как и семь форм (принципов) Пракрити исчислялись от Махата до Земли – так же и во время (элементного) разложения (пратьяхара) эти семь последовательно вновь вступают один в другого. Яйцо Брамы (Сарва-Мандала) разлагается с его семью зонами (Двипа), семью океанами, семью областями и так далее...”.

Вот причина, почему оккультисты отказываются именовать Акашу Астральным Светом или называть ее Эфиром. “У Отца Моего много Обителей” может быть сопоставлено с оккультной поговоркою – “У нашей Матери имеются семь обителей” или планов, из которых низший – Астральный Свет находится поверх и вокруг нас.

Элементы, простые или сложные, не могли оставаться теми же самыми со времени начала эволюции нашей Цепи. Во Вселенной все неизменно продвигается в Великом Цикле и, в то же время, непрестанно нисходит и восходит в малых Циклах. Природа никогда не статична на протяжении Манвантары, но постоянно находится в процессе становления, не просто только бытия; и минеральная, растительная и человеческая жизнь постоянно приспосабливают свои организмы к господствующим тогда Элементам; и потому, именно, те Элементы были тогда приспособлены к ним, как приспособлены они, теперь, к жизни настоящего человечества. Только в следующем или Пятом Круге, пятый Элемент, Эфир – грубое тело Акаши, если только он может быть назван даже так – сделавшись обычным фактором Природы для всех людей, так же как и Воздух теперь обычен для нас, перестанет быть, как сейчас, гипотетическим и станет “посредником” для множества вещей. И только в том Круге, те высшие чувства, будут способны к полному раскрытию, росту и развитию которых содействует Акаша. Как уже указано, частичное ознакомление со свойством материи – Проницаемостью – которое должно развиваться совместно с шестым чувством, может получить развитие в надлежащий период в этом Круге. Но со следующим Элементом, добавленным к нашим возможностям в следующем Круге, Проницаемость станет настолько явным свойством материи, что самые плотные формы этого Круга покажутся человеку, как препятствующие ему не более густого тумана.

Вернемся к Циклу-жизни. Не входя в долгие описания, данные о Высших ЖИЗНЯХ мы должны направить теперь наше внимание просто на земные Существа и на самую Землю. Последняя, как нам сказано, слагалась для Первого Круга “Пожирателями”, которые разлагают и дифференцируют зародыши других жизней в Элементах; и следует допустить, что процесс этот был очень близок тому, который в настоящей стадии мира, совершается аэробами, когда они, подрывая и освобождая химические построения в организме, трансформируют животную материю и порождают субстанции, разнящиеся в своих строениях. Таким образом, Оккультизм отвергает, так называемый, Азоический Век науки, ибо он доказывает, что никогда не было времени, когда бы Земля была лишена жизни. Где только есть атом материи, частица или молекула, даже в ее наиболее газообразном состоянии, там жизнь налицо, хотя бы и в латентном и бессознательном состоянии.

“Все, что покидает состояние Лайа, становится деятельною Жизнью: оно притягивается в круговорот ДВИЖЕНИЯ (Алхимический Растворитель Жизни); Дух и Материя есть два Состояния ЕДИНОГО, что есть ни Дух, ни Материя, оба будучи Абсолютной Жизнью, латентной... Дух есть первая дифференциация ПРОСТРАНСТВА (и в нем). Материя же есть первая дифференциация Духа. То, что есть ни Материя, ни Дух, есть ТО – Беспричинная ПРИЧИНА Духа и Материи, которые суть Причина Космоса. И ТО мы называем ЕДИНОЮ ЖИЗНЬЮ или Интра-Космическим Дыханием”.

Повторяем еще раз – подобное порождает подобное. Абсолютная Жизнь не может породить неорганический атом, будет ли он простым или сложным, и жизнь присуща даже состоянию Лайа, подобно тому, как она продолжается в человеке, погруженном в глубокую каталепсию – человек этот являет все признаки трупа и, все же, он живое существо.

Когда “Пожиратели” – в которых, на основании некоторого здравого смысла, ученым предлагают усмотреть, если они этого хотят, атомы Огненной Туманности, ибо оккультисты не будут возражать против этого – когда “Пожиратели”, говорим мы, произвели дифференциацию “Огненных Атомов”, путем особого процесса сегментации, последние становятся Зародышами Жизни, которые собираются согласно законам сцепления и сродства. Затем Зародыши жизни порождают Жизни другого вида, которые работают над строением наших Глобусов-сфер.

Так, в первом Круге, Земной шар, будучи сложен примитивными огненными жизнями – т, е., будучи оформлен в сферу – не имел ни твердости, ни свойств, за исключением холодного блеска, ни формы, ни цвета; и только к концу Первого Круга был развит им один Элемент, который из своей, так сказать, неорганической или простой Сущности, стал, теперь, в нашем Круге тем огнем, который известен нам во всей Системе. Земля была в своей первой Рупа, сущность которой есть Принцип Акаши, называемый***, то, что сейчас известно и очень ошибочно названо Астральным Светом, который Элифас Леви определяет как “Воображение Природы”, вероятно, чтоб избежать дать ему его настоящее наименование, как это делают и другие.

В своем Предисловии к “Истории Магии” Элифас Леви говорит:

“Именно, через эту Силу все нервные центры тайно сообщаются друг с другом; от нее – рождаются симпатии и антипатии; от нее – имеем мы наши сны, именно, она вызывает феномены второго зрения и сверхъестественные видения... Астральный Свет (действуя под импульсом мощных Воль)... разрушает, сгущает, разъединяет, разбивает и вбирает все вещи... Бог создал ее в тот день, когда он произнес: “Fiat Lux”... Она направляется Эгрегорами, то есть, Владыками Душ, Духами энергии и действия”.

Элифас Леви должен был бы добавить, что Астральный Свет или Первоначальная Субстанция, если только вообще можно рассматривать ее, как материю, есть то, что называют Светом; Lux эзотерически объясненный, есть тело самих этих Духов и их естество. Наш физический свет есть проявление на нашем плане, и отраженная лучезарность Божественного Света, исходящего из коллективного Тела тех, кого называют “Светочами” и “Пламенами”. Но ни один каббалист не выказал такого таланта в нагромождении одного противоречия на другое и в чеканке в одной фразе парадокса за парадоксом, и в таком красноречивом стиле, как Элифас Леви. Он ведет своего читателя через самые прекрасные долины, чтоб оставить его потом на пустынной и голой скале. Комментарии гласят:

“Через и от излучений семи Тел, семи Степеней Дхиани, рождаются семь различных Величин (Элементов), движение и гармонический Союз которых порождают проявленную Вселенную Материи.”

Второй Круг проявляет второй Элемент – ВОЗДУХ; элемент, чистота которого обеспечила бы непрерывную жизнь каждому, кто пользовался бы им. В Европе было лишь два оккультиста, кто открыли его и даже частично применяли на практике, хотя состав его всегда был известен среди высших Восточных Посвященных. Озон современных химиков есть яд в сравнении с истинным Универсальным Растворителем, существование которого никогда не могло бы быть заподозрено, если бы он не существовал в Природе.

“Со Второго Круга Земля – бывшая до сих пор, как плод, в утробе Пространства, – начала свое реальное существование; она развила индивидуальную, чувствующую Жизнь, ее второй Принцип. Второй соответствует Шестому (Принципу); второй есть Жизнь непрерывная, другой – временная.”

Третий Круг развил третий Принцип – ВОДУ; тогда как Четвертый преобразил газообразные флюиды и пластическую форму нашего Земного шара в твердую, покрытую корою, грубо материальную сферу, на которой мы живем. Бхуми достигла своего Четвертого Принципа. На это могут возразить, что закон аналогии, на котором так настаивается, здесь нарушается. Нисколько. Земля достигнет своей истинной законченной формы – оболочки ее тела – обратно тому, что происходит с человеком в конце Манвантары, после Седьмого Круга. Евгений Филалет был прав, уверяя своих читателей и “давая при этом свое честное слово”, что никто никогда не видал “Землю”, т. е., Материю в ее основной форме. Наш Земной шар находится еще в своем состоянии Кама Рупа – астральном теле желаний Ахамкара, темного эгоизма, порождения Махата на низшем плане.

Не материя, составленная из молекул и, менее всего, человеческое тело, Стхула Шарира, является наиболее грубым из наших “Принципов”, но истинно средний Принцип есть истинный Животный Центр, тогда как наше тело лишь его оболочка, безответственный фактор и медиум, посредством которого действует в нас зверь на протяжении всей своей жизни. Каждый мыслящий теософ поймет, что этим я хочу сказать.

Так мысль, что человеческое обиталище сложено бесчисленными Жизнями тем же способом, как и скалистая кора нашей Земли, не имеет ничего отталкивающего в себе для истинного мистика. Также наука не может восставать против Оккультного Учения, ибо тот факт, что микроскоп никогда не будет в состоянии открыть ультимативный, живой атом или самую жизнь, недостаточен для отвергания этой доктрины.

с) Наука учит нас, что как живущие, так и мертвые организмы человека и животного кишат сотнями бактерий различных видов; что извне с каждым нашим вдыханием нам угрожает нашествие микробов, а изнутри полчища лейкоцитов, аэробов, анаэробов и тому подобных... Но наука никогда еще не доходила до совместного с Оккультной Доктриной утверждения, что наши тела, так же как и тела животных, растений и камней, сложены вообще из подобных существ, которых, за исключением крупнейших видов, ни один микроскоп не может уловить. Что же касается до чисто животной и материальной части человека, то наука сейчас на пути к открытиям, которые в значительной степени подтвердят эту теорию. Химия и физиология, два великих мага будущего, которым предназначено раскрыть глаза человеку на великие физические истины. С каждым днем все яснее обнаруживается тождественность между животным и физическим человеком, между растением и человеком и даже между пресмыкающимся и его гнездом, скалою, и человеком. Раз тождественность физического и химического строения всех существ установлена, то наука химии могла бы справедливо сказать, что нет разницы между материей, сложившей быка, и той, которая образовала человека. Но Оккультная Доктрина гораздо точнее, она говорит: тождественны не только химические составы, но те же самые малейшие, невидимые Жизни слагают атомы тел, горы и маргаритки, человека и муравья, слона и дерева, укрывающего его от солнца. Каждая частица – назовете ли вы ее органической или неорганической – есть Жизнь. Каждый атом и молекула во Вселенной является одновременно жизнедателем и носителем смерти для подобных форм, ибо они слагают, посредством агрегаций миры и краткосрочные проводники, готовые принять перевоплощающуюся душу. И так же точно они вечно разрушают и изменяют формы и изгоняют души из их временных обиталищ. Атом создает и убивает, он самозарождающ и самоуничтожающ, он зарождает и уничтожает ежесекундно, во времени и пространстве, эту тайну из тайн, живое тело человека, животного или растения. И он так же порождает жизнь, как и смерть, красоту и безобразие, добро и зло, и даже приятные и неприятные, полезные и зловредные ощущения. Он есть та таинственная ЖИЗНЬ, коллективно представленная бесчисленными мириадами Жизней, которая следует присущему ей спорадическому ритму, до сих пор непонятому закону Атавизма; закон этот копирует фамильные сходства так же как и те, которые он находит запечатленными в аурах родителей каждого будущего человеческого существа; тайна, которая получит в дальнейшем более полное внимание. Пока что может быть приведен один пример, как иллюстрация. Современная наука начинает открывать, что птомаин, алкалоидный яд, порожденный разлагающимися трупами и материей (также своего рода жизнь), будучи извлечен с помощью летучего эфира, дает запах такой же силы, как запах самого свежего апельсинного цвета; но, освобожденные от кислорода, такие алкалоиды дают или самый тошнотворный, отвратительный запах или же наиприятнейшее благовоние, напоминающее тончайший аромат цветов; предполагают, что подобные цветы обязаны своим приятным запахом ядовитому птомаину. Также ядовитая сущность некоторых грибков почти тождественна с ядом кобры Индии, наиболее смертоносной из всех змей. Французские ученые Арно Готье и Виллье нашли в слюне живущих людей тот же ядовитый алкалоид, что и в слюне жаб, саламандр, кобр и триноцефала португальского. Доказано, что самый смертельный яд, будет ли он назван птомаином или лейкомаином или алкалоидом, порождается живыми людьми, животными и растениями. Готье также открыл, что алкалоид в свежем трупе и мозгу быка, и яд, который он называет xanthocreatinine, тождественны с субстанцией, извлеченной из ядовитой слюны пресмыкающихся. Подозревается, что, именно, мускульные ткани, самые деятельные органы в животной экономии, являются породителями или факторами ядов, которые имеют то же значение, как и угольная кислота и мочевина в функциях жизни и являются ультимативными продуктами внутреннего сгорания. И хотя еще не вполне выяснено могут ли яды порождаться животной системой живущих существ, без участия и привхождения микробов, все же установлено, что животное порождает ядовитые субстанции в своем физиологическом или живом состоянии.

Таким образом, наука, открыв следствия, должна найти теперь их первичные причины; но она никогда не сможет достичь этого без помощи древних наук, Алхимии, Оккультной Ботаники и Физики. Нас учат, что каждая физиологическая перемена в добавлении к патологическим феноменам, болезням – нет, сама жизнь или, вернее, объективный феномен жизни, производимый известными условиями и изменениями в тканях тела, который позволяет и понуждает жизнь действовать в данном теле – все это обязано тем невидимым “Создателям” и “Пожирателям”, которые так неточно и обще именуются микробами. Может быть, кто-то предположит, что эти Огненные Жизни и микробы науки тождественны? Это будет неверно. Огненные Жизни есть, седьмое и высшее подразделение плана материи и соответствуют в индивидууме Единой Жизни Вселенной, хотя лишь на этом плане материи. Микробы науки есть первые и низшие подразделения на втором плане – плане материальной Праны или Жизни. Физическое тело человека подвергается полному изменению в строении каждые семь лет, и его разрушение и сохранение обязаны переменным функциям Огненных Жизней, как Разрушителей, так и Строителей. Они являются Строителями, которые, жертвуя собою в виде жизнеспособности для обуздания разрушительного воздействия микробов, а также и снабжая микробов тем, что им необходимо, таким образом, сдерживают их и принуждают их слагать материальное тело и его клеточки. Они же являются и Разрушителями, когда это обуздание удалено, и микробы, не снабжаемые более жизненной строительной энергией, предоставлены мятежу, как посредники разрушения. Так на протяжении первой половины человеческой жизни первые пять периодов, по семи лет каждый, Огненные Жизни косвенно заняты процессом построения материального тела человека; Жизнь протекает по восходящей скале и сила употребляется на созидание и усиление. По прошествии этого периода наступает время обратного движения, и в то время, как работа Огненных Жизней истощилась в силе своей, начинается также работа разрушения и убывания.

Можно проследить здесь аналогию между космическими событиями нисхождения Духа в материю в течение первой половины Манвантары (планетной так же как и человеческой) и его восхождения за счет Материи, во второй половине. Эти соображения касаются лишь плана материи, но обуздывающее влияние Огненных Жизней на низшее подразделение второго плана, микробов, подтверждается фактом, упомянутым в вышеприведенной теории Пастера, что клеточки органов, когда они не находят себе достаточно кислорода, приспособляются к этому условию и образуют ферменты, которые, поглощая кислород из субстанций веществ, приходящих в прикосновение с ними, производят разрушение их. Так процесс начинается одною клеточкою, обкрадывающей своего соседа, лишая его источника его жизнеспособности, когда это снабжение недостаточно; и разрушение, таким образом начатое, продолжается беспрерывно.

Такие исследователи, как Пастер, являются лучшими друзьями и помощниками Разрушителей, и худшими врагами Созидателей, – если бы последние не были одновременно и разрушителями. Однако, чтобы то ни было, но одно несомненно в этом; именно, что знание этих первичных причин и ультимативной сущности каждого Элемента, его Жизней, их функций, свойств и условий изменения – составляет основу МАГИИ. Может быть Парацельс был единственным оккультистом в Европе, посвященным в эту тайну в течение последних столетий христианской эры. Если бы преступная рука не положила конец его жизни до времени, предназначенного ему Природою, физиологическая Магия имела бы меньше тайн для цивилизованного мира, нежели сейчас.

d) Но какое отношение имеет Луна ко всему этому? – спросят нас. Что общего имеют “Рыба, Грех и Сома (Луна)” в апокалипсической фразе Станцы с микробами жизни? С последними никакого, исключая того, что они пользуются обиталищем из глины, приготовленным ими, но с божественным совершенным Человеком касание это велико. Ибо “Рыба, Грех и Луна” совместно составляют три символа бессмертного Существа.

Вот все, что может быть выдано. Также автор этого труда не претендует на большее знание относительно этих странных символов, нежели то, которое может быть почерпнуто о них из экзотерических религий – может быть, из тайны, лежащей в основании Матсья (Рыба) Аватара Вишну, халдейского Оанн'а, Человека-Рыбы, запечатленного в несокрушимом знаке Зодиака Рыб, и проходящего через оба Завета в личностях Иошуа, Сына Навина (Рыба) и Иисуса; или из тайны аллегорического “Греха”, или падения Духа в Материю; и Луны – поскольку это относится к Лунным Предкам, Питри. Пока что хорошо напомнить читателю, что в то время, как Лунные Богини в каждой мифологии, особенно в греческой, были связаны с деторождением, в силу влияния Луны на женщин и зачатие, оккультная и действенная связь нашего спутника с оплодотворением до сего дня не известна физиологии, которая рассматривает каждое народное знание в этом отношении, как грубое суеверие. И так как бесполезно обсуждать это в подробностях, мы можем пока остановиться, чтобы лишь кратко сказать о лунной символике и показать, что указанное суеверие принадлежит к самым древнейшим верованиям и даже к Иудаизму – основе Христианства. У израильтян главною функцией Иеговы было деторождение, и Эзотеризм Библии, истолкованный каббалистически, несомненно, указывает, что Святая Святых в Храме была просто символом утробы. Это сейчас доказано вне всяких сомнений, посредством числового чтения Библии, вообще, и Книги Бытия в особенности. Эта идея, конечно, была заимствована евреями от египтян и индусов, Святая Святых которых символизирована Покоем Царя в Великой Пирамиде и в символах Иони экзотерического Индуизма. Для пояснения и, в то же время, чтобы показать огромную разницу в духе толкования и в первоначальном смысле этих же символов среди древних восточных оккультистов и еврейских каббалистов, мы направляем читателя к отделу о “Святая Святых” во втором томе.

Фаллический культ развился лишь с утерею ключа к истинному значению символа. Это был последний и самый роковой уклон с пути Истины и божественного знания на боковую тропу вымысла, возведенного в догму человеческими подделками и иерархическим честолюбием.

_____

СТАНЦА VII. – Продолжение.

6. ОТ ПЕРВОРОЖДЕННОГО НИТЬ МЕЖДУ МОЛЧАЛИВЫМ СВИДЕТЕЛЕМ И ЕГО ТЕНЬЮ СТАНОВИТСЯ ВСЕ КРЕПЧЕ И ВСЕ ЛУЧЕЗАРНЕЕ С КАЖДОЮ СМЕНОЮ. УТРЕННИЙ СОЛНЕЧНЫЙ СВЕТ ПРЕОБРАЗИЛСЯ В СИЯНИЕ ПОЛДНЯ...

Фраза – “Нить между Молчаливым Свидетелем и его Тенью (Человеком) становится крепче и более блистающей с каждою Сменой”, есть еще одна психологическая тайна, которая найдет объяснение во втором томе. Сейчас же достаточно сказать, что “Свидетель” и его “Тени” – последние исчисляются количеством перевоплощений Монады – едины. Свидетель или Божественный Прообраз находится на верхней ступени Лестницы Бытия; Тень на низшей. Также Монада каждого живущего существа, если только его моральная низость не порвет связи с нею, и он не оторвется, и не заблудится в “Лунной Тропе” – по оккультному выражению – есть индивидуальный Дхиан-Коган, отличный от других и с присущей ему своего рода духовной Индивидуальностью на протяжении одной специальной Манвантары. Его Принцип, Дух (Атман), конечно, един с Единым Вселенским Духом (Параматма), но Носитель (Вахана), в котором он заключен, именно, Буддхи является частью и частицею этого Дхиан-Коганического Единства; и в этом заключается тайна вездесущности, которая обсуждалась на предыдущих страницах. “Я и Отец Мой, сущий в Небесах, едины”, гласит Христианское Писание и, в данном случае, оно является верным отзвуком эзотерической догмы.

_____

СТАНЦА VII. – Продолжение.

7. “НЫНЕ, ЭТО ТВОЕ КОЛЕСО”, СКАЗАЛО ПЛАМЯ ИСКРЕ. “ТЫ – Я, МОЕ ПОДОБИЕ И МОЯ ТЕНЬ. Я САМ ОБЛЕКСЯ В ТЕБЯ И ТЫ МОЙ ВАХАНА, ДО ДНЯ “БУДЬ С НАМИ”, КОГДА ТЫ СНОВА СТАНЕШЬ МНОЮ И ДРУГИМИ, СОБОЮ И МНОЮ” (а). ПОСЛЕ ЭТОГО СТРОИТЕЛИ, ОБЛЕКШИСЬ В СВОЮ ПЕРВУЮ ОБОЛОЧКУ, СПУСКАЮТСЯ НА БЛИСТАЮЩУЮ ЗЕМЛЮ И НАД ЛЮДЬМИ ГЛАВЕНСТВУЮТ – БУДУЧИ ИМИ САМИМИ (b)...

а) День, когда Искра вновь станет Пламенем, когда Человек погрузится в своего Дхиан-Когана, и станет “Мною и другими, собою и Мною”, как сказано в Станце, означает, что в Паранирване – когда Пралайа приведет не только материальные и психические тела, но даже духовные Эго к их основному принципу – Прошлое, Настоящее и даже Будущее Человечество, как и все сотворенное, будет воедино. Все сущее возвратится в Великое Дыхание. Другими словами, все будет “погружено в Брамана” или в Божественное Единство.

Не есть ли это уничтожение, как думает кто-то? Или атеизм, как склонны предполагать другие критики, почитатели личного божества и верующие в антифилософский рай? Ни то, ни другое. Более, нежели бесполезно возвращаться к вопросу об усмотрении атеизма в том, что является признаком самой утонченной духовности. Усматривать в Нирване уничтожение равносильно тому, что сказать о человеке, погруженном в здоровый, лишенный сновидений, сон – который не запечатлевается в физической памяти и мозгу, потому что высшее Я спящего находится тогда в его первоначальном состоянии Абсолютного Сознания – что он тоже уничтожен. Последнее сравнение отвечает лишь одной стороне вопроса, наиболее материальной; ибо поглощение, ни в коем случае, не является подобным “сном без сновидений”, но, наоборот, Абсолютным Существованием, безусловным единением или состоянием, описать которое человеческий язык совершенно и безнадежно не способен. Единственное приближение к тому, что можно было бы назвать понятным представлением этого состояния, может быть явлено только в панорамических видениях Души, вызванных посредством духовных представлений божественной Монады. Также, ни Индивидуальность – ни даже сущность Личности, если таковая остается, – не теряется вследствие поглощения. Ибо как бы ни было беспредельно, с человеческой точки зрения, паранирваническое состояние, все же, оно имеет предел в Вечности. Раз оно достигнуто, то та же Монада снова возникнет из этого состояния, как еще более возвышенное существо и на гораздо более высоком плане, чтобы снова начать свой цикл усовершенствованной деятельности. Человеческий ум, в его настоящей стадии развития, не только не может переступить, но едва даже может достичь этого плана мышления. Ум колеблется здесь, на пределе непостигаемой Абсолютности и Вечности.

b) “Охранители” царствуют над людьми на продолжении целого периода Сатья Юги и в малых последующих Югах до начала Третьей Коренной Расы, после которой появляются Патриархи, Герои и Предки (как например в египетских династиях, перечисленных жрецами Солону), воплощенные Дхиани низшей степени вплоть до царя Менеса и человеческих царей других народов. Все они были тщательно рекордированы. Согласно символистам этот Мифический Век, конечно, рассматривается лишь, как сказка. Но раз традиции и даже хроники таких Династий Божественных Царей, Богов, царствовавших над людьми, за которыми следовали династии Героев или Гигантов, существуют в летописях каждого народа, то трудно понять, как все народы, жившие под солнцем, из которых некоторые были разъединены огромными океанами и принадлежали к различным полушариям, подобно древним перуанцам и мексиканцам, так же, как и халдеи, могли выработать те же “сказки” в том же порядке событий?. Тем не менее, так как Тайная Доктрина преподает Историю – которая, хотя и эзотерична и традиционна, однако, более достоверна, нежели невежественная история – то мы имеем такое же право придерживаться наших верований, как и всякий другой, будь-то религиозный фанатик или же скептик. И Доктрина говорит, что Дхиани-Будды двух высших Групп, именно Охранители или Зодчие, снабдили многочисленные и различные расы божественными Царями и Вождями. Последние учили человечество искусствам и наукам, первые же открыли воплощенным Монадам, только что сбросившим свои проводники низших царств и потому потерявшим всякое воспоминание о своем божественном происхождении, великие, духовные истины Трансцендентальных Миров.

Таким образом, Охранители, как это выражено в Станце, спускаются на сияющую Землю и главенствуют над людьми, “будучи ими самими”. Цари, царствующие, закончили свой цикл на Земле и в других Мирах в предыдущих Кругах. В будущих Манвантарах они подымутся на более высокие системы, нежели наш планетный Мир; и избранные из нашего человечества, пионеры на трудном и тягостном пути к продвижению займут место своих Предшественников. Будущая великая Манвантара явится свидетелем, как люди нашего Жизненного Цикла станут наставниками и руководителями человечества, монады которого могут, сейчас, еще быть заключенными – в полусознательности – в наиболее разумных членах животного царства, в то время, как их низшие принципы могут одухотворять, может быть, высшие виды растительного царства. Так проходят циклы семеричной эволюции в Семеричной Природе; природе духовной или божественной; психической или полу-божественной; рассудочной, страстной, инстинктивной или познавательной, полуматериальной; и чисто материальной или физической природы. Все они развиваются и прогрессируют циклами, переходя из одного в другой, следуя двоякому процессу, центробежному и центростремительному, единые в своей ультимативной сущности, семеричные в своих аспектах. Конечно низшая та, которая зависит и подлежит нашим пяти физическим чувствам, которых в действительности семь, как будет это показано в дальнейшем, на основании авторитета древнейших Упанишад. Все это приложимо как к индивидуальной, человеческой жизни, чувствующей сознательно, так и к животной или же растительной; каждая из этих жизней является микрокосмом своего высшего макрокосма; так и к Вселенной, проявляющейся периодически для совместного продвижения бесчисленных жизней, выдыханий Единой Жизни; чтобы путем, постоянного развертывания каждый космический атом в этой беспредельной Вселенной, прошел бы через бесформенность и неосязаемость, через смешанные полу-земные природы и до материи в полном зарождении, и затем, при каждом новом периоде, снова восходил бы выше, близясь к конечной цели; чтобы каждый атом, утверждаем мы, мог через личные индивидуальные достижения и усилия достичь плана, на котором он вновь становится Единым Безусловным ВСЕМ. Но между Альфою и Омегою проходит тяжкая “Тропа”, окаймленная терниями, которая сначала идет вниз, а затем:

Кружит, непрестанно восходя,

Да, до самого конца...

Начав свой долгий путь непорочным, Странник все более и более погружался в греховную материю, соединив себя с каждым атомам в проявленном пространстве – и, после борьбы и страданий в каждой форме Жизни и Существования, когда он отождествил себя с коллективным человечеством, он оказывается лишь на дне долины материи, прошедшим лишь половину своего цикла. Это человечество он создал по своему подобию. Для того, чтобы продвинуться вверх и достичь своего истинного дома, “Бог” должен теперь восходить крутым и тяжким путем Голгофы Жизни. Это и есть мученичество само-осознанного существования. Подобно Вишвакарману он должен принести себя в жертву самому себе, чтобы искупить все существа и воскреснуть из “Множества” в Единую Жизнь. Тогда он, истинно, восходит на Небеса, где, погруженный в непостигаемое Абсолютное Бытие и Блаженство Нирваны, он будет царствовать безгранично, и откуда он снова сойдет при следующем “Пришествии”, которое часть человечества ожидает в понимании мертвой буквы, как “Второе Пришествие”, другая же, как последнего “Калки Аватара”.

_____

И Т О Г

“История Творения и Мира сего от начала его до наших дней содержит семь глав. Седьмая глава еще не написана.”

Т. Субба Роу.

Сделана была попытка написать первую из этих “семи глав” и теперь она закончена. Как бы ни было неполно и слабо это изложение, все же, оно есть приближение – употребляя слово в математическом смысле – к тому, что есть древнейшая основа для всех последующих космогоний. Попытка передать на европейский язык величественную панораму закона, вечного периодического проявления, запечатленного на пластических умах первых рас, одаренных сознанием Теми, Кто отражал его из Космического Разума, дерзновенна; ибо ни один человеческий язык, за исключением санскрита – который есть язык Богов – не может выполнить это, хотя бы с некоторою долею точности. Но недостатки этого труда должны быть прощены ради побудительной причины, вдохновившей его.

В своей цельности ни предыдущее, ни то, что последует, нигде не может быть найдено полностью. Учение это не преподается ни в одной из шести школ философии Индии, ибо оно принадлежит к их синтезу, седьмой, которая есть Оккультная Доктрина. Она не начертана на рассыпающихся папирусах Египта, также, не вырезана и на ассирийских табличках или гранитных стенах. Книги Веданты – “последнее слово человеческого знания” – выдают лишь метафизический аспект этой мировой космогонии, и их бесценное сокровище Упанишады – Упа-ни-шад, составное слово, выражающее победу над невежеством посредством откровения тайного, духовного знания – требует теперь добавочного обладания основным ключом, чтобы дать возможность ученику проникнуть в их полное значение. Причину этого я отваживаюсь изложить здесь, как я узнала ее от одного из Махатм.

Наименование Упанишады обычно переводится, как “Эзотерическая Доктрина”. Эти трактаты составляют часть Шрути или “Разоблаченное Знание”, короче говоря, Откровение, и обычно они присоединены к части Вед, называемой “Брахмана” и составляют их третий отдел.

“[Теперь] Веды имеют определенный двоякий смысл – один выраженный буквальным смыслом слов, другой, указанный размером и svara (интонацией), которые и есть как бы жизнь Вед... Ученые пандиты и филологи, конечно, отрицают, что svara имеет что-либо общее с философией или древними эзотерическими доктринами; но таинственная связь между svara и светом есть одна из наиболее глубоких тайн”.

Существуют более 150-ти Упанишад, перечисленных востоковедами, которые считают, что древнейшая была написана, вероятно, около 600 лет до Р. Хр.; но достоверные тексты не составляют и пятой части всего числа. Упанишады для Вед есть то же, что и Каббала для еврейской Библии. Они толкуют и излагают тайный и мистический смысл Ведических текстов. Они говорят о начале Вселенной, о природе Божества и о Духе и Душе, так же как и о метафизической связи Разума с Материей. Вкратце: они СОДЕРЖАТ начало и конец всего человеческого знания, но они перестали РАСКРЫВАТЬ его со времен Будды. Если бы это было иначе, то Упанишады не могли бы быть названы эзотерическими, ибо они теперь открыто присоединены к священным браминским книгам, которые в настоящее время стали доступны даже Mlechchha'м (варвары-иноземцы) и европейским востоковедам. Одна вещь в них – и это во всех Упанишадах – неизменно и постоянно указывает на их древнее происхождение и доказывает (а), что они были написаны в некоторых своих частях много раньше, чем система каст сделалась тираническим установлением, каким она является и посейчас; и (b), что половина их содержания была уничтожена, тогда как некоторые другие были переписаны и сокращены. “Великие Учителя высшего Знания и брамины постоянно представлены в них, как идущие к Кшатриям (каста воинов), царям, чтобы стать их учениками”. Как справедливо замечает проф. Cowell, Упанишады “дышат совершенно иным духом (нежели другие браминские писания), свободою мысли, не находимою ни в одном из ранних трудов, исключая самих гимнов Риг-Веды”. Второй факт объясняется традицией, рекордированной в одном из манускриптов о Жизни Будды. В нем говорится, что Упанишады первоначально были присоединены к их Брахмана, после реформы, которая повела к исключительности настоящей системы каст среди браминов, несколько столетий после нашествия на Индию “Дважды-рожденных”. Они были закончены в эти дни и ими пользовались для наставления учеников, готовившихся к Посвящению.

Это продолжалось до тех пор, пока Веды и Брахмана оставались в исключительном хранении браминов при храмах – когда вне священной касты никто не имел права изучать или даже читать их. Затем явился Готама, Царевич из Капилавасту. Изучив всю браминскую Мудрость в Рахасья или в Упанишадах, и найдя, что учения мало отличались, если только вообще отличались от учения “Учителей Жизни”, обитающих снежные вершины цепи Гималаев, ученик браминов, возмутившись, что Сокровенная Мудрость была так скрыта от всех, исключая браминов, решил через обнародование ее спасти весь мир. Тогда и случилось, что брамины, видя, как их Священное Знание и Оккультная Мудрость переходят в руки Mlechchha, сократили тексты Упанишад, содержание которых первоначально было в три раза обширнее Вед и Брахмана вместе взятых, не изменив, однако, ни одного слова в текстах. Они просто изъяли из Манускриптов самые важные части, содержащие последнее слово Бытия. С тех пор ключ к браминскому тайному коду остался лишь у Посвященных, и брамины, таким образом, были в состоянии открыто отрицать правильность Учения Будды, прибегая к своим Упанишадам, навсегда замолкнувшим о главных вопросах. Такова эзотерическая традиция за пределами Гималаев.

Шри Шанкарачарья, этот величайший Посвященный из живших в историческую эпоху, написал много Бхашья (Комментариев) на Упанишады. Но есть причины предполагать, что подлинные трактаты его еще не попали в руки филистимлян, ибо они слишком ревниво охранены в его монастырях (Матх). Имеются еще более веские причины верить, что бесценные Бхашья на Эзотерическую Доктрину браминов, составленные их толкователем, останутся еще на протяжение веков мертвой буквой для большинства индусов, исключая Смартава-браминов. Эта секта, основанная Шанкарачарья, еще очень сильна в Южной Индии и, сейчас, почти единственная, которая выпускает учеников, сохранивших достаточно знания, чтобы понять мертвую букву Бхашья. Причина в том, что они единственные, которые имеют иногда истинных Посвященных во главе своих Math', как, например, в Шринга-гири в западных Гхатах Майсора. С другой стороны, нет секты более исключительно замкнутой в безнадежно нетерпимой касте браминов, нежели каста Смартава; и сдержанность ее последователей в выдаче того, что они могут знать об Оккультных Науках и Эзотерической Доктрине, равняется только их гордости и знанию.

Потому пишущая настоящее утверждение должна быть заранее подготовленной встретить большое противодействие и даже отрицание утверждений, подобно приведенным в этом труде. Не потому, что мы когда-либо претендовали на непогрешимость или на совершенную точность каждой подробности всего, что здесь написано; но факты налицо, и они едва ли могут быть отрицаемы. И если в силу трудностей, присущих обсуждаемым здесь темам, а также из-за почти непреоборимой ограниченности английского языка, как и вообще всех европейских языков, выразить некоторые понятия, более, чем вероятно, что автор оказалась неуспешной в своих попытках дать объяснения в наилучшей и наиболее ясной форме, тем не менее все, что могло быть сделано при таких неблагоприятных обстоятельствах, было выполнено и это наибольшее, что можно ожидать от любого писателя.

Теперь дадим краткое повторение и докажем обширностью изложенных тем, как трудно, если только вообще возможно, явить им полную справедливую оценку.

1) Тайная Доктрина есть накопленная Мудрость Веков, и уже одна ее Космогония является самой изумительной и разработанной из всех систем, даже в такой затемненной форме, как в экзотеризме Пуран. Но такова таинственная мощь оккультного символизма, что факты, которые в действительности потребовали бесчисленных поколений посвященных ясновидцев и пророков, посвятивших себя координированию, записыванию и пояснению их в течение ошеломляющих серий эволюционного прогресса, все эти факты запечатлены на нескольких страницах геометрических знаков и глифов. Пылающий взор этих ясновидцев проникал в самое ядро материи и находил душу вещей там, где обыкновенный непосвященный наблюдатель, как бы ни был он учен, заметил бы лишь внешнюю работу формы. Но современная наука не верит в “душу вещей” и, следовательно, отбросит всю систему древней космогонии. Бесполезно говорить, что рассматриваемая здесь система не есть измышление одного или нескольких отдельных личностей, но представляет из себя непрерывающуюся запись многих тысячей поколений ясновидцев, соответствующие опыты которых должны были исследовать и проверять традиции, передаваемые устно от одной ранней Расы к другой, традиции учений, данных высшими и высочайшими Существами, охранявшими младенчество человечества; также, что на протяжении долгих веков “Мудрые Люди” Пятой Расы – Мудрецы, находившиеся среди спасенных от последнего Катаклизма и изменения материков – проводили свои жизни, не уча, но учась. Как выполнили они это? Ответ: сличая, исследуя и проверяя во всех отделах Природы традиции древности путем непосредственных видений, прозрений великих Адептов, т. е., людей, развивших и усовершенствовавших свои физические, ментальные, психические и духовные организмы до крайних пределов. Ни одно видение лишь одного какого-либо Адепта не принималось, пока оно не было проверено и подтверждено видениями других Адептов – полученными так, чтобы явиться независимым свидетельством – и веками опытов.

2) Основной закон в этой системе, центральная точка, из которой все возникает, вокруг которой и к которой все тяготеет и на которой висит вся ее философия, есть Единая, Однородная, Божественная СУБСТАНЦИЯ-ПРИНЦИП, Единая Начальная Причина.

Те, немногие, лампады чьи сияли сильней, от Причины к причине

Направлены были к истоку Природы тайн,

И нашли они, что Принцип Первичный, Единый, должен иметь бытие.

Он называется “Субстанция-Принцип”, ибо он становится “Субстанцией” на плане проявленной Вселенной, Иллюзией, оставаясь “Принципом” в безначальном и в бесконечном абстрактном, видимом и невидимом ПРОСТРАНСТВЕ. Это есть Вездесущая Реальность, безличная, ибо она заключает все и вся. Ее безличие является основным представлением Системы. Она латентна в каждом атоме Вселенной и есть сама эта Вселенная.

3) Вселенная есть периодическое проявление этой неизвестной Абсолютной Сущности. Назвать это “Сущностью” значит погрешить против самого духа философии. Ибо хотя существительное может быть произведено, в данном случае, от глагола esse (существовать), все же, ОНА не может быть отождествлена с каким-либо “существом” в представлении, доступном человеческому разуму. Лучше всего это описано, как ни Дух, ни Материя, но и то и другое одновременно. Парабраман и Мулапракрити едины в действительности и, все же, Двое во вселенском представлении Проявленного, даже в понятии Единого Логоса, первого “Проявления”, которому, как это доказывает талантливый лектор в “Заметках на Бхагават Гиту”, ОНО с объективной точки является, как Мулапракрити, а не как Парабраман; как его Покров, а не как скрытая позади Единая Реальность, которая безгранична и абсолютна.

4) Вселенная со всем в ней сущим называется Майей, ибо все в ней временно, от мимолетной жизни светляка до жизни Солнца. По сравнению с Непреложностью ЕДИНОГО и с неизменяемостью этого Принципа, Вселенная, с ее мимолетными, вечно меняющимися формами, неизбежно, должна представляться уму философа не более, как блуждающим огоньком. Тем не менее, Вселенная достаточно реальна для сознательных существ в ней обитающих, и которые так же не реальны, как и она сама.

5) Все в этой Вселенной, во всех ее царствах, обладает сознанием; то есть, одарено сознанием, присущим его виду и на его плане познавания. Мы, люди, должны помнить, что если мы не улавливаем признаков сознания, которые мы могли бы признать, как таковые, скажем в камнях, то, все же, мы не имеем права говорить, что сознание отсутствует в них. Нет такой вещи, как “мертвая” или “слепая” материя, ибо не существует “слепого” или “бессознательного” Закона. Подобные понятия не имеют места в представлениях Оккультной Философии. Последняя никогда не останавливается на поверхностных очевидностях и для нее нуменальные Естества более реальны, нежели их объективные соответствия; в этом она сходна с системой средневековых номиналистов, для которых общности были реальностями, а частности существовали только номинально и в человеческом воображении.

6) Вселенная вырабатывается и устремлена изнутри наружу. Как вверху, так и внизу, как на Небе, так и на Земле, и человек, микрокосм и миниатюрная копия Макрокосма, есть живой свидетель этому Вселенскому Закону и его способу действия. Мы видим, что каждое внешнее движение, действие или жест, будь-то волевое или механическое, органическое или умственное, производится и предваряется внутренним чувством или эмоцией, волею или желанием, мыслью или умом. Так же как никакое внешнее движение или изменение в человеческом внешнем теле, когда оно нормально, не может произойти, если оно не вызвано внутренним импульсом, данным через одну из трех названных функций, так же точно и во внешней или проявленной Вселенной. Весь Космос руководим, контролирован и одушевляем почти бесконечными сериями Иерархий сознательных Существ, из которых каждая имеет предназначенную миссию и кто – дадим ли мы им то или иное наименование, назовем ли мы их Дхиан-Коганами или Ангелами – суть “Вестники”, лишь в том смысле, что они являются посредниками Кармических и Космических Законов. Они разнятся бесконечно в своих соответственных степенях сознания и разума; и называть их чистыми Духами, без единой земной примеси, “которая одна лишь становится добычею времени”, значит только потворствовать поэтическим фантазиям. Ибо каждое из этих Существ или было человеком в предыдущей Манвантаре или готовится стать им, если не в настоящей, то в грядущей Манвантаре. Они есть усовершенствованные люди, когда они не являются людьми в зачаточном состоянии; и в своих высших, менее материальных сферах, они отличаются морально от земных человеческих существ лишь в том, что они лишены чувства самости и человеческой эмоциональной природы – двух чисто земных характеристик. Первые или “усовершенствованные” освободились от этих чувств, потому что (а) они более не имеют плотских тел – постоянно отяжеляющих Душу; и (b) чистый духовный элемент, не будучи больше затруднен, становится более свободным; они менее подвержены влиянию Майи, нежели это когда-либо будет возможно для человека, если только он не станет Адептом, который держит свои две личности – духовную и физическую – совершенно разъединенными. Зачаточные Монады, никогда еще не имевшие земных тел, не могут иметь чувства личности или самости. То, что подразумевается под “личностью”, есть ограничение и отношение, или, как это определил Coleridge, “индивидуальность, существующая сама по себе, но с особою природою, как основание”, этот термин, конечно, не может быть применен к нечеловеческим существам; но как факт, на котором настаивают поколения ясновидцев, никто из этих Существ, высокий или низкий, не имеет индивидуальности в смысле, придаваемом этому человеку, когда он говорит: “Я есмь сам и никто другой”; другими словами, они не осознают такой определенной разъединенности, какая существует среди людей и вещей на Земле. Индивидуальность есть характерный признак их соответственных Иерархий, но не отдельных единиц; и признаки эти разнятся только со степенью плана, к которому эти Иерархии принадлежат; чем ближе к области Однородности и Единому Божественному, тем чище и менее подчеркнута индивидуальность в Иерархии. Они предельны во всех отношениях, исключая своих высших принципов – бессмертных Искр, отражающих космическое, вселенское, божественное Пламя, индивидуализованное и разъединенное лишь в сферах Иллюзии, через дифференциацию такую же иллюзорную, как и все остальное. Они суть “Живые Существа”, ибо они суть реки, истекающие от Абсолютной Жизни и отраженные на космическом экране Иллюзии; Существа, жизнь которых не может быть потушена до тех пор, пока огонь неведения не потушен в тех, кто чувствуют эти “Жизни”. Возникнув к жизни под оживляющим воздействием несотворенного Луча, отражения великого Центрального Солнца, сияющего на берегах Реки Жизни, именно этот Внутренний Принцип в них принадлежит Водам Бессмертия, тогда как его дифференцированная оболочка так же погибает, как и человеческое тело. Потому Young был прав, сказав:

“Ангелы лишь люди высшего вида...”

и не более. Они не “помогающие” и не “охраняющие” Ангелы, также они не Предстатели Наивысшего; еще менее “Вестники Гнева” какого-либо Бога, созданного человеческой фантазией. Прибегать к их защите так же глупо, как и верить, что их симпатия может быть обеспечена какими-либо жертвоприношениями, ибо они так же, как и сам человек, рабы и создания непреложного Кармического и Космического Закона. Причина этого очевидна. Не имея элемента личности в сущности своей, они не могут иметь личных качеств, подобных тем, которыми в эзотерических религиях люди наделяют своего антропоморфического Бога – Бога, ревнивого и нетерпимого, который радуется и испытывает гнев, благосклонно принимает жертвы и более деспотичен в своем тщеславии, нежели ограниченный, неразумный человек. Человек, будучи сложен из сущностей всех этих небесных Иерархий, может стать в некотором отношении выше какой бы то ни было Иерархии или Степени, или даже комбинации их. Сказано: “что человек не может ни умилостивить, ни приказать Дэвам”. Но парализуя свою низшую личность и, благодаря этому, достигая полного знания неотделимости своего Высшего Я от Единого Абсолютного Я, человек может, даже в течение своей земной жизни, стать, как “один из нас”. Так, вкушая плоды Знания, рассеивающего невежество, человек может стать одним из Элохимов или Дхиани; и раз, достигнув их плана, Дух Солидарности и совершенной Гармонии, царствующей в каждой Иерархии, должен распространиться на него и охранить его во всех случаях.

Главною трудностью, не допускающей ученых уверовать в божественных духов, так же как и в духов природы, является их материализм. Главное препятствие, встающее перед спиритуалистом, мешающее ему верить в тех же духов, в то время, как он сохраняет слепую веру в “духов” умерших, есть всеобщее невежество – исключая нескольких оккультистов и каббалистов – что касается до истинной сущности и природы Материи. От принятия или отвергания теории Единства всего сущего в Природе в ее ультимативной Сущности, и зависит, главным образом, вера или неверие в существование вокруг нас других сознательных Существ, кроме духов умерших. Именно, на правильном понимании изначальной Эволюции Духа-Материи и ее истинной Сущности зиждется дальнейшее озарение ума изучающего Оккультную Космогонию и нахождение им верного ключа для последующих познаваний.

Строго говоря, как это только что было доказано, каждый так называемый “Дух” есть развоплощенный или будущий человек. Ибо от высшего Архангела (Дхиан-Когана) до последнего сознательного Строителя (низшего класса Духовных Сущностей), все они являются людьми, жившими эоны тому назад в других Манвантарах, на этой или же на других сферах. Также и низшие Элементалы, полу-разумные и неразумные, суть будущие люди. Один тот факт, что какой-то Дух одарен разумом, является доказательством для оккультиста, что подобное существо было человеком и приобрело свое знание и разум на протяжении человеческого цикла. Во вселенной есть лишь одно неделимое и абсолютное Всеведение и Разум, и оно трепещет в каждом атоме, малейшей точке Космоса, неимеющего пределов и который люди называют Пространством, рассматривая его независимо от всего содержимого в нем. Но первая дифференциация его отражения в Проявленном Мире чисто духовная, и Существа, зарожденные в нем, не одарены сознанием, имеющим какое-либо отношение к тому сознанию, которое мы себе представляем. Они не могут иметь человеческого сознания или разума, прежде чем они не приобретут его лично и индивидуально. Это, может быть, тайна, тем не менее, это есть факт в Эзотерической Философии и даже весьма очевидный.

Весь порядок Природы свидетельствует о прогрессивном продвижении по направлению к высшей жизни. План намечен в действии самых, казалось бы, слепых сил. Весь процесс эволюции с его бесконечными приспосабливаниями является доказательством этому. Непреложные законы, истребляющие слабые виды для очищения места сильным и тем утверждающие “переживание наиболее приспособленного”, хотя и жестоки в их непосредственном действии, тем не менее, все они работают для великого завершения. Самый факт, что эти приспосабливания происходят и, что наиболее приспособленные переживают в борьбе за существование, указывает, что то, что называется “бессознательной Природой”, в действительности, есть совокупность сил, которыми орудуют полуразумные существа (Элементалы), направляемые Высокими Планетарными Духами (Дхиан-Коганами), совокупность которых образует Проявленный Глагол Непроявленного Логоса и составляет одновременно Разум Космоса и его Непреложный Закон.

Ибо Природа, взятая в ее отвлеченном смысле, не может быть “Бессознательной”, ибо она есть эманация Абсолютного Сознания и, таким образом, является одним аспектом его на проявленном плане. Где тот дерзновенный человек, который решится утверждать, что растения и даже минералы не имеют своего особого, присущего им сознания? Все, что он может сказать, это, что сознание это находится вне пределов его понимания.

Три определенные представления Вселенной в ее трех определенных аспектах, запечатлены Эзотерической Философией в нашем мышлении: Пред-существующая, эволюционировавшая из Вечносуществующей, и Феноменальная – мир Иллюзий, отражение или тень первых. На протяжении великой тайны и драмы жизни, известной под названием Манвантары, истинный Космос подобен предметам, помещенным позади белого экрана, на котором отображаются тени. Настоящие образы и вещи остаются невидимыми, тогда как провода эволюции движимы незримыми руками. Так люди и вещи являются лишь отражениями на белом поле реальностей позади тенёт Махамайи или Великой Иллюзии. Это преподавалось в каждой философии, в каждой религии, как в до-потопных, так и в после-потопных, в Индии и Халдее, китайскими так же, как и греческими Мудрецами. В первых странах эти три Вселенные в экзотерических учениях были изложены иносказательно в трех Троицах, исходящих из центрального вечного Зародыша и образующих с ним Высшее Единство: Троица изначальная, Троица проявленная и Троица творящая или все Три в Одной. Последняя есть лишь символ в ее конкретном выявлении первых идеальных двух. Потому Эзотерическая Философия не останавливается на необходимости этого чисто метафизического представления и называет Вечносуществующей лишь первую Троицу или Вселенную. Это и есть точка зрения каждой из шести великих школ индусской философии – шести принципов этого единого тела Мудрости, седьмым принципом которого является Гнозис, Сокровенное Знание.

Пишущая эти строки надеется, что как бы ни были поверхностно изложены Комментарии на Семь Станц, все же, достаточно было выдано в этой космогонической части труда, чтобы показать архаические учения более явно научными (в современном смысле этого слова), нежели какие-либо другие древние Писания, представленные на суд в их экзотерическом аспекте. Но так как и раньше было сказано, что этот труд удерживает гораздо больше, нежели выдает, то ученику предлагается выявить свою интуицию. Наша главная забота состоит в том, чтобы разъяснить то, что было уже выдано и к нашему сожалению иногда очень не точно; также дополнить знание, которое было дано лишь в намеках – когда и где возможно – добавочным материалом; и оградить наши доктрины против слишком сильных нападок современного сектарианизма, в особенности же против нападений современного материализма, очень часто ошибочно называемого Наукою, тогда как в действительности слова “ученые” и “псевдо-ученые” должны были бы одни нести ответственность за столь многие, лишенные логики, теории, предложенные миру. В то время, как общество в своем невежестве слепо принимает все, что исходит от “авторитетов” и считает своим долгом рассматривать каждое утверждение, исходящее от человека науки, как доказанный факт – это общество, говорим мы, приучено издеваться над всем, что исходит из “языческих” источников. Потому раз с материалистическими учениями возможно сражаться лишь их собственным оружием – полемикой и доводами – то к каждому тому настоящего труда приложен отдел – Добавление (Addenda), где сопоставляются соответствующие воззрения, доказывающие, как даже большие авторитеты могут часто ошибаться. Мы полагаем, что это может быть сделано успешно, указав слабые точки наших противников и доказав, что слишком частые софизмы, приводимые ими, как научные утверждения, не точны. Мы придерживаемся Гермеса и его “Мудрости” в ее всемирном характере; они же – Аристотеля, как противники интуиции и опытов веков, воображая, что Истина есть исключительное достояние западного мира. Отсюда и происходит разногласие. Как говорит Гермес: “Знание весьма разнится от рассудка; ибо рассудок касается вещей, которые превышают его, но знание есть конец рассудка”, – то есть, иллюзии нашего физического мозга и его рассудка, подчеркивая, таким образом, противоставление знания, с трудом приобретенного посредством чувств и Ума (Манаса), интуитивному всеведению Духовной Божественной Души (Буддхи).

Какова бы ни была судьба этих писаний в далеком будущем, мы надеемся, что нам удалось доказать следующие факты:

1) Тайная Доктрина не учит атеизму, исключая в смысле, лежащем в основании санскритского слова Настика, отвергания идолов, включая каждого антропоморфического Бога. В этом смысле каждый оккультист есть Настика.

2) Она признает Логоса или коллективного “Творца” Вселенной, Демиурга, в смысле, употребляемом, когда говорится о “Зодчем”, как о “Творце” здания, тогда как этот зодчий никогда и не дотронулся ни до единого камня его, но начертав план, предоставил всю ручную работу каменщикам. В нашем случае, план был дан Представлением (мыслеосновой) Космоса, а строительный труд был предоставлен Множествам Разумных Сил. Но этот Демиург не есть личное Божество – т. е., несовершенный, вне-космический Бог, но лишь совокупность Дхиан-Коганов и прочих Сил.

3) Дхиан-Коганы двоячны по своей природе; будучи составлены из (а) неразумной, грубой энергии, присущей Материи и (b) разумной Души или Космического Сознания, направляющей и руководящей этой энергией, которая и есть Дхиан-Коганическая Мысль, отражающая Представление Космического Разума. Результатом этого являются постоянные чередования физических проявлений и моральных следствий на Земле в течение манвантарических периодов, причем все в целом подчинено или подлежит Карме. Так как процесс этот не всегда совершенен и раз, несмотря на многочисленные доказательства, свидетельствующие о существовании руководящего Разума позади покрова, процесс этот, все же, являет пробелы и недостатки и даже весьма часто оканчивается неудачею – то из этого следует, что ни коллективное Множество (Демиург), ни одна из деятельных Сил, взятая индивидуально, не могут подлежать воздаянию им божественных почестей или обоготворению. Тем не менее, все они имеют право на благодарное уважение и почитание человечества; и человек должен был бы постоянно устремляться помогать божественной эволюции Идей, становясь, по мере способностей своих, сотрудником Природы в задании Цикла. Лишь вечно неизвестная и непостигаемая Карана, Беспричинная Причина всех причин, должна была бы иметь свой Храм и Престол в сокровенной и нетронутой почве нашего сердца – невидимая, неощутимая, несказуемая, иначе, как через “еще слабый голос” нашего духовного сознания. Те, кто поклоняются ей, должны совершать это в молчании и в освященном одиночестве своих душ, делая свой дух единым посредником между ними и Мировым Духом, свои благие поступки единственными священнослужителями и свои греховные намерения единственными видимыми и объективными жертвами, приносимыми этому Присутствию.

“И когда молишься, не будь как лицемеры... войди в комнату и затвори дверь твою, помолись Отцу твоему, который втайнe”. Наш Отец внутри нас и есть наш Седьмой Принцип в “храмине нашей”, нашего душевного познавания души. “Царство Божие” и Небо внутри нас, сказал Иисус, а не вне нас. Почему христиане так абсолютно слепы к самоочевидному смыслу слов мудрости, которые они так любят механически повторять?

4) Материя вечна. Это есть Упадхи или Физическая Основа Единого Беспредельного Космического Разума для построения на ней своих представлений. Потому эзотерики утверждают, что нет неорганической или “мертвой” материи в Природе, различие делаемое наукою между этими двумя, так же неосновательно, как и своевольно, и лишено здравого смысла. Тем не менее, чтобы наука ни подумала – а точная наука весьма ветреная особа, как мы все знаем это на опыте – Оккультизм знает и учит иному, как это делалось с незапамятных времен, от Ману и Гермеса до Парацельса и его последователей.

Так Гермес, Трижды Великий, говорит:

“О, сын мой, материя становится; изначала она была; ибо материя есть проводник того, что становится. Становиться (выявление) есть способ деятельности несотворенного, всепредвидящего Бога. Будучи одаренной зародышем становления (объективная) материя зарождается, ибо творческая сила обрабатывает ее согласно идеальным формам. Материя, еще не зачатая, не имела формы; она становится таковой, когда она приведена в действие”.

На это покойная д-р Анна Кингсфорд, талантливая переводчица и компилятор Герметических фрагментов, говорит в примечании:

“Д-р Менард замечает, что в греческом языке одно и то же слово означает быть рожденным и становиться. Мысль здесь выраженная та, что материал мира в сущности своей вечен, но перед созданием, или перед тем, как “стать”, он находится в пассивном, неподвижном состоянии. Так материя “была”, прежде чем она была выявлена в действии; теперь она становится, то есть, она подвижна и прогрессивна.”

Далее она добавляет чисто Ведантическую доктрину Герметической Философии, именно, что:

“Творение, таким образом, есть период деятельности – Манвантара Бога, который, согласно герметической мысли или что, согласно ведантистам, имеет два вида – Деятельность или Существование, Бог эволюирущий (Deus explicitus); и Пассивность Бытия – Пралайа, Бог инволюирующий (Deus implicitus). Оба вида так же совершенны и закончены, как и состояния бодрствования и сна человека. Фихте, немецкий философ, определял Бытие (Sein), как Единство, которое мы постигаем, как Многообразие, лишь через существование (Dasein). Это воззрение вполне Герметическое. “Идеальные Формы”... являются прототипами или пластическими идеями нео-платоников; вечными представлениями вещей, существующих в Божественном Разуме до “Сотворения” или выявления.”

Или по философии Парацельса:

“Все есть продукт единого, всемирного, творческого усилия... Нет ничего мертвого в Природе. Все является органическим и живущим и потому весь мир есть живой организм”.

5) Вселенная была выявлена из ее идеального плана, заключенного на протяжении Вечности в Бессознательности того, что ведантисты называют Парабраман. Это на деле тождественно с заключениями высшей философии Запада; “врожденными, вечными и самосущими Идеями” Платона, отраженными теперь фон Гартманном. “Непознаваемое” Герберта Спенсера носит лишь слабое сходство с трансцендентальной Реальностью, в которую верят оккультисты и которая часто есть лишь простое олицетворение “силы позади феномена” – бесконечная и вечная Энергия, от которой произошли все вещи, тогда как автор “Философии Бессознательного” подошел (лишь в этом отношении) настолько близко к решению великой Тайны, насколько это возможно для смертного. Малочисленны были те, кто в древней или в средневековой философии отваживались приближаться к этой теме или даже намекать на нее. Парацельс упоминает об этом путем выводов, и его идеи прекрасно синтезированы д-ром Францем Гартманном, членом Теософического Общества, в его труде “Парацельс”, откуда мы только что привели несколько выдержек.

Все христианские каббалисты хорошо понимали восточную, основную идею. Деятельная Мощь, “Непрестанное Движение великого Дыхания” только пробуждает Космос на заре каждого нового Периода, пуская его в движение, посредством двух противоположных Сил, центростремительной и центробежной, которые суть мужская и женская, положительная и отрицательная, физическая и духовная силы, обе, будучи единой Первозданной Мощью, и, таким образом, выявляя ее объективно на плане Иллюзии. Другими словами, это двоякое движение переводит Космос из плана Вечного Идеала в план конечного проявления или же из нуменального плана в феноменальный. Все, что есть, было и будет, вечно ЕСТЬ, даже бесчисленные Формы, которые конечны и разрушаемы лишь в их объективной, но не в их идеальной форме. Они существуют, как идеи, в Вечности и когда они прейдут, исчезнут, они будут существовать, как отражения. Оккультизм учит, что никакая форма не может быть дана чему бы то ни было, Природою, или человеком, идеальный тип которой не существовал бы уже на субъективном плане; более того, ни одна форма или образ не могут войти в человеческое сознание или возникнуть в его воображении, которая уже не существовала, хотя бы как приблизительный прототип. Ни форма человека, ни форма животного, растения или камня никогда не была “сотворена”; и только на нашем плане она начала “становиться”, то есть, объективироваться в ее настоящую материальность или же развиваться изнутри наружу, из самой возвышенной сверхчувственной сущности в ее грубейшую видимость. Потому наши человеческие формы существовали в Вечности, как астральные или эфирные прототипы; по этим образцам Духовные Существа или Боги, на обязанности которых лежало вызвать их к объективному бытию и к земной жизни, выявили протоплазмические формы будущих Эго из своей собственной Сущности. После чего, когда это человеческое Упадхи или основная форма, была готова, земные Силы Природы начали работать над этими сверхчувственными формами, содержащими, кроме их собственных элементов, элементы прошлых растительных и будущих животных форм этой Сферы. Потому внешняя оболочка человека прошла через каждое растительное и животное тело, прежде нежели она приняла человеческий облик. Но так как это будет полностью описано во втором томе, в Комментариях, то здесь мы больше не будем распространяться по этому вопросу.

Согласно герметическо-каббалистической философии Парацельса, именно Yliaster – предок новорожденного Протила, введенного в химию Круксом – или изначальная Протоматерия выявила из себя Космос.

“Когда творение – эволюция началась, Ylyaster разделился; он как бы расплавился и растворился, и выявил из себя изнутри Ideos или Хаос (Mysterium Magnum, Iliados, Limbus Major, или Предвечную Материю). Эта Предвечная Сущность монистична по природе и проявляется не только, как жизнедательная, духовная сила, невидимая, непостижимая и неописуемая мощь, но также, как живая материя, которая составляет субстанцию живых существ. В этом Limbus'e или Ideos'e Предвечной Материи... в единой утробе всех сотворенных вещей, содержится сущность всего сущего. Это описано древними, как Хаос... в котором зародился сначала Макрокосм, а затем через разделение и эволюцию в Mysteria Specialia каждое отдельное существо получило бытие. Все сущее и все элементарные сущности были заключены в нем in potentia, но не in actu”.

Это дает повод переводчику, д-ру Фр. Гартманну сделать справедливое замечание – “по-видимому Парацельс три столетия назад предвосхитил открытие потенциала материи”.

Итак, Magnus, Limbus или Yliaster Парацельса есть просто наш старый друг “Отец-Матерь”, скрытый внутри до своего выявления в Пространстве. Это есть всемирная Утроба Космоса, олицетворенная в двойственном аспекте Макрокосма и Микрокосма, или Вселенной и нашего земного Шара, как Адити-Пракрити, Духовная и физическая Природа. Ибо Парацельс объясняет это следующим образом:

Magnus Limbus есть питомник, из которого произросли все твари, в том же смысле, как дерево может вырасти из малого семени: с тою только разницею, однако, что великий Limbus происходит от Слова Бога, тогда как меньший Limbus (земное семя или сперма) происходит от Земли. Великий Limbus есть семя, из которого произошли все существа, а малый Limbus есть каждое завершенное существо, воспроизводящее его форму, и которое само было произведено великим Limbus'ou. Малый Limbus обладает всеми свойствами великого, в том же смысле, как сын обладает организмом, тождественным его отцу... Когда... Yliaster растворился, Ares, разъединяющая, дифференцирующая мощь – Фохат, еще один старый друг... начал действовать. Все созидание явилось следствием разъединения. Из ideos'а были выявлены элементы Огня, Воды, Воздуха и Земли, рождение последней не произошло, однако, путем материальным или же простым разъединением, но духовно и динамично, ни даже путем сложных комбинаций – т. е., механического смешения, как противоположение химической комбинации, именно, как огонь может выявляться из кремня, или дерево из семени, хотя первоначально не было ни огня в камне, ни дерева в семени. “Дух живет и Жизнь есть Дух, и Жизнь и Дух [Пракрити и Пуруша (?)] производят все вещи, но по существу они едины, не двое...” Также среди элементов каждый имеет своего Yliaster'а, ибо вся деятельность материи, в каждой форме, есть лишь истечения из одного и того же Источника. Но так же, как из семени растут корни с их фибрами, а затем ствол с его ветвями и листьями, и, наконец, цветы и семена, так и все существа были рождены из элементов и состоят из элементарных субстанций, из которых другие формы могут возникнуть к жизни, нося характерные признаки своих родителей. Элементы, как матери всех созданий, имеют невидимую и духовную природу и также душу. Все они возникают из Mysterium Magnum”.

Сравните это с Вишну Пураной:

“Из Прадханы – Предвечной Субстанции, возглавляемой Кшетраджна [“воплощенный Дух” (?)] происходит неравномерное развитие, Эволюция этих свойств... От Великого Принципа (Махат) – Всемирного Разума или Ума... происходит начало тончайших элементов и органов чувств...”.

Таким образом, может быть доказано, что в древности все основные истины Природы были всеобщими и что основные идеи о Духе, Материи и Вселенной, или о Боге, Субстанции и Человеке были тождественны. Взяв две, наиболее древние, религиозные философии, Индуизм и Герметизм из Писаний Индии и Египта, тождественность обеих легко доказать.

Это становится очевидным для того, кто читал, только что упомянутый, последний перевод и толкование “Герметических Фрагментов” нашего друга Анны Кингсфорд, утрату которой мы оплакиваем. Переводчица очень талантливо и интуитивно уловила слабые места в искаженных и искалеченных писаниях, прошедших многие сектантские руки, как греков, так и христиан, и пыталась исправить их путем пояснений и примечаний. Она говорит:

“Сотворение видимого мира “трудящимися богами” или Титанами, как посредниками Высочайшего Бога, является вполне герметической идеей, встречающейся во всех религиозных системах и находящейся в согласии с современными научными исследованиями(?), указывающими нам всюду на Божественную Мощь, орудующую посредством Сил Природы.”

Выдержка из перевода:

“Это Всемирное Существо, вмещающее в себе все сущее и являющееся всем сущим, приводит в движение душу и мир, все, что заключает в себе Природа. В многообразном единстве всемирной Жизни бесчисленные индивидуальности, отличающиеся своими различиями, тем не менее, объединены таким образом, что все сущее едино и все происходит из Единства”.

Еще из другого перевода:

“Бог не есть Разум, но причина существования Разума, не Дух, но причина существования Духа; не Свет, но причина существования Света.

Вышесказанное ясно указывает, что “Божественный Пэмандр”, как бы ни был он искажен в некоторых местах христианскою “обработкою”, все же, был написан философом, тогда как, так называемые, “Герметические Фрагменты” являются произведением сектантских язычников со склонностью к антропоморфическому Всевышнему Существу. Все же, оба труда являются отзвуком Эзотерической Философии и индусских Пуран.

Сравните два воззвания, одно к герметическому “Всевышнему”, другое к Всевышнему позднейших арийцев. Герметический Фрагмент, приводимый Суидасом, гласит:

“Я заклинаю тебя. Небо, святой труд великого Бога; Я заклинаю тебя, Глас Отца, изначала изреченный, когда Вселенная была образована. Я заклинаю тебя Словом единым, Сыном Отца, поддерживающего все сущее. Будь милостив, будь милостив”.

Этому заклинанию предшествует следующее:

“Итак, Идеальный Свет был прежде Идеального Света и Светоносный Разум от Разума существовал всегда и его единство было ничто другое, как Дух, окутывающий Вселенную. Вне Которого (Чего) нет ни Бога, ни Ангелов, ни каких-либо других начал, ибо Он (Оно) есть Владыка всего сущего, и Мощь, и Свет, и все зависит от Него (Того), и все в Нем (в Том)...”

Это место опровергается тем же Трисмегистом, который как бы говорит:

“Говорить о Боге невозможно. Ибо телесное не может выразить Бестелесное... То, что не имеет ни плоти, ни видимости, ни формы, ни материи, не может быть постигаемо чувством. Я понимаю, Татий, Я понимаю, что то, что невозможно определить – есть Бог”.

Противоречие между этими двумя местами очевидно: и это показывает, а) что Гермес был общим псевдонимом, употребляемым целым рядом поколений мистиков всех оттенков, и b) что великое распознавание должно быть применено прежде, чем принять Фрагмент, как Эзотерическое Учение, только потому, что он, несомненно, древен. Сравним теперь вышеприведенное с подобным же заклинанием в индусских Писаниях – несомненно таких же старых, если только не значительно более древних.

Вот оно: Парашара, “Гермес” арийцев, учит Майтрейю, индусского Асклепия, и взывает к Вишну в его трех Ипостасях:

“Слава неизменному, святому, вечному, высочайшему Вишну, единой, всемирной природы, могущественнейшему над всем; слава Ему, кто есть Хиранья-гарбха, Хари и Шанкара, (Брама, Вишну, Шива) создатель, сохранитель, и разрушитель мира; слава Васудэве, освободителю (его почитателей); слава ему, чья сущность едина и многообразна; кто одновременно и утонченнейший и плотский, разъединенный и не разъединенный; слава Вишну, причине конечного освобождения; слава высочайшему Вишну, причине создания, существования и конца мира сего; кто есть корень мира и кто состоит из мира”.

Это величайшее воззвание с глубоким философским смыслом в основании его. Но для невежественных масс также изобразительно, как и герметическая молитва к антропоморфическому Существу. Мы должны уважать чувство, продиктовавшее как то, так и другое, но мы не можем не видеть его полной дисгармонии с его же внутренним смыслом, даже с тем, который встречается в тех же герметических трактатах, где говорится:

“Трисмегист: Реальность не находима на Земле, сын мой, и она не может ей принадлежать... Ничто не реально на Земле... здесь явлены лишь внешности... Он (человек) не реален, сын мой, как человек. Реальное заключается только в себе и остается тем, что оно есть... Человек же преходящ, потому он не реален, он есть лишь внешность, внешность же есть величайшая иллюзия.

Татий: Тогда и сами небесные тела не реальны, отец мой, ибо они также изменяются?

Трисмегист: То, что подлежит рождению и изменению, не реально... в них есть некоторая ложность, в силу этого они также изменяются...

Татий: Что же есть тогда Изначальная Реальность, о отец Мой?

Трисмегист: Он, Кто (То, Что) есть Един и Один, о Татий. Он, Кто (То, Что) не сотворен из материи, ни есть во плоти. Кто (Что) не имеет ни цвета, ни формы. Кто (Что) неизменяем и непередаваем, но Кто (Что) всегда ЕСТЬ.”

Это вполне соответствует Учению Веданты. Руководящая мысль оккультна и многие места в Герметических Фрагментах принадлежат Сокровенному Учению.

Учение это утверждает, что вся Вселенная управляется разумными и полу-разумными Силами и Потенциями, как уже было сказано в самом начале. Христианская теология допускает и даже насильно внедряет веру в таковых, но устанавливает произвольное подразделение, и говорит о них, как об “Ангелах” и “Дьяволах”. Наука отрицает существование как тех, так и других и осмеивает самую идею. Спиритуалисты верят в “Духов Умерших” и вне этого совершенно отрицают какой-либо другой вид или класс невидимых существ. Оккультисты и каббалисты, таким образом, являются единственными разумными толкователями древних традиций, которые сейчас завершились, с одной стороны, догматической верою, а с другой, догматическим отрицанием. Ибо как вера, так и неверие захватывают лишь один малый угол бесконечного горизонта, духовных и физических манифестаций; и, таким образом, и те и другие правы с их соответствующих точек зрения и, тем не менее, они заблуждаются, полагая, что они могут вписать все внутри своих определенных и узких пределов – ибо – они никогда не смогут сделать этого. В этом отношении Наука, Богословие и даже Спиритуализм обнаруживают не больше мудрости, нежели страус, когда он зарывает свою голову в песок у своих ног, будучи уверен, что, таким образом, ничто не может существовать за пределами его точки наблюдения и ограниченной площади, занимаемой его глупой головою.

Так как единственными трудами, которые сейчас существуют на тему, обсуждаемую нами, и которые доступны непосвященным среди западных “цивилизованных” рас, являются вышеуказанные Герметические Книги или, скорее, Герметические Фрагменты, то мы можем, в данном случае, сопоставить их с учениями Эзотерической Философии. Выдержки для этой цели из других трудов будут бесполезны, ибо большинство читателей ничего не знает о халдейских трудах, переведенных на арабский язык и сохраняющихся у некоторых Посвященных Суфи. Потому мы должны прибегнуть для сравнения к сочинению “Определения Асклепия Царю Амону”, недавно собранному и поясненному д-ром Анн. Кингсфорд, членом Теософ. Общ. Некоторые изречения в этом труде находятся в полном согласии с Эзотерической Доктриною. Хотя и не мало мест свидетельствуют о сильных поправках, внесенных позднейшей христианской рукой, тем не менее, взятые в целом, характеристики Гениев и Богов отвечают Эзотерическим Учениям, но в отношении других вещей некоторые места сильно разнятся от наших Доктрин.

Что же касается до Гениев, то герметические философы называли Theoi (Боги), Гениями и Демонами, те Существа, которых мы именуем Дэвами (богами), Дхиан-Коганами, Читкала (Гуань-Инь буддистов) и другими разными именами. Демоны в смысле сократическом и даже в смысле восточной и латинской теологии – суть духи хранители человеческой расы; “те, кто пребывают вблизи бессмертных и оттуда следят за делами человеческими”, как говорит Гермес. На Эзотерическом языке они именуются Читкала, некоторые из них снабдили человека его четвертым и пятым Принципами из сущности своей, другие же суть так называемые Питри. Это будет пояснено, когда мы подойдем к построению законченного человека. Корень имени есть Чит, что означает “то, посредством чего отбираются последствия действий и различные виды знания для пользования души”, или же совесть, внутренний голос человека. Среди Йогов Чит рассматривается как синоним Махат'а, изначального и божественного Разума, но в Эзотерической Философии Махат есть корень Чит'а, его зародыш; и Чит есть свойство Манаса в сочетании с Буддхи; свойство, когда оно достаточно развито в человеке, притягивающее к себе, в силу духовного сродства Читкала. Вот почему сказано, что Чит есть глас, приобретающий мистическую жизнь и становящийся Гуань-Инь.

_____

НЕСКОЛЬКО ОККУЛЬТНЫХ АФОРИЗМОВ

ВЫДЕРЖКИ ИЗ ВОСТОЧНЫХ ЧАСТНЫХ КОММЕНТАРИЕВ, БЫВШИХ ДО СИХ ПОР ТАЙНЫМИ.

XVII. Первоначальное Бытие, при первых Сумерках Рассвета Махаманвантары (после Махапралайи, следующей после каждого Века Брамы) есть СОЗНАТЕЛЬНОЕ ДУХОВНОЕ СВОЙСТВО. В Проявленных Мирах (Солнечные Системы) оно, в своей объективной Субъективности подобно облаку Божественного Дыхания для глаза ясновидца в состоянии экстаза. Исходя из Лайа, оно распространяется в Беспредельности на подобие бесцветного, духовного флюида. Оно находится на Седьмом Плане и в своем Седьмом Состоянии в нашем Планетном Мире.

XVIII. Для НАШЕГО духовного зрения оно является Субстанцией. Оно не может быть названо так человеком в его Бодрствующем Состоянии; потому в своем неведении они назвали это – “БОГ-ДУХ”.

XIX. Субстанция эта существует везде и образует первый Упадхи (Основание), на котором наш Мир (Солнечная Система) построен. Вне последнего она находится в своей девственной чистоте только между (Солнечными Системами или) Звездами Вселенной, Мирами, уже оформленными или же формирующимися. Те же, которые еще в Лайа, покоются пока в лоне ее. Так как субстанция эта иного рода, нежели известная на Земле, то и обитатели последней, видя ЧЕРЕЗ НЕЕ, думают в иллюзии и невежестве своем, что Пространство пусто. Но во всей Беспредельной Вселенной не существует пустого Пространства и в толщину пальца (ангула)...

XX. Материя или Субстанция семерична внутри нашего Мира, так же как и за пределами его. Более того, каждое из ее состояний или принципов подразделяется на семь степеней плотности. Сурья (Солнце) в своем видимом отражении есть первое или низшее состояние седьмого, высшего состояния Вселенского ПРИСУТСТВИЯ, чистейшего из чистейших, первично проявленного Дыхания Вечно-Непроявленного Сат (Бытийность). Все центральные, физические или объективные Солнца, в своей субстанции, являют низшее состояние первичного принципа Дыхания. Так же все они не более, нежели Отражения своих Первоначал, сокрытых от зрения всех, исключая Дхиан-Коганов, субстанция тел которых принадлежит пятому подразделению седьмого принципа Матери-Субстанции и потому она на четыре степени выше, нежели отображенная солнечная субстанция. Так же как существуют семь Дхату (главные элементы в человеческом теле), также имеются и семь Сил в Человеке и во всей Природе.

XXI. Истинная субстанция Сокрытого (Солнца) есть ядро Субстанции-Матери. Это есть Сердце и Утроба всех жизненных и существующих Сил в нашей Солнечной Вселенной. Это есть ядро, откуда исходят для распространения в своем круговращающем странствовании все Силы, которые, исполняя свои функциональные обязанности, устремляют Атомы в движение, и это Фокус, в котором они вновь встречаются в своей Седьмой Сущности каждый одиннадцатый год. Высмей того, кто скажет тебе, что он видел Солнце, как если бы он сказал, что Солнце действительно движется вперед в своем ежедневном пути...

XXIII. Именно в силу его семеричной природы древние говорили о Солнце, как о везомом семью конями, числом равным размерам стихов в Ведах; или, что хотя оно и тождественно семи Гана'м (Класс Существ) в своей сфере, оно отличается от них – истинно так; также, что оно имеет Семь Лучей, ибо истинно оно имеет их...

XXV. Семь Существ в Солнце суть Семь Пресвятых Само-Рожденных из мощи присущей Утробе Матери-Субстанции. Именно, они посылают семь главных Сил, называемых Лучами, которые, при начале Пралайи, сосредоточатся в семи новых Солнцах для следующей Манвантары. Энергия, из которой они возникают в сознательное существование, в каждом Солнце, есть то, что некоторые люди называют Вишну, что есть Дыхание АБСОЛЮТА. Мы называем это Единой Проявленной Жизнью, которая сама есть отображение Абсолюта...

XXVII. Последнее никогда не должно быть произнесено в словах или в речении ИЗ ОПАСЕНИЯ, ЧТОБ ОНО НЕ УНЕСЛО ЧАСТЬ НАШИХ ДУХОВНЫХ ЭНЕРГИЙ, которые устремляются к Его состоянию, духовно, вечно тяготея к Тому, так же как вся физическая Вселенная тяготеет к Его проявленному Центру – космически.

XXVIII. Первое – Начальное Существование – которое, пока оно находится в этом состоянии бытия, может быть названо ЕДИНОЮ ЖИЗНЬЮ, есть, как уже объяснено, тончайшая фильма для творческих и формировочных целей. Она проявляется в семи состояниях, которые с их семеричными подразделениями образуют Сорок-девять Огней, упомянутых в священных книгах...

XXIX. Первая есть... “Матерь” (Prima Materia). Разъединившись на свои первичные семь состояний, она продолжает нисходить циклами; когда же она уплотнилась в своем ПОСЛЕДНЕМ принципе, как ГРУБАЯ МАТЕРИЯ, она начинает вращаться вокруг себя и оживляет седьмою эманацией последнего, первый и низший элемент (змий, закусающий свой хвост). В Иерархии или в порядке Бытия, седьмой эманацией ее последнего принципа является:

а) В Минерале Искра, которая сокрыта в нем и вызывается к мимолетному бытию через Положительное, пробуждающее Отрицательное (и так далее)...

b) В Растении, она есть та жизненная и разумная Сила, которая одушевляет семя и развивает его в травинку или же в корень и росток. Именно зародыш становится Упадхи семи принципов предмета, в котором он пребывает, выявляя их, по мере того, как последний растет и развивается.

с) В каждом животном она совершает то же самое. Она есть его Жизненный Принцип и жизненная сила; его инстинкт и свойства; его характерные признаки и особые идиосинкразии...

d) Человеку она дает все, чем одаряет и все остальные проявленные единицы в Природе. Но кроме того, развивает в нем отражение всех ее “Сорока Девяти Огней”. Каждый из семи принципов человека полный наследник и соучастник семи принципов “ВЕЛИКОЙ МАТЕРИ”. Дыхание ее первого принципа есть его Дух (Атма). Ее второй принцип есть Буддхи (Душа). Мы ошибочно называем его седьмым. Третий доставляет ему Мозговое Вещество на физическом плане и Разум, движущий им (который и есть Человеческая Душа – Е. П. Б.) – согласно его органическим способностям.

е) Она есть направляющая Сила в космических и земных Элементах. Она пребывает в Огне, вызванном из его скрытого бытия в деятельное существование; ибо все семь подразделений... принципа пребывают в земном Огне. Она вращается в ветре, дует в урагане и приводит в движение воздух, элемент которого участвует также в одном из ее принципов. Продвигаясь в круговращении, она регулирует движение вод, притягивает и отталкивает волны, согласно точным законам, оживляющей душою которых является ее седьмой принцип.

f) Ее Четыре высших принципа заключают зародыш, развивающийся в Космических Богов; ее три низших зарождают жизни Элементов (Элементалов).

g) В нашем Солнечном Мире Единое Существование есть Небо и Земля, Корень и Цветок, Действие и Мысль. Оно в Солнце, так же как и в светляке. Ни один атом не может избежать его. Потому древние Мудрецы мудро назвали это проявленным Богом в Природе...

Может быть, в связи с этим, интересно будет напомнить читателю, что сказал Субба Роу о Силах – мистически определенных, как:

“Канья (шестой знак Зодиака, или Дева) означает Деву и представляет Шакти или Махамайю. Этот Знак есть шестое Раши или деление, и указывает, что существуют шесть первичных сил в Природе (синтезированные Седьмым)...”

Эти Шакти стоят в следующем порядке:

1) Парашакти – буквально, великая или высочайшая сила или мощь. Она знаменует и включает силы света и тепла.

2) Джнанашакти – буквально мощь рассудка, интеллекта-Разума, истинной мудрости или знания. Она имеет два аспекта:

1. Нижеследующие суть некоторые из ее манифестаций, когда она поставлена под влияние или контроль материальных условий: а) Мощь нашего ума в истолковании наших чувствований; b) мощь вызывать прошлые представления (память) и вызывать будущие ожидания; с) мощь, проявляющаяся в том, что современные психологи называют “законами ассоциации” и позволяющая устанавливать постоянную связь между различными группами ощущений и возможностями таковых, и, таким образом, порождать понятие или идею о внешнем предмете; d) мощь в сочетании наших представлений, посредством таинственного звена памяти, и зарождая, таким образом, понятие самости или индивидуальности.

2. Дальнейшее является перечислением некоторых из ее проявлений при ее освобождении из оков материи:

а) Ясновидение; б) Психометрия.

3) Иччхашакти – буквально мощь воли. Самое обычное проявление ее есть порождение некоторых нервных токов, которые приводят в действие мускулы, необходимые для выполнения желаемого намерения.

4) Крияшакти – Таинственная мощь мысли, дающая ей возможность производить внешние, уловимые феноменальные следствия, посредством присущей ей энергии. Древние утверждали, что каждая мысль проявится внешне, если внимание будет сильно сосредоточено на ней. Также и напряженное желание вызовет желаемое следствие.

Йог обычно совершает свои чудеса посредством Иччхашакти и Крияшакти.

5) Кундалини Шакти – Мощь или сила, движущаяся змеевидно или извиваясь. Это есть всемирный жизненный принцип, всюду проявляющийся в Природе. Эта сила вмещает две великие силы притяжения и отталкивания. Электричество и Магнетизм есть лишь ее проявления. Это есть мощь, которая приносит то постоянное приноравливание между внутренними и внешними соотношениями, которое, по Герберту Спенсеру, есть сущность жизни и это, “постоянное приноравливание между внутренними и внешними соотношениями, является основою трансмиграции душ, Пунарджанман (перевоплощение) в доктринах древних индусских философов.

Йог должен вполне овладеть мощью этой силы прежде, нежели он достигнет Мокша (освобождения)...

6) Мантрикашакти – буквально сила или мощь букв, речи или музыки. Все древние Мантра Шастра содержат эту силу или мощь во всех ее проявлениях при воздействиях на материю... Воздействие музыки есть одно из ее самых обычных проявлений. Мощь чудотворного, неизреченного имени является венком этой Шакти.

Современная наука лишь частично исследовала первую, вторую и пятую из вышеупомянутых сил или способностей, но пребывает в полной тьме в отношении оставшихся сил... Шесть сил в своем единстве представлены Астральным Светом – Дайвипракрити, седьмой, Свет Логоса.

Вышесказанное приводится здесь, чтобы показать истинные индусские представления по этому вопросу. Все это эзотерично, хотя и не охватывает и десятой части того, что могло бы быть сказано. Так шесть наименований, упомянутых шести сил, принадлежат шести Иерархиям Дхиан-Коганов, синтезированных их Изначальною Седьмою, олицетворяющей Пятый Принцип Космической Природы или же “Матери” в ее мистическом смысле. Одно только перечисление Сил Йоги потребовало бы десять томов. Каждая из этих Сил имеет во главе живую и Сознательную Сущность, эманацией которой и является эта сила.

Но сравним с вышеприведенными Комментариями слова Гермеса Трижды Великого:

“Жизне-творчество солнца так же непрерывно, как и его свет; ничто не останавливает и не ограничивает его. Вокруг него собраны, на подобие армии спутников, бесчисленные МНОЖЕСТВА ГЕНИЕВ. Они обитают по соседству с Бессмертными и оттуда блюдут над человеческими делами. Они выполняют волю Богов (Карма) посредством бурь, ураганов, передачею огней и землетрясений; также голодом и войною, для наказания безбожия....

Солнце сохраняет и питает все твари, и так же, как Идеальный Мир, который окружает мир чувствующий, наполняет этот последний множеством и вселенским разнообразием форм, так и солнце, охватывая все своим светом, утверждает везде рождение и развитие созданий... Ему подчинено множество Гениев, или скорее множества, ибо они многочисленны и разнообразны, и число их соответствует числу звезд. Каждая звезда имеет своего Гения, доброго и злого по природе или, вернее, в силу действий их, ибо действие есть сущность Гения... Все эти Гении управляют человеческими делами, они потрясают и сбрасывают конституции, построения государств и индивидов, они запечатлевают свое подобие на наших душах, они пребывают в наших нервах, в нашем костном мозгу, наших жилах, наших артериях и в самом нашем мозговом веществе... В момент, когда каждый из нас получает жизнь и бытие, он вступает под охрану Гениев (Элементалов), управляющих рождениями, и которые классифицируются ниже астральных сил (сверхчеловеческие астральные Духи). Они постоянно меняются, не всегда одинаково, но в круговом движении. Они проникают через тело две части души, чтобы тело могло от каждого получить воздействие его собственной энергии. Но разумная часть души не подчинена Гениям; она предназначена для принятия Бога, озаряющего ее солнечным лучом. Те, кто так озарены, малочисленны, и от них Гении удаляются, ибо ни Гении, ни Боги не имеют власти при наличии единого луча Бога. Но все другие люди душою и телом, направляются Гениями, к которым они привлекаются и чьи действия они выполняют... Так Гении контролируют мирские дела, и наши тела служат им инструментами”.

Вышесказанное, за исключением нескольких особых пунктов, представляет то, что было всеобщим верованием, общим для всех народов, приблизительно еще около столетия тому назад. Оно все еще также ортодоксально в своих широких линиях и главных чертах, как среди язычников, так и среди христиан, за исключением горсти материалистов и ученых.

Ибо назовем ли мы Гениев Гермеса и его “Богов” “Силами Тьмы” и “Ангелами”, как это делается в греческих и латинских церквах, или же “Духами Умерших”, как в Спиритуализме; или же Бхутами и Дэвами, Шайтанами или Джинами, как их еще называют в Индии и мусульманских странах, – все они являют одно и то же – ИЛЛЮЗИЮ. Но пусть, однако, это не будет так же ложно истолковано, как это было недавно сделано Западными Школами с положениями великой философской доктрины ведантистов.

Все, что имеет бытие, исходит от АБСОЛЮТА, который, в силу одного этого определения, стоит, как Одна и Единая Реальность – следовательно все, чуждое этому Абсолюту, зарождающему и причинному Элементу, несомненно, должно быть Иллюзией. Но это так лишь с чисто метафизической точки зрения. Человек, который считает себя здравомыслящим и рассматривается как таковой своими соседями, называет видения сумасшедшего брата – галлюцинации, делающие свою жертву счастливой или чрезвычайно несчастной, сообразно случаю – также иллюзиями и вымыслами, воображением. Но где же тот сумасшедший, для которого отвратительные, ужасающие тени в его мозгу, его иллюзии, не являются в данную минуту такими же действительными и реальными, как и те вещи, которые могут видеть его доктор или сиделка? Все относительно в этой Вселенной, все есть Иллюзия. Но испытываемое ощущение на каждом плане является действительностью для познающего существа, сознание которого находится на данном плане, хотя указанные ощущения рассматриваемые с чисто метафизической точки зрения, могут быть представлены, как не имеющие объективной реальности. Но Эзотерическое Учение должно бороться не против метафизиков, но против физиков и материалистов и для последних Жизненная Сила, Свет, Звук, Электричество, даже объективно притягивающая сила Магнетизма, не имеют объективного существования и принимаются лишь, как просто “виды движения”, “ощущения и аффекции материи”.

Ни оккультисты вообще, ни теософы не отрицают, как это ошибочно предполагается некоторыми, воззрений и теорий современных ученых только потому, что эти воззрения противоположны Теософии. Первое правило нашего Общества воздать кесарево Кесарю. Потому теософы первые признают насущную ценность науки. Но когда ее первосвященники низводят сознание к секреции из серого вещества мозга, а все остальное в Природе к виду движения, то мы протестуем против такой доктрины, как антифилософской, самопротиворечащей, и просто нелепой с научной точки зрения, даже больше, нежели с оккультного аспекта Эзотерического Знания.

Ибо, истинно, Астральный Свет осмеянных каббалистов имеет странные и любопытные тайны для того, кто может видеть в нем; и тайны эти, скрытые в его беспрестанно волнующихся волнах, находятся в нем, несмотря на весь конклав материалистов и насмешников.

Астральный Свет каббалистов иногда очень неправильно переводится как “Эфир”, последний смешивается с гипотетическим эфиром науки, и оба они принимаются некоторыми теософами, как синонимы Акаши. Это огромная ошибка!

Автор “Рационального Опровержения” пишет, и тем бессознательно помогая Оккультизму:

“Характеристика Акаши послужит доказательством, как неточно представлена она “Эфиром”. В измерении она... беспредельна; она не составлена из частей; и цвет, вкус, запах и осязаемость не принадлежат ей. Пока что она соответствует точно времени, пространству, Ишваре (“Господь”, но скорее творческая мощь и душа – Anima Mundi) и душе. Ее особенность, по сравнению с этим, состоит в том, что она является материальной причиною звука. За исключением этого свойства, можно было бы признать ее единою с пустотою”.

Это и есть пустота, особенно для рационалистов. Во всяком случае, Акаша, несомненно, произведет пустоту в мозгу материалиста. Тем не менее, хотя Акаша, конечно, не есть эфир науки – ни даже Эфир оккультистов, определяющих последний, лишь как один из принципов Акаши – она вместе с ее перворожденным, конечно, есть причина звука, причина психическая и духовная, но, ни в коем случае, не материальная. Отношения Эфира к Акаше могут быть определены, прилагая к Акаше и Эфиру слова, которые употребляются в Ведах, говоря о Боге: “Так сам был, истинно, (своим собственным) Сыном”, один, будучи порождением другого, и, все же, оставаясь самим собою. Это может быть трудная загадка для непосвященных, тем не менее, загадка очень легко разрешается любым индусом, даже и не мистиком.

Эти тайны Астрального Света, вместе со многими другими тайнами, останутся несуществующими для материалистов нашего века, также как Америка была несуществующим мифом для европейцев в течение первых времен средневековья, тогда как скандинавы и норвежцы уже несколько столетий раньше достигли и поселились в этом очень старом “Новом Мире”. Но так же, как был рожден Колумб, чтобы вновь открыть и заставить Старый Мир поверить в антиподные страны, так же будут рождены ученые, которые откроют чудеса, уже существующие, согласно утверждениям оккультистов, в областях Эфира с их разнообразными и многообразными обитателями и сознательными Сущностями. Тогда nolens volens наука должна будет принять это старое “суеверие”, так же как она приняла уже многие другие. И раз она будет вынуждена принять это, ее ученые профессора, по всей вероятности, – судя по прошлым опытам, как в случае месмеризма и магнетизма, перекрещенных ныне в гипнотизм – признают это, но отбросят наименование. Выбор нового наименования, в свою очередь, будет зависеть от “вида движения” – новое наименование для старого “автоматического, физического процесса среди нервных волокон (научного) мозга” Молешотта – и также, весьма вероятно, и от последнего обеда этого имя-дателя, ибо – согласно основателю новой Гило-Идеалистической схемы – “мозговая деятельность по своему происхождению одинакова с выделениями пищеварительных соков”. Итак, если бы допустить это нелепое предположение, то новое имя архаической истины зависело бы от вдохновения печени имя-дателя и только тогда истины эти получили бы возможность стать научными!

Но ИСТИНА, как бы ни была она враждебна слепому большинству, всегда имела своих защитников, готовых умереть за нее; и, конечно, не оккультисты будут возражать против принятия ее наукой под любым новым именем. Но до тех пор, пока она не заставит обратить на себя внимание ученых и не будет принята ими, многие оккультные истины останутся запрещенными, как это было с феноменами спиритизма и другими психическими проявлениями, чтобы, в конце концов, быть присвоенными своими эксхулителями без малейшей признательности или благодарности. Азот очень много прибавил к химическому знанию, но открывший его Парацельс и посейчас называется “шарлатаном”. Как глубоко справедливы слова Н. Т. Бокля в его замечательной “Истории Цивилизации”, когда он говорит:

“В силу обстоятельств, до сих пор неизвестных (Кармическое предвидение), время от времени появляются великие мыслители, которые, посвятив свои жизни одной цели, способны предвидеть прогресс человечества и основать религию или философию, благодаря которым иногда получаются важные следствия. Но если мы заглянем в историю, мы ясно увидим, что, хотя основание нового взгляда может быть обязано одному человеку, но результат этого нового мышления будет зависеть от состояния людей, среди которых оно распространяется. Если религия, либо философия, слишком опередила какую-либо нацию, она не может сослужить в данное время полезную службу, но должна будет выждать свой срок, когда умы людей созреют для ее восприятия... Каждая наука, каждое верование имело своих мучеников. Согласно обычному течению вещей несколько поколений должно пройти, а затем наступает период, когда эти самые истины рассматриваются, как наиобычнейшие факты, и еще немного позднее наступает другой период, в который они объявляются необходимыми, и даже самый тупой рассудок удивляется, как могли они когда-либо отрицаться?”.

Весьма возможно, что умы настоящего поколения еще не вполне созрели для принятия Оккультных Истин. Возможно, что таков будет в будущем вывод, сделанный прогрессивными мыслителями Шестой Коренной Расы, при ретроспективном обзоре истории принятия Эзотерической Философии, – полностью и безусловно. А пока что поколения нашей Пятой Расы будут продолжать блуждать в предрассудке и предубеждении. Оккультные науки будут всюду осмеяны, и презрение со всех углов будет направлено на них, каждый будет искать случая высмеять и раздавить их во имя и для большего возвеличения материализма и его так называемой науки. Тем не менее, тома настоящего труда, в предвидении необыкновенности ответа на некоторые будущие научные возражения, указывают на истинные и взаимные положения защитника и обвинителя. Теософы и оккультисты обвиняются общественным мнением, которое еще высоко держит знамя индуктивных наук. Потому последние должны быть обследованы; и должно быть доказано насколько их достижения и открытия в области естественного закона противоречат не столько нашим утверждениям, сколько фактам в Природе. Час пробил для доказательства, так ли нерушимо стоят стены современного Иерихона, чтобы трубный глас Оккультных Труб никогда не смог разрушить их?

Так называемые “Силы” и возглавляющие их Свет и Электричество и строение солнечного шара должны быть тщательно исследованы, так же как и Тяготение и теории Туманностей. Природа Эфира и других элементов должна быть обсуждена и научные данные сопоставлены с учениями Оккультными, причем должны быть выданы и некоторые, до сих пор скрытые, положения последних.

Около пятнадцати лет тому назад автор этого труда, первая после каббалистов, повторяла мудрые Заповеди Эзотерического Катехизиса:

“Сомкни уста твои из опасения произнести это (Тайну); и сердце твое из опасения громкой думы; а если сердце твое вырвалось из контроля, верни его на место, ибо такова цель нашего союза”.

И еще из Правил Посвящения:

“Это есть тайна, дающая смерть. Сомкни уста твои из опасения, чтобы не выдать ее невежде; сожми мозг твой из опасения, чтобы что-либо не вырвалось из него и не проникло наружу”.

Несколько лет позднее край Покрова Изиды должен был быть приподнят, теперь же делается в нем еще один и еще более широкий разрез.

Но старые, освященные временем, заблуждения – те, которые с каждым днем становятся все более бросающимися в глаза и самоочевидными, – стоят выстроенные в боевом порядке, сейчас, как и тогда. Руководимые слепым консерватизмом, самомнением и предрассудком, они постоянно на дозоре, готовые удушить каждую истину, которая, просыпаясь после ее векового сна, стучится к допущению. Таково было положение вещей с самого времени, когда человек стал животным. И что это в каждом случае приносит моральную смерть выявляющим на свет эти старые, старые истины, так же верно, как и то, что это дает жизнь и возрождение тем, кто способны воспользоваться даже тем малым, что сейчас разоблачается для них.

_____________________

ЧАСТЬ II

ЭВОЛЮЦИЯ СИМВОЛИЗМА

_____

ОГЛАВЛЕНИЕ

ОТДЕЛ I.

Символизм и Идеографы 373

Египетский Символ Кошки 375

Магическая Сила Звука 377

Тайный Язык 380

_____

ОТДЕЛ II.

Тайный Язык и его Ключи 382

Многочисленные Религии Египта 384

Измерения Великой Пирамиды 386

Квадратура Круга 389

Истина должна, наконец, восторжествовать 391

Моисей и Ковчег из Тростника – копия с Саргона 394

Оккультные Числа 396

Тождественность Древних Символов 398

“Сатанинские” Расы 400

_____

ОТДЕЛ III.

Предвечная Субстанция и Божественная Мысль 402

Божественная Мысль 404

Всемирная Иллюзия 407

Pater Omnipotens Æther 409

Космогенезис Ману 411

Семь Пракрити 413

Боги “Генезиса” 416

Мистический Огонь 418

Эфир 419

_____

ОТДЕЛ IV.

Хаос; Теос; Космос 423

Душа Мира 425

Рождение Разума 427

Мистические Элементы 429

_____

ОТДЕЛ V.

Сокрытое Божество, его Символы и Глифы 432

Гнозис Марка 435

Великий Разум 437

Символы Творящих Сил 439

Всемирное Соответствие Богов 440

Древняя Символистика 442

_____

ОТДЕЛ VI.

Мировое Яйцо 444

Яйцо и Ковчег 445

Лунные и Солнечные Божества 448

Огненные Змии 450

Крылатая Сфера 452

Два Аспекта “Бога” 453

_____

ОТДЕЛ VII.

Дни и Ночи Брамы 456

Три вида Пралайи 458

Поглощение Всего 460

Каббалистический Ключ 462

Наступление Ночи 465

Возвращение Мору 467

_____

ОТДЕЛ VIII.

Лотос, как Всемирный Символ 468

Идеальное становится Материальным 469

Еврейский Антропоморфизм 471

Браманы и Семиты 473

Буква М. 474

_____

ОТДЕЛ IX.

Луна; Deus Lunus; Феб 477

Лунный Бог Христиан 479

Физиологический Ключ к Символу Луны 481

“Двойная Утроба” 483

Аллегория из Зохара 486

Геката-Луна Соответствие Иеговы 488

Луна Двупола 490

Достоинство Саиса 492

Преисторический Католицизм 494

Тождественность Символов 497

_____

ОТДЕЛ X.

Культ Древа, Змия и Крокодила 498

Змий, Символ Посвящения 499

Древо Ашваттха 501

“Семеричность” 504

Двоякий Логос 505

_____

ОТДЕЛ XI.

Demon est Deus Inversus 508

Нет Жизни без Смерти 511

Теологические Этимологии 513

Оклеветанные Ангелы 515

Война Богов 517

Критика на критику Уильсона 519

Обольщение Богов 521

_____

ОТДЕЛ XII.

Теогония Богов-Творцов 524

Иегова не Всевышний Бог 526

Первоначальная Теогония Ведантистов 528

Синонимы Логоса 530

Логосы Женского Начала 533

Идея Пифагора 535

Древность Пирамид 537

Космические Боги 539

Невероятное, но Истинное 542

Та же Мысль в Конфуцианизме 544

Тайна Тьмы 546

Бог наше Высшее Я 548

_____

ОТДЕЛ XIII.

Семь Творений 550

Семь Творений в Пуранах 552

Огдоад 554

Первичное и Вторичное Творение 556

Многие Толкования Единой Истины 558

Семь Творений 561

Кто есть Кумары? 564

“Девственники-Аскеты” 567

Значение Числа Семь 569

_____

ОТДЕЛ XIV.

Четыре Элемента 570

Об Элементах 571

Космические Боги 573

Святой Павел верил в Космических Богов 575

Иегова – Бог Стихий 577

Астарта и Дева Мария 580

Физические Силы, Проводники Элементов 582

_____

ОТДЕЛ XV.

О Гуань-Ши-Инь и Гуань-Инь 583

Больное Воображение 584

Кринолины или же Змеиное Обличие? 587

_____

ЧАСТЬ II

ЭВОЛЮЦИЯ СИМВОЛИЗМА

_______

ОТДЕЛ I

СИМВОЛИЗМ И ИДЕОГРАФЫ

“Не есть ли символ для имеющего очи всегда, более или менее, ясное откровение Богоподобного?… Во всем… мерцает нечто присущее Божественной Мысли. Нет, даже высшее знамение, которое люди когда-либо встречали или под которым они обнимались, сам крест имел лишь случайное и внешнее значение”.

Карлейль.

Изучение скрытого смысла каждой религиозной и мирской легенды, каждого народа, великого или малого и, особенно, в преданиях Востока, заняло большую часть жизни автора настоящего труда. Она разделяет убеждение, что ни один мифологический рассказ, ни одно традиционное событие в народных сказаниях, никогда, ни в одну эпоху, не были вымыслом, но что каждый из таких повествований имеет действительно историческую подоснову. В этом автор расходится с теми учеными-символистами, которые, несмотря на все величие их славы, находят в каждом мифе не более, нежели добавочное доказательство пристрастья ума древних к суеверию, и думают, что все мифологии возникли и построены на солнечных мифах. Подобные поверхностные мыслители были замечательно разоблачены Джеральдом Мэсси, поэтом и египтологом, в его лекции о “Лунопочитании, Древнем и Современном”. Его острая критика достойна воспроизведения в этой части нашего труда, ибо она так прекрасно отражает наши чувства, открыто высказанные уже в 1875 году, когда была написана “Разоблаченная Изида”.

“На протяжении минувших тридцати лет, проф. Макс Мюллер учил в своих книгах и лекциях, в Times, Saturday Review и различных журналах, с эстрады Королевского Института, с кафедры Вестминстерского Аббатства и своей кафедры Оксфорда, что мифология есть болезнь языка, и, что древний символизм был результатом чего-то, вроде примитивной умственной аберрации.

“Мы знаем,” говорит Ренуф, вторящий Максу Мюллеру в своих “Hibbert Lectures”, “мы знаем, что мифология есть болезнь, которая появляется на известной ступени человеческой культуры”. Таково поверхностное толкование нe-эволюционистов, и подобные толкования все еще приняты британским обществом, мышление которого воспитывается на основе доверия к подобным авторитетам. Проф. Макс Мюллер, Кокс, Губернатис и другие провозвестники солнечных мифов, изобразили нам примитивного мифотворца в роде германизированного индуса метафизика, отбрасывающего свою тень на умственный туман, и замысловато говорящего о дыме или, по меньшей мере, об облаке; при этом небо, над его головою, становится как бы фантастическим куполом, испещренным видениями первобытных кошмаров! Они уподобляют первобытного человека самим себе и считают его так же извращенно склонным к самообману или, как говорит Фонтенелль, “склонным видеть вещи, которые в действительности не существуют”! Они ложно представили себе примитивного или архаического человека, как бессмысленно совращенного с самого начала своим деятельным, но необузданным воображением и потому верившего в различные заблуждения, которые непосредственно и постоянно опровергались его ежедневным опытом; а также, как одураченного своим воображением среди мрачных реальностей, которые шлифовали в нем и внедряли в него опыты его, подобно шлифующим плавучим льдинам, оставляющим свои отпечатки на подводных скалах. Остается сказать то, что некогда будет принято всеми, а, именно, что эти признанные учителя были не ближе к началу мифологии и языка, нежели Уилли, поэт Бёрнса – к “Пегасу”. Мой ответ таков: “Это не более, как фантазия теоретика- метафизика, что мифология была лишь болезнью языка или чего-либо иного, исключая его собственного мозга. Происхождение и значение мифологии были совершенно упущены из виду этими соляристами, распространителями небылиц. Мифология была примитивным способом овеществления древней мысли. Она основывалась на естественных фактах и до сих пор может быть проверяема на феноменах. Нет ничего безумного, ничего бессмысленного в ней, если она рассматривается в свете эволюции, и когда способ выражения ее, посредством языказнаков, вполне понят. Безумие заключается в принятии ее за историю человечества или же за Божественное Откровение. Мифология есть хранилище древнейшей человеческой мудрости и, что интересует нас, сводится, главным образом, к тому, что когда она снова будет правильно истолкована, она нанесет смертельный удар ложным теологиям, которые она сама породила помимо воли.

В современной фразеологии говорят иногда, что утверждение мифично в той мере, в какой оно ложно; но древняя мифология не была системою или способом такого рода фальсификации. Ее легенды были средством для передачи фактов, но не были ни подделками, ни выдумками… Например, когда египтяне представляли луну как кошку, они не были настолько невежественны, чтобы предполагать, что луна была кошкою, также их подвижная фантазия не видела ни малейшего сходства между луною и кошкою. Миф о кошке не был простым расширением словесной метафоры; также не было у них намерения создавать недоумения или же загадки… Они подметили тот простой факт, что кошка видит в темноте, и, что ее зрачки становятся совершенно круглыми и особенно светящимися ночью. Луна была созерцательницей в ночных небесах, и кошка была ее эквивалентом на земле; и, таким образом, обыкновенная кошка была принята как выражение, как естественная эмблема и живое воспроизведение луны… И отсюда следовало, что солнце, взиравшее вниз в преисподнюю, во время ночи, могло тоже называться кошкою, как оно и было, ибо оно тоже видело во тьме. Кошка называлась по-египетски mau, что означает зрячий, от глагола mau – видеть. Один писатель по вопросам мифологии утверждает, что египтяне “представляли себе большую кошку позади солнца, которое было зрачком этого кошачьего глаза”. Но это чисто современное измышление. Это товар из запасов Макса Мюллера. Луна, как кошка, была глазом солнца, ибо она отражает солнечный свет и потому, что глаз отображает изображение в своем зеркале. Под видом богини Пашт кошка стережет солнце, попирая лапою главу змия тьмы, именуемого его вечным врагом!”

Это очень правильное толкование лунного мифа в его астрономическом аспекте. Однако, селенография есть наименее эзотерический отдел лунной символики. Чтобы вполне понять Селеногнозис – если дозволяется изобрести новое слово, – нужно стать сведущими не только в его астрономическом значении. Луна тесно связана с Землею, как это указано в Станцах, и касается всех тайн нашей планеты более непосредственно, чем даже Венера-Люцифер, оккультная сестра и alter Ego Земли.

Неутомимые исследования западных, особенно, германских ученых- символистов, в течение прошлого и настоящего столетия, заставили наиболее непредубежденных ученых и, конечно, каждого оккультиста убедиться, что без помощи символики – с ее семью подразделениями, о которых современники наши ничего не знают – никакое древнее Писание не может быть когда-либо правильно понято. Символика должна быть изучаема под всеми ее аспектами, ибо каждый народ имел свои особые способы выражения. Короче говоря, ни один египетский папирус, никакая индусская олла, никакие ассирийские плитки, ни еврейские свитки, не должны читаться и толковаться буквально.

Сейчас каждый ученый знает это. Одни талантливые лекции Джеральда Мэсси уже достаточны сами по себе, чтоб убедить каждого непредубежденного, честно думающего христианина в том, что дословное принятие Библии равносильно падению в еще большее заблуждение и суеверие, чем то, которое когда-либо возникало в мозгу дикаря островов Южного Моря. Но факт, в отношении которого даже наиболее правду любящие и правду ищущие востоковеды – будь это арианисты или египтологи – остаются как бы слепы, есть именно тот, что каждый символ на папирусе или на олле является многогранным алмазом, каждая грань которого не только заключает в себе несколько толкований, но также имеет отношение ко многим наукам. Мы видим пример этому в только что приведенном толковании изображения кошки, символизирующей луну – пример звездно-земного изображения; тогда как у других народов луна имеет кроме этого еще много других значений.

Как это показал ученый масон и теософ, покойный Kenneth Mackenzie в своей “Royal Masonic Cyclоpaedia”, существует большая разница между эмблемою и символом. Первая, “заключает большее число мыслей, нежели символ, который, скорее, изображает одну специальную мысль”. Отсюда символы – например, лунный или солнечный – различных стран, каждый, изображающий одну из таких специальных идей или же ряд идей, образуют совокупно эзотерическую эмблему. Последняя есть “конкретное, видимое изображение или знак, представляющий принципы или ряд принципов, понятные тем, кто получили известные знания (Посвященные)”.

Говоря еще яснее, эмблема обычно есть ряд графических изображений, рассматриваемых и объясняемых аллегорически, и которые, как в панораме, раскрывают одну идею за другой. Так Пураны есть писанные эмблемы; так же как и Заветы Моисея и Христа или Библия и все другие экзотерические Писания. И тот же авторитет указывает:

“Все эзотерические общества пользовались эмблемами и символами, как например – Общество Пифагора, Элевзинское, Герметическое Братство в Египте, Розенкрейцеры и Франкмасоны. Многие из этих эмблем не должны быть раскрываемы всем и каждому, и совсем ничтожная разница в эмблеме или символе может очень изменять их значение. Магические печати, основанные на известных числовых принципах, относятся к этому разряду и, хотя являются чудовищными или смешными в глазах невежд, тем не менее, передают целый свод учений тем, кто были научены понимать их”.

Все выше перечисленные общества, говоря относительно, современны, ни одно не заходит вглубь за средние века. Насколько же разумно тогда, что ученики старейших архаических школ так осторожны в выдаче тайн, гораздо большего значения для человечества, (ибо они опасны в руках невежд), чем любые, так называемые, “тайны Масонства”, ныне ставшие, как говорят французы, секретом Полишенеля!

Но это ограничение может относиться лишь к психологическому или, вернее, к психофизическому и космическому значению символа и эмблемы и даже в этом смысле лишь частично. Ибо, хотя Адепт вынужден отказывать в выдаче условий и способов, ведущих к какому-либо сочетанию Элементов – будь-то психическое или же физическое – и которое может произвести, как вредное, так и благое следствие; все же, он всегда готов передать серьезному исследователю тайну древней мысли во всем, что касается истории, сокрытой под мифологическим символизмом, и, таким образом, дать еще несколько вех для ретроспективного взгляда в прошлое, поскольку это может дать полезное сведение о происхождении человека, эволюции рас и геогнозиса.

И, тем не менее, вопиющей жалобой наших дней не только среди теософов, но также среди немногих непосвященных, интересующихся этим вопросом, является следующее: “Почему Адепты не выдают того, что они знают?” На это можно было бы ответить: “Почему бы стали они это делать, раз им заранее известно, что ни один ученый не примет этого даже как гипотезу, еще менее, как теорию или аксиому? Разве же принята вами азбука Оккультной Науки, которая содержится в “Theosophist’e”, “Эзотерическом Буддизме” и других трудах и периодических изданиях? Разве даже то малое, что было выдано, не было высмеяно и сопоставлено с “животной” и “обезьяньей теорией” Гексли и Геккеля, с одной стороны, и с ребром Адама и яблоком, с другой? Несмотря на такую незавидную перспективу, все же, масса фактов дана в настоящем труде, и происхождение человека, эволюция земного шара и рас – как человеческих, так и животных – изложены настолько полно, насколько автор в состоянии это сделать.

Доказательства, выдвинутые для подтверждения древних учений, разбросаны широко во всех священных Писаниях древних цивилизаций. “Пураны”, “Зенд Авеста” и старые классики полны подобных фактов; но никто, до сих пор, не потрудился собрать и сопоставить их между собою. Причина этому та, что все подобные события были записаны символически, и лучшие ученые, наиболее проницательные умы, из числа наших арианистов и египтологов, были слишком часто затемнены тем или другим предубеждением и еще чаще односторонними взглядами на сокровенный смысл символов. Но даже притча есть выраженный символ; вымысел или легенда, как думают некоторые; аллегорическая передача жизненной реальности, событий и фактов, говорим мы. Именно, как мораль всегда выводилась из притчи, при чем подобная мораль была действенной правдою и фактом в человеческой жизни, так и историческое, реальное событие было извлекаемо теми, кто были сведущи в этих священных науках, из эмблем и символов, запечатленных в древних храмовых архивах. Религиозная и эзотерическая история каждого народа была уложена в символах. Она никогда не была выражена буквально и во многословии. Все мысли и переживания, все учение и знание, сообщенные путем откровения или добытые самостоятельно, нашли у ранних рас свое графическое выражение в аллегориях и притчах. Почему? Потому, что “изреченное слово имеет скрытую мощь не только неизвестную, но даже неподозреваемую нашими современными мудрецами, потому естественно, что они не верят в нее. Потому, что звук и ритм тесно связаны с четырьмя элементами древних; и потому, что та или иная вибрация в воздухе, несомненно, вызовет соответствующие силы, сочетание с которыми производит добрые или злые результаты, смотря по условиям. Никогда не позволялось ученику излагать какие-либо исторические, религиозные или реальные события в точных словах, недопускающих двоякого смысла, из опасения, чтобы силы, связанные с этим событием, не были еще раз привлечены. Подобные события были передаваемы лишь во время Посвящения, и каждый ученик должен был запечатлеть их в соответствующих символах, извлеченных из его собственного ума, и которые просматривались потом его Учителем, прежде чем быть принятыми окончательно. Так постепенно был создан китайский алфавит, так же, как до него были установлены священные символы в древнем Египте. В китайском языке, знаки которого могут быть прочитаны на любом языке и который, как только что было сказано, лишь немногим менее древен, нежели египетский алфавит Тота, каждое слово имеет свой соответствующий символ в графической форме. Этот язык обладает многими тысячами подобных букв-символов или логограмм, из которых каждая передает значение целого слова; ибо настоящие буквы или алфавит, как мы его понимаем, не существует в китайском языке, как не существовал и в египетском вплоть до позднейшего времени.

Так японец, не понимающий ни одного слова по-китайски, встречаясь с китайцем, никогда не слышавшим японского языка, может сообщаться с ним посредством письма, и они будут вполне понимать друг друга, ибо письмо их символично.

Теперь, мы попытаемся дать объяснение главным символам и эмблемам, ибо второй том этого труда, трактующий об Антропогенезисе, представит большие трудности для понимания без подготовительного ознакомления, хотя бы только с метафизическими символами.

Также было бы неправильно приступить к эзотерическому чтению символизма, не отдав должного уважения тому, кто оказал ему величайшую услугу в настоящем столетии, открыв главный ключ к древней еврейской символике, тесно переплетенной с метрологией, один из ключей к однажды всемирному языку Мистерий. Приносим нашу благодарность Ральстону Скиннеру из Цинциннати, автору труда “The Key to the Hebrew-Egyptian Mystery in the Source of Measures”. Мистик и каббалист по природе, он трудился долгие годы в этом направлении, и его усилия, несомненно, были увенчаны большим успехом. Приводим его собственные слова:

“Автор вполне уверен, что существовал древний язык, который в наше время кажется нам утерянным, но следы его существуют, однако, во множестве… Автор открыл, что геометрическое отношение (интегральное отношение диаметра к окружности круга) было самым древним и, вероятно,. божественным основанием… линейных мер… Является почти доказанным, что та же система геометрии, чисел, отношений и мер была известна и применялась на континенте Северной Африки, даже ранее того, как это стало известно позднейшим поколениям семитов…

Особенность этого языка состояла в том, что он мог заключаться в другом и быть скрытым, и быть понятым лишь при помощи специального знания. Буквы и знаки слогов обладали, в то же время, способностью выражать числа, геометрические фигуры, начертания или идеографы и символы, скрытый смысл которых был окончательно объяснен притчами, в форме целых повествований или отрывков их, и в то же время, это могло быть изложено отдельно, независимо и различно, в начертаниях, каменных изваяниях или земляных сооружениях.

Разъясним двоякий смысл слова язык: во-первых, это слово означает выражение мыслей посредством человеческой речи; а во-вторых, оно может означать выражение идей каким-либо другим способом. Этот древний язык был так составлен в еврейском тексте, что посредством употребления письменных знаков, которые, будучи произнесены, являют язык в его первоначальном значении; можно по желанию передать целый ряд идей, вполне отличных от идей, выраженных посредством чтения фонетических знаков. Этот второй язык вызывает, в скрытой форме, ряд идей, умственных отпечатков, воспринимаемых воображением ощущаемых вещей, которые могут быть воспроизведены, и вещей, которые, не будучи ощутимы, могут быть классифицированы, как реальные, например, число 9 может быть принято, как реальность, хотя оно не имеет ощутимого бытия, так же, как и обращение луны, рассматриваемое независимо от самой луны, совершившей это обращение, может быть взято в смысле начала или причины возникновения реальной идеи, хотя такое обращение лишено сущности. Этот язык идей может состоять из символов, ограниченных произвольными терминами и знаками, охватывающими очень ограниченный ряд понятий и совершенно лишенных ценности; или же это может быть чтение природы в некоторых ее проявлениях почти неизмеримого значения, поскольку это касается человеческой цивилизации. Изображение естественной вещи или явления может вызывать мысли, относящиеся к соответствующим темам, расходящиеся в различные и даже противоположные стороны, подобно спицам колеса, и порождающие естественные реальности в отделах, весьма чуждых этой видимой тенденции, которая вытекает из восприятия первого или основного изображения. Понятие может вызвать сходное понятие, но если это так, то, несмотря на кажущуюся несообразность, все идеи, вытекающие отсюда, должны возникнуть от основного изображения и быть гармонически согласованными или иметь отношение одна к другой. Таким образом, из достаточно обоснованной идеи может возникнуть представление самого Космоса, даже в деталях его построения. Такое применение обычного языка сейчас вышло из употребления, но автор спрашивает себя – не существовал ли в давно прошедшие времена такой или иной аналогичный язык, как мировой язык, и не был ли он в повсеместном употреблении, но, по мере того, как он выкристаллизовывался в более и более сокровенные формы, он становился достоянием лишь избранного класса или касты. Этим я хочу сказать, что популярный народный язык, уже в самом начале, был употребляем как средство этого своеобразного способа передачи идей. Свидетельства в пользу этого весьма основательны, и, действительно, кажется, что в истории человеческой расы произошла, в силу причин, которые сейчас мы не можем проследить, приостановка или утеря первоначального совершенного языка, так же как и совершенной системы наук, – совершенных, не потому-ли, что они были божественного происхождения и откровения”.

“Божественное происхождение” не означает здесь откровения, полученного от антропоморфического (человекоподобного) Бога на горе, среди грома и молний, но, как мы понимаем, это есть язык и система наук, переданные раннему человечеству более продвинутым человеческим родом, настолько неизмеримо высшим, что он был божественным в глазах младенческого человечества; короче говоря, “человечеством” иных сфер. Мысль эта не содержит в себе ничего сверхъестественного, но принятие или отрицание ее зависит от степени самомнения и высокомерия в уме того, кому она сообщается. Ибо, если бы профессора современного знания только признались, что, хотя они ничего не знают о будущем развоплощенного человека – или, вернее, не желают что-либо знать – тем не менее, это будущее может быть для них самих чреватым изумительными и неожиданными откровениями, как только их Эго освободятся от своих грубых материальных тел – то материалистическое неверие имело бы меньше успеха, нежели оно имеет сейчас. Кто из них знает или может сказать, что ожидает нас, когда Жизненный Цикл нашей планеты придет к концу, и сама наша мать Земля погрузится в свой последний сон? Кто достаточно отважен сказать, что божественные Эго нашей человеческой расы – во всяком случае, избранные из тех множеств, что переходят в другие сферы – не станут, в свою очередь, “божественными” наставниками нового человечества, порожденного ими на новой планете, вызванной к жизни и деятельности “развоплощенными” началами нашей Земли? Все это могло быть опытом прошлого, и эти странные записи скрыты в “Тайном Языке” доисторических времен, языке, называемом ныне СИМВОЛИЗМОМ.

___________

ОТДЕЛ II

СОКРОВЕННЫЙ ЯЗЫК И КЛЮЧИ К НЕМУ

Недавние открытия выдающихся математиков и каббалистов доказали вне всякого сомнения, что все теологии, от самой древней до позднейших, возникли не только из общего источника отвлеченных верований, но от единого, всеобщего эзотерического или Сокровенного Языка. Эти ученые овладели ключом к мировому языку древности и повернули его успешно, но лишь один раз, в замке герметически закрытой двери, ведущей в Храм Тайн. Великая архаическая система, известная еще с доисторических времен, как священное Знание-Мудрость, которая содержится и может быть усмотрена в каждой, как древней, так и новой религии, обладала и обладает еще своим мировым языком – о нем догадывался масон Рагон – языком Иерофантов, имеющим как бы семь “наречий”, из которых каждое относится и особо приспособлено к одной из семи тайн Природы. Каждая из этих тайн имеет свой собственный символизм. Таким образом, Природа могла быть читаема во всей ее целости или же изучаема в одном из ее специальных аспектов.

Доказательством сказанному служат чрезвычайные трудности, до сих пор испытываемые востоковедами вообще, и индо- и египтологами в частности, при чтении аллегорических письмен арийцев и священных анналов древнего Египта. И причина этих затруднений в том, что они не хотят помнить, что все древние рекорды писались на мировом языке, известном в те дни всем народам без различия, но который сейчас понятен лишь немногим. Подобно арабским цифрам, которые понятны людям всех наций, или подобно английскому слову “and”, превращающемуся для француза в et и для немца в und и т. д., но которое для всех цивилизованных народов может быть выражено простым знаком & – так и все слова этого Сокровенного Языка выражали одинаковые понятия для каждого человека, к какой бы национальности он ни принадлежал. Некоторые выдающиеся ученые, как Дельгарм, Уилькинс, Лейбниц, пытались восстановить подобный мировой и философский язык, но один лишь Demaimieux в своей “Pasigraphie” доказал возможность этого. Схема Валентина, известная под названием “Греческой Каббалы”, основанная на комбинациях греческих букв, может служить тому образцом.

Многогранность Сокровенного Языка привела к принятию самых разнообразных догм и обрядов в экзотерических церковных ритуалах. Именно, они лежат в основании большинства догм христианской церкви: например, семи Таинств, Св. Троицы, Воскресения, семи смертных грехов и семи добродетелей. Но Семь Ключей к Сокровенному Языку всегда хранились у высочайших посвященных, Иерофантов древности, и лишь в силу предательства некоторых отцов церкви первых времен христианства, бывших Посвященных храмов, частичное владение некоторыми из семи перешло в руки новой секты назареев. Некоторые из первых пап принадлежали к числу посвященных, но последние отрывки их знаний попали сейчас в руки иезуитов, обративших их в систему колдовства.

Утверждают, что Индия – не ограниченная ее настоящими пределами, но в своих древних границах – является единственной страною в мире, имеющей еще среди своих сынов Адептов, обладающих полным знанием семи под-систем и ключом ко всей системе. После падения Мемфиса Египет начал терять эти ключи один за другим, и, во дни Бероза, Халдея сохранила из них только три. Что же касается евреев, то во всех своих писаниях они обнаруживают основательное знание лишь астрономической, геометрической и числовой систем, символизирующих человеческие и, в особенности, физиологические функции. Высшими же ключами они никогда не обладали.

Гастон Масперо, великий французский египтолог и преемник Мариетт Бей, пишет:

“Каждый раз, когда я слышу обсуждения религии Египта, мне хочется спросить, о которой из египетских религий идет речь? Об египетской ли религии четвертой династии, или же об египетской религии эпохи Птоломеев? О религии ли масс или о религии ученых? О религии, преподававшейся в школах Гелиополиса, или же о той, что жила в умах и миросозерцании жреческого сословия в Фивах? Ибо промежуток времени между первой гробницей в Мемфисе, носящей герб царя третьей династии, и последними плитами, гравированными в Эснехе при Цезаре Филиппе-Арабе, исчисляется, по крайней мере, в пять тысяч лет. Оставляя в стороне вторжение пастушечьего племени гиксосов, эфиопское и ассирийское владычество, персидское завоевание и греческую колонизацию, и тысячу революций в его политической жизни, Египет претерпел, в течение этих пяти тысяч лет, множество потрясений и превратностей, как в нравственной, так и в умственной жизни. Глава XVII, в Книге Мертвых, содержащая, по-видимому, описание той системы мира, которая была принята в Гелиополисе в эпоху первых династий, известна нам по нескольким спискам, относящимся к одиннадцатой и двенадцатой династиям. Каждый стих ее уже был истолкован тремя или четырьмя различными способами и настолько разными, что, сообразно с той или иной школой, Демиург является то огнем Солнца – Ра-Шу, то изначальной Водою. Пятнадцать веков спустя число толкований значительно возросло. Время в своем течении сильно изменило представления о Вселенной и силах ею управляющих. Если христианство на протяжении восемнадцати веков своего краткого существования выработало, развило и преобразило большинство из своих догм, то сколько же раз египетские жрецы могли изменять свои догматы на протяжении тех пятидесяти веков, что отделяют Феодосия от царей, Строителей Пирамид”!

Здесь мы считаем, что выдающийся египтолог заходит слишком далеко. Экзотерические догмы могли часто подвергаться изменениям, но эзотерические никогда! Он не принял в расчет священную незыблемость первоначальных истин, раскрываемых лишь во время Мистерий Посвящения. Египетские жрецы забыли многое, но они ничего не изменили. Утрата большей части первоначального учения явилась следствием внезапных смертей некоторых великих Иерофантов, ушедших из мира, не успев передать всего своим преемникам и, главным образом, за недостатком достойных наследников этому знанию. Тем не менее, в своих ритуалах и догмах они сохранили основные учения Сокровенного Знания.

Так, в главе из Книги Мертвых, упомянутой Масперо, мы находим: 1) Озириса, говорящего, что он Тум – созидательная сила Природы, дающая форму всем существам, как духам, так и людям, самозарождающаяся и самосущая – исшедшая из небесной реки Нун, именуемой Отец-Мать Богов, первоначальное Божество, которое есть Хаос или Бездна, оплодотворенная невидимым Духом. 2) Он нашел Шу, солнечную силу, на ступенях, ведущих в Город Восьми (два квадрата Добра и Зла), и уничтожил Сынов Противления, начала Зла в Нун (Хаосе). 3) Он – Огонь и Вода, Нун, Изначальный Родитель, и он создал Богов из своих Членов – четырнадцать Богов (дважды семь), семь темных и семь светлых Богов – Семь Духов Великого Присутствия по верованию христиан и семь темных духов Зла. 4) Он – закон Существования и Бытия, Бэнну или Феникс, Птица Воскресения в Вечности, в которой Ночь сменяется Днем, и День следует за Ночью – намек на периодические циклы космического воскресения и человеческого перевоплощения. Ибо что другое может это означать? “Странник, проходящий миллионы лет, есть наименование одного, и Великое Зеленое (Изначальная Вода или Хаос) имя другого”, один порождает миллионы лет, сменяющихся в последовательности, другое поглощает их, чтобы снова восстановить их. 5) Он говорит о “Семи Лучезарных”, следующих за своим Владыкою Озирисом, творящим Суд в Аменти.

В настоящее время доказано, что все вышеприведенное послужило источником и началом христианских догм. Все, что евреи заимствовали из Египта через Моисея и других Посвященных, было достаточно запутано и искажено в позднейшие времена; но то, что получила от тех и других наша церковь, еще более искажено и ложно истолковано.

Тем не менее, система евреев в этом особом отделе символизма – именно ключе к тайнам астрономии, в связи с тайнами рождения и зачатия – ныне доказана, как тождественная с тем миросозерцанием древних религий, которое развило фаллический элемент в теологии. Еврейская система священных измерений, в приложении к религиозным символам, поскольку это касается геометрических и численных комбинаций, сходна с греческой, халдейской и египетской, ибо она была перенята израильтянами в течение веков их рабства и пленения у двух последних народов. Какова была эта система? Автор книги “The Source of Measures” глубоко убежден, что: “Книги Моисея были написаны с целью установить, посредством искусственного языка, геометрическую и числовую систему точной науки, которая служила бы основанием измерений”.

Пиацци Смит также согласен с этим. Некоторые ученые нашли, что эта система и эти измерения тождественны с теми, которые употреблялись при построении Великой Пирамиды, но это верно лишь отчасти. “Основою этих измерений была пропорция Паркера”, говорит Ральстон Скиннер в своей книге “The Source of Measures”.

Автор вышеназванного замечательного труда сделал это открытие, как говорит он, применяя интегральное отношение диаметра к окружности круга, найденное Джоном А. Паркером из Нью-Йорка. Эта пропорция равняется 6561 для диаметра и 20 612 для окружности. Кроме того, эта геометрическая пропорция была чрезвычайно древней и, вероятно, божественного происхождения того, что превратилось теперь, вследствие экзотерического обращения и практического применения, в британские меры длины, “основная единица которых, именно дюйм, служит также основою одного из египетских царских локтей и римского фута”.

Он также открыл, что существовала измененная форма пропорции, именно 113 к 365: и тогда, как эта последняя пропорция указывала, в силу своего происхождения, на точный интеграл π или на 6561 к 20 612, она же служила основою для астрономических вычислений. Автор открыл, что система точной науки, геометрической, числовой и астрономической, основанная на этих пропорциях и употреблявшаяся при построении Великой Египетской Пирамиды, частично входила в состав этого языка, содержащегося в Библии и скрытого под разными оборотами речи еврейского текста. Дюйм и двухфутовая мера в 24 дюйма, применяемые посредством упомянутых пропорций и элементов круга, служили, как это ныне доказано, основой или фундаментом этой естественной египетской и еврейской научной системы; причем становится достаточно очевидно, что самой системе приписывалось божественное происхождение и потому она почиталась божественным откровением.

Но посмотрим, что говорят противники проф. Пиацци Смита, по поводу его измерений Пирамиды.

Петри отвергает их и, кажется, вообще опрокидывает все вычисления Пиацци Смита в связи с Библией. Также поступает и Проктор, на протяжении многих лет являющийся поборником “Совпадения” во всех вопросах древних искусств и наук. Говоря о “множестве соотношений, независимых от Пирамиды, обнаружившихся пока пирамидалисты пытались связать Пирамиду с солнечной системой”, он пишет:

“Эти совпадения (“которые все же существовали бы, если бы и не было Пирамиды”) гораздо любопытнее, нежели любое совпадение между Пирамидой и астрономическими числами; первые столь же таинственны и замечательны, как и реальны; последние же, будучи лишь воображаемыми (?) были установлены только путем “выдумки”, как выражаются школьники, и теперь, из-за новых измерений, приходится переделывать всю работу заново”.

На это Станилэнд Уэк справедливо замечает:

“Тем не менее, они должны были быть чем-то более значительным, нежели только совпадениями, если строители Пирамиды выказали то астрономическое знание, о котором свидетельствует безукоризненность ее расположения и ее другие признанные астрономические значения”.

Несомненно, они обладали этим знанием и, именно, на этом “знании” была основана программа Мистерий и ряда Посвящений: отсюда построение Пирамиды, вечного рекорда и нерушимого символа этих Мистерий и Посвящений на Земле, подобно тому, как прохождение звезд является таковым в небесах. Цикл посвящений воспроизводит в миниатюре великую серию космических изменений, именуемых астрономами тропическим или звездным годом. Подобно тому, как при окончании Цикла Звездного Года (25,868 л.) небесные тела возвращаются к тем же взаимным положениям, которые они занимали в начале его, так и при заключении цикла Посвящений, Внутренний Человек вновь приобретает первоначальное состояние божественной чистоты и знания, с которого он начал свой цикл земных воплощений.

Моисей, посвященный в египетские таинства, установил религиозные мистерии созданной им новой нации на тех же отвлеченных формулах, заимствованных из того же Звездного цикла, символизированных в форме и измерениях Скинии, построенной им – согласно преданию – в пустыне. На основании этих данных позднейшие еврейские Первосвященники создали аллегорию Храма Соломона – строение, которое никогда не имело реального существования, как и сам Царь Соломон, который является таким же солнечным мифом, как и позднейший Хирам Абиф масонов, как пытался доказать это Рагон. Итак, если измерения этого аллегорического Храма, символа цикла Посвящения, и совпадают с измерениями Великой Пирамиды, то это обязано тому факту, что первые были заимствованы от последних через Скинию Моисея.

Что наш автор, несомненно, открыл один или даже два ключа, вполне доказано в только что упомянутом труде. Нужно лишь прочесть его, чтобы проникнуться убеждением, что скрытый смысл аллегорий и притч в Новом и Ветхом Завете теперь разоблачен. Но также ясно, если не больше, что автор этим открытием обязан гораздо более своему собственному гению, нежели Паркеру и Пиацци Смиту. Ибо, как было только что показано, вовсе еще не удостоверено, что измерения Великой Пирамиды, принятые библейскими пирамидалистами, установлены вне всяких сомнений. Доказательство этому может быть найдено в труде Ф. Петри, озаглавленном “Пирамиды и Храмы в Гизэ”, также и в других трудах, написанных недавно в опровержение указанных вычислений, называемых авторами этих трудов “предвзятыми”. Мы видим, что почти все измерения Пиацци Смита разнятся от позднейших и более тщательно сделанных измерений Ф. Петри, заканчивающего введение к своему труду следующими словами:

“Что касается до результатов всего исследования, может быть, многие теоретики согласятся с мнением американца, приехавшего в Гизэ горячим поборником теории о Пирамидах. Я имел удовольствие провести с ним несколько дней, и за нашим последним совместным обедом он с грустью сказал: “Знаете, я нахожусь под впечатлением, что я присутствовал на похоронах. Устроим же старым теориям достойное погребение, но примем меры, чтобы в нашей поспешности не похоронить заживо ни одной из раненых”.

Что же касается до вычислений Паркера вообще и его третьего предложения в особенности, то мы посоветовались с некоторыми выдающимися математиками и вот вкратце, что сказано ими:

“Рассуждение Паркера покоится скорее на сентиментальных, нежели на математических соображениях и логически недоказуемо”.

Теорема III, именно, что:

“Круг составляет естественную основу или начало всякой площади, но принятие квадрата за такую основу считается в математике искусственным и произвольным”.

– есть пример произвольного предложения, на которое нельзя безопасно положиться при математических рассуждениях. То же замечание приложимо еще с большею силою к теореме VII, утверждающей, что:

“Ввиду того, что круг есть первичная форма в природе и, следовательно, основа площади; и так как круг измеряется квадратом и равен ему только в отношении половины его окружности по радиусу, то, следовательно, окружность и радиус, а не квадрат диаметра являются единственными естественными и законными элементами площади, посредством которых все правильные формы могут быть сделаны равными квадрату и равными кругу”.

Теорема IX представляет замечательный пример ошибочного рассуждения, хотя именно оно является основою, на которой, главным образом, и покоится квадратура Паркера. Оно утверждает, что:

“Круг и равносторонний треугольник противоположны друг другу во всех элементах своего построения и, следовательно, дробный диаметр данного круга, равный диаметру данного квадрата, обратно пропорционален удвоенному диаметру равностороннего треугольника, площадь которого является единицею и т. д.”

Допуская, довода ради, что треугольник может иметь радиус в том же смысле, как мы говорим о радиусе круга – ибо то, что Паркер называет радиусом треугольника, есть радиус круга, вписанного в треугольник, и, следовательно, вовсе не радиус треугольника – допуская даже и другие фантастические и математические предложения, входящие в его предпосылки, почему должны мы заключить, что если равносторонний треугольник и круг противоположны друг другу во всех элементах своего построения, то диаметр любого данного круга обратно пропорционален удвоенному диаметру любого данного равностороннего треугольника? Где же необходимая связь между посылками и выводом? Рассуждение такого порядка неизвестно в геометрии и неприемлемо для строгих математиков.

Положила ли архаическая эзотерическая система начало британскому дюйму или нет, это не имеет большого значения для строгого и искреннего метафизика. Также и эзотерическое толкование Библии Ральстона Скиннера не становится неправильным потому только, что измерения Пирамиды не сходятся с измерениями Храма Соломона, Ноева Ковчега и пр., или потому, что квадратура круга Паркера отвергается математиками. Ибо толкование Скиннера, прежде всего, опирается на каббалистические методы и на значение, даваемое раввинами буквам еврейского алфавита. Но чрезвычайно важно установить, совпадают ли измерения, употреблявшиеся в эволюции символической религии арийцев при построении их храмов, в числах, данных в Пуранах и особенно в их хронологии, их астрономических символах, в длительности циклов и других вычислениях, с теми, что употреблялись в измерениях и глифах Библии? Ибо это доказало бы, что евреи должны были получить эти понятия из Индии, если только они не заимствовали свой священный локоть и меры от египтян, через Моисея, посвященного египетскими жрецами. Во всяком случае, они передали их первых христианам. Следовательно, лишь оккультисты и каббалисты являются истинными наследниками Знания или Тайной Мудрости, которая еще содержится в Библии; ибо лишь они одни понимают теперь истинный смысл ее, тогда как невежественные евреи и христиане придерживаются ее внешнего смысла и мертвой буквы. Что, именно, эта система измерений привела к изобретению имен Бога, как Элохим и Иегова, и к применению их к фаллическому культу; и что Иегова является не очень лестной копией Озириса, доказано теперь автором труда “The Source of Measures”. Но тот же автор и Пиацци Смит, оба, по-видимому, находятся под впечатлением, что: а) первенство системы принадлежит израильтянам, ввиду божественности еврейского языка, и что b) этот универсальный язык обязан своим происхождением непосредственному Откровению!

Последняя гипотеза правильна лишь в смысле, указанном в последнем параграфе предыдущей части, но мы должны еще согласиться относительно природы и характера “божественного Лица”, даровавшего это откровение. Первая гипотеза, что касается до первенства, для профана, конечно, будет зависеть от: а) внутреннего и внешнего доказательства очевидности откровения и b) от индивидуального предубеждения каждого ученого. Однако, это не может помешать каббалисту-теисту или оккультисту-пантеисту верить каждому по своему; ни один из них не убедит другого. Исторические данные слишком ничтожны и неудовлетворительны, чтобы тот или другой могли доказать скептику свою правоту.

С другой стороны, доказательства, предоставляемые традициями, слишком упорно отвергаются, чтобы мы могли надеяться на разрешение этого вопроса в нашу эпоху, а пока что материалистическая наука будет высмеивать как каббалистов, так и оккультистов. Но раз спорный вопрос о первенстве будет отставлен, наука, в своих отделах филологии и сравнительной религии, увидит себя припертой к стене и будет вынуждена, наконец, признать их общие притязания. Эти притязания принимаются одно за другим, по мере того, как один ученый за другим видит себя вынужденным признать факты, установленные Тайною Доктриною; хотя они редко, если вообще, сознаются, что они были опережены в их открытиях. Так, в дни расцвета авторитета Пиацци Смита по вопросу о Пирамиде в Гизэ, теория его была, что саркофаг из порфира в Царском Покое был “единицею меры двух наиболее просвещенных наций мира Англии и Америки”, и был не что иное, как “ларь для зерна”. Это было энергично опровергнуто нами в “Разоблаченной Изиде”, только что опубликованной в то время. Тогда вся Нью-Йоркская Пресса (главным образом газеты “The Sun” и “The World”) восстала во всеоружии против нашего притязания оспаривать мнение и находить ошибки у такого Светила Знания. В этом труде мы писали, что Геродот, говоря об этой Пирамиде:

“…Мог бы добавить, что с внешней стороны она символизировала творческий принцип Природы и иллюстрировала собою также принципы геометрии, математики, астрологии и астрономии. Внутри же это был величественный Храм, в мрачной глубине которого совершались Мистерии, и стены его часто были свидетелями посвящений членов царской семьи. Саркофаг из порфира, низведенный проф. Пиацци Смитом, шотландским королевским астрономом, до ларя для зерна, был купелью крещения, выходя из которой, неофит “вновь рождался” и становился адептом”.

В те дни наше утверждение было осмеяно. Нас обвиняли в заимствовании наших идей из “бредней” английского писателя Шоу, утверждавшего, что саркофаг служил для празднования Мистерий Озириса, хотя мы никогда не слышали об этом писателе. И теперь шесть или семь лет спустя (1882) вот что пишет Станилэнд Уэк:

“Так называемый Царский Покой, о котором восторженный пирамидалист пишет: “Полированные стены, прекраснейшие материалы, величественные размеры и доминирующее местоположение красноречиво говорят о славе грядущей”, – если не был “Покоем Совершенств” гробницы Хеопса, то, вероятно, является местом, куда допускался неофит после прохождения им узкого прохода, ведущего наверх, и величественной галереи, понижающейся к концу, что постепенно подготовляло его к конечной фазе Сокровенных Мистерий”!

Если бы Станилэнд Уэк был теософом, он мог бы добавить, что узкий, восходящий коридор, ведущий в Царский Покой, действительно имел “Узкие Врата”, те самые “Узкие Врата”, “ведущие в жизнь” или к новому духовному возрождению, о которых говорит Иисус в Евангелии от Матфея; и, именно, об этих Вратах в Храм Посвящения думал автор, записывая слова, приписываемые одному Посвященному.

Так, величайшие ученые вместо того, чтобы смеяться над предполагаемой “смесью нелепых вымыслов и суеверий”, как обычно называется ими браминская литература, должны будут приложить старания изучить символический мировой язык с его числовыми и геометрическими ключами. Но и здесь вряд ли они будут успешны, если они разделяют мнение, что еврейская каббалистическая система содержит ключ ко всей тайне; ибо она не имеет его. Так же как и в настоящее время ни одно священное Писание, не владеет этим ключом в целости, ибо даже Веды неполны. Каждая древняя религия является лишь одною главою или двумя из всей книги архаических первоначальных мистерий. И лишь Восточный Оккультизм может утверждать, что он владеет полною тайною со всеми ее семью ключами. В предлагаемом труде будут установлены сравнения и даны объяснения насколько это возможно; остальное предоставляется личной интуиции изучающего. Говоря, что Восточный Оккультизм владеет тайною, автор не претендует на “полное” или даже на приблизительно полное знание, что было бы нелепым. Что я знаю, то и даю; то, что не могу объяснить, изучающий должен найти сам.

Хотя мы и можем предположить, что весь цикл мирового тайного языка станет известным лишь по истечении многих столетий, тем не менее то малое, что было открыто в Библии некоторыми учеными, вполне достаточно, чтобы доказать математически его неоспоримое существование. Так как иудаизм имел два ключа из семи и ввиду того, что эти два ключа вновь открыты, то не может быть уже вопроса об индивидуальном толковании и гипотезе, и еще менее о “совпадении”, но просто лишь о правильном чтении библейских текстов, подобно тому как тот, кто знаком с арифметикой, читает и проверяет сумму сложения. Действительно, при таком чтении Библии, посредством числовых и геометрических ключей, все, что было сказано нами в “Разоблаченной Изиде”, находит подтверждение в “Egyptian Mystery” или в “The Source of Measures”.

Пройдут еще несколько лет, и эта система убьет толкования, основанные на мертвой букве как Библии, так и всех других экзотерических верований, показав догмы в их истинном неприкрашенном значении. И тогда неопровержимый смысл их, хотя и неполный, раскроет Тайну Бытия и, кроме того, совершенно изменит современные научные антропологические, этнологические методы и, в особенности, методы хронологические. Фаллический элемент, встречаемый в каждом имени, данном Богу, и в каждом сказании Ветхого Завета и до некоторой степени и в Новом Завете, может также со временем значительно изменить современные материалистические взгляды на биологию и физиологию.

Лишенные их отталкивающей современной грубости, подобные представления о Природе и человеке, опираясь на авторитет небесных светил и их тайн, раскрывают эволюцию человеческого мышления и докажут, насколько естественно было подобное течение мысли. Так называемые фаллические символы стали непристойными только в силу материального и животного элемента, заключенного в них. Вначале подобные символы были только естественны, ибо они зародились в архаических расах, которые, зная, что они произошли от двуполых предков, являлись в своих собственных глазах первыми проявлениями разделения полов и тайны, в силу которой они в свою очередь творили. Если последующие расы, и в особенности “избранный народ”, и унизили эти символы, то это нисколько не меняет их происхождения.

Это небольшое семитическое племя – одно из наименьших разветвлений, образовавшихся после погружения великого материка от смешения четвертой и пятой субрас, монголо-туранцев и так называемых индоевропейцев, могло усвоить эту символику лишь в смысле, придаваемом ей теми народами, от которых она была заимствована. И, весьма вероятно, что вначале Моисеева периода символы не были так грубы, как они стали позднее под руководством Ездры, переработавшего все Пятикнижие. Например – глиф о дочери Фараона (женщина), о Ниле (Великая Бездна и Вода) и о младенце мужского пола, найденном плавающим на нем в тростниковой корзине (ковчеге), не был первоначально изобретен ни для Моисея, ни самим Моисеем. Это было уже предварено, как мы видим, на найденных фрагментах вавилонских черепиц, в истории Царя Саргона, жившего задолго до Моисея.

В своих “Assyrian Antiquities” Георг Смит говорит: “Во дворце Сеннахериба, в Куюнджике, я нашел другой отрывок любопытной истории Саргона… переведенный мною и опубликованный в “Transactions of the Society of Biblical Archeology”. “Столицей Саргона, вавилонского Моисея”, был большой город Агади, называвшийся семитами Аккад и упомянутый в Книге Бытия как столица Нимврода… Аккад лежал вблизи города Сиппара, на Евфрате, к северу от Вавилона. Другое странное, “совпадение”, заключается в том факте, что название соседнего города Сиппара тождественно с именем жены Моисея – Сепфоры (Zipporah). Конечно, рассказ этот есть искусное добавление Ездры, который не мог не знать оригинального рассказа. Это любопытное сказание начертано на обломках плит, найденных в Куюнджике и изложено в следующих словах:

1. Я царь Саргон, Царь могущественный, Царь Аккада.

2. Моя мать была царского рода; отца своего я не знал; брат моего отца правил страною.

3. В городе Азупирану, лежащем на берегу Евфрата.

4. Моя мать, царевна, зачала меня; в трудах она родила меня.

5. Она положила меня в ковчег из камыша и горной смолою запечатала выход мой.

6. Она пустила меня на реку, не поглотившую меня.

7. Река понесла меня; к водоносу Акки принесла она меня.

8. Акки водонос, в сострадании своем принял меня.

Сравним теперь с библейским повествованием в Исходе.

“Но не могши долее скрывать его (мать Моисея), взяла корзину из тростника, и осмолила ее асфальтом и смолою; и, положивши в нее младенца, поставила в тростнике у берега реки”.

Георг Смит продолжает:

Событие это, как предполагают, произошло около 1600 лет до Р. Хр., немного ранее эпохи, приписываемой Моисею. И так как мы знаем, что слава Саргона достигла и Египта, то вполне правдоподобно, что рассказ этот имел связь с событиями, изложенными в Исходе, II, ибо каждое, совершенное однажды действие, стремится повториться.

Но в настоящее время, когда проф. Сэйс отважился отодвинуть даты халдейских и ассирийских Царей на две тысячи лет назад, то ясно, что Саргон должен был предшествовать Моисею по крайней мере на 2000 лет. Это признание наводит на мысль, но у названной цифры не хватает еще одного или двух нулей.

Каков же будет логический вывод? Конечно, тот, дающий нам право сказать, что сказание Ездры о Моисее было узнано им во время его пребывания в Вавилоне и что он применил к Еврейскому Законодателю аллегорию о Саргоне. Короче говоря, Исход никогда не был написан Моисеем, а был переработан Ездрою из древних материалов.

Если это так, то почему другие символы и глифы, гораздо более грубые в своем фаллическом элементе, не могли быть добавлены этим адептом к позднейшему фаллическому культу халдеев и сабеян? Нас учат, что первоначальное верование израильтян было совершенно отлично от того, которое установилось столетия позднее талмудистами, а до них Давидом и Иезекиилем.

Вопреки экзотерическому элементу, который мы находим сейчас в Двух Заветах, всего сказанного совершенно достаточно, чтобы отнести Библию к числу эзотерических книг и связать ее тайну с символизмом Индии, Халдеи и Египта. Полный цикл библейских глифов и чисел – согласно астрономическим наблюдениям, так как астрономия и теология тесно связаны между собою – содержится как в экзотерических, так и в эзотерических индусских системах. Эти числа и их символы, знаки Зодиака, планеты, их аспекты и узлы – последний термин перешел сейчас даже в нашу современную ботанику – известны в астрономии, как Sextile (аспект в 60° расстояния) и Quartile (четвертной аспект) и т. д. и были в употреблении на протяжении веков и эонов у архаических народов и, в одном смысле, имеют то же значение, что и еврейские цифры. Первоначальные формы элементарной геометрии были безусловно подсказаны наблюдениями над небесными телами и их группировками. Следовательно, наиболее архаическими символами в Восточном Эзотеризме являются круг, точка, треугольник, квадрат, пятиугольник, шестиугольник и другие плоские фигуры с разными сторонами и углами. Это указывает, что знание и употребление геометрической символики старо, как сам мир.

Исходя отсюда, не трудно понять, каким образом сама Природа, даже без содействия божественных наставников, могла научить примитивное человечество первым принципам символического, числового и геометрического языка. Потому мы находим, что числа и фигуры употреблялись для выражения и начертания мысли в каждом архаическом, символическом священном Писании. Эти символы всегда одни и те же, за исключением некоторых различий, вытекающих из первых фигур. Так эволюция и соотношение тайн Космоса, его роста и развития – духовного и физического, абстрактного и конкретного – были, прежде всего, записаны геометрическими изменениями формы. Каждая Космогония начиналась с круга, точки, треугольника и квадрата и до числа 9, когда она была синтезирована первою линиею и кругом – мистической Декадой Пифагора, суммой всего, содержащей в себе и выражающей тайны всего Космоса; тайны, выраженной в системе индусов во сто раз полнее, нежели где бы то ни было, для того, кто может понимать мистический язык. Числа 3 и 4, дающие в своей комбинации 7, также числа 5, 6, 9 и 10 являются камнями основания оккультных космогоний. Эта Декада и тысячи комбинаций ее находимы в каждой части Света. Она встречается в пещерах и храмах, высеченных в скалах Индостана и Центральной Азии; в пирамидах или памятниках Египта и Америки; в катакомбах Озимандиев, на неприступных снежных вершинах Кавказа, в развалинах Паленке; на островах Пасхи; всюду, где только ступала нога древнего человека. Число 3 и 4, треугольник и квадрат, или всемирные символы мужского и женского начала, являющие первый аспект раскрывающегося Божества, навсегда запечатлен, как в Южном Кресте на Небе, так и в египетском Crux Ansata. Как это прекрасно выражено автором “The Source of Measures”:

“Развернутый куб дает Тау, крест египетской формы или христианский крест… Круг, присоединенный к первому, дает Сrux Ansata… числа 3 и 4, сосчитанные на кресте, образуют форму (еврейского) золотого подсвечника (в Святая Святых), а 3 + 4 = 7 и 6 + 1 = 7 дают понятие о днях в круге недели, как о семи светочах солнца. Являясь основою месяца и года, неделя о семи светочах отмечает также и время рождения… форма креста, будучи тогда изображена соединенным применением формулы 113 : 355, символ этот дополняется привязыванием человека к кресту. Этот вид измерения был связан с представлением о происхождении человеческой жизни, отсюда и возникла фаллическая форма”.

Из Станц мы видим, что крест и эти числа играли выдающуюся роль в архаической Космогонии. Пока что мы можем воспользоваться доказательствами, собранными тем же автором в отделе, правильно озаглавленном им “Первоначальные Следы этих Символов” для доказательства тождественности символов и их эзотерического значения на всем пространстве нашей планеты.

“Бросив общий взгляд на природу чисел-форм… чрезвычайно интересно проследить, когда и где впервые стало известно их существование и употребление. Было ли это плодом откровения во времена, называемые нами историческими – в цикле, чрезвычайно близком к нашему, если мы примем во внимание возраст человеческой расы? Что же касается до времени распространения их среди людей, то оно в действительности относится к эпохе, гораздо более отдаленной в прошлом от древних египтян, нежели древние египтяне от нас.

Острова Пасхи “среди Тихого Океана” являются остатками горных вершин, принадлежавших погрузившемуся в волны материку, так как эти вершины густо покрыты циклопическими статуями, остатками цивилизации многочисленного и просвещенного народа, который, видимо, должен был занимать большое протяжение. На обратных сторонах этих статуй встречается “египетский крест” и видоизменение этого креста, являющее контуры человеческой формы. В январском номере журнала “London Builder” 1870-й год, можно найти полное описание со снимками этой страны, покрытой лесом статуй, также и изображения самих статуй. В одном из первых номеров (кажется, в 36-м) журнала “Натуралист”, издаваемого в Салеме (Массачусетс), можно найти описание чрезвычайно любопытных и очень древних изваяний на хребтах гор Южной Америки и, несомненно, гораздо более древних, нежели современные нам расы. Изваяния эти любопытны тем, что они изображают контуры человека, распятого на кресте в целой серии рисунков, где форма человека переходит в форму креста, но начертанного таким образом, что человека можно принять за крест, или крест за человека…

Известно, что ацтеки сохранили весьма точную традицию о потопе… Барон Гумбольдт говорит, что мы должны искать страну Ацталан, первоначальную страну ацтеков, по крайней мере, на высоте 42-й северной параллели; в своих странствованиях они достигли, наконец, долины Мексики. В этой долине земляные холмы крайнего Севера превратились в изысканные каменные пирамиды и другие сооружения, остатки которых находимы и посейчас. Соответствие, существующее между памятниками ацтеков и египтян, хорошо известно… Атуотер, после исследования сотен подобных сооружений, убедился, что ацтеки были знакомы с астрономией. Что же касается до одной из наиболее совершенных пирамидных построек, из оставленных ацтеками, то Гумбольдт дает следующее описание:

“Форма этой пирамиды (Папантла), имеющей семь этажей, стройнее всех других открытых памятников этого типа, но высота ее не представляет ничего замечательного, ибо она достигает лишь 57 футов вышины, а основание ее равно лишь 25 ф., с каждой стороны. Тем не менее, она замечательна в одном отношении, ибо она всецело построена из обтесанных камней необычайного размера и прекрасной формы. Три лестницы, ступени которых украшены скульптурными иероглифами и маленькими нишами, расположенными очень симметрично, ведут к вершине. Число этих ниш как бы намекает на 318 простых и сложных знаков дней гражданского календаря ацтеков”.

Число 318 у гностиков являет значение Христа, также и знаменитое число испытанных и обрезанных слуг Авраама. Когда число 318 рассматривается как абстрактная и всемирная величина, выражающая величину диаметра к кругу, являющегося единицею, то употребление его в составлении гражданского календаря становится ясным”.

Тождественные глифы, числа и эзотерические символы, встречаются в Египте, Перу, Мексике, на острове Пасхи, в Индии, Халдее и в Центральной Азии – распятые люди и символы происхождения рас от Богов – и несмотря на это, мы видим, как наука все же отвергает мысль о человеческой расе, созданной не по нашему подобию. Теология цепляется за свои 6000 лет со времени сотворения мира. Антропология доказывает наше происхождение от обезьян, а духовенство производит нас от Адама, за 4004 года до Р. Хр.!!!

Следует ли из страха прослыть за суеверного безумца и даже за лжеца воздержаться от представления доказательств – столь же достоверных, как и любые существующие – только потому, что заря того дня, когда все Семь Ключей будут предоставлены науке или, вернее, ученым и исследователям, изучающим символику, еще далека? Будем ли мы, перед лицом подавляющих открытий геологии и антропологии относительно древнего человека – во избежание кармы, обычно постигающей каждого уклонившегося от торной колеи теологии или материализма – придерживаться 6000 лет и “нарочитого создания” или же примем с восторженною покорностью нашу генеалогию и происхождение от обезьян? Нет, этого не случится, пока нам будет известно, что Тайные Архивы хранят указанные Семь Ключей к тайне происхождения человека. Как бы ни были ошибочны и материалистичны и предвзяты научные теории, все же, они в тысячу раз ближе к истине, нежели древние измышления теологии. Последние находятся в предсмертной агонии, это ясно каждому, исключая самых непримиримых ханжей и фанатиков. Вернее, можно сказать, что защитники теологии потеряли здравый смысл. Действительно, что же можно думать, когда несмотря на очевидность нелепостей, заключенных в мертвой букве Библии, они, все еще, даже с невиданной еще яростью публично поддерживают их; и когда встречаются богословы, утверждающие, что хотя “Священные Писания тщательно воздерживаются от всякого непосредственного содействия научным исследованиям, тем не менее, они никогда не встретили в них (Писаниях) ни одного утверждения, которое не выдержало бы света Прогрессивной Науки”!!!.

Следовательно, мы не имеем иного выбора, как или слепо принять выводы науки, или же порвать с нею и бесстрашно противостать ей, утверждая то, чему учит нас Тайная Доктрина и быть вполне готовыми принять все последствия.

Но посмотрим, однако, не приходит ли нам на помощь сама наука в своих материалистических теориях и даже теология в ее предсмертном хрипении, в великой борьбе пытающаяся примирить 6000 лет, протекших со времени Адама с “Геологическими Доказательствами Древности Человека” сэра Чарльза Лайэлля. Этнология, по признанию одного из ее наиболее ученых приверженцев, признает уже невозможным объяснить разновидность человеческой расы, если не будет принята гипотеза о создании нескольких Адамов. Они говорят о “белом Адаме и черном Адаме, о красном и желтом Адаме”. Индусы, перечисляющие перевоплощения Вамадевы по Линга Пурана, едва ли могли бы сказать больше. Ибо, перечисляя последовательные рождения Шивы, они описывают его в одной Кальпе белым по цвету кожи, в другой – черным, затем красным, после чего Кумара превращается в “четырех юношей желтого цвета”. Это странное “совпадение”, как сказал бы Проктор, говорит лишь в пользу научной интуиции, ибо Шива-Кумара не что иное, как аллегорическое изображение человеческой расы в генезисе человека. Но это привело к другому интуитивному феномену – на этот раз в рядах богословов. Неизвестный автор “The Primeval Man” в отчаянной попытке оградить Божественное Откровение от безжалостных и красноречивых открытий геологии и антропологии, заявив, что было бы величайшим несчастьем, если бы защитники Библии оказались вынужденными или отказаться от мысли о вдохновенности Священного Писания, или же отвергнуть выводы геологов – находит компромисс. Он посвящает толстый том, чтобы показать тот факт: что “Адам не был первым человеком, созданным на Земле”. Найденные останки до-адамического человека, “вместо того, чтобы поколебать нашу веру в Священное Писание лишь подтвердили достоверность его”. Каким же образом? Очень просто! Автор рассуждает, что отныне – “мы (духовенство) можем предоставить ученым продолжать их научные исследования, не пытаясь бороться против них из страха перед ересью”. Действительно, какое облегчение для Гексли, Тиндаля и сэра Чарльза Лайэлля!!

“Библейское повествование не начинается с сотворения, как это обычно принято думать, но с сотворения Адама и Евы, миллионы лет после создания нашей планеты… Вся предшествующая история, насколько это касается Св. Писания, еще не написана… До времени Адама могли существовать не одна только раса, а двадцать различных рас на Земле, также как могут существовать двадцать различных человеческих рас в других мирах”.

Каковы же были эти расы? Раз автор все еще утверждает, что Адам был первым человеком нашей расы? Это была сатанинская раса и расы! “Сатана никогда не был на небесах, тогда как Ангелы и люди однородны”. Пре-адамическая раса была расою “согрешивших ангелов”. Сатана был “первым князем мира сего”, так читаем мы. Он умер, вследствие своего восстания, и оставшись на Земле, как развоплощенный Дух, соблазнил Адама и Еву.

“Первые века сатанинской расы и особенно при жизни Сатаны!!! могли быть эпохой патриархальной цивилизации и сравнительного покоя – временем тубал-каинов и иубалов, когда науки и искусства пытались пустить свои корни в проклятую почву… Какая тема для эпической драмы!.. Неизбежные инциденты должны были происходить. Мы видим пред собою… радостного, первобытного жениха, росистым вечером ухаживающего за своей краснеющей невестой под дубами Дании, росшими тогда там, где сейчас ни один дуб не растет… Седой первобытный патриарх… первобытная молодежь, невинно резвящаяся вокруг него… тысячи подобных картин встают перед нами”!

Ретроспективный взгляд на эту сатанинскую “краснеющую невесту” в дни невинности Сатаны, нисколько не теряет своей поэтичности из-за оригинальности. Совершенно наоборот. Современная христианская невеста – которая в наши дни не часто краснеет перед своим современным возлюбленным – может даже получить урок морали у этой дочери Сатаны, созданной плодовитой фантазией ее первого человеческого биографа. Эти картины, которые можно оценить по достоинству, лишь изучив их в книге, описывающей их, все подсказаны желанием примирить непогрешимость Св. Писания с сочинением сэра Чарльза Лайэлля “Древность Человека”, и другими вредительскими научными трудами. Но это не мешает тому, что в основании этих бредней, которые автор не отважился подписать ни своим, ни даже позаимствованным именем, лежат истина и действительные факты. Ибо эти пре-адамические расы – не сатанинские, а просто расы атлантов и предшествовавшие им гермафродиты – упомянуты в Библии, если ее читать эзотерически в духе Сокровенного Учения.

Семь Ключей открывают прошлые и будущие тайны семи великих Коренных Рас и семи Кальп. Хотя происхождение человека и даже геология эзотеризма будут, конечно, отвергнуты наукой наравне с сатанинскими и пре-адамическими расами, все же, если ученые, за неимением другого выхода из затруднений, окажутся вынужденными избрать между тем или другим, мы убеждены, что несмотря на Св. Писание – именно, древнее Учение будет принято ими, как только сокровенный язык будет хотя отчасти разгадан.

___________

ОТДЕЛ III

ПЕРВИЧНАЯ СУБСТАНЦИЯ И БОЖЕСТВЕННАЯ МЫСЛЬ

“Ввиду того, что было бы неразумно утверждать, что нам уже известны все существующие причины, следует допустить, в случае надобности, наличность совершенно нового посредника.

Предположив, что еще не вполне точно установлено, что вибрационная гипотеза объясняет все факты, нам предстоит еще решить, доказывается ли этим существование волн эфира? Мы не можем утверждать положительно, что никакое другое предположение не сможет объяснить факты. Признано, что корпускулярная теория Ньютона отставлена в силу разногласий; но в настоящее время ей нет заместительницы. Все же, чрезвычайно желательно найти для всех подобных гипотез какое-либо параллельное подтверждение, какое-нибудь доказательство aliunde существования предполагаемого эфира… Некоторые гипотезы состоят из предположений, касающихся подробнейшего строения и функций тел. В силу самой природы данного вопроса, эти предположения никогда не могут быть доказаны непосредственными способами. Единственная заслуга их состоит в их пригодности для выражения феноменов. Они являются изобразительными фикциями”. “Логика”, Alexander Bain, ч. II, стр. 133.

Эфир – этот гипотетический Протей, одна из “изобразительных фикций” современной науки, в течение долгого времени пользовавшийся признанием, является одним из низших “начал” того, что мы называем Первичной Субстанцией (Акашей по-санскритски), одной из грез древних времен, ставшей вновь мечтою современной науки. Это величайшая, так же как и дерзновеннейшая, из доживших до наших дней теорий древних философов. Для оккультистов, однако, как Эфир, так и Первичная Субстанция являются реальностями. Говоря проще, эфир есть Астральный Свет, а Первичная Субстанция – Акаша, Упадхи Божественной Мысли.

На современном языке Божественную Мысль лучше было бы назвать Космической Мыслеосновою, Духом, и Акашу – Космической Субстанцией, Материей. Оба они – Альфа и Омега Бытия и лишь два аспекта Единого Абсолютного Существования. В древности не только никогда не обращались к этому последнему, но даже не упоминали ни под каким именем, разве только в аллегории. У древнейшей арийской расы, у индусов, религия образованных классов, как бы пламенна она ни была, никогда не состояла в поклонении красоте форм и искусству, как у греков; поклонение, которое в позднейшие времена привело к антропоморфизму. Но тогда как греческий философ поклонялся форме, а индусский мудрец один лишь “понимал истинное соотношение между земной красотою и вечной истиною” – невежественные слои всех народов никогда не понимали ни того ни другого.

Не понимают они этого и по ныне. Эволюция Бого-понятия идет рука об руку с умственной эволюцией человека. И это настолько верно, что благороднейший идеал, до которого может подняться религиозный дух одного века, покажется лишь грубой карикатурой философскому уму последующей эпохи! Сами философы должны были быть посвящены в мистерии познавания, прежде чем они могли усвоить правильную мысль древних об этом чрезвычайно метафизическом предмете. В противном случае – без такого посвящения – для каждого мыслителя существовала бы граница – “до сей черты и не дальше”, начертанная его собственными умственными способностями, так же четко и безошибочно, как и предел прогресса каждого народа или расы в его цикле, налагаемый законом Кармы. Вне Посвящения крылья современной, религиозной мысли навсегда осуждены остаться подрезанными, и она не будет в состоянии вознестись ввысь; ибо идеалисты, так же как и реалисты и даже свободомыслящие, являются лишь результатом или естественным продуктом соответствующих веяний и окружающей их среды. Идеалы каждого из них есть лишь неизбежные результаты их темпераментов и проявление той степени умственного прогресса, которая достигнута данной нацией в своей совокупности. Потому, как уже было отмечено, высочайшие полеты современных западных метафизиков остались далеко ниже истины. Большинство из агностических текущих теорий о существовании “Первопричины” не более, нежели скрытый материализм – разница лишь в терминологии.

Даже такой великий мыслитель, как Герберт Спенсер, говорит иногда о “Непознаваемом” в терминах, свидетельствующих о губительном влиянии материалистической мысли, которая, подобно мертвящему Сирокко, сожгла и иссушила все ходячие онтологические теории.

Например, когда он называет “Первопричину”, “Непознаваемым”, “силою, проявляющейся посредством феноменов”, и “беспредельной, вечной энергией”, становится ясно, что он понял лишь физический аспект Тайны Бытия – лишь энергию Космической Субстанции. Совечный аспект Единой Реальности, Космическая Мыслеоснова (Идеация) совершенно не принята в соображение, что же касается до ее Нумена, то он видимо и не существует в уме великого мыслителя. Несомненно, такая односторонность при разрешении проблемы в значительной мере обязана губительному методу Запада подчинять сознание материи или же рассматривать его как “побочный продукт” молекулярного движения.

С первых времен Четвертой Расы, когда поклонялись только Духу, и тайна была явлена, и вплоть до последних дней расцвета греческого искусства, на заре христианства, одни лишь эллины дерзнули открыто воздвигнуть алтарь “Неведомому Богу”. Какое бы представление ни возникло в глубоком уме Ап. Павла, когда он объявил афинянам, что этот “Неведомый”, которого они почитали в неведении, и есть истинный Бог, проповедуемый им, – это Божество не было ни “Иеговою”, ни “Творцом мира и всего сущего”. Ибо не “Бог Израилев”, но “Непознаваемый” древних и современных пантеистов “пребывает в нерукотворных храмах”.

Божественную Мысль нельзя ни определить, ни объяснить ее значения иначе, как через бесчисленные проявления Космической Субстанции, в которой мысль эта ощущается духовно теми, кому это доступно. Сказать это, после того как она была определена, как Неведомое Божество, отвлеченное, безличное, бесполое, находящееся в корне каждой Космогонии и ее последующей эволюции, – равносильно тому, что ничего не сказать. Это подобно попытке создать трансцендентальное уравнение условий, имея для определения истинного значения его терминов лишь некоторое количество неизвестных величин. Его место обозначено в древних примитивных, символических начертаниях, где, как уже было показано, оно представлено в виде беспредельной тьмы, на поверхности которой появляется первая белая центральная точка – символизирующая соравный и совечный Дух-Материю, появляющийся в феноменальном мире до своей первой дифференциации. Когда “Единое становится Двумя”, можно определить его, как Дух и Материя. К “Духу” относится каждое проявление сознания, рефлективное или непосредственное, и “бессознательная преднамеренность” – согласно современному выражению, употребляемому в так называемой западной философии – проявляющаяся в Жизненном Начале и в подчинении Природы великому порядку Непреложного Закона. “Материя” должна рассматриваться, как объективность, в ее чистейшей абстракции, как самосущая основа, семеричные манвантарические дифференциации которой составляют объективную реальность, стоящую за проявлениями всех фазисов сознательного существования. В период всемирной Пралайи Космическая Мыслеоснова не существует; и разнородно дифференцированные состояния Космической Субстанции вновь возвращаются в первоначальное состояние отвлеченной, потенциальной объективности.

Манвантарический Импульс начинается с новым пробуждением Космического Представления Вселенского Разума, совместно и параллельно с первичным возникновением Космической Субстанции – последняя является манвантарическим проводником первого – из недифференцированного пралаического состояния. Тогда Абсолютная Мудрость отражается в своем Представлении, которое, посредством трансцендентального процесса, превосходящего человеческое сознание и не понятного ему, выявляется в виде Космической Энергии, Фохата. Вибрируя в лоне инертной Субстанции, Фохат вызывает ее к деятельности и руководит ее первичными дифференциациями на всех семи планах Космического Сознания. Таким образом, существуют Семь Protyl – как их теперь называют – тогда как арийская древность именовала их Семью Пракрити или Природами, – образующими, по отдельности, относительно однородные основы, которые в течение всевозрастающей разнородности в эволюции Вселенной, дифференцируются в чудесную сложность, представляемую явлениями на планах познавания.

Слово “относительно” употреблено намеренно, ввиду того, что само существование такого процесса, дающего в результате первичную сегрегацию недифференцированной Космической Субстанции на семеричные основы эволюции, заставляет нас рассматривать Protyl каждого плана лишь как промежуточную фазу, принимаемую на себя Субстанцией при ее переходе из абстрактности в полную объективность. Наименованием Protyl мы обязаны Круксу, выдающемуся химику, давшему этот термин “pre-matter”, если можно так назвать первичную и чисто однородную субстанцию, подозреваемую, если еще и не найденную фактически наукою, в конечном составе атома. Но начальная сегрегация первичной материи на атомы и молекулы возникает вслед за эволюцией Семи Protyl. Последнего (основного) из них ищет Крукс, нащупав недавно возможность его существования на нашем плане.

Сказано, что Космическое Представление не существует во время периодов Пралайи, по той простой причине, что нет никого и ничего, что бы могло воспринять его воздействие. Невозможно никакое проявление сознания, полусознания или даже “несознательной преднамеренности” иначе, как через материальный проводник: то есть, на нашем плане, где человеческое сознание в своем нормальном состоянии не может подняться за пределы того, что известно как трансцендентальная метафизика; и дух вливается в поток индивидуальной или подсознательной субъективности лишь через какой-либо молекулярный агрегат или проводник. А так как материя, существующая помимо восприятия, является лишь отвлеченностью, то оба эти аспекта Абсолюта – Космическая Субстанция и Космическое Представление – взаимно зависят друг от друга. Строго говоря, во избежание путаницы и ошибочного представления, термин “Материя” должен быть применен к совокупности предметов, доступных восприятию, а термин “Субстанция” к Нуменам; ибо насколько феномены нашего плана являются созданиями воспринимающего Эго – видоизменениями его собственной субъективности – постольку все “состояния материи, являющие совокупность воспринимаемых объектов”, могут иметь лишь относительное и чисто феноменальное существование для сынов нашего плана. Как выразились бы современные идеалисты – кооперация Субъекта и Объекта дает в результате объект чувственный или феномен.

Но из этого вовсе не следует, что то же самое происходит и на всех остальных планах, что совместное действие Субъекта и Объекта на плане их семеричной дифференциации дает в результате семеричный агрегат феноменов, также несуществующих per se, хотя они и являются конкретными реальностями для Существ, в круг опыта которых они входят, точно так же как скалы и реки вокруг нас реальны с точки зрения физика, хотя они и представляют нереальные иллюзии чувств в глазах метафизика. Было бы ошибочно не только сказать, но даже представить себе нечто подобное. С точки зрения высшей метафизики, вся Вселенная, включая и богов, есть Иллюзия (Майа). Но иллюзия того, что само по себе есть иллюзия, различна на каждом плане сознания, и мы одинаково не имеем права, как догматизировать о природе способностей восприятия Ego, скажем на шестом плане, так и отождествлять наши восприятия с восприятиями муравья на его ступени сознания или же ставить их образцом для него. Космическая Мыслеоснова, сосредоточенная в Принципе или в Упадхи (основе), в результате дает сознание индивидуального Ego. Проявление его меняется сообразно степени Упадхи. Например, через посредство того, что известно нам, как Манас, оно проявляется, как Сознание-Разум; через более утонченную дифференцированную ткань (шестое состояние материи) Буддхи – имеющее своей основой опыт Манаса – оно изливается потоком Духовной Интуиции.

Объект в чистом виде, независимый от сознания, неведом нам при нашей жизни на плане трехмерного мира, ибо мы знаем лишь умственные состояния, которые вызываются им в познающем Ego. И пока противоположение Субъекта и Объекта продолжается – то есть, пока мы пользуемся лишь нашими пятью чувствами и не знаем, как освободить наше всепознающее Ego от ига этих чувств – до тех пор, невозможно будет личному Ego пробиться сквозь заграждение, отделяющее его от познания “вещей самих в себе” или Сущности.

Это Ego, продвигаясь по дуге восходящей субъективности, должно исчерпать опыт каждого плана. Но лишь когда Единое сольется со Всем, на нашем ли плане или на каком-либо другом, и Субъект и Объект одинаково исчезнут в абсолютном отрицании Нирванического состояния – отрицания, опять-таки, лишь с точки зрения нашего плана – тогда только достигнута будет вершина Всеведения, Познания Вещей самих в себе, и мы подойдем к разрешению еще более страшной загадки, перед которой даже Высочайший Дхиан-Коган должен преклониться в молчании и неведении перед – Несказуемой Тайной того, что именуется ведантистами Парабраманом.

В силу этого, все те, кто пытались дать имя Непознаваемому Началу, просто лишь умаляли его. Даже говорить о Космической Мыслеоснове – исключая ее феноменального аспекта – равносильно попытке закупорить в бутылку первичный Хаос или же наклеить печатный ярлык на Вечность.

Что же представляет тогда из себя “Первичная Субстанция”, та таинственная вещь, о которой толковала постоянно алхимия и которая была предметом философских обсуждений во все века? Чем может быть она в конечном итоге, даже в своей феноменальной до-дифференциации? Даже это является Всем в проявленной Природе и – ничем для наших чувств. Она упоминается под различными наименованиями в каждой космогонии и в каждой философии, но до сего дня является вечно ускользающим Протеем в Природе. Мы касаемся ее и не ощущаем ее; мы смотрим на нее и не видим ее; мы вдыхаем ее и не замечаем ее; мы слышим и обоняем, совершенно не подозревая о ее присутствии; ибо она содержится в каждой молекуле того, что мы в нашем неведении и иллюзии рассматриваем как материю в одном из ее состояний, или познаем как чувство, мысль, эмоцию. Словом, это – Упадхи или проводник всякого явления физического либо умственного или же психического. Во вступительных предложениях Книги Бытия и в халдейской Космогонии, в Пуранах Индии и в Книге Мертвых Египта – всюду с нее начинается цикл манифестации. Она именуется Хаосом и Водою, оплодотворенною Духом, исходящим от Неведомого, каким бы именем не назывался этот Дух.

Авторы священных Писаний в Индии проникают глубже в начало эволюции вещей, нежели Фалес или Иов, ибо они говорят:

“От Разума (называемого Махат в Пуранах), в соединении с Неведением (Ишварой, как личным Божеством), при помощи его устремленной силы, в которой преобладает качество неподвижности (тамас, бесчувствие) происходит Эфир. От Эфира – воздух; от воздуха – теплота; от теплоты – вода и от воды – земля, со всем, что на ней”.

“От этого, от этого Самого Я, произошел Эфир”, – говорят Веды.

Таким образом становится ясно, что не этот Эфир, – возникший при четвертой стадии от излучения “Разума, соединенного с Неведением” – является высоким Началом, Божественной Сущностью, обоготворяемой греками и латинянами под наименованием “Отец, Всемогущий Эфир” (Pater Omnipotens Æther) и “Великий Эфир” (Magnus Æther) во всей его совокупности. Досадною загадкою для всех отраслей знания является всегда семеричная градация и бесчисленные подразделения и различия, делаемые древними между силами Эфира, взятыми коллективно, начиная от его внешних границ действий, известных нашей науке, и вплоть до “Невесомой Субстанции”, когда-то принятой как “Эфир пространства”, но ныне почти отвергаемой. Мифологи и символисты наших дней, сбитые с толку таким непонятным прославлением с одной стороны, и уничижением с другой той же обожествленной Сущности в одних и тех же религиозных системах, часто впадают в самые смешные ошибки. Церковь твердая, как скала, во всех ее первоначальных ошибочных толкованиях, сделала Эфир местопребыванием своих сатанинских легионов. Вся Иерархия падших Ангелов помещается здесь: Космократоры – “Носители Мира”, согласно Босюэ; Mundi Tenentes – “Держатели Мира”, как именует их Тертуллиан; Mundi Domini – “Власти Мира” или, вернее, Владыки; Curbati или “Согбенные” и т. д.; превращая, таким образом, звезды и небесные планеты в их течении – в дьяволов!

Ибо так истолковала церковь стих: “Потому что наша брань не против плоти и крови, но против начальств, против сил, против правителей тьмы мира сего”.

Далее Св. Павел упоминает “о духах злобы поднебесных (злобных” в английском тексте) – spiritualia nequitiæ cœlestibus – латинские тексты дают различные наименования этим “духам злобы”, безвинным “элементалам”. Но на этот раз церковь права, хотя напрасно называет она всех их дьяволами. Астральный Свет или низший Эфир полон сознательными, полусознательными и бессознательными сущностями; только церковь имеет меньше власти над ними, нежели над невидимыми микробами и москитами.

Разница, устанавливаемая между семью состояниями Эфира – который сам есть один из Семи космических Начал, тогда как Эфир древних есть вселенский Огонь – может быть найдена в соответственных указаниях Зороастра и Пселла. Первый сказал: “Советуйся с ним только, когда он не имеет ни формы, ни облика” – absque forma et figura – что означает, без пламени или горящих угольев. “Когда он имеет форму, не обращай на него внимания, – учит Пселла, – но когда он без формы, повинуйся ему, ибо тогда он есть священный огонь и все, что он раскроет тебе, будет истинным”. Это доказывает, что сам Эфир есть аспект Акаши и, в свою очередь, имеет несколько аспектов или “начал”.

Все древние народы обожествляли Эфир в его невесомом аспекте и потенции. Вергилий называет Юпитера “Pater Omnipotens Æther” и “Великий Эфир”. Индусы также включили его в число своих божеств, под наименованием Акаши, синтеза Эфира. И автор философской системы Гомойомерии, Анаксагор Клазоменский твердо верил, что как духовные прообразы всех вещей, так и их элементы находятся в беспредельном Эфире, где они и зарождаются, эволюционируют и куда возвращаются – таково и Оккультное Учение.

Таким образом, ясно, что именно из Эфира в его высшем синтетическом аспекте, когда-то антропоморфизированном, возникло первое представление о личном Творческом Божестве. Согласно индусским философам элементы (стихии) тамасичны (tâmasa), то есть, они не просветлены разумом, который они затемняют”.

Теперь мы должны исчерпать вопрос о мистическом значении Первичного Хаоса и Основного Принципа и выяснить, как были они соединены в древних философиях с Акашей, неправильно переведенной словом Эфир, и также с Майей, иллюзией, мужским аспектом которой является Ишвара. Далее мы будем говорить о Разумном Начале или, вернее, о невидимых, нематериальных свойствах в видимых и материальных элементах, “возникших из Первичного Хаоса”.

Ибо, “что есть Первичный Хаос, как не Эфир?” – спрашивается в “Разоблаченной Изиде”.

Не современный Эфир, не тот, что принят сейчас, но тот, который был известен древним философам задолго до времен Моисея – Эфир со всеми его таинственными и оккультными свойствами, содержащими в себе зачатки всемирного творения. Высший Эфир или Акаша есть Небесная Дева и Матерь всего бытия, всех существующих форм, из лона которой “по оплодотворении” “Божественным Духом, вызваны к бытию Материя и Жизнь, Сила и Действие”. Эфир есть Адити индусов, он же и Акаша. Электричество, магнетизм, теплота, свет и химическое действие так мало поняты сейчас, что новые факты постоянно расширяют пределы нашего знания. Кто знает, где кончается мощь этого гиганта Протея – Эфира? Или где кроется его таинственное начало? Кто может отрицать Дух, действующий в нем и развивающий из него все видимые формы?

Будет легкой задачей доказать, что космогонические легенды всего мира основаны на знании древними этих наук, дружно поддерживающих в наши дни доктрину эволюции, и дальнейшие изыскания докажут, что эти древние были осведомлены гораздо лучше нас о самом факте эволюции, включая оба ее аспекта, физический и духовный.

“Согласно древним философам, эволюция была всемирной теоремою, доктриной, охватывающей все целое, и твердо установленным принципом; тогда как наши современные эволюционисты в состоянии представить нам лишь чисто спекулятивные теории; со странными, если не вполне отрицательными теоремами. Напрасно представители нашей современной мудрости думают прекратить словопрения и претендуют на разрешение вопроса только потому, что затемненная фразеология Моисеевых… повествований не согласуется с определенным толкованием “Точной Науки”.

Если мы обратимся к Законам Ману, мы увидим в них прообраз всех этих идей. Почти утерянные для Запада в своей первоначальной форме, искаженные позднейшими, умышленными добавлениями, они, все же, сохранили достаточно древнего духа, чтобы можно было судить об их истинном характере.

“Рассеяв тьму, Самосущий Господь (Вишну, Нараяна и др.) стал проявленным; и, желая произвести существа из своей Сущности, создал вначале одну Воду. В нее он бросил семя. Это семя стало Золотым Яйцом”.

Откуда этот Самосущий Господь? Его называют “То” и говорят о нем как о “Тьме” неощутимой, без определенных качеств, неуловимой и непознаваемой и как бы погруженной в глубокий сон. “После пребывания в этом Яйце в течение целого Божественного Года”, Тот, Кто именуется в мире Брамой, рассекает то Яйцо на две половины, и из верхней части он образует небо, из нижней Землю, а из середины твердь и “постоянное место для вод”.

Непосредственно за этими стихами следует, однако, нечто более важное для нас, так как это вполне подтверждает наши Эзотерические Учения. Начиная от стиха 14 до 36, эволюция дается в порядке, описанном в эзотерической философии. Это не так легко опровергнуть. Даже Медхатитхи, сын Вирасвамина, и автор комментария Манубхасья, относимый западными востоковедами к 1000 г. по Р. Хр., помогает нам своими примечаниями осветить истину. Он обнаруживает себя или нежелающим выдать больше, зная, что именно нужно скрыть от профанов, или же он, на самом деле, был в недоумении. Все же и то, что он выдает, достаточно ясно устанавливает семеричное начало в человеке и Природе.

Начнем с первой гл. “Правил” или “Законов”, после того, как Самосущий Господь, Непроявленный Логос “Неведомой Тьмы”, становится проявленным в Золотом Яйце.

11. “Из этой цельной (недифференцированной) Причины, вечной, сущей и не сущей, из нее произошло то Мужское Начало, что именуется в мире Брамой”.

Здесь, как и во всех истинных философских системах, мы находим, что даже “Яйцо” или круг, или Ноль, Беспредельная Бесконечность, называется “То”, и лишь Брама, первая Единица, именуется “Богом” мужского пола, то есть, оплодотворяющим Началом. Это [image] или 10 (десять), Декада. Лишь на плане семеричного или нашего мира, называется он Брама. На плане же объединенной Декады, в области Реальности, этот мужеский Брама есть иллюзия.

14. Из самого себя (Âtmanah) он создал Разум, который сущ и не сущ: а из Разума, Эго-изм (Самосознание) (а), Владыка (b), Господь”.

а) Ум есть Манас. Медхатитхи, комментатор, правильно замечает здесь, что это является, как раз обратным и указывает уже на искажение и переделки; ибо Манас возникает от Ахамкара или (Всемирного) Самосознания, точно так же как Манас в микрокосме происходит от Махата или Маха-Буддхи (Буддхи в человеке). Ибо Манас двойственен. Как это доказывает и переводит Кольбрук: “Ум, служа одновременно для ощущения и для действия, по сродству есть орган, будучи тождественным остальному”.

Остальное здесь означает Манас, наш Пятый Принцип (пятый, потому что тело было названо первым, что обратно истинному философскому порядку) находится в сродстве, как с Атма-Буддхи, так и с четырьмя низшими принципами. Отсюда и наше Учение: именно, что Манас следует за Атма-Буддхи в Дэвачан и что низший Манас, то есть, отбросы или остатки Манаса, остаются с Кама Рупою в Лимбе или Кама-Лока, местопребывании “Оболочек” (скорлуп).

b) Медхатитхи переводит это, как “Осознающий свое Я или Ego, а не “Владыка”, как это делают востоковеды. Так же они переводят и следующий стих:

16. “Заставив тончайшие частицы этих шести (великое Я и пять органов чувств) несказуемого блеска войти в элементы Самости (âtmamâtrâsu), он создал все существа”.

Тогда как по Медхатитхи следует читать mâtrâbhih вместо âtmamâtrâsu и, таким образом, это место следует читать:

“Наполнив тончайшие частицы этих шести, несказуемого блеска, элементами самости, он создал все существа”.

Последний перевод должен быть самым правильным, ибо Он, Сам есть то, что мы называем Атмой и, таким образом, составляет седьмой принцип, синтез “шести”. Таково также мнение и издателя Манава Дхарма Шастры, по-видимому, интуитивно проникшего глубже в дух философии, нежели переводчик, покойный д-р Бурнелль; ибо он нисколько не колеблется между текстом “Куллука Бхатты” и комментарием Медхатитхи. Отбрасывая Танматры или тончайшие элементы и атмаматра в “Куллука Бхатты”, он говорит, применяя принципы к Космическому Я:

“Все шесть являются скорее Манасом плюс пять принципов: эфир, воздух, огонь, вода и земля; “соединив пять частей этих шести с духовным началом (седьмым) он (таким образом) создал все Сущее…” Следовательно атмаматра есть духовный Атом в противоположение стихийному, а не отраженные “элементы себя самого”.

Так исправляет он перевод стиха 17:

“Так как тончайшие элементы телесной формы этого Единого зависят от этих шести, то мудрые называют его форму Шарира”.

И он добавляет, что “элементы” означают здесь доли или части (или принципы), толкование это подтверждается стихом 19, гласящим:

“Эта не вечная (Вселенная) возникает тогда от Вечного посредством тончайших элементов, форм этих семи весьма мощных Принципов (Пуруша)”.

Издатель, комментируя эту поправку Медхатитхи, замечает: “Должно быть здесь имеется в виду пять элементов плюс разум [Манас] и самосознание [Ахамкара]; “тончайшие элементы”, как и раньше, (означают) “пять частей формы” (или принципов). Стих 20 указывает именно это, утверждая, что эти пять элементов или “пять тонких частей формы” (Рупа плюс Манас и Самосознание) составляют “Семь Пуруш” или Принципов, называемых в Пуранах “Семью Пракрити”.

Кроме того, в стихе 27 говорится об этих “пяти элементах” или “пяти частях”, как “о тех, что именуются атомическими, разрушающимися частями”, и, которые потому “отличаются от атомов Ньяя (Nyâya)”.

Этот Брама-Творец, возникающий из Мирового или Золотого Яйца, соединяет в себе как Мужское, так и Женское Начало. Короче говоря, Он тождественен всем Протологосам-Творцам. Но о Браме нельзя говорить, как о Дионисе, “πρωτόγονον διφυή τρίγονον Βακχειον Άνακτα Άγριον αρρητον κρύφιον δικέρωτα δίμορφον” – Λунном Иегове, настоящем Вакхе, танцующем вместе с Давидом, нагим перед своим символом в ковчеге – ибо во имя его никогда не было установлено непристойных дионисий. Все подобные публичные обряды были экзотерические, и великие всемирные символы подверглись искажению во всем мире, подобно тому как и символы Кришны искажаются ныне в Бомбее Валлабачариями, почитателями “Младенца” Бога. Но разве эти народные боги – истинное Божество? Неужели они являются вершиною и синтезом семеричного творения, включая человека? Это невозможно! Каждый из них и все они суть лишь одна из ступеней этой семеричной лестницы Божественного Сознания, как языческого, так и христианского. Эйн-Соф, как говорят, проявляется через Семь Букв Имени Иеговы, последний захватил место “Неведомого Беспредельного”, и почитатели его приставили к нему Семь Ангелов Присутствия – его Семь Начал. Но они упомянуты почти в каждой школе. В чистой философии Санкхья – Махат, Ахамкара и пять Танматр называются Семью Пракрити или природами; они перечисляются, начиная от Маха-Буддхи или Махата, в нисходящем порядке до Земли”.

Тем не менее, как ни искажена Ездрой для раввинических целей первоначальная элогистическая версия, как ни отталкивающ временами даже эзотерический смысл еврейских летописей, в действительности, может быть, гораздо больше, нежели их внешний покров или одеяние, все же, за изъятием иеговистических частей, Моисеевы книги полны чисто оккультного и неоценимого знания, в особенности первые шесть глав.

Читая с помощью Каббалы, мы находим в них несравненный храм Оккультных Истин, кладезь глубоко сокрытой красоты, спрятанной под строением, видимая архитектура которого, несмотря на ее кажущуюся симметрию, не может выдержать критику холодного рассудка или же открыть древность его скрытой истины, ибо она принадлежит всем векам. Гораздо больше мудрости сокрыто в экзотерических легендах Пуран и Библии, чем во всех экзотерических фактах, встречаемых в литературе всего мира, и в них больше оккультной истинной науки, нежели точных знаний во всех академиях. Или же, говоря просто и ясно, в некоторых частях экзотерических Пуран и Пятикнижия содержится столько же эзотерической Мудрости, сколько в них и нелепостей, и намеренной ребяческой фантазии, если читать лишь их мертвую букву и в убийственном толковании догматических религий и особенно их сект.

Прочтите первые стихи Книги Бытия и вдумайтесь в них. Там “Бог” повелевает другому “Богу”, исполняющему его Веление – и это даже в осторожном английском протестантском и одобренном переводе – времен короля Якова I.

“Вначале” – еврейский язык не имеет слова, выражающего представление вечности – “Бог” сотворил Небо и Землю, и Земля была “без вида и пуста”, тогда как Небо, в действительности, не Небо, но “Бездна”, хаос с царящей над ней Тьмою.

“И Дух Божий носился над водою” или над великою Бездною Беспредельного Пространства. И Дух это есть Нараяна или Вишну.

“И сказал Бог: да будет Твердь”… И второй “Бог” повиновался и “сотворил твердь”.

“И сказал Бог: да будет Свет. И стал Свет”. Последний вовсе не означает Свет, но, как в Кабалле, двуполого Адама Кадмона или Сефиру (Духовный Свет), ибо они одно; или, согласно халдейской Книге Чисел, второстепенных Ангелов, первые, будучи Элохимами, представляют коллектив этого “созидающего” Бога: ибо к кому же обращены эти слова Приказа? И кто повелевает? Повелевающий есть Вечный Закон, а повинующийся – Элохим, известная величина, действующая внутри и совместно с х, или коэффициент неизвестной величины, Силы Единой Силы. Весь этот Оккультизм может быть найден в архаических Станцах. Совершенно неважно, назовем ли мы эти “Силы” Дхиан-Коганами или же Офанимами, согласно Иезекиилу.

“Единый Вселенский Свет, который для человека есть Тьма, существует вечно”, – говорит Книга Чисел халдеев. От него периодически исходит Энергия, отражающаяся в бездне или Хаосе, хранилище будущих миров, и будучи пробуждена, она возбуждает и оплодотворяет дремлющие Силы, т. е., вечносущие потенциальности в нем. Тогда вновь пробуждаются Брамы и Будды – совечные Силы – и Новая Вселенная воскресает к Бытию.

В Сефер Иецира, каббалистической книге Творения, автор, по-видимому, повторяет слова Ману. В ней Божественная Субстанция представлена как одна существовавшая от вечности, беспредельная и абсолютная и излучившая из себя Дух. “Един Дух Бога Живого – да благословенно будет Имя Его, живущего во веки! Голос, Дух и Слово – это есть Дух Святой”. Такова каббалистическая абстрактная Троица, так бесцеремонно антропоморфированная отцами христианской церкви. От этого тройственного Единого произошел весь Космос. Сначала от Одного произошло число Два или Воздух (Отец), творческий Элемент; и затем число Три – Вода (Матерь), происшедшая от Воздуха; Эфир или Огонь завершает собой Мистическое Четыре – Арбоал. “Когда Сокровенный Сокровенного пожелал проявить Себя, Он сначала сделал Точку (Первичная Точка или первая Сефира, Воздух или Святой Дух), создал священную форму (Десять Сефиротов или Небесный Человек) и покрыл ее роскошным и великолепным одеянием, это и есть Вселенная”.

“Он соделал Ветер Своими вестниками, пламенный Огонь Своими слугами”; говорит Иецира, обнаруживая космический характер позднейших эвгемеризованных Элементов, а также, что Дух наполняет – каждый атом в Космосе.

Ап. Павел называет невидимые Космические Существа “Элементами”. Но теперь Элементы ограничены и унижены до атомов, о которых пока что ничего неизвестно и которые являются лишь “детьми необходимости”, так же как и Эфир. Как мы говорили в “Разоблаченной Изиде”:

“Бедные, первичные Элементы долгое время были изгнанниками и ныне наши честолюбивые физики соревнуют в скорости, стараясь добавить еще один элемент к крылатой стае из свыше шестидесяти элементарных субстанций”.

Тем временем, в современной химии свирепствует война из-за терминов. Мы не имеем права называть эти субстанции “химическими элементами”, ибо они не есть “первозданные начала самосущих сущностей, из которых создалась Вселенная”, согласно Платону. Подобные понятия, соединенные со словом “элемент”, были достаточно хороши для древней, греческой философии, но современная наука отвергает их; ибо, как говорит Уилльям Крукс: “Эти термины неудачны”, и экспериментальная наука не желает иметь “ничего общего с какими бы то ни было сущностями, исключая тех, которые она может видеть, обонять или ощущать на вкус. Остальные она предоставляет метафизикам…” Спасибо и на этом!

Эта “Изначальная Субстанция” называется некоторыми мыслителями Хаосом. Платон и пифагорейцы называли ее Мировой Душой, после ее оживотворения Духом того, что носится над Извечными Водами или Хаосом. Отражаясь в нем, говорят каббалисты, этот Носящийся Принцип “сотворил” фантасмагорию видимой, проявленной Вселенной. Хаос в начале, и Эфир после этого “отображения”, это, все же, Божество, проникающее Пространство и все сущее. Это – невидимый, невесомый Дух всего сущего и невидимый, но даже слишком ощутимый ток, излучающийся из пальцев здорового магнетизера, ибо это есть жизненное электричество – сама Жизнь. Названное в насмешку маркизом де Мирвиллем “Туманным Всемогущим”, оно до сих пор именуется теургами и оккультистами “Живым Огнем”. И нет ни одного индуса, совершающего на заре известного рода медитацию, который не знал бы его воздействия. Это есть “Дух Света” и Magnes. Как правильно сказано одним из наших оппонентов, Magus и Magnes являются двумя ветвями, растущими из одного ствола и производящими одинаковые результаты. И это наименование – “Живой Огонь” – открывает нам смысл загадочной фразы в Зенд Авесте: “Существует Огонь, дающий предвидение будущего, знание и дар благой речи”: то есть, развивающий необычайную красноречивость в сибиллах, чутких индивидуумах и даже в некоторых ораторах.

Обсуждая этот вопрос в “Разоблаченной Изиде”, мы сказали:

“Хаос древних, Священный Огонь Зороастра или Аташ-Бэхрам парсийцев; Огонь Гермеса, Огонь Св. Эльма древних германцев; Молния Кибелы; Горящий Факел Аполлона; Пламя на алтаре Пана; Неугасаемый Огонь в храме на Акрополе и в Храме Весты; огненное Пламя на шлеме Плутона; блистающие Искры на головных уборах Диоскуров, на голове Горгоны, на шлеме Паллады и на жезле Меркурия; египетский Пта-Ра; греческий Зевс Катайбат (Нисходящий) Павсаниев; Огненные языки дня Св. Троицы; неопалимая купина Моисея. Огненный столб в книге Исход и горящий светильник Авраама; Вечный Огонь “Бездонной Бездны”; Пары Дельфийского оракула; Звездный Свет розенкрейцеров; Акаша индусских Адептов; Астральный Свет Элифаса Леви; Аура нервов и Флюид магнетизеров; Од Рейхенбаха; Психод и Эктеническая сила Thury; “Психическая Сила” сержанта Кокса и атмосферический магнетизм некоторых натуралистов; гальванизм и, наконец, электричество – все это лишь различные наименования для многих различных проявлений или воздействий той же самой таинственной, всепроникающей Причины, греческого Архея”.

Мы же добавим – оно все это и еще гораздо больше.

Об этом “Огне” говорится, как во всех индусских Священных Книгах, так и в каббалистических трудах. Зохар объясняет его как “Белый скрытый Огонь в Риша Хавура”, “Белая Глава, чья Воля заставляет огненный флюид распространяться в 370 потоках по всем направлениям Вселенной”. Он тождественен со “Змием, двигающимся в 370 скачков”, в Сифра ди Цениуте, со Змием, который, когда “Совершенный Человек”, Метатрон, возносится, то есть, когда Божественный Человек вселяется в животного человека, – становится Тремя Духами или Атма-Будхи-Манасом, согласно нашей теософической терминологии.

Итак, Дух или Космическая Мыслеоснова и Космическая Субстанция – один из “принципов” которой – Эфир – суть едины и включают Элементы в смысле, придаваемом им Ап. Павлом. Эти элементы – сокровенный Синтез, они изображают Дхиан-Коганов, Дэв, Сефиротов, Амешаспентов, Архангелов и т. д.; Эфир в науке – Ilus Бероза или Protyl химии – представляет, так сказать, сырой материал, из которого вышеупомянутые Зодчие, следуя плану, предвечно начертанному в Божественной Мысли, формируют Системы в Космосе. Они – “Мифы”, говорят нам. Не более, чем Эфир и Атомы, отвечаем мы. Последние два составляют абсолютную необходимость в физике, а Зодчие являются такой же необходимостью в метафизике. Нам возражают насмешливо: “Вы никогда не видели их”. Но мы, в свою очередь, спросим материалистов: “Видели ли вы когда-нибудь Эфир или ваших атомов, или даже вашу Силу?” Кроме того, один из величайших западных эволюционистов наших дней “со-исследователь” Дарвина, А. Р. Уоллэс, обсуждая несостоятельность одного лишь естественного подбора для объяснения физического строения человека, признает руководство “Высших Разумов”, как “необходимую часть великих законов, управляющих материальной Вселенной”.

Эти “Высшие Разумы” и есть Дхиан-Коганы оккультистов.

Действительно, во всех религиозных системах почти нет мифов, достойных этого термина, которые не имели бы исторической и научной основы. “Мифы”, как справедливо замечает Покок, “принимаются сейчас за вымыслы, поскольку мы не понимаем их: и за истины, в той мере, в какой они были когда-то понимаемы”.

Наиболее определенная и единая преобладающая мысль, находимая во всех древних учениях, относительно Космической Эволюции и первого “творения” нашей планеты со всеми ее продуктами, органическими и “неорганическими” – странное слово в устах оккультиста – есть та, что весь Космос возник из Божественной Мысли. Эта мысль оплодотворяет Материю, совечную с Единою Реальностью; и все, что живет и дышит, эволюционирует из излучений Единого, Неизменного Парабрамана-Мулапракрити, Вечного Единого Корня. Первый из них, Парабраман в своем аспекте Центральной Точки, обращенной внутрь, так сказать, в области, совершенно недоступной человеческому разуму, есть Абсолютная Абстракция; тогда как в своем аспекте, как Мулапракрити, вечного Корня Всего, Он дает, по крайней мере, смутное понимание Тайны Бытия.

“Потому во внутренних храмах учили, что видимая Вселенная Духа и Материи есть лишь конкретное изображение Идеальной Абстракции; она была создана по образцу Первой Божественной Мысли. Так наша Вселенная существовала от Вечности в потенциальном состоянии. Душа, оживотворяющая эту чисто духовную Вселенную, есть Центральное Солнце, само по себе Высочайшее Божество. Не Единый создал конкретную форму мысли, а Перворожденный; и так как она была создана по геометрической фигуре Додекаэдра, то Перворожденный употребил 12 000 лет на ее создание. Последнее число выражено в Тирренской Космогонии, утверждающей, что человек был создан в шестом тысячелетии. Это согласуется и с египетской теорией в 6 000 лет и с вычислениями еврейскими. Но это лишь экзотерическая форма. Сокровенные вычисления поясняют, что “12 000 и 6 000 лет” суть Годы Брамы; один День Брамы равняется 4 320 000 000 годам. Санхуниатон в своей Космогонии заявляет, что когда Ветер (Дух) возлюбил свои собственные принципы (Хаос), то произошло тесное слияние, получившее название Потос (πόθος), θ от этого слияния произошло семя всего. И Хаос не знал своего собственного порождения, ибо он был бесчувствен; но из его слияния с Ветром был зарожден Môt или Ilus (Ил). Отсюда возникли споры творения и произошло рождение Вселенной.

Зевс-Зен (Эфир) и Хтониа (Хаотичная Земля) и Метис (Вода) его жены; Озирис – тоже изображающий Эфир, первое излучение Высочайшего Божества; Амон, Первичный источник Света – и Изида-Латона, Богиня Земли и Воды. Мифра, Бог, рожденный скалою, символ мужского мирового огня или олицетворенный Первичный Свет, и Митра, Богиня Огня одновременно Его Мать и Жена; – чистый элемент Огня, действенное или Мужское Начало, рассматриваемое, как Свет и Тепло, в соединении с Землею и Водою или материей, женским или пассивным элементом космического рождения; – Мифра – являющийся сыном Борджь, персидской Мировой Горы, с которой он сверкнул, как блистающий луч Света; Брама, Бог Огня, и его плодовитая супруга; и Агни индусов, лучезарное Божество, из тела которого исходят тысячи лучей Славы и семь огненных языков, в честь которого некоторые брамины до сего дня поддерживают неугасаемый огонь; Шива, олицетворяемый Меру, горой индусов, грозный огненный Бог, по преданию, сошедший с Небес, подобно еврейскому Иегове, в “Огненном столбе”; и десятки других архаических, двуполых Божеств – все они ясно свидетельствуют о своем сокровенном значении. И каким иным мог быть двоякий смысл этих мифов, как не психо-химическим принципом первичного творения? Первая эволюция в ее трояком проявлении Духа, Силы и Материи: божественное сочетание в своей начальной точке, аллегорически представленное как брак Огня и Воды, продуктов электризующего Духа – слияние мужского действенного начала с женским пассивным элементом – рождает свое теллурическое чадо, Космическую Материю, Первичную Материю, Душа которой – Эфир, а Тень – Астральный Свет”!

Но фрагменты космогонических систем, дошедшие до настоящего времени, отброшены, как нелепые вымыслы. Тем не менее, Оккультная Наука – пережившая даже Великий Потоп, поглотивший допотопных Гигантов, а вместе с ними и всякую память о них, за исключением сказаний, сохранившихся в Тайной Доктрине, Библии и других Писаниях – все еще хранит Ключ ко всем мировым проблемам.

Потому приложим этот Ключ к редким фрагментам давно забытых Космогоний и с помощью их рассеянных частей постараемся восстановить однажды всемирную Космогонию Сокровенного Учения. Ключ этот подходит ко всем им. Никто не может серьезно изучать древние философии, не отметив, что поражающее тождество понятий во всех них, очень часто в экзотерической их форме и неизменно в их сокровенном духе, есть результат не простого совпадения, но согласованного плана; и что во времена юности человечества существовал лишь один язык, одно знание, одна всемирная религия; когда не было ни церквей, ни верований или сект, но когда каждый человек был священнослужителем для самого себя. И если доказано, что уже в эти ранние века, скрытые от нашего взора буйным ростом традиций, человеческая мысль развивалась в едином согласии во всех частях света, то становится очевидным, что эта мысль, рожденная под любою широтою, – на холодном ли Севере или на палящем Юге, на Востоке или на Западе – была вдохновлена теми же откровениями, и человек был взрощен под охраняющей сенью того же Древа Познания.

___________

ОТДЕЛ IV

ХАОС, ТЕОС, КОСМОС

Эти три и составляют содержание Пространства; или, как это определил ученый каббалист: “Пространство Всевмещающее, но ни в чем не вмещающееся, есть первичное воплощение простого Единства… беспредельного протяжения”. Далее он ставит вопрос: “Беспредельное протяжение чего?” и дает правильный ответ: “Неведомого Вместилища Всего, Неведомой Первопричины”. Это является наиболее правильным определением и ответом; наиболее эзотерическими и верными со всех углов зрения Оккультного Учения.

Пространство, которое современные мудрецы, в своем неведении и в силу иконоборческой склонности к разрушению каждой философской мысли древних, объявили “Абстрактной Идеей” и “Пустотою”, есть в действительности Вместилище и Тело Вселенной с его Семью Началами. Это Тело беспредельного протяжения, Начала которого, по оккультной фразеологии, – будучи, в свою очередь, семеричными – проявляют в нашем феноменальном мире лишь грубейшее строение своих под-разделений. “Никто никогда не видал Элементов во всей их полноте”, – гласит Учение. Мы должны черпать нашу Мудрость в подлинных выражениях и синонимах первобытных народов; даже евреи, позднейшие среди них, выражают ту же мысль в своих каббалистических Учениях, когда они говорят о семиглавом Змии Пространства, называемого “Великим Морем”.

“В начале Элохим сотворил Небо и Землю; Шесть (Сефиротов)… Они сотворили Шестерых и на них основаны все вещи. И эти (Шесть) зависят от семи форм Черепа, вплоть до Достоинства всех Достоинств”.

Так Ветер, Воздух и Дух всегда были синонимами у всех народов. Рneumа (Дух) и Anemos (ветер) у греков, Spiritus и Ventus у латинских народностей, были заменяющими друг друга терминами, даже, если они были разобщены с первоначальной идеей дыхания жизни. В “Силах” науки мы видим лишь материальное следствие духовного воздействия того или другого из четырех первичных Элементов, переданных нам Четвертою Расою, подобно тому как мы передадим Эфир или, вернее, его грубое подразделение полностью Шестой Коренной Расе.

Хаос назывался древними бесчувственным, ибо – Хаос и Пространство, будучи синонимами – он являл и вмещал в себя все Элементы в их грубом рудиментарном и недифференцированном состоянии. Они сделали из Эфира, Пятого Элемента, синтез четырех других; ибо Эфир греческих философов не был его отбросом – хотя, истинно, они знали больше, нежели ныне знает наука, об этих отбросах (Эфире), – который по справедливому предположению действует как посредник многих Сил, проявляющихся на Земле. Их Эфир был Акашей индусов: Эфир, принятый в физике, есть лишь одно из его подразделений на нашем плане, астральный свет каббалистов со всеми его злыми и добрыми воздействиями.

Так как Сущность Эфира или Незримого Пространства считалась божественною, вследствие того что она была предполагаемым покровом Божества, то она и рассматривалась как Посредник между этою жизнью и следующей. Древние считали, что, когда руководящие, действенные Разумы – Боги – удалялись из какой-либо части Эфира в нашем Пространстве или из четырех областей, которыми они управляют, тогда, именно, эта определенная область становилась подвластною злу, называемому так из-за отсутствия в нем добра.

“Существование Духа в обычном посреднике, Эфире, отрицается материализмом: тогда как теология делает из него Личного Бога. Но каббалисты придерживаются мнения, что и то и другое воззрение неправильно, утверждая, что в Эфире элементы представляют лишь материю, слепые космические Силы Природы, тогда как Дух являет Разум, который руководит ими. Арийские, герметические, орфические и пифагорейские космические учения, так же как и доктрины Санхуниатона и Бероза, все основаны на одной неопровержимой формуле, а именно, что Эфир и Хаос, или, на языке платоников, Разум и Материя, были двумя первичными и извечными Началами Вселенной, совершенно независимыми от чего бы то ни было другого. Первый являлся все-оживотворяющим, разумным началом, тогда как Хаос был бесформенным, жидким Началом, “без формы или чувства”; из сочетания этих двух возникла к бытию Вселенная или, вернее, Вселенский Мир, первое двуполое Божество – при чем Хаотическая Материя стала его Телом, а Эфир его Душою. Согласно выражению в одном фрагменте из Гермия: “Хаос, обретя чувство от этого слияния с Духом, воссиял радостью, и так возник Протогонос, (первородный), Свет”. Это и есть вселенская Троица, основанная на метафизическом представлении древних, которые, рассуждая по аналогии, сделали человека, являющегося сочетанием Разума и Материи, Микрокосмом Макрокосма или Великой Вселенной”.

“Природа отвергает Пустоту”, говорили перипатетики, которые, будучи по своему материалистами, все же, может быть, понимали, почему Демокрит и его учитель Левкипп учили, что первичными Началами всех вещей, содержащихся во Вселенной, были Атомы и Пустота. Последняя означает просто скрытую Силу или Божество, которое до своего первого проявления – когда оно стало Волею, сообщившей первый импульс этим Атомам – было Великим Ничем, Эйн-Софом или He-Вещественностью, а потому для всех чувств Пустотой или Хаосом.

Этот Хаос, однако, стал “Душою Мира”, согласно Платону и пифагорейцам. В индусских учениях Божество, под видом Эфира или Акаши, проникает все вещи. И потому оно называлось теургами “Живым Огнем”, “Духом Света” и иногда “Магнитом”.

Согласно Платону, Высшее Божество само построило Вселенную на основании геометрической формы додекаэдра, и его “Первозачатый” родился из Хаоса и Изначального Света – Центрального Солнца. Этот “Первородный”, однако, был лишь агрегатом Сонма Строителей, первичных созидательных Сил, называемых в древних Космогониях рожденными из Бездны или Хаоса и Первой Точки. Он есть, так называемый, Тетраграмматон, во главе семи низших Сефиротов. Таково же было верование халдеев. Филон, еврей, говоря лишь вскользь о первых наставниках своих предков, пишет следующее:

“Эти халдеи были того мнения, что Космос, в ряду существующих вещей (?), есть единая Точка и либо сам есть Бог (Теос), либо в нем содержится Бог, вмещающий Душу всех вещей”.

Хаос, Теос, Космос есть лишь три символа своего синтеза – Пространства. Никто и никогда не может надеяться разрешить тайну этой Четверицы (Тетрактиса), придерживаясь мертвой буквы, даже древних философий, в том виде, как они толкуются сейчас. Но даже в них Хаос, Теос, Космос и Пространство тождественны в Вечности, как Единое Неведомое Пространство, последнее слово о котором, может быть, не будет известно вплоть до нашего Седьмого Круга. Тем не менее, аллегории и метафизические символы, касающиеся первичного и совершенного Куба, замечательны даже и в экзотерических Пуранах.

В них Брама есть также Теос, возникающий из Хаоса или Великой Бездны из Вод, над которыми Дух или Пространство – Дух, носящийся над ликом будущего беспредельного Космоса – в безмолвии парит в первый час нового пробуждения. Это также Вишну, спящий на Ананта-Шеша, Великом Змии Вечности, из которого западная теология, не знакомая с Каббалой, единственным ключом, открывающим тайны Библии – сделала Дьявола. Это есть Первый Треугольник или Триада Пифагора – “Бог” о трех Аспектах, до его превращения через совершенную квадратуру Беспредельного Круга в “четверо-ликого” Браму. “От Него, Кто существует и, тем не менее, не существует, от He-сущего, от Вечной Причины, рождается Сущий, Пуруша”, говорит Ману, законодатель.

“В египетской мифологии Кнеф, Вечный Непроявленный Бог, изображен эмблемою Змия Вечности, обвивающего урну с водою, причем его голова движется над водою, которую он оплодотворяет своим дыханием. В этом случае, Змий является Агатодемоном, Духом Добра; в своем противоположном аспекте, он есть Кaкодемон, Дух Зла. В скандинавских Эддах медвяная роса, плод Богов и творчества трудолюбивых пчел Иггдразила, падает в ночные часы, когда атмосфера насыщена влагою; в северных же мифологиях, она, как пассивное начало сотворения, изображает создание Вселенной из Воды. Эта роса есть Астральный Свет в одной из его комбинаций и обладает как созидательными, так и разрушительными свойствами. В халдейских легендах Бероза, Оанн (Oannes) или Дагон, человек-рыба, наставляя народ, показывает младенческий Мир, рожденным из Воды, и все существа, происшедшими из этой Prima-Materia. Моисей учит, что только Земля и Вода могут вызвать к бытию живую Душу, и мы читаем в св. Писаниях, что травы не могли произрасти до тех пор, пока дождь не был низведен Вечным на Землю. В мексиканском “Popol Vuh” человек создан из ила или глины, взятой из глубин Воды”.

“Брама создает великого Муни или первого человека, сидя на своем Лотосе, после того как Он вызвал к жизни духов, которые тем самым получили первенство в отношении времени существования перед смертными; и Он создает его из Воды, Воздуха и Земли. Алхимики утверждают, что первозданная или преадамическая земля, приведенная к своей первичной субстанции, является, во второй стадии своего превращения, подобной чистой Воде, тогда как в первой стадии это настоящий Алкахэст. Эта Первичная Субстанция, как говорят, содержит в себе сущность всего, что нужно для создания человека; она содержит не только все элементы его физического существа, но даже “дыхание жизни” в латентном состоянии, готовое к пробуждению. Это дыхание жизни она извлекает от “оплодотворения” “Божественным Духом”, носящимся над Водами – Хаосом. В действительности, эта субстанция и есть самый Хаос. Парацельс утверждал, что из нее он может создавать своих гомункулов; и вот почему Фалес, великий философ-натуралист, утверждал, что Вода была началом всех вещей в Природе. Иов говорит, что мертвые вещи образуются из того, что под водою и из обитателей ее. В подлинном тексте вместо “мертвых вещей” написано: “Мертвые Рефаимы, Гиганты или мощные Первобытные Люди, от которых когда-нибудь будет доказано происхождение нашей настоящей расы”.

“В первоначальной стадии творения”, говорится в “Мифологии Индусов” Полье, “рудиментарная Вселенная, погруженная в Воду, покоилась в лоне Вишну. Из этого Хаоса и Тьмы возник Брама, Зодчий Мира, восседающий на листе Лотоса, движимый над водами, не будучи в состоянии различить что-либо, кроме воды и тьмы”. Видя такое печальное состояние вещей, Брама восклицает в унынии и в недоумении: “Кто Я? Откуда произошел Я?” Тогда он слышит голос: “Направь свои мысли к Бхагавату”. Брама, восстав из положения пловца, садится на Лотосе в позе созерцания и размышляет о Вечном, и Вечный, будучи удовлетворен таким доказательством благочестия, рассеивает первоначальную тьму и раскрывает его понимание. После этого Брама выходит из Вселенского Яйца (Беспредельного Хаоса), как Свет, ибо

Его понимание раскрылось, и он приступает к работе. Он носится над Вечными Водами с Божественным Духом в себе самом, и, в качестве Двигателя Вод, Он есть Вишну или Нараяна”.

Это, конечно, экзотерично; все же, в своей главной идее, оно чрезвычайно тождественно с египетской космогонией, которая в своих первых положениях являет Athtor или Мать-Ночь, выражающую собою Беспредельную Тьму, как Первичный Элемент, покрывавший беспредельную Бездну и оживотворенный Водою и Всемирным Духом Вечного, который один пребывает в Хаосе. Также и в еврейских Писаниях история сотворения начинается с Божественного Духа и его творческой Эманации – которая есть другое Божество.

Зохар учит, что, именно, Первичные Элементы – Троица из Огня, Воздуха и Воды – четыре Части Света и все Силы Природы совокупно образуют Глас Воли, Мемраб, или Слово, Логос Абсолютного Безмолвного ВСЕ. “Неделимая Точка, беспредельная и непознаваемая”, распространяется в пространстве и, таким образом, образует Покров – Мулапракрити Парабрамана, который скрывает эту Абсолютную Точку.

В космогониях всех народов, именно, Зодчие, синтезированные в Демиурге, а в Библии Элохимы или Алхимы, которые формируют Космос из Хаоса и представляют коллективный муже-женский Теос, Дух и Материю. “Рядом (уоm) оснований (asoth) Алхим вызвал к бытию землю и небо”. В Книге Бытия сначала – это Алхим, потом Jahva-Alhim и, наконец, Jehovah после разделения полов, в четвертой главе. Следует заметить, что нигде, исключая позднейших или, вернее, самых последних космогоний нашей Пятой Расы, неизреченное и несказуемое ИМЯ – символ Непознаваемого Божества, который употреблялся лишь в МИСТЕРИЯХ – не встречается в связи с “Сотворением” Вселенной. Именно Двигатели, Бегущие, Theoi (от θέειν – αежать) выполняют работу формирования. Глашатаи Манвантарического Закона, которые стали теперь в христианстве просто “Вестниками” (Malakim). То же самое случилось и в Индуизме или в раннем Браманизме. Ибо в Риг-Веде творит не Брама, но Праджапати, “Владыки Бытия”, которые в то же время и Риши: термин Риши, согласно проф. Магадео Кунте, будучи связанным со словом двигаться, вести, прилагался к ним в их земном аспекте, когда в качестве Патриархов они водили свои воинства к Семи Рекам.

Кроме того, самое слово “Бог”, в единственном числе вмещающее всех Богов или Theoi, дошло до “высших” цивилизованных народов из странного источника, из столь же исключительно фаллического, как и индусский Лингам, во всей его примитивной откровенности. Попытка вывести слово “God” от англо-саксонского синонима “Good” отставлена, ибо ни на каком другом языке, начиная с персидского Khoda и до латинского Deus, не было ни одного примера, чтобы имя God (Бог) производилось от атрибута Доброты. К латинским народам оно пришло от арийского Dyaus (День); к славянам от греческого Bacchus (Bagh-bog); и к саксонским народам непосредственно от еврейского Yod или Jod. Последнее есть י, число-буква – 10, мужское и женское начало, а Yod есть фаллическая зацепка. Отсюда саксонский Godh и германский Gott и английский God. Этот символический термин, можно сказать, изображает собою Творца физического человечества на земном плане; но, конечно, он не имеет ничего общего с Созданием или “Сотворением” Духа, Богов или Космоса.

Хаос, Теос, Космос – Троичное Божество есть все во всем. Потому сказано, что оно Мужское и Женское, Добро и Зло, положительное и отрицательное; полный ряд противоположных качеств. Будучи скрытым во время Пралайи, оно непознаваемо и становится Неведомым Божеством. Оно может быть познаваемо лишь в своих действенных функциях, следовательно, как Материя-Сила и живой Дух, сочетание и следствие или выражение на видимом плане ультимативного и вечно-непознаваемого Единства.

В свою очередь, это троичное Единство является породителем Четырех Первичных Элементов, известных в нашей видимой земной Природе, как семь (пока что пять) Элементов, из которых каждый подразделяется на сорок девять – семью семь – подъэлементов, из которых приблизительно с семидесятью ознакомлена химия. Каждый космический элемент, подобно Огню, Воздуху, Воде и Земле, разделяющий достоинства и недостатки своих Первооснов, является в силу своей природы Добром и Злом, Силою или Духом и Материей, и т.д.; и каждый, одновременно, есть Жизнь и Смерть, Здоровье и Нездоровье, Действие и Противодействие. Они постоянно образуют Материю под непрекращающимся импульсом Единого Элемента, Непознаваемого, представленного в мире феноменов Эфиром. Они суть “бессмертные Боги, дающие рождение и жизнь всему”.

В Философских Писаниях Соломона Бэн-Иегуды Ибн Гебироля, в связи с рассуждением о строении Вселенной, сказано:

“Р. Иегуда начал, так написано: “Элохим сказал: Да будет твердь посреди Вод”. Приди и посмотри! В то время как Пресвятый… сотворил Мир, Он сотворил Семь Небес Вверху. Он сотворил Семь Земель Внизу, Семь морей, Семь дней, Семь рек, Семь недель, Семь лет, Семь Времен и 7000 лет, на протяжении которых Мир существовал. Пресвятый пребывает в Седмерице всего”.

Кроме того, что это указывает странную тождественность с космогонией Пуран, оно еще подтверждает все наши учения относительно числа Семь, как это кратко изложено в “Эзотерическом Буддизме”.

Индусы имеют бесконечную серию аллегорий для выражения этой идеи. В первичном Хаосе, прежде чем он развился в Сапта Самудра или Семь Океанов – эмблему Семи Гун или обусловленных Качеств, составленных из Тригун (Саттва, Раджас и Тамас) – лежат в скрытом состоянии, как Амрита или Бессмертие, так и Виша или Яд, Смерть, Зло. Это можно найти в аллегорическом Пахтании Океана Богами. Амрита вне всяких Гун, ибо она не обусловлена per se; но раз она погрузилась в феноменальное сотворение, она смешалась со Злом, Хаосом, со скрытым в нем Теосом, прежде чем началась эволюция Космоса. Потому мы находим Вишну, олицетворение Вечного Закона, периодически вызывающим Космос к деятельности или, согласно аллегорической фразеологии, пахтающим из первобытного Океана или Безграничного Хаоса, Амриту Вечности, предназначенную только для Богов и Дэв; и в этом своем задании он должен употреблять Нагов и Асуров, или Демонов в экзотерическом Индуизме. Вся аллегория чрезвычайно философична и, истинно, мы находим повторение ее в каждой древней философии. Так мы встречаем ее у Платона, который воспринял вполне идеи, принесенные Пифагором из Индии, собрал и обнародовал их в более доступной форме, нежели подлинные таинственные числа самосского Мудреца. Таким образом, Космос есть “Сын”, согласно Платону, имеющий Отцом и Матерью Божественную Мысль и Материю.

“Египтяне, – говорит Денлап, – установили различие между старшим и младшим Гором; первый – брат Озириса, последний – сын Озириса и Изиды”. Первый есть Идея Мира, пребывающая в Уме Демиурга, “рожденная во Тьме прежде сотворения Мира”. Второй Гор есть та же Идея, исходящая от Логоса, который облекается в Материю и возникает к настоящему существованию.

Халдейские Оракулы говорят о “Мировом Боге, вечном, безграничном, старом и молодом, движущейся формы”. Эта спиральная форма есть фигура для изображения волнообразного движения Астрального Света, с которым древние священнослужители были знакомы в совершенстве, хотя наименование “Астральный Свет” было изобретено мартинистами.

Современная наука с презрением указывает на суеверия Космолатрии. Однако, прежде чем смеяться над нею, наука должна бы, по совету одного французского ученого, “совершенно переделать свою собственную систему космо-пневматологического образования”. Satis eloquentiae, sapientiae parum!

Космолатрия, как и Пантеизм, в своем крайнем выражении может быть пояснена теми же словами, которыми Пурана описывает Вишну:

“Он есть лишь идеальная причина тех потенций, которые должны быть созданы в труде творения; и из него исходят потенции, долженствующие быть созданными, после того как они станут действительною причиною. За исключением этой единой причины, не существует другой, к которой бы мог быть отнесен мир… Через потенцию этой причины, каждая созданная вещь возникает в силу, присущей ей природы”.

___________

ОТДЕЛ V

СОКРЫТОЕ БОЖЕСТВО, ЕГО СИМВОЛЫ И ГЛИФЫ

Логос или Творящее Божество – “Слово, ставшее Плотью”, каждой религии – должен быть прослежен до Его изначального источника и сущности. В Индии это – Протей о 1008 божественных именах и аспектах в каждом из Его личных превращений от Брама-Пуруши через Семь Божественных Риши и Десять полубожественных Праджапати (также Риши) вплоть до Богочеловеческих Аватаров. Та же самая смущающая проблема об “Едином во Множестве” и о “Множестве в Едином” встречается и в других Пантеонах: в египетском, греческом и халдео-иудейском, из коих последний еще более запутан, ибо его Боги представлены эвгемерически в образе Патриархов; и эти Патриархи приняты сейчас и представлены как жившие исторические существа, теми, кто отвергает Ромула, считая его мифом. Verbum satis sapienti!

В Зохаре Эйн-Соф есть также Единое – Беспредельное Единство. Это было известно только очень немногим ученым отцам церкви, кто знали, что Иегова не был “высшим” Богом, но третьестепенной Мощью. Но, Ириней, горько жалуясь на гностиков и говоря: “Наши еретики придерживаются… что Пропатор ведом лишь Единородному Сыну, (который есть Брама), т. е., Разуму (Nous)”, забыл упомянуть, что евреи поступили точно так же в своих настоящих сокровенных книгах. Валентин, “глубочайший знаток Гнозиса”, утверждал, что был некий совершенный Aiôn, существовавший до Bythos’a (первый Отец непостижимого естества, который есть Второй Логос), называвшийся Пропатором. Именно этот Aiôn, что исходит, как Луч из Эйн-Софа, которое не творит, и есть Aiôn, творящий или, вернее, посредством которого все сотворено или все эволюировало. Ибо, как учили базилиане: “существовал Высший Бог – Абрасакс, которым был сотворен Разум (Махат, по-санскритски; Nous, по-гречески). От Разума произошло Слово, Логос: от Слова – Провидение (вернее Божественный Свет); затем от него Добродетель и Мудрость в Началах, Силах, Ангелах и т. д. 365 Эонов были созданы этими Ангелами. “Среди низших и тех, кто сотворили этот мир, он (Базилид) помещает последним Бога евреев, которого он отказывается (и очень справедливо) признать Богом, утверждая, что он лишь один из Ангелов”.

Итак, мы находим здесь ту же систему, что и в Пуранах, где Непостижимый роняет Семя, которое становится Золотым Яйцом; из этого Яйца рождается Брама. Брама производит Махата и т. д. Тем не менее, истинная Эзотерическая Философия не говорит ни о “сотворении”, ни об “эволюции” в смысле, придаваемом этому экзотерическими религиями. Все эти олицетворенные Силы не эволюируют одна из другой, но представляют лишь множество аспектов одного и единого проявления Абсолютного Все.

Та же система, что и система гностических Эманаций преобладает в Сефиротовых аспектах Эйн-Софа; и так как эти аспекты проявляются в пространстве и во времени, то известный порядок сохраняется в их последовательных выявлениях. Потому становится невозможным не принимать во внимание больших изменений, которым подвергался “Зохар” от руки целого ряда поколений христианских мистиков. Ибо даже в метафизике Талмуда Низший Лик или Меньший Образ, или Микропросопус никогда не мог быть помещен на том же плане абстрактных Идеалов, как Высший или Больший Образ, Макропросопус. Последний является в халдейской Каббале чистой Абстракцией, Словом или Логосом, или Дабаром на еврейском языке; Слово это, хотя и является в действительности множественным числом или Словами D (е) В (a) R (i) М, когда оно отражает самого себя или принимает аспект cонма Ангелов или Сефиротов – “Число” – все же, в совокупности есть Одно и в мире идеальном равно Нулю [image], “Ничто”. Оно лишено формы и Бытия “и не имеет себе подобия”. И даже Филон называет Творца, Логоса, стоящего возле Бога, “Вторым Богом”, когда он говорит о “Втором Боге, который есть Его (Высшего Бога) Премудрость”. Божество не есть Бог. Оно He-вещественность и Тьма. Оно безымянно и потому именуется “Ein-Soph”, слово “Ein (ayin) означает ничто”. “Высочайший Бог”, Непроявленный Логос есть Его Сын.

Большинство гностических систем, из дошедших до нас уже искалеченными стараниями отцов церкви, представляют не более, нежели искаженные оболочки первоначальных теорий. Кроме того, они никогда не были доступны ни народу, ни обычному читателю; ибо, если бы их скрытый смысл или эзотеризм был раскрыт, то это перестало бы быть Эзотерическим Учением, но ничто подобное никогда не могло случиться. Марк, глава маркузиан, процветавший в середине второго столетия и учивший, что Божество должно быть рассматриваемо под видом символа из четырех слогов, выдал больше эзотерических истин, нежели какой-либо другой гностик. Но даже и он никогда не был хорошо понят. Ибо лишь при буквальном чтении или при поверхностном понимании его Откровения может показаться, что Бог Четверичен, то есть – “Неизреченное, Молчание, Отец и Истина”, тогда как в действительности это совершенно ошибочно и представляет лишь еще одну эзотерическую загадку. Это учение Марка было учением ранних каббалистов и отвечает нашему. Ибо он делает из Божества число 30 о четырех слогах, которое, будучи переведено эзотерически, означает Триаду или Треугольник, и Четверицу или Квадрат, в целом Семь, что на низшем плане дает семь Божественных или Сокровенных Букв, из которых составлено Имя Бога. Это требует доказательства. В своем Откровении, говоря о божественных тайнах, выраженных посредством букв и чисел, Марк говорит о том, как Высшая “Тетрада снизошла” к нему “в женском образе из области, которую нельзя ни видеть, ни назвать, ибо мир был бы не в состоянии вынести ее появления в Облике Мужском”, и открыла ему “Зарождение Вселенной, неразоблаченнное до того времени ни Богам, ни человеку”.

Первая фраза уже содержит двоякий смысл. Почему появление Женского образа было бы легче перенесено или заслушано миром, чем мужского? Сперва, это кажется бессмысленным, но для того, кто ознакомлен с Сокровенным Языком, это совершенно ясно и просто. Женский образ был символом Эзотерической Философии или Сокровенной Мудрости, тогда как мужской образ означал Разоблаченную Тайну. Потому мир, не будучи готовым воспринять ее, не мог вынести ее, потому и Откровение Марка должно было быть дано аллегорически. Так он пишет:

“Когда в начале Отец (т. е., Тетрады)… Непознаваемый, Неимеющий Бытия, Бесполый [каббалистический Эйн-Соф] пожелал, чтобы его Неизреченный [Первый Логос или Эон] был рожден, и Его Невидимый облекся в форму, Его уста отверзлись и произнесли Слово, подобное Себе Самому. Это Слово [Логос], стоя вблизи, явило Ему, чем Оно было, проявив себя в образе Единого Невидимого. Произнесение [Неизреченного] Имени [посредством Слова] произошло таким образом. Он [Высший Логос] произнес первое Слово своего Имени… которое было сочетанием [слогом] четырех элементов (букв). Затем второе сочетание было добавлено, также из четырех элементов. Затем третье, составленное из десяти элементов; и после этого было произнесено четвертое, которое содержало двенадцать элементов. Произнесение всего Имени состояло, таким образом, из тридцати Элементов и из четырех сочетаний. Каждый элемент имеет свои собственные буквы и свой особый характер, и произношение, и группировку, и подобия; но ни один из них не осознает формы того, элементом чего он является, так же как не понимает произносимое его соседом, но лишь то, что каждый выражает сам по себе, как если бы он произносил вслух все [что он может], что он считает за благо назвать всем… И, именно, эти звуки проявляют форму Неимеющему Бытия и Нерожденному Эону, и, именно, они суть формы, которые называются Ангелами, вечно созерцающими Лик Отца (Логос, “Второй Бог”, стоящий возле Бога “Непознаваемого”, согласно Филону)”.

Это настолько ясно, насколько древняя эзотерическая тайна могла допустить. Это столь же каббалистично, хотя и менее затемнено, нежели Зохар, в котором мистические имена или атрибуты суть также слова о четырех, двенадцати, сорока двух и даже семидесяти двух слогах! Тетрада (четверица) показывает Марку Истину в образе нагой женщины и обозначает буквою каждый член этой фигуры, называя ее голову A Ω, ее шею В Ψ, плечи и руки Г X, и т.д. В этом легко узнать Сефиру; голова или Венец, Кэтер, выражается числом 1; мозг или Хокма 2; Сердце или Разум-Бина 3; и остальные семь Сефиротов обозначают члены тела. Сефиротово Древо есть Вселенная, и Адам Кадмон олицетворяет его на Западе, как Брама представляет его в Индии.

Всюду Десять Сефиротов изображаются разделенными на Три Высших или Духовную Триаду и на низшую Семерицу. Истинное эзотерическое значение священного числа Семь, хотя и искусно затемненное в Зoхаре, обнаруживается в двояком способе написания этого термина “Вначале” или B’rēshīth č Be-rēshāth, ļоследнее слово означает “Высшая или Сверх-Мудрость”. Как это было доказано двумя каббалистами С. Л. Мак-Грегором Матерсом и Исааком Мейэром, в свою очередь поддержанными лучшими древними авторитетами, эти слова имеют двоякий и сокровенный смысл. B’rēshīth barah Elohim означает, что шесть сефиротов, над которыми стоит седьмая Сефира, принадлежат к низшему материальному классу или, как говорит автор: “Семь… применяются к низшему Творению и Три к Духовному Человеку, Небесному Прообразу или Первому Адаму”.

Когда теософы и оккультисты говорят, что Бог не есть Существо, ибо Он есть He-вещественность, они выказывают себя гораздо более благоговейными и религиозно-почтительными по отношению к Божеству, нежели те, кто называют Бога Он и, таким образом, делают Его Гигантом Мужского Начала.

Тот, кто изучает Каббалу, скоро найдет ту же идею в заключительной мысли ее авторов, ранних и великих еврейских посвященных, которые получили свою Сокровенную Мудрость в Вавилоне от халдейских Иерофантов, подобно тому как Моисей получил свою мудрость в Египте. Система Зохара не может быть правильно оценена по ее переводам на латинский и другие языки, где все идеи были сглажены и приспособлены к взглядам и политике ее христианских толковников; ибо ее первоначальные идеи тождественны идеям всех других религиозных систем. Различные Космогонии показывают, что Вселенская Душа рассматривалась всеми народами древности, как Разум Творца-Демиурга; и что она именовалась Матерью, Софиа, или Женскою Мудростью у гностиков; Сефирой у евреев; Сарасвати или Вак у индусов; также и Святой Дух был Женским Началом.

Следовательно Kurios или Логос, рожденный от нее, был у греков Богом, Разумом (Nous) Так “Корос [Kurios]… означает чистое и несмешанное естество Разума-Мудрости”, говорит Платон в “Кратиле”; и Kurios есть Меркурий (Mercurius, Markurios), Божественная Мудрость, и “Меркурий есть Sol” (солнце), от которого Тот-Гермес получил эту Божественную Мудрость. Итак, в то время как Логосы всех стран и религий в половом отношении соответствуют женской Душе Мира или Великой Бездне, Божество, которому эти Двое в Одном обязаны своим бытием, вечно сокрыто и называется Единым Сокровенным и находится лишь в косвенной связи с “Творением”, так как оно может действовать только через Двуначальную Силу, исходящую из Вечной Сущности. Даже Эскулап, называемый “Спасителем всего”, тождествен, согласно древним классическим писателям, египетскому Пта, Творящему Разуму или Божественной Мудрости, и Аполлону, Ваалу, Адонису и Геркулесу. И Пта, в одном из своих аспектов, есть Anima Mundi, Вселенская Душа Платона; Божественный Дух египтян; Святый Дух ранних христиан и гностиков; Акаша индусов и даже, в своем низшем аспекте, Астральный Свет. Ибо Пта первоначально был Богом Мертвых, в лоно которого они принимались, отсюда греко-христианский Limbus, или Астральный Свет. Гораздо позднее Пта попал в число Солнечных Богов, при чем имя его означает “тот, кто открывает”, так как он явлен как первый, снимающий покров с лица мумии умершего, чтобы призвать Душу к жизни в своем лоне. Кнеф, Вечно Сокрытый, изображается эмблемою Змия Вечности, обвивающего Урну с Водою и с двигающейся головою над “Водами”, которые оплодотворяются его Дыханием – другая форма первоначальной идеи “Тьмы” с Лучом, двигающимся над Водами, и т. д. Как Логос-Душа, эта замена называется “Пта”; как Логос-Творец, он становится Imhotep’ом, его Сыном, “Богом прекрасного Лика”. В своих первичных свойствах эти двое были первою Космическою Диадою, Nut, Пространством или “Небом”, и Nun, “Первозданными Водами”, Андрогинным Единством, над которыми пребывало Сокровенное Дыхание Кнефа. И всем им были посвящены водяные животные и растения, как ибис, лебедь, гусь, крокодил и лотос.

Возвращаясь к каббалистическому Божеству, заметим, что это Сокрытое Единство есть Эйн-Соф (Ēn Sōph) (ףוסןיא, τό πάν, τό άπειρον), Αесконечное, Беспредельное, Не имеющее Бытия (ןיא), до тех пор пока Абсолют пребывает внутри Улума, в Бесконечном и Бессрочном Времени; как таковой Эйн-Соф не может быть Творцом или даже Формовщиком Вселенной, не может быть ОНО и Ауром (Свет). Потому Эйн-Соф есть также Тьма. Неизменно Бесконечное и абсолютно Беспредельное не может ни желать, ни думать, ни действовать. Для этого Оно должно стать Конечным, и Оно достигает этого посредством своего Луча, проникающего в Мировое Яйцо или Бесконечное Пространство, исходя из него, как Конечный Бог. Все это предоставляется Лучу, сокрытому в Едином. Когда наступает срок, Абсолютная Воля естественно распространяет Силу, заключающуюся в ней, согласно Закону, внутренней и ультимативной Сущностью которого она и является. Евреи не приняли Яйцо как символ, но они заменили его “Двойными Небесами”, ибо, если правильно перевести фразу – “Бог сотворил Небо и Землю”, то мы прочтем: “И внутри, и во вне, из своего собственного Естества, подобного Чреву (Мировому Яйцу) Бог сотворил Два Неба”. Христиане, однако, избрали голубя, птицу, а не яйцо, как символ своего Святого Духа.

“Кто бы ни ознакомился с Hud Mercabah и Lahgash (тайною речью или заклинанием), познает тайну из тайн”. Lahgash почти тождественен по значению с Вак, скрытою силою Мантр.

Когда наступает активный период, изнутри Вечной Сущности Эйн-Софа выявляется Сефира, Активная Мощь, называемая Изначальною Точкою и Короною, Кэтер. Лишь посредством нее “Безграничная Мудрость” могла дать конкретную форму Абстрактной Мысли. Две стороны Верхнего Треугольника символизируют Несказуемую Сущность и ее проявленное Тело, Вселенную; правая сторона и основание состоят из сплошных линий; третья, левая сторона, обозначена пунктиром, именно из последней возникает Сефира. Распространяясь по всем направлениям, она, наконец, окружает весь Треугольник. В этой эманации образуется троичная Триада. Из невидимой Росы, падающей из Высшей Уни-Триады, “Головы” – оставляя, таким образом, лишь Семь Сефиротов – Сефира создает Изначальные Воды или, другими словами, Хаос принимает форму. Это первая стадия к уплотнению Духа, который через различные изменения производит Землю. “Земля и Вода нужны, чтобы сотворить Живую Душу”, – говорит Моисей. Нужно изображение водяной птицы, чтобы связать ее с Водою, женским элементом зарождения, с яйцом и птицей, оплодотворяющей его.

Когда Сефира выявляется, как Активная Мощь из скрытого Божества, она есть Женское Начало; когда она принимает роль Творца, она становится Мужским Началом; следовательно, она андрогина. Она – “Отец и Мать, Адити” индусской Космогонии и Сокровенного Учения. Если бы сохранились древнейшие еврейские свитки, то современные почитатели Иеговы нашли бы, как многочисленны и не благообразны были символы “Бога-Творца”. Лягушка в Луне, как наиболее типичный символ его зарождающего естества, встречалась чаще всего. Все птицы и звери, называемые теперь в Библии “нечистыми”, были в древности символами этого Божества. Личина нечистоты была наложена на них, чтобы предохранить их от истребления, так как они были весьма священны. Медный Змий нисколько не более поэтичен, нежели гусь или лебедь, если принимать эти символы буквально.

В Зохаре сказано:

“Неделимая Точка, не имеющая предела и которая не может быть понята, по причине Своей чистоты и яркости, распространилась снаружи во внутрь, являя яркость, которая послужила Неделимой Точке Покровом; (но и на последний тоже) нельзя было взирать, в силу его Неизмеримого Света. Он также распространился снаружи во внутрь, это распространение было Его Одеянием. Так, через постоянное вздымание (движение) произошел, наконец, Мир”.

Духовная Субстанция, излученная Беспредельным Светом, есть Первая Сефира или Шекина. Сефира, экзотерически, содержит в себе все остальные девять Сефиротов. Эзотерически она содержит лишь Два-Хокма или Мудрость, “мужскую активную мощь, божественное имя которой Jah (הי)” и Бина или Разум, женскую пассивную мощь, представленную божественным именем Иеговы (הוחי). Эти две мощи вместе с третьей – Сефирою, образуют еврейскую Троицу или Корону, Кэтер. Эти Два Сефирота называются Абба, Отец, и Амона, Матерь, и представляют Диаду или двуполого Логоса, от которого исходят остальные семь Сефиротов. Таким образом, первая еврейская Триада, Сефира, Хокма и Бина, есть индусская Тримурти. Как бы ни было затемнено это в Зохаре и еще более в экзотерическом Пантеоне Индии, каждая подробность, относящаяся к одному, воспроизведена в другом. Праджапати суть Сефироты. В числе десяти вместе с Брамою они уменьшаются до семи, когда Тримурти или каббалистическая Триада отделена от остальных. Семь “Строителей” или “Творцов” становятся семью Праджапати или семью Риши в том же порядке, как и Сефироты становятся Творцами, затем Патриархами и т.д. В обеих Тайных Системах Единая Вселенская Сущность непостижима и бездеятельна в своей Абсолютности и может быть связана с Построением Вселенной лишь косвенно. В обеих первичное Муже-женское или Андрогинное Начало и его десять и семь Излучений – Брама-Вирадж и Адити-Вак с одной стороны, и Элохим-Иегова или Адам-Адами (Адам Кадмон) и Сефира-Ева – с другой; с их Праджапати и Сефиротами – в их совокупности представляют, прежде всего, первоначальный прототип Человека-Протологоса; и лишь в своем втором аспекте они становятся космическими силами и астрономическими или небесными телами. Если Адити есть Матерь Богов, Дэва-Матри, то Ева есть Матерь Всего живущего; обе они в своем женском аспекте – Шакти или Рождающая Сила Небесного Человека и обе – слитые Творцы. Говорит Гупта Видья Сутра:

“Вначале, Луч, исходящий из Парамартхика (единое и единственное истинное Существование) проявился в Виавахарика (Условное Существование), которое было употреблено, как Вахана, для нисхождения во Вселенскую Матерь и чтобы побудить ее распространиться (набухать, brih)”.

И еще сказано в Зохаре:

“Беспредельное Единство, без формы и неимеющее подобия, после того как Форма Небесного Человека была создана, воспользовалось ею. Неведомый Свет (Тьма) употребил Небесную Форму (האליע סדא - Adam Ilaah) как Колесницу (הבבומ – Меркаба), при помощи которой спустился и пожелал именоваться этою Формою, которая есть священное Имя Иеговы”.

И еще говорит Зохар:

“Вначале была Воля Царя, явленная прежде всех других существований… Она (Воля) наметила формы всех вещей, которые были скрыты, но теперь стали явными. И из главы Эйн-Софа, подобно запечатанной тайне, брызнула туманная искра материи, не имеющая ни образа, ни формы… Жизнь извлекается снизу, а сверху источник сам собою возобновляется; море всегда полно и распространяет свои воды повсюду”.

Таким образом, Божество уподобляется безбрежному морю, Воде, которая есть “Источник Жизни”. Седьмой дворец, Источник Жизни, есть первый по порядку, считая сверху.

Отсюда каббалистическая догма в устах весьма преданного Каббале Соломона, который говорит в Притчах: “Премудрость построила себе дом; вытесала семь столбов его”.

Откуда же тогда вся эта тождественность представлений, если не было первоначального Всемирного Откровения? Немногие черточки, пока что приведенные, подобны нескольким соломинкам из скирды, по сравнению с тем, что будет раскрыто в дальнейшем в этом труде. Если мы обратимся к китайской космогонии, наиболее затемненной из всех, даже и там будет найдена та же идея. Tsi-tsai, Существующее Само по Себе, есть Непостижимая Тьма, Корень Wu-liang-scheu, Беспредельный Век; Амитаба и Tien, Небеса появляются позднее. “Великое Крайнее” Конфуция выражает ту же идею, несмотря на его “соломинки”. Последние являются источником большого глума для миссионеров, которые издеваются над каждой “языческой” религией, презирают и ненавидят религию своих собратьев – христиан, принадлежащих к другим толкам, но, однако, все они принимают свою собственную Книгу Бытия буквально.

Если мы обернемся к халдеям, мы найдем у них Ану, Сокрытое Божество, Единое, Имя которого к тому же указывает на его санскритское происхождение; ибо Ану по-санскритски означает Атом, Аниямсам-аниясам, малейший из малых, и есть Имя Парабрамана в философии Веданты, где Парабраман описан как малейший из мельчайших атомов и больший, чем величайшая сфера или Вселенная, Anagrâníyas и Maha-toruvat. В первых стихах Книги Бытия аккадийцев, как это найдено в клинообразных текстах на вавилонских табличках или Lateres Coctiles, и как это переведено Георгом Смитом, мы находим Ану, Пассивное Божество или Эйн-Софа; Бэла, Творца, Духа Божия или Сефиру, носящимся над ликом Вод, следовательно, будучи этой самой Водой; и Гею, Вселенскую Душу или Премудрость всех соединенных Троих.

Первые восемь стихов читаются следующим образом:

1. Когда вверху небеса не были созданы; 2. И внизу ни одно растение на Земле не росло; 3. Бездна своих пределов не раскрыла. 5. Хаос (или Вода) Тьямат (Море) был Матерью, порождающей всех их [Космическая Адити и Сефира]. 6. Изначала заповеданы были те Воды, но 7. Не призросло еще древо, и цветок еще не раскрылся. 8. Когда Боги еще не явились, ни один из них; 9. Не росло растение, и порядок не существовал.

Это было Хаотический или до-генетический Период: двойной Лебедь и Темный Лебедь, становящийся белым, после создания Света.

Символ, избранный для величественного идеала Вселенского Начала, может, пожалуй, показаться мало отвечающим своему сокровенному естеству. Гусь, или даже лебедь, без сомнения, покажется неподобающим символом для представления величия Духа. Тем не менее, он должен был иметь какой-то глубокий оккультный смысл, раз он фигурирует не только в каждой Космогонии и Мировой религии, но был также избран средневековыми христианами-крестоносцами как Носитель Святого Духа, который, как они предполагали, вел армию в Палестину, чтобы вырвать гроб Спасителя из рук сарацин. Если поверить утверждению профессора Дрэпера в его сочинении “Умственное Развитие Европы”, то крестоносцы, под водительством Петра Отшельника, имели перед собою во главе армии Святого Духа, в образе белого Гуся, сопровождаемого Козой. Себ, египетский Бог Времени, имеет гуся на голове; Юпитер принимает образ лебедя, так же как и Брама; и в основании всего этого лежит тайна из тайн – Мировое Яйцо. Следует ознакомиться со значением символа, прежде чем осмеивать его. Двойственный элемент Воздуха и Воды присущ ибису, лебедю, гусю и пеликану, крокодилу и лягушке, лотосу и водяной лилии и т. д.; и следствием этого является избрание наиболее неблагообразных символов, как современными, так и древними мистиками. Пан, великий Бог Природы, обычно изображался в обществе водяных птиц, особенно гусей, так же как и другие Боги. Если позднее, при постепенном падении религии, Боги, которым были посвящены гуси, сделались приапическими божествами, то из этого, все же, не следует, что водяные птицы были посвящены Пану и другим фаллическим божествам, как это утверждалось некоторыми насмешниками даже в древнее время, но это значит, что абстрактная и божественная Производящая Сила Природы была грубо антропоморфизирована. Также и лебедь Леды не являет “приапических действий” и того, что она “наслаждалась ими”, как “целомудренно” выражает это Харгрев Дженнингс: ибо этот миф есть лишь иная версия той же философской идеи Космогонии. Лебеди часто встречаются в связи с Аполлоном, ибо они были эмблемами Воды и Огня, а также Солнечного Света до разъединения Элементов.

Наши современные символисты могли бы извлечь пользу из некоторых замечаний, сделанных хорошо известной писательницей Лидией Марией Чайльд, которая пишет:

“С незапамятных времен в Индии почиталась одна эмблема, как тип сотворения или начала жизни… Шива или Махадева, не только воспроизводитель человеческих форм, но также оплодотворяющее начало, производительная сила, которая проникает всю Вселенную. Материнская эмблема также является религиозным образом. Это почитание зарождения жизни ввело в культ Озириса половые эмблемы. Разве странно, что они смотрели с благоговением на великую тайну человеческого рождения? Были ли они нечисты от того, что смотрели на это так? Или же мы нечисты, что не так смотрим на это? Но ни один чистый и вдумчивый ум не мог рассматривать их иначе… Мы много бродили, и нечисты были наши пути с того времени, как древние подвижники впервые говорили о Боге и Душе в торжественных глубинах своих первых святилищ. Не будем улыбаться над их способом изображения Беспредельности и Непостижимой Причины во всех тайнах Природы, ибо, поступая так, мы бросим тень нашей собственной грубости на их патриархальную простоту”.

___________

ОТДЕЛ VI

МИРОВОЕ ЯЙЦО

Откуда этот вселенский символ? Яйцо, как священная эмблема, встречается в Космогонии каждого народа на Земле и почиталось как по причине своей формы, так и в силу заключенной в нем тайны. Начиная с самых ранних умственных представлений человека, оно было известно, как наиболее удачно изображающее начало и тайну Бытия. Постепенное развитие невидимого зародыша внутри замкнутой скорлупы; внутренний процесс без какого либо заметного внешнего вмешательства силы, который из скрытого ничто производит активное нечто, не нуждаясь ни в чем, кроме тепла; и постепенное развитие этого зародыша в конкретное живое существо, которое разбивало свою оболочку, являясь для наших внешних чувств как самозарождающееся и само себя сотворившее существо; все это с самого начала должно было казаться постоянным чудом.

Сокровенное Учение объясняет причину этого почитания в символизме доисторических рас. Вначале “Первопричина” не имела названия. Позднее, она запечатлелась в воображении мыслителей, как вечно-невидимая, таинственная Птица, роняющая Яйцо в Хаос, и это Яйцо становится Вселенной. Отсюда Брама назывался Калаханса, “Лебедем во (Пространстве и) Времени”. Став Лебедем Вечности, Брама, при начале каждой Махаманвантары, кладет Золотое Яйцо, изображавшееся великим Кругом, или [image], что само по себе является символом Вселенной и ее сферических тел.

Вторая причина избрания яйца символом Вселенной и нашей Земли заключалась в его форме. Оно было Кругом и Сферой; овальная же форма нашей планеты должна была быть известна с самого начала символики, раз яйцо было принято повсеместно. Первое проявление Космоса в форме Яйца было наиболее широко распространенным верованием древности. Как доказывает Бриан, оно было символом, принятым среди греков, сирийцев, персов и египтян. В египетском Ритуале говорится, что Себ, Бог Времени и Земли, положил Яйцо или Вселенную, “Яйцо, зачатое в час Великого Единого, обладающего Двуначальною Силою”.

Ра, подобно Браме, изображается развивающимся в Яйце Вселенной. Умерший “блистает в Яйце страны Мистерий”. Ибо это есть “Яйцо, которому дана Жизнь среди Богов”. “Это Яйцо великой кудахтающей Курицы, Яйцо Себа, который исходит из него, подобно ястребу”.

У греков Орфическое Яйцо было описано Аристофаном и было частью Дионисовых и других Мистерий, во время которых происходило освящение Мирового Яйца и пояснялось значение его. Порфирий тоже объясняет его, как символ Мира: “Έρμηνεύει δε το ωον τον κόσμον”. Τабер и Бриан пытались доказать, что Яйцо обозначало Ноев Ковчег – мнение дикое, если только не принять его, как чисто аллегорическое и символическое. Оно могло изображать Ковчег лишь как синоним Луны, как Аргха, который несет вселенское семя жизни; но, конечно, оно не имело ничего общего с библейским Ковчегом. Во всяком случае, воззрение, что Вселенная существовала вначале в форме Яйца было всеобщим. И как говорит Уильсон:

“Подобное же описание первого соединения элементов в форме Яйца приводится во всех Пуранах с обычным эпитетом Haima или Hiranya “золотой”, как, например, в Ману, I, 9”.

Хиранья, однако, означает, скорее, “блистающий”, “сияющий”, нежели “золотой”, как это доказано великим индусским ученым, покойным Свами Дайананд Сарасвати, в его неопубликованной полемике с проф. Максом Мюллером. Как сказано в Вишну Пуране:

“Разум (Махат)… включая (непроявленные) грубые элементы, образовал Яйцо… и Владыка Вселенной Сам пребывал в нем в качестве Брамы. В этом Яйце, о брамины, заключались материки и моря, и горы, планеты и подразделения планет, боги, демоны и человеческий род”.

Как в Греции, так и в Индии, первое видимое Существо Мужского Начала, соединявшее в себе природу обоих полов, пребывало в Яйце и изошло из него. Этот “Перворожденный Мира”, по мнению некоторых греков, был Дионис, Бог, который возник из Мирового Яйца и от которого произошли Смертные и Бессмертные. Бог Ра явлен в Книге Мертвых, сияющим внутри своего Яйца (Солнце), причем звезды также исходят из него, как только Бог Шу (солнечная энергия) просыпается и дает ему толчок. “Он в Солнечном Яйце, Яйце, которому дана Жизнь среди Богов”. Солнечный Бог восклицает: “Я – Душа Творца Небесной Бездны. Никто не видит моего Гнезда, никто не может разбить Моего Яйца. Я есмь Владыка!”

Ввиду этой кругообразной формы, причем “½ ” исходит из [image] или Яйца, или мужское Начало из Женского в Андрогине, странно встретить ученого, утверждающего, что древние арийцы не знали десятичного счисления на том основании, что в древнейших индусских манускриптах нет и следа его. Число 10, будучи священным числом Вселенной, было тайным и эзотеричным, как в отношении к единице, так и к нулю или кругу. Кроме того, проф. Макс Мюллер говорит, что “оба слова cipher и zero, составляя одно, достаточны для доказательства, что наши цифры заимствованы у арабов”. Cipher есть арабское cifron и означает “пустой”, перевод санскритского sunyan или “ничто”, говорит профессор. Арабы получили свои знаки из Индостана и никогда не претендовали на их изобретение. Что же касается пифагорейцев, то нам следует лишь обратиться к древним рукописям трактата Боэция “De Arithmetica”, составленного в шестом веке, чтобы найти среди пифагорейских чисел “I” и “О”, как первый и последний знак. И Порфирий, приводящий выдержки из “Моderatus” Пифагора, говорит, что числа Пифагора были “иероглифическими символами, посредством которых он пояснял идеи, относящиеся к природе вещей”, или начало Вселенной.

Теперь, если, с одной стороны, в наиболее древних Манускриптах Индии еще не найдено следов десятичного исчисления, и Макс Мюллер высказывается очень определенно, что до сих пор он нашел всего лишь девять начальных букв санскритских чисел, то, с другой стороны, мы имеем рекорды столь же древние, которые могут снабдить нас нужными доказательствами. Мы говорим об изваяниях и священных изображениях в древнейших храмах Дальнего Востока. Пифагор получил свое знание в Индии. И мы видим, что проф. Макс Мюллер подтверждает это заявление, по крайней мере настолько, чтобы допустить, что нео-пифагорейцы были первыми учителями “цифрового счисления” среди греков и римлян; что они в “Александрии или в Сирии ознакомились с индусскими знаками и применили их к “Abacus” Пифагора”. Это осторожное допущение предпосылает, что сам Пифагор был знаком лишь с девятью знаками. Таким образом, мы можем справедливо ответить, что хотя мы и не имеем экзотерических достоверных доказательств тому, что десятичное счисление было известно Пифагору, жившему в конце архаических времен, тем не менее, мы имеем достаточно доказательств, что все цифры полностью, как они даны Боэцием, были известны пифагорейцам еще до построения самой Александрии. Это свидетельство мы находим у Аристотеля, который говорит, что “некоторые философы утверждают, что идеи и числа тождественны по своей природе и в целом достигают десяти”. Думается нам, что это является достаточным доказательством того, что десятичное счисление было известно им, по крайней мере, за четыре столетия до Р. Хр., ибо Аристотель, по-видимому, не обсуждает этого вопроса, как нововведение нео-пифагорейцев.

Но мы знаем больше этого: мы знаем, что десятичная система должна была применяться человечеством с древнейших времен, ибо вся астрономическая и геометрическая часть сокровенного жреческого языка была построена на числе 10 или на комбинации мужского и женского начала, и потому что так называемая “Пирамида Хеопса” построена на мерах этого десятичного счисления или, вернее, на единицах и их сочетаниях с нулем. Об этом, однако, было достаточно сказано в “Разоблаченной Изиде” и повторять это не к чему.

Символизм Лунных и Солнечных Божеств настолько тесно переплетается и так запутан, что почти невозможно отделить друг от друга такие глифы, как Яйцо, Лотос и “Священные” Животные. Например, Ибис очень почитался в Египте. Он был посвящен не только Изиде, которая часто изображается с головою этой птицы, но также и Меркурию или Тоту, который по преданию принял его образ, спасаясь от Тифона. Геродот сообщает нам, что в Египте имелось два вида Ибисов: один – совершенно черный, другой – черный с белым. Первому приписывалась борьба и истребление крылатых змей, которые прилетали каждую весну из Аравии и были бедствием страны. Другой был посвящен Луне, потому что с внешней стороны она бела и блестяща, а с другой, которую никогда не обращает к Земле, она темна и черна. Кроме того, Ибис убивает и местных змей и производит страшное опустошение среди яиц крокодила, спасая таким образом Египет от этих отвратительных ящерных животных, переполняющих Нил. Утверждается, что птица совершает это при лунном свете, и, таким образом, ей помогает Изида, небесным символом которой была Луна. Но более точная эзотерическая истина, лежащая в основании этих народных мифов, заключается в том, что Гермес, как это указано Абенефием, охранял египтян в образе этой птицы и учил их оккультным искусствам и наукам. Это просто означает, что ibis religiosa обладал и обладает “магическими” свойствами, как и многие другие птицы, в особенности альбатрос и мифический белый лебедь, Лебедь Вечности или Времени, Калаханса.

Если бы это было иначе, то почему бы все древние народы, которые были не глупее нас, смотрели с таким суеверным ужасом на убийство некоторых птиц? В Египте тот, кто убивал Ибиса или золотого Ястреба, символ Солнца и Озириса, рисковал жизнью и с трудом мог избежать смерти. Почитание птиц у некоторых народов было так велико, что Зороастр в своих наставлениях запретил убийство их, как тягчайшее преступление. В наш век мы смеемся над всякого рода прорицаниями. Но почему же столько поколений верило в прорицание через птиц и даже в овомантию, которая, как говорит Свида, была преподана Орфеем, учившим, что при некоторых условиях можно разглядеть в желтке и белке яйца то, что рожденная из него птица испытала бы вокруг себя на протяжении своей краткой жизни. Это оккультное искусство, которое 3000 лет назад требовало величайшего знания и самых сокровенных и сложнейших математических вычислений, пало теперь до последней степени унижения и вырождения; и в настоящее время лишь старые кухарки и предсказатели судьбы читают служанкам в поисках мужей будущее по яичному белку в стакане.

Тем не менее, даже христиане до сего дня имеют священных птиц, например Голубь, символ Святого Духа. Также не обошли они и священных животных; и евангельская символика с ее Тельцом, Орлом, Львом и Ангелом – в действительности Херувимом или Серафимом, огнекрылым Змием – столь же языческая, как и египетская или халдейская. Эти четыре животных, на самом деле, суть символы четырех Элементов и четырех низших начал в человеке. Тем не менее, они соответствуют, физически и материально, четырем созвездиям, которые образуют, так сказать, свиту или кортеж Солнечного Бога, и которые, во время зимнего солнцестояния, занимают четыре страны Света в поясе Зодиака. Эти четыре “животных” могут быть встречаемы во многих римско-католических Новых Заветах, в которых даны “портреты” Евангелистов. Это также животные Иезекииловой Меркабы (Mercabah).

Рагон справедливо заметил:

“Древние Иерофанты так искусно скомбинировали догмы и символы своих религиозных философий, что эти символы могут быть вполне объяснены лишь посредством комбинаций и знания всех ключей”.

Они могут быть истолкованы лишь приблизительно, даже если будут раскрыты три из этих семи систем, т. е., антропологическая, психическая и астрономическая. Два главных толкования, высшее и низшее, духовное и физиологическое, сохранялись в величайшей тайне до тех пор, пока последнее не сделалось достоянием профанов. Среди до-исторических Иерофантов то, что ныне стало чисто (или нечисто) фаллическим, было наукою такою же глубокою и таинственною, как ныне биология и физиология. Это было их исключительным достоянием, плодом их изучений и открытий. Другие два толкования имели касание к Творящим Богам или Теогонии, и к творящему человеку; то есть, к идеальным и практическим Мистериям. Эти толкования были настолько искусно сокрыты и скомбинированы, что многие, сумевшие раскрыть одно значение, были совершенно сбиты с толку перед значением других, и никогда не смогли разрешить их настолько, чтобы совершить опасные разоблачения. Высшие, первое и четвертое – Теогония в связи с Антропогонией – были почти недоступны познаванию. Мы находим доказательства тому в еврейском “Священном Писании”.

Благодаря тому, что змий принадлежит к виду яйцеродных, он стал символом Мудрости и эмблемою Логосов или Саморожденных. В храме в Филах, в Верхнем Египте, искусственно приготовлялось яйцо из глины, смешанной с различными веществами для курений. Особым процессом выводили из него церасту или рогатую ехидну. То же происходило в древности и в индусских храмах с коброй. Бог-Творец выходит из Яйца, которое исходит из уст Кнефа, как крылатый Змий, ибо Змий есть символ Все-Мудрости. У евреев то же Божество изображалось летучими или “Огненными Змиями” Моисея в пустыне; а у мистиков Александрии это Божество становится Orphio–Christos, Логосом гностиков.

Протестанты стараются доказать, что аллегория Медного Змия и Огненных Змиев имеет прямое отношение к таинству Христа и Распятия, тогда как, в действительности, она гораздо ближе связана с таинством рождения, когда она отделена от Яйца с Центральным Зародышем или от Круга с его Центральной Точкою. Протестантские богословы хотели бы, чтобы мы приняли их толкование только потому, что Медный Змий был воздет на шест! Тогда как он имел, скорее, отношение к египетскому Яйцу, которое стоит вертикально, поддерживаемое священным Тау; ибо Яйцо и Змий нераздельны в древнем почитании и символике Египта, и Медный, как и “Огненные” Змии, были Серафимами, пылающими “Огненными” Вестниками, – то же, что и Боги Змии, Наги Индии. Без яйца змий являлся чисто фаллическим символом, но в связи с ним он имел отношение к космическому творению. Медный Змий не имел того священного значения, какое хотели бы ему приписать протестанты; и в действительности, он не был прославлен превыше Огненных Змиев, против укуса которых он был только естественным целебным средством; причем символическое значение слова “медный” было женским началом, тогда как “Огненный” или “Золотой” было началом мужским.

“Медь была металлом, символизирующим низший мир… Мир чрева, где должна зарождаться жизнь… Слово, означавшее у евреев Змий, было Nachash, но оно же было названием и меди”.

В Книге Чисел сказано, что евреи роптали в Пустыне, где не было воды, после чего “Господь наслал огненных змиев”, чтобы жалить их, а затем, чтобы помочь Моисею, дал ему, как врачующее средство, Медного Змия на шесте, чтобы они смотрели на него, после чего “всякий человек, если взирал на медного змия… оставался жив”… (?!) Затем “Господь”, собрав народ у источника Беер, дал им воды, и благодарный Израиль воспел – “Родись, о Источник”. Когда, после изучения символики, читатель христианин начинает понимать внутренний смысл этих трех символов – Воды, Меди и Змия и некоторых других в том смысле, какой они имеют в священной Библии, вряд ли он захочет связать священное имя своего Спасителя с библейским инцидентом Медного Змия. Серафимы (סיפרש) или Огненные Крылатые Змии, без сомнения, находятся в связи, и притом нераздельной, с идеей “Змия Вечности – Бога”, как это пояснено Киниили в его “Апокалипсисе”; но слово Керуб (Херувим) также означает Змий в одном смысле, хотя его прямое значение другое, ибо Херувим и персидские крылатые Грифоны (Γρύπες), ρтражи Золотой Горы, тождественны, и составное имя первых выдает их смысл или природу, ибо оно состоит из kr (רכ), круга и aub или оb (בוא), Змия, и потому означает “Змий в Круге”. Это утверждает фаллический характер Медного Змия и оправдывает Иезекиила в уничтожении его. Verbum satis sapienti!

В Книге Мертвых, как только что было показано, часто делаются ссылки на Яйцо. Ра, Могущественный, остается в своем Яйце, пока идет борьба между “Детьми Возмущения” и Шу, Солнечной Энергией и Драконом Тьмы. Умерший сверкает в своем Яйце, когда он переходит в Страну Тайны. Он есть Яйцо Себа. Яйцо служило символом Жизни в Бессмертии и Вечности; а также глифом рождающего чрева, тогда как Тау, находившийся в связи с ним, был только символом жизни и рождения в акте зарождения. Мировое Яйцо помещалось в Хнум’е в Водах Пространства или женском абстрактном Начале; причем Хнум становился после “падения” человечества в зарождение и фаллицизм, Амоном-Творящим Богом. Когда Пта, “Огненный Бог”, несет Мировое Яйцо в своей руке, символизм становится совершенно земным и конкретным в своем значении. В соединении с Ястребом, символом Озириса-Солнца, символ становится двойственным и относится к той и к другой жизни – смертной и бессмертной. Изображение на одном папирусе в “Edipus Egyptiacus” Кирхера представляет яйцо, парящее над мумией. Это символ надежды и обещания Второго Рождения для озирифицированного умершего; его душа, после необходимого очищения в Аменти, будет пребывать в этом Яйце Бессмертия, чтобы вновь родиться из него для новой жизни на Земле. Ибо это Яйцо, по Эзотерическому Учению, есть Дэвачан, Обитель Блаженства; Крылатые Скарабеи также другой символ того же. Крылатая Сфера есть лишь другой вид Яйца и имеет то же значение, что и Скарабей, Khopiroo от корня khoproo – становиться, вновь рождаться, – что имеет отношение к перевоплощению человека, так же как и его духовному возрождению.

В Теогонии Мохуса мы находим сперва Эфир, потом Воздух, два начала, которые породили Улом, Познаваемое (Νοητος) Αожество, видимую Материальную Вселенную, из Мирового Яйца.

В Орфических Гимнах Эрос-Фанес возникает из Божественного Яйца, которое оплодотворяется Эфирными Ветрами; Ветер, будучи здесь “Духом Божьим” или, вернее, “Духом Неведомой Тьмы” – Божественной Идеей Платона – движущимся, как сказано, в Эфире. В Катхопанишаде индусов, Пуруша, Божественный Дух, уже стоит перед Первичною Материей, “от слияния которых рождается Великая Душа Мира”, Маха-Атма, Брама, Дух Жизни и т. д.; все последние наименования тождественны с Anima Mundi или “Вселенской Душою”, Астральным Светом каббалистов и оккультистов или же “Яйцом Тьмы”. Кроме этого, существуют много других прекрасных аллегорий на эту тему, разбросанных в Священных Книгах браминов. В одном месте Творец женского рода является вначале зародышем, затем каплей росы, жемчужиной и, наконец, Яйцом. В таких случаях, которых слишком много, чтобы перечислять их отдельно, Яйцо дает рождение четырем Элементам, внутри Пятого, Эфира, и оно покрыто семью оболочками, которые впоследствии становятся семью верхними и семью низшими мирами. Разбиваясь надвое, скорлупа становится Небесами, а содержимое Землей, причем белок образует Земные Воды. Затем уже возникает из Яйца Вишну с Лотосом в Руке. Вината, дочь Дакши и жена Кашиапы, “Саморожденного, возникшего от Времени”, одного из семи “Творцов” нашего Мира, положила Яйцо, из которого родился Гаруда, Носитель Вишну; последняя аллегория касается нашей Земли, ибо Гаруда есть Великий Цикл.

Яйцо было посвящено Изиде; и потому жрецы Египта никогда не ели яиц. Изида почти всегда изображается держащей Лотос в одной руке, а в другой Круг и Крест (crux ansata).

Диодор Сикул утверждает, что Озирис, подобно Браме, родился из Яйца. Из Яйца Леды были рождены Аполлон и Латона, а также Кастор и Поллукс, светлые близнецы. И хотя буддисты не приписывают тождественного происхождения своему Основателю, тем не менее, они, так же как и древние египтяне или современные брамины, не едят яиц из опасения уничтожить в них латентный зародыш жизни и тем совершить грех. Китайцы верят, что их Первый Человек родился из Яйца, которое Тьянь уронил в Воды с Небес на Землю. Этот символ Яйца до сих пор рассматривается некоторыми как выражение идеи начала жизни, что есть научная истина, хотя человеческое ovum невидимо невооруженным глазом. Потому мы видим почитание его с древнейших времен у греков, финикиян, римлян, японцев и сиамцев и среди племен Северной и Южной Америки и даже среди дикарей отдаленнейших островов.

У египтян Сокровенным Богом был Амон или Мон, “Скрытый”, Высший Дух. Все их Боги были двуначальны; научная Реальность для святилища; ее двойник – сказочное, мифическое Существо для масс. Например, как было указано в отделе “Хаос, Теос, Космос”, Старший Гор был Идеей Мира, пребывающей в Разуме Демиурга, “Рожденной во Тьме прежде сотворения Мира”; Второй Гор – та же идея, исходящая от Логоса, облекающаяся в материю и начинающая реальное существование. Гор, “Старший” или Haroiri есть древний аспект Солнечного Бога, современный Ра и Шу; Haroiri часто принимается за Гора (Horsusi) Сына Озириса и Изиды. Египтяне очень часто представляли восходящее солнце в виде Гора Старшего, поднимающегося из распустившегося Лотоса, Вселенной, причем солнечный диск всегда находился на ястребиной голове этого Бога. Haroiri есть Хнум (Khnum). То же самое и в отношении Хнума и Амона, оба изображаются с бараньими головами, и обоих часто смешивают, хотя функции их различны. Хнум – “формовщик людей”, изготовляющий людей и вещи из Мирового Яйца на колесе горшечника. Амон-Ра, Зарождающий – второй аспект Сокровенного Божества. Хнум почитался в Элефантине и в Филах, Амон в Фивах. Но Эмефт есть Единое Высшее Планетное Начало, выдувающее Яйцо из своего рта и который потому есть Брама. Тень Божества, Космического и Вселенского, того, который высиживает и оплодотворяет Яйцо своим живоначальным Духом, пока не созреет содержащийся в нем Зародыш, был тем Таинственным Богом, имя которого не произносилось. Это, однако, Пта, “тот, кто открывает”, открывающий Жизнь и Смерть, исходящий из Яйца Мира, чтобы начать свою двойственную работу.

Согласно грекам, призрачная форма Хеми (Хеми – Древний Египет), плавающая на Эфирных Волнах Небесной Сферы, была вызвана к жизни Гором-Аполлоном, Солнечным Богом, который явился причиною ее развития из Мирового Яйца. В Браманда Пуране содержится вся тайна о Золотом Яйце Брамы; и вот почему она, может быть, недоступна востоковедам, которые говорят, что эту Пурану, подобно Сканда, “невозможно более достать в цельности”, но что “она встречается в разных Кхандах и Махатмиах, которые, как утверждается, все произошли от нее”. Браманда Пурана описана как “та, которая воспела в 12.200 стихах великолепие Яйца Брамы и где содержится пояснение о грядущих Кальпах, как это было открыто Брамою”. Совершенно верно; и, может быть, еще нечто гораздо большее.

В Скандинавской Космогонии, которую проф. Макс Мюллер считает “гораздо древнее Вед”, в поэме Волюспа, в Песне Пророчицы, Мировое Яйцо снова встречается в Зародыше – Призраке Вселенной, который изображен лежащим в Гиннунгагапе, в Чаше Иллюзии, Майи, Беспредельной и Пустой Бездне. В это Мировое Чрево, бывшее прежде областью ночи и запустения, Нефельхейм, Страною Тумана, небесных туманностей, как называется это сейчас, в этот Астральный Свет упал Луч Холодного Света, который переполнил Чашу и замерз в ней. Тогда Невидимый вызвал палящий Ветер, который растопил замерзшие Воды и разогнал Туман. Эти Воды (Хаос), называемые Потоками Эливагара, пролились, как живительные капли, и создали Землю и Гиганта Имира, который имел “только подобие человека” (Небесный человек) и Корову Аудумлу (“Матерь”, Астральный Свет или Космическая Душа), из вымени которой потекли четыре реки молока – четыре страны Света; четыре истока четырех райских рек и т. д., эти “четыре” символизированы Кубом, во всех его разнообразных и мистических значениях.

Христиане – особенно греческая и латинская церкви – вполне приняли этот символ и видят в нем упоминание жизни вечной, спасения и воскресения. Свидетельство и подтверждение этому находим в освященном веками обычае обмениваться “Пасхальными Яйцами”. Начиная с Ангуина, “Яйца” языческих Друидов, одно имя которых приводило Рим в трепет ужаса, и до красного пасхального яйца крестьянина-славянина, истек целый цикл. И все же, будет ли это в цивилизованной Европе или среди отверженных дикарей Центральной Америки, мы встретим ту же архаическую первобытную мысль, если только пожелаем дать себе труд поискать и не будем – в высокомерии нашего воображаемого умственного и физического превосходства – искажать первоначальную идею символа.

___________

ОТДЕЛ VII

ДНИ И НОЧИ БРАМЫ

Таковы наименования, данные Периодам, называемым Манвантарой (Ману-антара или между двумя Ману) и Пралайей или Растворением; одно относится к активным Периодам Вселенной; другое – к временам относительного и полного Покоя ее, все равно, наступают ли они в конце Дня, Века или Жизни Брамы. Эти Периоды, следующие один за другим в правильной последовательности, называются также Малой и Великой Кальпами, Minor и Mahâ-Kalpas, хотя точно говоря, Маха-Кальпа не есть День, но целая Жизнь или Век Брамы, ибо в “Brahmâ Vaivarta” сказано: “Хронологи исчисляют Кальпу по Жизни Брамы. Малые Кальпы, как Самварта и остальные, – многочисленны”. Строго говоря, они бесконечны; ибо они никогда не имели начала, или другими словами, никогда не было первой Кальпы, так же как никогда не будет последней – в Вечности.

Одна Парардха или половина существования Брамы, в обычном понимании этой меры времени, уже протекла в настоящей Великой Кальпе; название последней Кальпы было Падма или Кальпа Золотого Лотоса. Настоящая есть Кальпа Вараха, Кальпа Воплощения “Вепря” или Аватара.

Одно условие должно быть особенно отмечено ученым, изучающим религию индусов в Пуранах. Никогда не следует принимать встречаемые там утверждения буквально и только в одном смысле; и особенно те, которые относятся к Манвантарам или Кальпам, должны быть поняты во многих смыслах. Так эти Века относятся в одних и тех же выражениях, как к Большим, так и к Малым Периодам, к Маха-Кальпам и к Меньшим Циклам. Матсья, или Аватар-Рыба, был до Вараха или Аватара-Вепря; потому аллегории должны относиться как к Падме, так и к настоящей Манвантаре, а также к Малым Циклам, имевшим место со времени нового появления нашей Цепи Миров и Земли. А так как Матсья – Аватар Вишну и Потоп Вайвасваты правильно связываются с событием, происшедшим на нашей Земле в течение этого Круга, то, очевидно, если оно может относиться к до-космическим событиям, до-космическим, в смысле нашего Космоса или Солнечной Системы, то, в данном случае, оно имеет отношение к далекому геологическому периоду. Даже Эзотерическая Философия не может претендовать на иное знание, кроме знания путем аналогического вывода из того, что произошло перед новым появлением нашей Солнечной Системы и до последней Маха-Пралайи. Но она определенно учит, что после первого геологического перемещения оси Земли, которое закончилось потоплением в глубинах морей всего Второго Материка с его первобытными расами – из этих очередных Материков или “Земель” Атлантида была четвертым – произошло другое смещение в силу того, что ось заняла свой прежний градус уклона так же быстро, как изменила его перед этим. Воистину, Земля была еще раз поднята из Вод – как наверху, так и внизу, и vice versa. В те дни “Боги” ходили по Земле; Боги, не люди, как мы знаем их сейчас, говорят предания. Во втором томе будет указано, что исчисление Периодов в эзотерическом Индуизме относится как к великому космическому, так и к малым земным событиям и катаклизмам; то же может быть доказано и относительно имен. Например, имя “Юдиштира” – первого Короля Шаков (Shaka), открывающего эру Кали Юги, которая должна продолжаться 432 000 лет, есть имя настоящего Короля, жившего за 3102 года до Р. Хр. – и оно же относится и к Великому Потопу, во время первого погружения Атлантиды. Он “Юдиштхира, рожденный немедленно после потопа на горе о ста вершинах, на конце мира, за пределы которого никто не может выступить”. Мы не знаем ни об одном “потопе” за 3102 г. до Р. Хр., ибо даже потоп времени Ноя по иудео-христианской хронологии имел место за 2349 лет до Р. Хр.

Это относится к эзотерическому подразделению времени и к тайне, объясненной в ином месте, и потому это может быть, сейчас, оставлено в стороне. Достаточно отметить при этом, что все усилия воображения Уильфордов, Бэнтлеев и других, стремившихся стать Эдипами эзотерической индусской Хронологии, потерпели крушение. Никакое вычисление Четырех Веков или Манвантар не было еще разгадано нашими наиболее учеными востоковедами, которые потому и разрубили Гордиев узел, провозгласив все это “вымыслами браминского мозга”. Да будет так, и да пребудут в мире великие ученые! Этот “вымысел” дается в конце Комментариев к Станце II Антропогенезиса во втором томе, с эзотерическими добавлениями.

Посмотрим, однако, каковы были эти три вида Пралай и каково народное верование по этому вопросу. На этот раз оно сходится с Эзотеризмом.

О Пралайе, перед которой протекли четырнадцать Манвантар, со столькими же их Руководителями и Ману, в конце которой происходит временное Растворение Брамы, в Вишну Пуране сказано в сжатых словах:

“В конце Тысячи Периодов Четырех Веков, составляющих День Брамы, Земля почти истощена. Вечный (Avyaya) Вишну принимает тогда аспект Рудры, Разрушителя, [Шивы] и объединяет все свои творения с собою. Он вступает в Семь Лучей Солнца и выпивает все Воды Планеты; испаряя всю влагу, он иссушает таким образом всю Землю. Океаны и реки, потоки и малые ручьи – все испаряются. Насыщенные этою изобильною влагою Семь Солнечных Лучей, в силу расширения, становятся Семью Солнцами и, в конце концов, воспламеняют весь Мир. Хари, Разрушитель всего сущего, который есть Пламень Времени, Калагни, сжигает, наконец, Землю. Тогда Рудра, становясь Джанарданой, выдыхает облака и дождь”.

Существуют много видов Пралайи, но в древних индусских книгах особенно упомянуты три главных периода. Первая из них, как доказывает Уильсон, называется Наимиттика, “Временная или случайная”, происходящая из-за промежутков между Днями Брамы; это есть уничтожение всех тварей, всего живущего и имеющего форму, но не субстанции, которая остается in status quo до Новой Зари после этой Ночи. Вторая называется Пракритика и случается в конце Века или Жизни Брамы, когда все существующее растворяется в Первичный Элемент для нового образования в конце этой более длительной ночи. Третья, Атиантика, не касается Миров или Вселенной, но лишь Индивидуальностей некоторых людей. Таким образом, это есть Индивидуальная Пралайа или Нирвана, по достижении которой нет более возможности нового существования, нет более нового воплощения, как только после Маха-Пралайи. Ночь последней – продолжающаяся 311 040 000 000 000 лет, с возможностью быть почти удвоенной для счастливого Дживанмукта, достигающего Нирваны в ранний период Манвантары – достаточно длинна, чтобы считаться вечной, если и не бесконечной. Бхагават Пурана говорит о четвертом виде Пралайи, Нитья или Беспрерывного Растворения, и объясняет ее как изменение, которое неуловимо и непрерывно совершается в этой Вселенной во всем, от планеты до атома. Это – рост и увядание, жизнь и смерть.

Когда наступает Маха-Пралайа, обитатели Свар-Локи, Верхней Сферы, встревоженные воспламенением, ищут убежища у “Питрисов, своих Прародителей, у Ману, Семи Риши, у различных степеней Небесных Духов и Богов в Махар-Локе”. “Когда последнее место также захватывается пламенем, то все вышеупомянутые Существа, в свою очередь, переселяются из Махар-Локи в Джана-Локу” в своих тончайших формах, предназначенных к воплощению с теми же свойствами, как их прежние, при наступлении обновления мира в начале следующей Кальпы”.

“Тучи, мощные и грозные рождают громы и наполняют все Пространство. [Nabhas – tala]. Низвергая потоки вод, тучи эти тушат ужасные огни… и потоки эти льются беспрерывно на протяжении Ста [божественных] Лет и затопляют весь Мир [Солнечную Систему]. Проливаясь каплями, величиною в игральную кость, эти ливни покрывают Землю и наполняют Срединную Область, [Bhûvo-loka] и затопляют Небеса. Отныне Мир окутан мраком; и когда все одушевленное и неодушевленное погибло, тучи продолжают низвергать свои Воды… и Ночь Брамы верховно воцаряется над пространством опустошения”.

Это то, что мы называем в Эзотерической Доктрине Солнечной Пралайей. Когда Воды достигают области Семи Риши, и Мир, наша Солнечная Система, становится одним Океаном, они останавливаются. Дыхание Вишну становится мощным Вихрем, дующим еще Сто Божественных Лет пока не разгонятся все тучи. Тогда Вихрь вновь поглощается; и ТО,

“Из чего все сотворено, Господь, которым все существует, Он Непостижимый и Безначальный, Начало Вселенной, отдыхает во сне на Шеша [Змий Вечности] среди Бездны. Творец [(?) Адикрит] Хари почиет на Океане [Пространства] в образе Брамы – прославляемый Санака и Святыми [Сиддха] в Джана-Локе и созерцаемый святыми обитателями Брама-Локи, стремящихся к конечному освобождению – погруженный в мистический сон, небесное олицетворение своих собственных иллюзий… это и есть Растворение. [(?) Пратисанчара], называемое Случайным, потому что Хари есть его Случайная [Идеальная] Причина. Когда Вселенский Дух пробуждается, Вселенная возрождается; когда Он смыкает очи, все падает на ложе мистического сна. Так же, как тысяча Великих Веков составляют один День Брамы [в оригинале сказано, что Падмаиони то же, что и Абджаиони, т. е., “Рожденный из Лотоса”, не Брама], так и Ночь Его заключает такой же период… Пробуждаясь в конце Ночи, Нерожденный… вновь созидает Вселенную”.

Это есть “Случайная” Пралайа; что же есть тогда Растворение (Пракритика) Элементов? Парашара следующим образом описывает это Майтрейе:

“Когда в силу бесплодности и огня, все Миры и все Ады [Патала] иссушились…, тогда начинается стихийное разложение. Сначала Воды поглощают свойство Земли (которое есть зачаток запаха), и Земля, лишенная этого свойства, идет к разрушению… и соединяется с Водою… Когда Вселенная, таким образом, затопляется волнами водяной Стихии, ее зачаточный аромат поглощается Стихией Огня. И сами Воды уничтожаются… и сливаются с Огнем; и вся Вселенная наполняется (эфирным) Пламенем, которое… постепенно распространяется по всему Миру. И в то время, как Пространство есть [один] Пламень… Стихия Ветра захватывает основное свойство или форму, которое есть Причина Света, и когда это изъято [пралина], все превращается в природу Воздуха. Когда зачаток формы уничтожен и Огонь [(?) Вибхавасу] лишен своего рудимента, Воздух тушит Огонь и распространяется… в Пространстве, лишенном Света, когда Огонь сливается с Воздухом. Тогда Воздух, сопровождаемый Звуком, источником Эфира, распространяется во всех десяти областях… до тех пор, пока Эфир не овладеет Прикосновением [(?) Спарша, Сцепление – Осязание], его рудиментарным свойством, через потерю которого Воздух уничтожается, а Эфир [(?) Кха] остается неизмененным; без Формы, Вкуса, Осязания [Спарша] и Обоняния он существует [не] воплощенным [мурттимат] и протяженным и наполняет все Пространство. Эфир [Акаша], характерное свойство и основа которого есть Звук [“Слово”], один существует, занимая всю пустоту Пространства (или, вернее, занимая все вместилище Пространства). Тогда Начало [Нуменон?], Элементов [Бхутади] поглощает Звук [коллективного Демиурга]; и [сонмы Дхиан-Коганов] и все [существующие] Элементы, все, одновременно, погружаются в свое первоначало. Этот Первичный Элемент есть Сознание, соединенное со Свойством Тьмы [Тамаса, вернее, Духовная Тьма], и сам поглощается [дезинтегрируется] Махатом [Вселенский Разум], характерное свойство которого есть Разум [Буддхи]; и Земля и Махат суть внутренние и внешние пределы Вселенной. Таким образом, как [в начале] существовали семь форм Природы (Пракрити), считая от Махата до Земли, так… эти семь последовательно вновь входят одна в другую.

Яйцо Брамы (Сарва-Мандала) растворяется в окружающих его Водах с их семью зонами (двипа), семью океанами, семью областями и их горами. Водная оболочка испивается Огнем: Слой (стратум) Огня поглощается стратумом Воздуха; Воздух сливается с Эфиром [Акашей], Первичный Элемент [Бхутади, начало или, вернее, причина Первичного Элемента], пожирает Эфир и (сам) уничтожается Разумом [Махат, Великий Всемирный Разум], который, вместе со всеми этими захватывается Природою [Пракрити] и исчезает. Эта Пракрити, по существу, та же, будет ли она разъединена или нет; только то, что разъединено, под конец теряется или поглощается в нераздельном. Также и Дух [Пумс] единый, чистый, нерушимый, вечный, вездесущий есть частица того Высочайшего Духа, который есть Все. Этот Дух [Сарвеша], который иной, нежели (воплощенный) Дух и который не имеет ни атрибутов имени, ни вида, [наман и джати или рупа, следовательно, скорее тело, нежели вид] или тому подобного… [остается] как (единое) Существование [Сатта]. Природа [Пракрити] и Дух [Пуруша] и оба претворяются [в конце концов] в Высочайший Дух”.

Это окончательная Пралайа – Смерть Космоса; после которой Дух его покоится в Нирване или в ТОМ, для чего нет ни Дня, ни Ночи. Все другие Пралайи периодичны и следуют за Манвантарами в правильной последовательности, подобно тому как ночь следует за днем для каждого человеческого существа, для животного и растения. Цикл Создания Жизней Космоса завершился; энергия Проявленного “Слова” имеет свое нарастание, кульминационную точку и убывание, как и все временные явления, как бы длительна ни была их продолжительность. Эта Творящая Сила Вечна в своей нуменальности; как феноменальное проявление, в своих аспектах, она имеет начало и потому должна иметь конец. В течение этого промежутка, она имеет свои Периоды Деятельности и Периоды Покоя. Это и есть Дни и Ночи Брамы. Но Браман-Нумен никогда не отдыхает, ибо ОНО никогда не изменяется, но всегда есть, хотя нельзя сказать о Нем, что Оно где-либо пребывает.

Еврейские каббалисты чувствовали необходимость этой неизменности в вечном беспредельном Божестве и потому прилагали ту же мысль и к антропоморфическому Богу. Представление это поэтично и очень уместно в этом применении. В Зохаре мы читаем следующее:

“Когда Моисей бодрствовал на Горе Синае в Общении с Божеством, скрытым от глаз его облаком, внезапно великий страх обуял его и он вопросил: “Господи, где Ты?… почил ли Ты, О, Господи?”… И Дух отвечал ему: “Я никогда не сплю; если бы Я почил хотя на миг, ранее Моего времени, все творение обрушилось бы в прах в единое мгновение”.

“Ранее Моего Времени” весьма многозначительно. Это показывает, что Бог Моисея был лишь временным заместителем, подобно Браме Мужского Начала, Заместителю и Аспекту ТОГО, что непреходяще и что потому не может участвовать в Днях или Ночах, и не может иметь никакого касания ни к деятельности, ни к распадению.

В то время, как восточные оккультисты имеют семь способов толкования, евреи имеют лишь четыре; именно – истинно-мистическое, аллегорическое, моральное и буквальное или Pashut. Последнее является ключом экзотерических церквей и потому не заслуживает обсуждения. Приводим несколько фраз, которые, если их прочесть посредством первого или мистического ключа, являют тождественность основ построения каждого Писания. Они даны в прекрасном труде Исаака Мейера о Каббале, которую он, видимо, хорошо изучил. Цитируем дословно:

“B’rēshīth barah elohim eth hashama’yim v’eth haa’retz, то есть, “Вначале Бог(и) создал небеса и землю”; (что означает) Шесть [Сефиротов созидания], над которым стоит B’rēshīth, āсе они принадлежат Низу. Оно создало шестерых (и) на них стоит (существует) все Сущее. И эти зависят от семи форм Черепа, вплоть до Достоинства всех Достоинств. А вторая “Земля” не входит в расчет, потому было сказано: “И от нее (этой Земли), подпавшей проклятию, оно произошло…” Она (Земля) была без формы и пуста; и тьма была над ликом Бездны и Дух Элохимов… дышал [m’reaché’pheth, т. е. носился, высиживал, двигался…] над водами”. Тринадцать зависят от тринадцати (форм) самого высокого Достоинства. Шесть тысяч лет висят (относятся) в первых шести словах. Седьмая (тысяча, millenium) над нею [проклятой Землею] есть то, что сильно само Собою. И все было совершенно опустошено в течение двенадцати часов [один… день…]. На тринадцатый, Оно [Божество] восстановит их… и все будет возобновлено как прежде; и все эти шесть будут продолжаться”.

“Сефироты Созидания” суть Шесть Дхиан-Коганов или Ману, или Праджапати, синтезированные седьмым B’rēshīth”. Первой Эманацией или Логосом, которые потому именуются Строителями Низшей или Физической Вселенной; все они принадлежат Низу (Подножию). Эти Шестеро [image], естество которых заимствовано от Седьмого, являются Упадхи или Основою или Основным Камнем, на котором объективная Вселенная построена; Они Нумены всего Сущего. Следовательно, они одновременно и Силы Природы; Семь Ангелов Присутствия; Шестой и Седьмой Принципы в Человеке; духовно-психо-физические Сферы Семеричной Цепи, Коренные Расы и т. д. Они все “зависят от Семи Форм Черепа” вплоть до самого Высшего. “Вторая Земля” не принимается в расчет”, потому что это не Земля, но Хаос или Бездна Пространства, в котором покоится Парадигматическая Вселенная или прообраз Вселенной в Мыслеоснове Сверх-Души, носящейся над ним. Термин “Проклятие” вводит в большое заблуждение, ибо он просто означает Судьбу или Предопределение или тот рок, который выявил ее в объективное состояние. Это показано тем, что под “Проклятием” Земли описывается “ее бесформенность и пустота”, в безднах которой “Дыхание” Элохимов, или коллективных Логосов, произвело или, так сказать, отобразило первую Божественную Мысль того, что должно было быть. Этот процесс повторяется после каждой Пралайи перед началом новой Манвантары или Периода сознательного, индивидуального Бытия. “Тринадцать зависят от тринадцати форм” – это относится к тринадцати Периодам, олицетворенным тринадцатью Ману, с Сваямбхува четырнадцатым – 13, вместо 14, есть добавочное сокрытие – эти четырнадцать Ману царствуют на протяжении срока Маха-Юги, одного Дня Брамы. Эти тринадцать-четырнадцать форм объективной Вселенной зависят от тринадцати-четырнадцати парадигматических, идеальных Форм. Смысл “Шести тысяч Лет”, что “висят в шести первых Словах”, надо опять искать в Мудрости Индии. Они относятся к первичным шести (семи) “Царям Эдома”, которые олицетворяют Миры или Сферы нашей Цепи в течение Первого Круга, так же как и первобытное человечество этого же Круга. Они суть семеричная, до-адамическая Первая Коренная Раса или те, кто существовали до Третьей, Разделившейся Расы. Так как они были Тенями и не обладали разумом, ибо они еще не вкусили плода от Древа Познания, они не могли видеть Парзуфима или “Лик не мог зреть Лика”; то есть первобытные люди были “несознательны”. “Потому первичные (семь) Цари умерли”, т. е. были уничтожены. Но кто же были эти Цари? Эти Цари суть “Семь Риши, некоторые (второстепенные) божества, Индра (Шакра), Ману и Цари, его сыновья (которые) создаются и погибают в один период”, как говорит нам Вишну Пурана. Ибо “седьмая тысяча”, которая не есть тысячелетие экзотерического христианства, но тысячелетие Антропогенезиса, представляет одновременно и “Седьмой Период Творения”, период физического человека по Вишну Пурана, и Седьмой Принцип, как макрокосмический, так и микрокосмический; а также Пралайю после Седьмого Периода, Ночь, соответствующую по длительности Дню Брамы. “Все было совершенно опустошено в течение двенадцати часов”. На Тринадцатый (дважды шесть и синтез) все будет восстановлено и “шестеро будут пребывать”.

Так автор Каббалы совершенно справедливо замечает:

“Задолго до его (Ибн Гебироля) времени… много веков до христианской эры, в Центральной Азии существовала “Религия Мудрости”, обрывки которой впоследствии еще существовали среди ученых древнего Египта, среди древних китайцев, индусов и т.д. [И что] Каббала, весьма вероятно, пришла из арийских источников, через Центральную Азию, Персию, Индию, и Месопотамию, ибо из Ура и Харана пришел Авраам и многие другие в Палестину”.

Таково было также твердое убеждение Ч. В. Кинга, автора “The Gnostics and Their Remains”.

Вамадэва Моделиар описывает грядущую Ночь очень поэтично. Хотя это уже приведено в “Разоблаченной Изиде”, но оно заслуживает повторения:

“Странные шумы несутся со всех сторон… Это предвестники Ночи Брамы; сумерки подымаются на горизонте, и Солнце заходит за тринадцатый градус Макара [десятый знак Зодиака], и уже более не достигнет знака Мина [Знак Рыб в Зодиаке]. Гуру в пагодах, назначенные следить за Рашичакрамом [Зодиаком], могут теперь разбить свой астрономический круг и инструменты, ибо отныне они бесполезны.

Постепенно свет угасает, тепло уменьшается, необитаемые места умножаются на Земле, воздух становится все более и более разряженным, источники вод иссякают, мощные реки видят иссыхание волн своих, океан обнажает свое песчаное дно, и растения умирают. Люди и животные уменьшаются в росте ежедневно. Жизнь и движение теряют свою силу; планеты едва движутся в пространстве: они угасают одна за другой, подобно лампе, которую рука Чокры [слуги] забыла наполнить. Сурья [Солнце] мерцает и потухает; материя идет к Растворению [Пралайа], и Брама вновь погружается в Dyaus, Непроявленного Бога, и, исполнив свою задачу, – засыпает. Прошел еще один День, наступила Ночь – и она будет длиться до будущей Зари.

И вот снова входят в Золотое Яйцо Его Мысль, семена всего, что существует, как говорит нам Божественный Ману. Во время Его мирного покоя, одушевленные существа, одаренные началами действия, прекращают свои функции, и всякое чувство [Манас] засыпает. Когда все они поглощены Высшею Душою, эта Душа всех существ спит в полном покое до Дня, когда она вновь принимает свою форму и снова пробуждается из своей начальной тьмы”.

Так как Сатья Юга всегда первая в серии Четырех Веков или Юг, то Кали Юга всегда последняя. Сейчас Кали Юга верховно властвует в Индии и видимо совпадает с Кали Югой Западного Века. Во всяком случае, любопытно отметить, каким пророком, почти во всем, оказался писавший Вишну Пурану, когда он предсказывал Майтрейе некоторые темные влияния и преступления этой Кали Юги. Ибо, сказав, что “варвары” будут властвовать на берегах Инда, Чандрабхага и в Кашмире, он добавляет:

“Будут современные монархи, царствующие на Земле, царями грубого духа, нрава жестокого и преданные лжи и злу. Они будут умерщвлять женщин, и детей, и коров; они будут захватывать имущества своих подданных [или, по другому переводу, будут захватывать чужих жен]; власть их будет ограничена… жизнь кратка, желания ненасытны… Люди разных стран, смешиваясь с ними, последуют их примеру; и варвары будут сильны [в Индии], покровительствуемые принцами, тогда как чистые племена будут заброшены; народ будет погибать [или, как говорит комментатор: “Mlechchha будут посередине, а арийцы на конце”]. Богатство и благочестие будут уменьшаться день за днем, пока весь мир не будет развращен… Лишь имущество будет давать положение; богатство будет единственным источником почитания и преданности; страсть будет единственною связью между полами; ложь будет единственным средством успеха в тяжбе; женщины будут лишь предметом чувственного наслаждения… [Внешний облик будет единственным отличием разных ступеней жизни]; нечестность (anyâya) будет [общим] средством существования; слабость – поводом к зависимости; угроза и самомнение заменят знание; щедрость будет называться [благочестием]; богач будет считаться чистым; обоюдное согласие заменит брак; тонкие одежды будут достоинством… сильнейший будет властвовать… народ, не будучи в состоянии выносить тяжести налогов [кхарабхара], будет спасаться в долины… Так, в Кали Юге разложение будет неукоснительно протекать, пока человеческая раса не приблизится к своему уничтожению [Пралайи]. Когда… конец Кали Юги будет совсем близок, часть того божественного Существа, который существует в силу своей собственной духовной природы [Калки Аватара]… сойдет на Землю… одаренный восемью сверх-человеческими способностями… Он восстановит справедливость (праведность) на Земле, и умы тех, кто будут жить в конце Кали Юги, пробудятся и станут так же прозрачны, как хрусталь. Люди, которые будут так преображены… явятся семенами человеческих существ и дадут рождение расе, которая будет следовать законам Века Крита [или Века Чистоты]. Как сказано: “Когда Солнце и Луна, и [лунный астеризм] Тишья и планета Юпитер будут в одном доме, тогда Крита [или Сатья] Век вернется…”.

Две Личности Дэвапи, расы Куру и Мару [Мору] из рода Икшваку, продолжают жить на протяжении Четырех Веков, обитая… Калапа [Шамбала]. Они вернутся сюда в начале Века Крита. Мару [Мору], Сын Шигры, силою Йоги продолжает жить… Он… восстановит расу Кшаттриев Солнечной Династии.

Правильно это или нет, что касается до последнего пророчества, но “блага” Кали Юги описаны хорошо и превосходно согласуются даже с тем, что слышно и видно в Европе и других цивилизованных и христианских странах, в расцвете XIX столетия и на заре XX века нашей великой “Эры Просвещения”.

___________

ОТДЕЛ VIII

ЛОТОС, КАК ВСЕМИРНЫЙ СИМВОЛ

Нет древних символов без глубокого и философского значения, причем значение и важность их возрастают с их древностью – таков Лотос. Этот цветок, посвященный Природе и ее богам, изображает Абстрактную и Конкретную Вселенную и является эмблемою производительных сил, как духовной, так и физической Природы. С древнейших времен этот цветок почитался священным арийцами, индусами, египтянами и после них и буддистами. Он почитался в Китае и Японии и был принят, как христианская эмблема греческою и римскою церковью, которая, заменив его лилией, сделала его символом Вестника.

В христианской религии, в каждом изображении Благовещения, Архангел Гавриил является Деве Марии, держа в руке ветку лилий. Лотос изображал огонь и воду, или идею создания и зарождения, потому и ветка лилий, заменившая его, символизирует именно ту же идею, что и Лотос в руке Бодхисаттвы, возвещающего Маха-Майе, матери Готамы, рождение Будды, Спасителя Мира. Также и Озирис и Гор постоянно изображались египтянами в связи с цветком Лотоса, оба, будучи солнечными Богами или Богами Огня; подобно тому как и Дух Святой до сих пор изображается “огненными языками” в “Деяниях Апостолов”.

Лотос имел и еще имеет свое мистическое значение, тождественное у всех народов Земли. Мы отсылаем читателя к сэру Уильям Джонсу. У индусов Лотос эмблема производительной силы Природы через посредство Огня и Воды, или Духа и Материи. “О Ты, Предвечный! Я вижу в Тебе Браму-Творца, восседающего на престоле над Лотосом!” – гласит стих Бхагават Гиты. И сэр Уильям Джонс показывает, как уже отмечено в Станцах, что семена Лотоса еще до прорастания содержат совершенно сформированные листья и миниатюрный прообраз того, чем станет совершенно развившееся растение. Лотос в Индии есть символ плодородной земли, более того – символ Горы Меру. Четыре Ангела или Гения четырех частей неба, Махараджи Станц, стоят каждый на Лотосе. Лотос есть двоякий прообраз Небесного и земного Гермафродита, будучи, так сказать, двуполым.

У индусов Дух Огня или Тепла – побуждающий к деятельности, оплодотворяющий и развивающий в конкретную форму по своему идеальному прообразу все, что рождается из Воды или Первоначальной Земли – содействовал выявлению Брамы. Цветок Лотоса, изображенный, как растущий из пупка Вишну, Бога, покоящегося в Водах Пространства на Змии Беспредельности, есть самый изобразительный из всех символов. Это Вселенная, выявляющаяся из Центрального Солнца, из Точки вечно-скрытого Зародыша. Лакшми, являющаяся женским аспектом Вишну и которая в Рамайяне также называется Падма, т. е. – Лотос, представлена плывущей на цветке Лотоса при “Сотворении” и во время “Пахтания Океана” Пространства, а также и подымающейся из “Млечного Моря”, подобно Венере-Афродите из пены океана.

“…Тогда, воссев на Лотос,

Блистающая Богиня Красоты, несравненная Шри,

Поднялась из волн”…

Так писал английский востоковед и поэт сэр Моньэ Уильямс.

Основная мысль этого символа прекрасна и, кроме того, указывает на явное родство всех религиозных систем. Лотос или водяная Лилия выражает одну и ту же философскую мысль: именно, эманацию Объективного из Субъективного, Божественное Представление, переходящее из абстрактного в конкретную или видимую форму. Ибо, как только Тьма или, вернее, то, что для невежества есть “Тьма”, исчезает в своем собственном царстве Вечного Света, оставляя за собою лишь свое Божественное Проявленное Представление, понимание Созидающих Логосов открывается и они видят в Идеальном Мире, до того скрытого в Божественной Мысли, прообразы форм всего, и приступают к воспроизведению и построению или ваянию по этим образцам преходящих и трансцендентальных форм.

В этой стадии Действия Демиург еще не Зодчий. Рожденный в Сумерки Действия, он должен сначала осознать План, постичь идеальные формы, лежащие сокрытыми в Лоне Вечного Представления, именно, подобно тому как будущие листья Лотоса, непорочные лепестки, скрыты внутри семени этого растения.

В эзотерической философии Демиург или Логос, рассматриваемый, как Создатель, есть просто абстрактный термин, идея, подобно слову “воинство”. Как последнее есть всеобъемлющий термин для совокупности активных сил или действующих единиц – солдат, так и Демиург есть качественный коллектив множества Создателей или Строителей. Бюрнуф, известный востоковед, овладел этою мыслью в совершенстве, сказав, что Брама не создает Земли, так же как он не создает и остальной Вселенной.

“Проявив себя из Души Мира, раз отделенный от Перво-причины, он выдыхает и излучает из себя всю Природу. Он не находится над нею, но смешивается с нею: Брама и Вселенная составляют одно Существо, каждая частица которого в своем естестве есть Сам Брама, исшедший из Самого Себя”.

В главе Книги Мертвых, называемой “Превращение в Лотос”, Бог, изображенный в виде головы, выходящей из этого цветка, восклицает:

“Я – чистый Лотос, исходящий от Лучезарных… Я несу весть Гора. Я чистый Лотос с Солнечных Полей”.

Идея Лотоса может быть найдена даже в первой главе Книги Бытия, в главе о сотворении Мира Элохимами, как указано в “Разоблаченной Изиде”. В этой идее должны мы искать начало и объяснение стиха в еврейской космогонии, который читается: “И рек Господь – да произведет Земля… дерево, дающее плод своего рода, семя которого в нем самом”. Во всех первобытных религиях Бог-Творец есть “Сын Отца”, то есть Его Мысль, ставшая видимой; и до христианской эры, начиная от Тримурти индусов и, кончая тремя каббалистическими главами в Писаниях по объяснению евреев, Триединое Божество каждого народа было вполне определенно выражено в его аллегориях.

Таково космическое и идеальное значение этого великого символа у восточных народов. Но в применении к практическому и экзотерическому культу, также имевшему свой эзотерический символизм, Лотос стал со временем носителем и вместителем более земной мысли. Никакая догматическая религия не избежала влияния сексуального элемента; и до сего дня он пятнает нравственную красоту основной мысли символа. Нижеприведенное взято из того же самого каббалистического манускрипта, который мы уже приводили в нескольких случаях:

“Лотос, растущий в водах Нила, имел то же значение. Его способ произрастания делал его особо подходящим символом производительных сил. Созревший цветок Лотоса, носитель семени воспроизведения, соединен подобно плаценте с матерью-Землею, или чревом Изиды, через воду чрева, то есть, воды реки Нила, посредством длинного вервиеобразного стебля-пуповины. Ничто не может быть яснее этого символа и, чтоб еще более подчеркнуть имеющееся в виду значение, в нем изображается иногда дитя, сидящее в цветке или выходящее из него. Так Озирис и Изида, дети Кроноса или бесконечного времени, в развитии своих природных сил, становятся в этом изображении родителями человека, под именем Гора.

Мы не можем достаточно подчеркнуть значение этой производительной функции, как основы символического языка и научной иносказательной речи. Мысль этого представления немедленно приведет к размышлению над творческой Первопричиной. Природа в своих действиях образовала чудесный живой механизм, управляемый присоединенной к нему живой душой; развитие жизни и история этой души, откуда она и ее настоящее и будущее, превышают все усилия человеческого разума. Новорожденный – вечно повторяющееся чудо, доказательство, что внутри мастерской чрева вмешалась разумная творческая сила, чтобы соединить живую душу с физической машиной. Поражающая чудесность этого факта придает священную сокровенность всему, связанному с органами воспроизведения, как обители и месту явного созидательного вмешательства Божества”.

Таково правильное толкование основных идей древности, чисто пантеистических, безличных и благоговейных представлений архаических философов до-исторических времен. Это, однако, не так, когда дело касается греховного человечества и грубых представлений, присущих личности. Потому ни один пантеистический философ не преминет найти замечания, следующие за вышеприведенными и выражающие антропоморфизм иудейской символики, иначе как опасными для святости истинной религии и подходящими лишь к нашему материалистическому веку, прямому следствию и результату этого антропоморфического характера. Ибо это есть основная нота ко всему духу и сути Ветхого Завета, как утверждает рукопись, трактуя о символизме иносказательного языка Библии.

“Потому область утробы должна быть рассматриваема, как самое Святое Место, Sanctum Sanctorum, и как истинный храм Бога Живого. Мужчина всегда считал обладание женщиной существенною частью самого себя, дабы из двух стал один, и он это ревниво охранял, как сокровенное. Даже часть обыкновенного дома, где пребывала жена, называлась penetralia, тайное или священное, и отсюда метафора Святая Святых священных строений, основанных на представлении о святости органов зачатия. Доведенная до крайности в описании метафорой, эта часть дома описывается в священных книгах, как находящаяся “между бедрами (столбами) дома”, и иногда мысль эта была выявлена в построении широкой двери храмов, помещенной внутри, между двумя боковыми столбами”.

Никогда подобная мысль, “доведенная до крайности”, не существовала среди древних первобытных арийцев. Это доказано тем фактом, что в период Вед их женщины не помещались отдельно от мужчин в penetralia’x или “Зенанах”. Заключение это началось, когда магометане – ближайшие после христианской церковности, наследники еврейского символизма, – завоевали страну и постепенно навязали свои обычаи индусам. До и после Вед, женщина была так же свободна, как и мужчина; и никогда никакая нечистая, земная мысль не примешивалась к религиозной символике ранних арийцев. Мысль эта и применение ее чисто семитического происхождения. Это подтверждается автором указанного высокоученого каббалистического откровения, когда он заканчивает вышеприведенное место, добавляя:

“Если к этим органам, как символам творческих, космических сил, может быть приложима идея происхождения измерений, так же как и периодов времени, тогда, воистину, в построении Храмов, как Обителей Божества или Иеговы, та часть, которая именуется Святая Святых или Наисвятейшее Место, должна заимствовать свое наименование от признанной святости органов зачатия, рассматриваемых, как символы мер и творческой причины. У древних мудрецов не существовало ни имени, ни идеи, ни символа Первопричины”.

Конечно нет. Лучше никогда не думать о ней и оставить ее навсегда безымянной, как поступали ранние пантеисты, нежели унизить святость этого Идеала Идеалов, низводя его символы до таких антропоморфических форм! Здесь опять видна огромная пропасть между арийской и семитической религиозной мыслью, двумя противоположными полюсами – искренностью и скрытностью. У браминов, которые никогда не соединяли естественные производительные функции человека с элементом “первородного греха”, – иметь сына есть священная обязанность. Брамин, в былые времена, окончив свою миссию человеческого создателя, удалялся в джунгли и проводил остаток дней своих в религиозном созерцании. Он исполнил свой долг перед природой, как смертный и как ее сотрудник, и отныне отдавал все свои помыслы духовной и бессмертной части себя самого, рассматривая все земное, как простую иллюзию, преходящий сон – что оно, в действительности, и есть. У семита было иначе. Он придумал искушение плоти в райском саду и явил своего Бога, – эзотерически Искусителя и Правителя Природы – проклинающим на веки действо, логически входившее в программу этой Природы. Все это выступает экзотерически, если придерживаться замаскирования и мертвой буквы Книги Бытия и всего остального. В то же время, эзотерически, он смотрел на предполагаемый грех и падение, как на действо, настолько священное, что избрал орган виновника первородного греха, как наиболее подходящий и наиболее священный символ для изображения того же Бога, который клеймил выполнение им своей функции, как ослушание и вечный грех!

Кто сможет измерить парадоксальные глубины семитического ума! И этот парадоксальный элемент, лишенный своего сокровеннейшего значения, ныне целиком перешел в христианскую теологию и догму!

Знали ли первые отцы церкви эзотерическое значение еврейского Завета или только некоторые из них понимали его, тогда как другие оставались в неведении тайны, это решит потомство. Одно, во всяком случае несомненно: так как эзотеризм Нового Завета совершенно согласуется с эзотеризмом еврейских книг Моисея; и раз в то же время, ряд чисто египетских символов и языческих догм вообще – например, Троица – были списаны и включены в Новый Завет Синоптиками и св. Иоанном, то становится очевидным, что тождественность этих символов была известна писавшим Новый Завет, кто бы они ни были. Они также должны были знать о первенстве египетского эзотеризма, раз они приняли несколько символов, изображающих чисто египетские понятия и верования, в их внешнем и внутреннем значении и которые не встречаются в еврейском каноне. Один из таковых – лилия в руке Архангела на древних изображениях его появления Деве Марии; и эти символические изображения сохраняются до сего дня в иконографии греческой и римской церкви. Так Вода, Огонь и Крест, так же как и Голубь, Агнец и другие Священные Животные во всех их сочетаниях, эзотерически имеют тождественный смысл, и, вероятно, были приняты, как улучшение простого и чистого иудаизма.

Ибо Лотос и Вода встречаются среди древнейших символов и происхождение их чисто арийское, хотя они стали общим достоянием во время разветвления Пятой Расы. Для примера: буквы, так же как и числа, были все мистичны в комбинациях или же отдельно взятые. Самая священная буква, буква – М; она одновременно и мужского, и женского начала, или андрогина и символизирует Воду в ее начале, Великую Бездну. Эта буква мистическая на всех языках Востока и Запада, и является знаком волн, так /\/\/\. В арийском и в семитическом эзотеризме эта буква всегда изображала Воды. В санскрите, например, Макара – десятый знак Зодиака, означает крокодила или скорее водяное чудовище, всегда связанное с водою. Буква Ма эквивалентна и соответствует числу 5, состоящему из Двойки – символа разделенных полов, и Тройки, символа третьей жизни, порождения Двойки. Это часто символизируется Пентагоном, причем последний есть священный знак божественной Монограммы. Майтрейа есть сокровенное имя Пятого Будды и Калки Аватара браминов, последнего Мессии, который придет при завершении Великого Цикла. Это также начальная буква греческой Metis, или Божественной Мудрости; Мимры, то есть Слова или Логоса; и Митры, Mihr, Тайны Монады. Все они рождены в Великой Бездне и из нее, и все они Сыны Майи, “Матери”; в Египте – Мут; в Греции – Минервы, Божественной Мудрости; Марии или Мириам, Мирры и пр., Матери христианского Логоса; и Майи, Матери Будды. Мадхава и Мадхави наименования самых высоких Богов и Богинь индусского Пантеона. Наконец, Мандала, по-санскритски, означает “Круг” или сферу, также десять делений Риг-Веды. Наиболее сокровенные имена в Индии обычно начинаются с этой буквы, от Махата, первого проявленного Разума и Мандары, великой Горы, употребленной Богами для пахтания Океана, до Мандакини, небесной реки Ганга или Ганжес, Ману и т.д., и т.д.

Назовут ли и это совпадением? Действительно это было бы странно, ибо мы видим, что даже Моисей, найденный в водах Нила, имел эту символическую согласную в своем имени. И дщерь Фараонова “нарекала ему имя Моисей”, говоря: “потому что я вынула его из Вод”. Кроме того, священное еврейское имя Бога, начинающееся с буквы М, есть Меборах, “Святой” или “Благословенный”, а имя Вод Потопа – Мбул. Чтобы покончить с этими примерами, вспомним “Три Марии” у Распятия и их связь с “Mare”, Морем или Водами. Вот почему в иудействе и христианстве Мессия всегда связан с Водою, Крещением; и также с Рыбами, знаком Зодиака, называемого Минам по-санскритски, и даже с Матсья (Рыба) Аватаром и с Лотосом – символом чрева, или с водяной лилией, которая имеет то же значение.

В реликвиях древнего Египта, чем древнее символы и эмблемы выкопанных предметов, тем чаще встречаются цветы Лотоса и Вода в связи с солнечными Богами. Бог Хнум, Мощь Влаги или Вода, согласно учению Фалеса, будучи началом всех вещей, восседает на престоле, помещенном в центре Лотоса. Бог Бэс стоит на Лотосе, готовый поглотить свое потомство. Тот, Бог Тайны и Мудрости, священный Писец в Аменти, носящий солнечный диск, в виде головного убора, восседает, имея голову быка – священный бык Мендеса был одной из форм Тота – и тело человека, на распустившемся Лотосе. Наконец, Богиня Хикит (Hiqit), в ее аспекте лягушки, покоится на Лотосе, указывая тем на свою связь с водою. Непоэтичность этого символа лягушки, несомненно одного из древнейших изображений египетских Божеств, была причиной того, что египтологи тщетно пытались разгадать тайну и функции этой богини. Принятие его в церкви первыми христианами показывает, что они знали и понимали это лучше, нежели наши современные востоковеды. “Богиня лягушка или жаба” была одним из главных Космических Божеств, связанных с сотворением мира по причине ее амфибного характера и, главным образом, в силу ее кажущегося воскресения после долгих веков уединенной жизни, замурованной в старых стенах, в скалах и пр…. Она не только принимала участие в устроении мира вместе с Хнум’ом, но была также связана с догмою воскресения. Несомненно весьма глубокий и сокровенный смысл был связан с этим символом, если, несмотря на риск быть обвиненными в принадлежности к отвратительной форме культа животных, первые египетские христиане приняли его в своих церквах. Лягушка или жаба, заключенная в цветке Лотоса или просто даже без последней эмблемы, была формою, избранной для храмовых-светильников, на которых были вырезаны слова: “Εγώ είμι άναστάσις” – “Я есмь Воскресение”. Эти богини-лягушки встречаются на всех мумиях.

___________

ОТДЕЛ IX

ЛУНА: DEUS LUNUS; PHOEBE

Этот архаический символ самый поэтичный из всех символов и, в то же время, наиболее философский. Древние греки предоставили ему видное место, а современные поэты использовали его до предела. Царица Ночи, проходящая Небеса в величии своего несравненного Света, погружая всех, даже Вечернюю Звезду, во тьму, и простирающая свой серебряный покров над всем Звездным Миром, всегда была любимой темою всех поэтов христианства, от Мильтона и Шекспира до позднейших стихотворцев. Но сияющий Светильник Ночи, с его свитою бесчисленных звезд, говорил лишь воображению профанов. До последних дней религия и наука не интересовались этим прекрасным мифом. Тем не менее, холодная, целомудренная Луна, та, которая по словам Шелли:

…делает прекрасным все, чему улыбается

Этот шествующий ковчег, нежного, хладного пламени,

вечно преображаясь, но оставаясь в себе неизменным,

не греет, но освещает…

и находится в более тесной связи с Землею, нежели какое-либо иное небесное светило. Солнце есть Жизнедатель для всей Планетной Системы; Луна Жизнедательница нашей планеты. И ранние расы, даже в младенчестве своем, понимали и знали это. Она Царица и она же Царь. Она была Царем Сома, прежде чем она превратилась в Феба и целомудренную Диану. Она является преимущественно Божеством христиан, благодаря евреям, последователям Моисея и Каббалы, хотя цивилизованный мир и мог пребывать в неведении этого факта в течение многих веков; в действительности же, со времени смерти последнего из посвященных отцов церкви, унесшего с собою в могилу тайны языческих храмов. Ибо для таких отцов, как Ориген или Климент Александрийский, Луна была живым символом Иеговы; Дательницей Жизни и Дательницей Смерти, Владычицей Бытия – в нашем Мире. Ибо если у греков Артемида была Луною в Небесах и Дианою на Земле, имевшей отношение к деторождению и жизни; то у египтян она была Гекатою в Аду, Богинею Смерти, властвовавшей над магией и чарами. Более того, как олицетворение Луны, проявления которой тройственны, Диана-Геката-Луна, являет три аспекта в одном. Ибо она – “Diva triformis, tergemina, triceps”, имеет три головы на одной шее, подобно Браме-Вишну-Шиве. Следовательно, она есть прообраз нашей Троицы, которая не всегда была всецело Мужского Начала. Число Семь, такое выдающееся в Библии, такое священное в седьмом дне или Саббате, пришло к евреям из древности, взяв свое начало из четверичного числа 7, содержащегося в 28 днях лунного месяца, каждая седьмая часть которого представлена одной четвертью в фазах Луны.

В этом труде полезно бросить взгляд, как бы с птичьего полета, на начало и развитие солнечного мифа и культа в исторической древности на нашей стороне земного шара. Самое начало его не может быть нащупано точной наукою, отбрасывающей все традиции; тогда как для теологии, наложившей под руководством искусных Пап клеймо запрета на каждый фрагмент литературы, не носящей imprimatur’ы римской церкви, история его остается запечатанной книгой. Которая именно среди религиозных систем является наидревнейшей – египетская или индусская, – Сокровенное Учение утверждает, что последняя, – это, в данном случае, имеет мало значения, ибо оба “Культа”, Лунный и Солнечный, древнейшие в мире. Оба пережили и до сего дня господствуют во всем мире; где открыто, а где, как, например, в христианской символике, – тайно. Кошка, лунный символ, была посвящена Изиде, в одном смысле олицетворявшей Луну, точно так же, как Озирис-Солнце, и ее часто можно видеть над Цистром в руке Богини. Это животное было в большом почитании в городе Бубасте, погружавшемся в глубокий траур при смерти священных кошек, ибо Изида, как Луна, была особенно почитаема в этом городе Мистерий. Астрономический символизм, связанный с нею, уже был дан в Первом Отделе, и никто лучше не описал его, нежели Джеральд Мэсси в своих Лекциях и в “The Natural Genesis”. Сказано, что глаз кошки как бы следит за ростом и убыванием лунных фаз, и ее глазные орбиты сияют подобно двум звездам во тьме ночи. Отсюда мифологическая аллегория, представляющая Диану, скрывающуюся в Луне в образе кошки, когда она пыталась вместе с другими Божествами избежать преследования Тифона, как это изложено в “Метаморфозах” Овидия. Луна в Египте была одновременно “Оком Гора” и “Оком Озириса” Солнца.

То же можно сказать и о Киноцефале. Обезьяна, с песьей головой, была изображением, символизирующим Солнце и Луну, по очереди, хотя Киноцефал, на самом деле, был скорее герметическим, нежели религиозным символом. Ибо это иероглиф планеты Меркурия и Меркурия философов-алхимиков, согласно которым:

“Меркурий должен всегда быть вблизи Изиды, как ее министр, ибо без Меркурия ни Изида, ни Озирис ничего не могут совершить в Великой Работе”.

Киноцефал, когда он изображен с кадуцеем, полумесяцем или лотосом, является символом “философского” Меркурия; но когда он держит тростник или свиток папируса, он являет Гермеса, секретаря и советника Изиды, подобно Хануману, исполнявшему те же обязанности при Раме.

Хотя парсийцы, истинные почитатели Солнца, немногочисленны, тем не менее, не только большая часть индусской мифологии и истории основана и тесно переплетена с этими двумя культами, но даже сама христианская религия. От самого их возникновения до наших дней обе теологии, как римско-католическая, так и протестантская, окрашены ими. Действительно, разница между арийско-индусской и арийско-европейской верою очень мала, если только основные идеи обеих будут приняты в соображение. Индусы гордятся, называя себя Сурьяванша и Чандраванша, Солнечной и Лунной Династией. Христиане, считая это идолопоклонством, в то же время, примыкают к религии, всецело основанной на Солнечном и Лунном Культе. Тщетно и бесполезно возмущаются протестанты против католиков за их культ “Марии Девы”, основанный на древнем культе Лунных Богинь, когда сами они почитают Иегову, являющегося, прежде всего, Лунным Богом; и когда обе церкви включили в свои теологии Солнечного Христа и Лунную Троицу.

О Лунном Культе халдеев и вавилонском Боге Син, называемом греками Лунным Богом, знают очень мало; и это малое может лишь вводить в заблуждение непосвященного ученика, который в силу этого не может понять эзотерического значения символов. Как это было известно древним, непосвященным философам и писателям – ибо те, кто были посвящены, были связаны обетом молчания – халдеи, так же как и евреи, пришедшие после них, были почитателями Луны под ее различными именами мужскими и женскими.

В неопубликованном манускрипте по поводу уже упомянутого изобразительного языка, дающего ключ к древнему символическому языку, выдвинуто логическое “raison d’être” для этого двойного почитания. Он написан одним очень осведомленным и проницательным ученым и мистиком, излагающим это в удобопонятной форме гипотезы. Тем не менее, последняя становится доказанным фактом в истории религиозной эволюции человеческой мысли для каждого, кто когда-либо имел мимолетный проблеск в тайну древней символики. Так он говорит:

“Одним из первых заданий среди людей, заданий, связанных с настоящей необходимостью, должно было быть познание периодов времени, отмеченных на небесном своде, подымающемся над горизонтом или над уровнем тихих вод. Эти периоды стали определяться по дню и ночи, по лунным фазам, ее звездным или синодическим обращениям и по периоду солнечного года с возвратом времен года и применением к таким периодам естественного измерения дня и ночи или же суток, разделенных на свет и тьму. Также было открыто, что в течение периода солнечного года мы имеем по одному наидлиннейшему и наикратчайшему солнечному дню, а также два солнечных дня, в которых день и ночь равны; и что время года, отвечающее этим дням, могло быть отмечено с величайшей точностью в звездных группах небес или созвездиях, подверженных тому ретроградному движению, которое с течением времени потребовало бы поправки через добавление, как это было при описании Потопа, когда была сделана поправка в 150 дней для периода в 600 лет, в течение которых путаница в указующих время знаках увеличилась… Это, конечно, должно было произойти у всех народов и во все времена; и подобное знание должно быть признано принадлежащим человечеству ранее того периода, который мы называем историческим, так же как и в течение последнего”.

На этом основании автор ищет какую-либо естественную физическую функцию, общую всему человеческому роду и связанную с периодическими появлениями, такую, чтобы “связь между этими двумя видами феноменов… была бы установлена в общем или народном применении”. Он находит это в следующем:

а) Женское физиологическое явление, происходящее каждый лунный месяц в 28 дней или в четыре недели, по семи дней каждая, так что 13 повторений периода происходят на протяжении 364 дней, что составляет солнечный год, разделенный на 52 недели, каждая по 7 дней. b) Нарастание утробного плода отмечается периодом в 126 дней или в 18 недель, по 7 дней каждая. с) Период, называемый “периодом жизнеспособности”, равняется 210 дням или 30 неделям, по 7 дней каждая. d) Период беременности заканчивается в 280 дней или в период 40 недель, по 7 дней каждая, или в течение 10 лунных месяцев, по 28 дней, или в 9 месяцев по календарю, каждый в 31 день, вычисляя по величественному своду небес измерение переходного периода из тьмы чрева к свету и славе сознательного существования, этой постоянной неисповедимой тайне и чуду… Таким образом, наблюдаемые периоды времени, отмечающие процесс функции рождения, естественно должны были стать основою для астрономических вычислений… Мы почти можем утверждать, что, именно, этот способ исчисления, независимо или косвенно, или посредством наставления, был принят всеми народами. Этот способ был в употреблении у евреев, ибо и посейчас они составляют свой календарь на основании 354 и 355 дней лунного года, и мы имеем особые данные на то, что этот же способ был в употреблении у древних египтян; дальнейшее является доказательством тому.

Основная идея религиозной философии евреев заключалась в том, что Бог вмещал в себе все сущее, и что человек, включая женщину, был его подобием… Место мужчины и женщины у евреев было занято у египтян быком и коровою, посвященными Озирису и Изиде, которые соответственно и изображались мужской фигурой с головою быка и женской с головой коровы; символы эти были в большом почитании. Озирис был Солнцем и рекою Нилом, тропическим годом в 365 дней [число, означающее слово Neilos] и быком, ибо он был также принципом огня и жизнедательной силы. Тогда как Изида была Луною, руслом реки Нила, или же Матерью-Землею, для рождающих энергий которой вода являлась необходимостью, тоже лунным годом в 354–364 дней, устанавливающим периоды беременности, и коровой, носящей на голове серп новолуния…

Но в том, что египтяне предоставили корове роль, которую женщина играла у евреев, не предпосылалось какой-либо коренной разницы в значении, но лишь утверждалась тождественность учений при простой замене символом общего значения, заключавшимся в следующем: длительность периода беременности у коровы и женщины была одинаковой, 280 дней или 10 лунных месяцев, по 4 недели в каждом. И в этом периоде заключалось значение этого животного символа, знаком которого был серп новолуния… Эти естественные периоды беременности были основами символизма по всему миру. Они также были в употреблении среди индусов и встречаются в четких изображениях древних американцев, на таблицах Ричардсона и Геста, на Паленкском Кресте и в других местах, и явно лежат в основании и составлении календарей майев Юкатана, индусов, ассирийцев и древних вавилонян, так же как и египтян, и древних евреев. Конечно, естественными символами… были или фаллос, или фаллос и иони… мужское и женское начало. Действительно, слова, переведенные обобщающими терминами мужского и женского начала в 27-м стихе первой главы Книги Бытия, суть …sacr и n’cabvah или буквально – фаллос и иони. Тогда как изображение фаллических эмблем едва ли указывало только на детородные органы человека, когда принимались в соображение их функции и развитие семенных сосудов и субстанции, исходящей из них, ибо по существу в этом заключалось указание на способ измерения лунного времени, а через лунное также и измерение солнечного времени.

Это есть физиологический или антропологический ключ к символу Луны. Ключ, открывающий тайну Теогонии или эволюцию манвантарических Богов, гораздо сложнее и не содержит в себе ничего фаллического. Здесь, все мистично и божественно. Но евреи, связав Иегову непосредственно с Луною, в его качестве Бога зарождающего, предпочли после этого не знать высших Иерархий и сделали своими Патриархами некоторые созвездия Зодиака и планетарных Богов, эвгемеризуя, таким образом, чисто теософическую идею, низведя ее на уровень греховного человечества.

Манускрипт, откуда взято вышесказанное, поясняет очень ясно, к какой Иерархии Богов принадлежал Иегова и кем был этот еврейский Бог; ибо ясно доказывается то, на чем всегда настаивал автор этого труда, а именно, что Бог, которым обременили себя христиане, был не более, нежели Лунный символ производительной или детородной способности в Природе. Они всегда были в неведении относительно Сокровенного Бога евреев-каббалистов – Эйн-Софа, понятия, в ранних каббалистических и мистических представлениях, такого же величественного, как и Парабраман.

Но, конечно, не Каббала Розенрота может когда-либо дать истинные, подлинные учения Симеона Бен Иохайя, которые были настолько метафизичны и философичны, насколько это возможно. И много ли среди изучающих Каббалу таких, кто бы знали их не в их искаженных латинских переводах? Рассмотрим мысль, заставившую древних евреев принять заместителя для “Вечно-Непознаваемого”, и что ввело христиан в заблуждение и к принятию заместителя за реальность.

Если этим органам (фаллосу и иони), как символам космических творческих сил, может быть придано значение… периодов времени, то, действительно, при построении Храмов, как Обителей Божества или Иеговы, часть, обозначенная, как Святая Святых, или же, как Самое Священное Место, должна была заимствовать свое наименование от признанной сокровенности детородных органов, рассматриваемых не только, как символы измерений, но также и творческой причины.

У древних Мудрецов не существовало ни наименования, ни представления, ни символа для Перво-Причины. У евреев косвенное представление этого было сокрыто в термине отрицательного понимания, именно, в Эйн-Софе или в Беспредельном. Но символом его первого постижимого проявления было представление Круга с его линией диаметра, чтобы дать, одновременно, геометрическое, фаллическое и астрономическое представление… ибо единое рождается из [image] или круга, без которого оно не могло получить бытия; и от 1 или первичного Единого происходят 9 единиц и, геометрически, все формы плоскости. Таким образом, в Каббале этот круг с его линией диаметра является изображением 10 Сефиротов или Излучений, составляющих Адама Кадмона или Прообраз Человека, творческое начало всего сущего… Эта мысль связать изображение круга с его линией диаметра, то есть, числа 10, со значением детородных органов и Самого Священного Места… была применена при построении Покоя Царя или Святая Святых великой Пирамиды, в Скинии Моисея и в Святая Святых Храма Соломона… Это есть изображение двойного чрева, ибо на еврейском языке буква Нé (ה) является одновременно числом 5 и символом чрева, а дважды 5 дает 10, или фаллическое число.

Это “двойное чрево” также указывает на двоякое значение мысли, низведенной от высшего или духовного плана к низшему или земному и ограниченной евреями последним. Поэтому число 7 приобрело у них наиболее выдающееся место в их экзотерической религии, культе внешних форм и пустых обрядов. Возьмем, например, их Саббат, седьмой день, посвященный их Божеству Луне, символу зарождающего Иеговы. Но у других народов число семь было характерно для теогонической Эволюции, Циклов, Космических Планов и Семи Сил или Оккультных Потенций в Космосе, рассматриваемом, как Беспредельное Целое, первая высшая Триада которого была недосягаема для ограниченного разума человека. Тогда как другие народы, в своем вынужденном ограничении Космоса в Пространстве и Времени, занимались лишь его семеричным проявленным планом, евреи сосредоточили это число только в Луне и на этом основали все свои сокровенные вычисления. Потому мы видим, что проницательный автор только что приведенного нами манускрипта замечает по поводу метрологии евреев следующее:

“Если 20 612 будет помножено на 4/3, то произведение даст основание для утверждения среднего обращения Луны; и если это произведение будет снова умножено на 4/3, то это продолженное произведение даст базу для нахождения точного периода среднего солнечного года… эта формула… окажет большую услугу для нахождения астрономических периодов времени”.

Это двойное число – мужское и женское – символизировано также в некоторых хорошо известных изображениях; например:

“Ардханари-Ишвара, Изида индусов, Эридан или Ардан, или еврейский Иордан, или источник сошествия. Она стоит на листе лотоса, плавающем на воде. Но это означает, андрогину или гермафродита, т. е. фаллос и иони объединенные, число 10, еврейскую букву Yod (י), отвечающую Иегове. Она или, скорее, она-он, дает минуты того же круга в 360 градусов”.

“Иегова”, в его лучшем аспекте, есть Бина, “Высшая Вспомогающая Матерь, Великое Море или Святой Дух”, и потому, вернее, синоним Марии, Матери Иисуса, нежели Его Отца; эта “Матерь”, будучи латинским словом “Mare”, Море, является здесь также Венерой, Stella del Mare или “Звездою Моря”.

Предки таинственных аккадийцев – Чандраванша или Индованша, Лунные Цари, царствовавшие, согласно традициям, в Праяга (Аллахабаде) тысячелетия до нашей эры, – пришли из Индии и принесли с собою культ своих предков, культ Сомы и его сына Будха, ставший впоследствии культом халдеев. Тем не менее, подобное почитание, исключая народное поклонение Звездам и Солнцу, ни в коем случае не было идолопоклонством. Во всяком случае, не более, нежели современный римско-католический символизм, связывающий Деву Марию, Magna Mater сирийцев и греков с Луною.

Самые набожные католики очень гордятся этим почитанием и громогласно исповедуют его. В “Мемуаре”, адресованном к Французской Академии, маркиз де Мирвилль говорит:

“Лишь естественно, чтобы, как несознательное пророчество, Амон-Ра был бы мужем своей матери, если, именно, Magna Mater христиан является супругою зачатого ею сына… Мы (христиане) можем теперь понять, почему Неит бросает свет на Солнце, оставаясь Луною, раз Непорочная Дева, являющаяся Царицей Небесной, как и Неит, облекает Христа-Солнце и сама облачается им, как это делает и Неит; “Tu vestis solem et te sol vestit” (как поют католики во время своей службы).

Мы (христиане) также понимаем, почему знаменитая надпись в Саисе гласила, что “никто никогда не поднял моего покрова (пеплум)”; ибо эта фраза, переведенная буквально, есть краткое изложение того, что поется в церкви в День Непорочного Зачатия.

Без сомнения, ничто не может быть более откровенным, нежели это признание! Оно совершенно оправдывает сказанное Джеральдом Мэсси в его лекции о “Древнем и Современном Луно-почитании”:

“Человек в Луне (Озирис-Сет, Иегова-Сатана, Христос-Иуда и прочие Лунные Близнецы) часто обвиняется в безнравственном поведении… В лунных феноменах Луна была единой, Луна, как таковая, которая была двуполой и троичной по своей природе, как мать, дитя и юноша. Так дитя Луны стало супругом своей собственной матери! Это не могло быть избегнуто, раз распложение должно было произойти. Сын был вынужден стать своим собственным отцом! Эти отношения были отвергнуты позднейшей социологией, и первобытный человек Луны был отставлен. Но в позднейшей и наиболее необъяснимой фазе это стало центральной доктриной грубейшего суеверия, когда-либо виденного миром, ибо эти лунные феномены и их, человечески представленные отношения, включая и кровосмешение, являются самою основою христианской Троицы в Единстве. Вследствие незнания символизма, простое представление древности стало глубочайшей религиозной тайной в современном Луно-почитании. Римская церковь, нисколько не стесняясь этим доказательством, изображает Деву Марию, облаченную солнцем с полумесяцем под ногами, держащую на руках лунного младенца… сына и супруга матери-Луны! Матерь, Младенец и Юноша суть основные…

Таким образом, можно доказать, что наше учение о Христе есть лишь мертвая мифология и легендарное сказание, навязанное нам в Ветхом, и Новом Завете, как божественное Откровение, возвещенное Гласом Самого Бога!

В Зохаре находим прекрасную аллегорию, раскрывающую лучше, нежели что-либо другое, истинную природу Иеговы или YHVH в первоначальном представлении еврейских каббалистов. Сейчас она встречается в философии Каббалы Ибн Гебироля, переведенной Исааком Мейэром.

“В введении, написанном R. ‘Hiz’qi-yah, которое очень старо и составляет часть Зохара (1. 58. sq.) издания Броди, имеется отчет о путешествии, предпринятом R. El’azar сыном R. Shim-on b. Yo’haï и R. Abbah… Они повстречали человека, несшего тяжелую ношу… разговорились… и толкование Торы, данное человеком, несшим ношу, оказалось настолько чудесным, что они захотели узнать его имя. Он ответил: “Не спрашивайте меня, кто я; но будем продолжать пояснения Торы (Закона)”. Они вопросили: “Кто заставил тебя ходить и носить такую тяжкую ношу?” Он отвечал: “Буква” י [Yod, равняющаяся 10, или являющаяся символической буквой Кэтера и естеством и зачатком Святого Имени הוהי, YHVH] вела войну и т. д….” Они сказали ему: “Если ты скажешь нам имя твоего отца, мы облобызаем прах от ног твоих”. Он возразил: “…что касается моего отца, то он имел свою обитель в Великом Море и был в нем рыбою [подобно Вишну и Дагону или Оанну]; которая (сначала) уничтожила Великое Море… и он был велик и могуч, и был “Ветхий Деньми”, пока не поглотил всех других рыб в (Великом) Море…” R. El’azar выслушал его слова и сказал ему: “Ты Сын Святого Пламени и ты Сын Rab Ham-’nun-ah Sabah (древнего), [рыба на арамейском и халдейском наречии – нун (nun)], ты Сын Света Торы (Дхарма) и т. д.”.

Далее автор поясняет, что Сефира женского начала Бина называется каббалистами Великим Морем; потому Бина, божественные имена которой суть Иегова, Иах и Элохим, просто Тьямат халдеев, Женская Мощь, Thalatth Бероза, царящая над Хаосом и, впоследствии, превращенная христианской теологией в Змия и Дьявола. Она-Он (Yah-hovah) является небесными Нé и Евою. Итак, этот Yah-hovah или Иегова тождественен с нашим Хаосом-Отцом, Матерью и Сыном – на материальном плане и в чисто физическом Мире; Deus и Demon одновременно; Солнце и Луна, Добро и Зло, Бог и Демон.

Лунный магнетизм зарождает жизнь, сохраняет и уничтожает ее, как психически, так и физически. И если астрономически Луна есть одна из семи планет Древнего Мира, то в Теогонии она является одним из Правителей его – среди христиан теперь, так же как и у язычников; первые обращаются к ней, как к одному из своих Архангелов, последние – как к одному из своих Богов.

Потому смысл “волшебной сказки”, переведенной Хвольсоном с арабского перевода одного древнего халдейского Манускрипта, в которой Ку-Тами получает наставления от идола Луны, очень понятен. Селдений раскрывает нам тайну, так же как и Маймонид, в своем “Guide to the Perplexed”. Почитатели Терафима или еврейских Оракулов “вырезали изображения и утверждали, что так как свет главных звезд (планет) пронизывал их насквозь, то Ангельские Силы (или Владыки Звезд и Планет) беседовали с ними, наставляя их во многих полезных предметах и искусствах”. И Селдений поясняет, что терафимы строились и слагались в соответствии с положением определенных планет, тех, которых греки называли οτοιχεια θ по фигурам, помещающимся на небесах и называемым αλεξητήριοι θли Охраняющими Богами. Те, кто начертывали στοιχεια, θменовались στοιχειωματικοί, θли прорицателями по στοιχεια.

Однако, именно, подобные заявления в “Nabathean Agriculture” испугали ученых и заставили их объявить этот труд “или Апокрифом, или же волшебной сказкой, недостойной внимания члена Академии”. В то же время, как это доказано, фанатичные католики и протестанты, метафорически, разорвали это на куски; первые, потому что “описывался культ демонов”, последние, потому что это было “нечестиво”. Еще раз все ошибаются. Это не волшебная сказка; и поскольку это касается набожных церковников, то этот же самый культ может быть найден в их Священных Писаниях, как бы ни был он искажен в переводе. Солнечный и Лунный Культ, так же как и культ Звезд и Стихий, могут быть найдены в христианской теологии. Они нашли себе защиту среди папистов и могут быть отвергаемыми протестантами лишь на их собственный риск и погибель. Два примера могут быть приведены:

Аммиан Марцеллин утверждает, что древние прорицания совершались всегда при содействии Стихийных Духов (Spiritus Elementorum и по-гречески πνεύματα των στοιχείων). Но теперь открыли, что Планеты, Стихии и Зодиак были представлены двенадцатью камнями, называемыми “Тайнами Стихий” (Elementorum Arcana), не только в Гелиополе, но также и в Храме Соломона и, как это указывается различными писателями, во многих старых итальянских церквах и даже в Notre Dame de Paris, где их можно видеть и по сей день.

Ни один символ, включая даже Солнце, не был столь сложным в своем многообразном значении, как символ Луны. И, конечно, он был двуполым. У некоторых народов он был мужским; как, например, индусский “Царь Сома”; и Син у халдеев; у других – он был женским, как прекрасная Богиня Диана-Луна, Ilithyia, Lucina. Среди Tauri человеческие жертвы приносились Артемиде, также один из аспектов Лунной Богини. Жители Крита называли ее Dictynna, а мидяне и персы Anaïtis, как это свидетельствует надпись Coloe: Άρτέμιδι Άνάειτι. Νо сейчас нас, главным образом, интересует самая целомудренная и чистая из Девственных Богинь, именно, Луна-Артемида, которой Памфос первым дал прозвище Καλλίστη θ о которой Ипполит писал: Καλλίστα πολύ παρθένων. Эта Artemis-Lochia, Богиня, заведующая зачатием и деторождением, является в своих функциях в качестве троичной Гекаты, Орфическим Божеством, предшественницей Бога раввинов и до-христианских каббалистов в его лунном аспекте. Богиня Τρίμορφος αыла олицетворением символа различных и последовательных аспектов Луны в каждой из ее трех фаз; и это толкование принадлежало уже стоикам, тогда как последователи Орфея поясняли эпитет Τρίμορφος ςремя царствами Природы, над которыми она главенствовала. Ревнивая, кровожадная, мстительная и требовательная Геката-Луна – достойный двойник “ревнивого Бога” еврейских пророков.

Вся загадка Солнечного и Лунного Культа, как он встречается сейчас в церквах, воистину, держится на одной старой, как мир, тайне лунных феноменов. Взаимодействующие силы в “Царице Ночи”, которые еще лежат латентными для современной науки, но вполне активны для знания Восточных Адептов, прекрасно объясняют тысячу и один образ, под которыми древние изображали Луну. Это также указывает, насколько древние были глубже осведомлены о лунных тайнах, нежели наши современные астрономы. Весь Пантеон лунных Богов и Богинь: Нефтида или Неит, Прозерпина, Мелитта, Цибела, Изида, Астарта, Венера и Геката с одной стороны, и Аполлон, Дионис, Адонис, Вакх, Озирис, Аттис, Таммуз и т. д., с другой – все они в своих именах и наименованиях – как “Сыновья” и “Мужья” своих “Матерей” – являют свою тождественность с христианской Троицей. В каждой религиозной системе Боги соединяют свои функции Отца, Сына и Мужа воедино, также и Богини отождествлялись, как Жена, Матерь и Сестра Мужского Бога; первые синтезировали человеческие атрибуты, как “Солнце Жизнедатель”, последние объединяли все остальные наименования в величественном синтезе, известном под общим именем, как Майа, Мâуâ, Maria и т. д. Слово Майа в его искусственном произведении стало означать у греков “мать” от греческого корня ma (кормилица) и даже дало свое имя месяцу Май, посвященному всем Богиням, еще до его посвящения Марии. Тем не менее, его первоначальное значение было Майа, Дурга, переведенное востоковедами, как “недоступная”, но в действительности означающее “недосягаемая”, в смысле иллюзии и нереальности, будучи источником и причиною чар (очарований), олицетворением иллюзий.

В религиозных ритуалах Луна служила двум целям. Олицетворенная в виде Богини для экзотерических целей или же в виде Бога в аллегории и символе, наша спутница рассматривалась в Оккультной Философии, как бесполая Мощь, которую необходимо хорошо изучить, ибо ее следовало страшиться. Среди посвященных арийцев, халдеев, греков и римлян. Сома, Син, Артемида, Сотеира (Аполлон-Гермафродит, атрибутом которого была лира, и бородатая Диана, держащая Лук и Стрелы) Deus Lunus и, особенно, Озирис-Лунный и Тот-Лунный, были Оккультными силами Луны. Но будь то мужское либо женское начало, Тот или Минерва, Сома или Ашторет, Луна есть оккультная Тайна из Тайн и скорее символ зла, нежели добра. Ее семь фаз, в первоначальном эзотерическом делении, делятся на три астрономических феномена и на четыре чисто психические фазы. Луна не всегда была в почитании, и это показано в Мистериях, в которых смерть Лунного Бога – три фазы постепенного убывания и конечного исчезновения – была символизирована Луною, изображающей Гения Зла, временно торжествующего над Светом и Богом-Жизнедателем – Солнцем; и требовалось все искусство и знание Магии древними Иерофантами, чтобы обратить это торжество в поражение.

Древнейшим среди всех культов, культом Третьей Расы нашего Круга, Расы Гермафродитов, был культ, в котором мужское начало Луны стало священным, когда, после так называемого Падения, произошло разделение полов. Deus-Lunus стал тогда Андрогиною, мужского и женского начала, поочередно, чтобы, в конце концов, служить, как двоякая мощь для целей колдовства, в Четвертой Коренной Расе Атлантов. В Пятой, нашей Расе, Луно-Солнечное почитание разделило народы на два определенных антагонистических лагеря. Это повело к событиям, описанным в последующие века в войне Махабхараты, которая для европейцев является легендарной, для индусов же исторической борьбою между Сурьяванша и Индованша. Получив начало в двояком аспекте Луны, то есть, в соответственном почитании мужского и женского начала, почитание это закончилось определенным Солнечным и Лунным культами. Среди семитических рас Солнце очень долгое время было женского начала, а Луна мужского; последнее понятие было заимствовано ими из традиций Атлантиды. Луна называлась “Владыкою Солнца”, Бэл-Шемеш до начала культа Шемеш. Незнание как начальных причин для такого отличия, так и оккультных принципов, привело народы к антропоморфическому идолопоклонству. В течение периода, отсутствующего в Книгах Моисея, то есть от изгнания из Рая вплоть до аллегорического Потопа, евреи с остальными семитами поклонялись “Дайанишию”, ישיאניד, и “Правителю Людей”, “Судье” или Солнцу. Хотя еврейский канон и христианство сделали из солнца “Господа Бога” и “Иегову” Библии, тем не менее, сама Библия полна нескромных намеков на Андрогинное Божество, которое было Иеговою, Солнцем и Ашторет, Луною в ее женском аспекте, и совершенно лишенным элемента метафоры, придаваемого ему ныне. Бог есть “Огонь Опаляющий”, в огне проявляется и “окружен огнем”. Иезекиил не только в видении видел евреев, “поклоняющихся Солнцу”. Ваал израильтян – Шемеш моавитян и Молох аммонитян – был тем же “Солнцем-Иеговою”, и поныне он “Царь Небесного Воинства” – Солнце, так же как и Ашторет была “Небесною Царицею”, т. е. Луною. “Солнце Праведности” лишь теперь стало употребляться, как метафора. Но религия каждого древнего народа была первоначально основана на оккультных манифестациях чисто абстрактной Силы или Принципа, называемого теперь “Богом”. Само установление подобного почитания обнаруживает в своих деталях и обрядах, что философы, создавшие такие системы субъективной и объективной Природы, должны были обладать глубоким знанием и были знакомы со многими фактами научного свойства. Ибо, кроме чисто оккультного значения, обряды Лунного почитания были основаны, как только что было показано, на знании физиологии и совершенно новой для нас науки – психологии, сокровенной математики, геометрии и метрологии в их точном приложении к символам и фигурам, которые являются лишь глифами, запечатлевающими наблюдаемые естественные и научные факты; короче говоря, они были основаны на самом тщательном и глубоком знании Природы. Как только что было сказано, лунный магнетизм зарождает жизнь, сохраняет и разрушает ее; а Сома воплощает троичную мощь Тримурти, хотя это и остается непризнанным невеждами и посейчас. Аллегория, представляющая Сома-Луну, как созданную Богами посредством пахтания Океана Жизни (Пространства) в другой Манвантаре, то есть, до зарождения нашей Планетной Системы, и миф, изображающий “Риши, доящих Землю, Тельцом которой был Сома-Луна”, имеют глубокое космографическое значение; ибо это была не наша Земля, которую доили, так же и тельцом была не наша Луна. Если бы наши мудрецы науки знали столько же о тайнах Природы, сколько древние арийцы, они, конечно, никогда не могли бы представить себе, что Луна была выделена Землею. Еще раз древнейшая перестановка в Теогонии, когда Сын становится своим собственным Отцом, а Мать – рожденной Сыном, должна быть усвоена и принята во внимание, если мы хотим понять символический язык древних. В противном случае, мифология будет постоянно преследовать востоковедов, просто, как “болезнь, возникающая в особую стадию человеческой культуры”! – как это торжественно заявляет Ренуф.

Древние учили, так сказать, о само-зарождении Богов; Единое Божественное Естество, непроявленное, постоянно порождающее Вторую Сущность, проявленную; и эта Вторая Сущность, двуполая по природе, рождает беспорочным способом все макрокосмическое и микрокосмическое сущее в этой Вселенной. В предыдущих страницах это было представлено Кругом и Диаметром или Сокровенным числом Десять (10).

Но наши востоковеды, несмотря на их чрезвычайное желание открыть единый, однородный Элемент в Природе, не хотят видеть его. Ограниченные в своих исследованиях подобным невежеством, арианисты и египтологи постоянно уклоняются от истины в своих теориях. Так де Ружэ не в состоянии понять из текста, переводимого им, смысла того, что Амон-Ра говорит Царю Аменофису, который, согласно предположению, является Мемноном: “Ты Мой Сын, Я породил тебя”. И находя подобную же мысль во многих текстах и в различных формах, этот востоковед, ярый христианин, принужден, наконец, воскликнуть:

“Чтобы мысль эта могла возникнуть в уме иерограмматиста, в их религии должна была существовать более или менее определенная доктрина, указывающая на возможность факта божественного и непорочного воплощения в человеческом образе”.

Именно так. Но почему искать объяснение в невозможном пророчестве, когда весь секрет объясняется тем, что позднейшая религия позаимствовала от более ранней?

Эта доктрина была всемирной и она не возникла в уме какого-либо иерограмматиста, ибо индусские Аватары являются доказательством обратному. После чего, приблизившись к более “ясному пониманию” того, чем были “Божественный Отец и Сын” для египтян, де Ружэ, все-таки не может отдать себе отчета и постичь, в чем заключались функции, приписываемые Женскому Началу в этом предвечном зарождении. Он не находит объяснения этому в Богине Неит из Саиса. Однако, он приводит слова одного полководца Камбизу, когда он вводил этого царя во храм Саиса: “Я явил его Величеству достоинство Саиса, обители Неиты, великого (женского) прародителя, родительницу Солнца, которое есть первенец и не было зачато, но лишь выявлено”, – и потому является плодом Непорочной Матери.

Насколько же грандиознее, философичнее и поэтичнее – для того, кто в состоянии понять и оценить это – истинное различие, делаемое между Непорочной Девою древних язычников и современным папским понятием! У первых, вечно-юная Матерь-Природа изначальный образ своих прототипов, Солнца и Луны, зарождает и выявляет своего “разумом рожденного” Сына, Вселенную. Солнце и Луна, как Божества Мужского и Женского Начала, оплодотворяют Землю, микрокосмическую Мать, и последняя, в свою очередь, зарождает и производит. У христиан “Первородный” (primogenitus), действительно, порожден, т. е. зарожден (genitus, non factus) и положительно зачат и рожден: “Virgo pariet”, поясняет нам латинская церковь. Таким образом, эта церковь низводит благородный, духовный идеал Девы Марии на Землю и, делая ее “от Земли земною”, унижает воплощаемый ею идеал до низших антропоморфических богинь толпы.

Правда, Неит, Изида, Диана и пр., каким бы именем она ни называлась, была “демиургической Богиней, одновременно видимой и невидимой, имеющей свое место в Небесах и помогающей рождению видов”, – короче говоря, Луною. Ее оккультные аспекты и силы бесчисленны, и в одном из них Луна становится у египтян Богинею Хатор, иным аспектом Изиды, и обе эти Богини изображаются, как кормящие Гора. В Египетском Отделе Британского Музея имеется изображение Богини Хатор, которой поклоняется Фараон Тутмес, стоящий между нею и Владыкою Неба. Монолит этот был привезен из Карнака. Той же Богине посвящена следующая надпись, начертанная на ее троне: “Божественная Матерь и Владычица или Царица Небес”; она же “Звезда Утра” и “Свет Моря” – Stella Maritima и Lux Maris. Все Лунные Богини имели двоякий аспект: один божественный, другой адский. Все были Девы-Матери непорочно зачатого Сына – Солнца. Рауль Рошетт описывает Лунную Богиню афинян – Палладу или Цибелу, Минерву или же Диану, держащей Сына-Младенца на коленях, и которую призывают во время празднования в честь ее, как Μονογενης Θεου, “Εдиная Матерь Бога”, причем, она восседает на льве и окружена двенадцатью фигурами, в которых оккультист видит двенадцать великих Богов, а благочестивый христианин, востоковед – двенадцать апостолов или же, вернее, греко-языческое пророчество о них.

И те и другие правы, ибо Непорочная Богиня Латинской Церкви является вернейшей копией старшей языческой Богини; число Апостолов есть число двенадцати племен, а последние суть олицетворения двенадцати великих Богов и Двенадцати Знаков Зодиака. Почти каждая подробность христианской догмы заимствована от язычников. Семела, супруга Юпитера и Матерь Вакха-Солнца, согласно Нонну, также “унесена” или вознесена после ее смерти на Небеса, где она восседает между Марсом и Венерою, под именем “Царицы Мира” или Вселенной, πανβασίλεια; “οри имени которой”, так же как и при имени Хатор, Гекаты и других Богинь Ада, “все демоны содрогаются.

“Σεμέλην τρέμονσι δαίμονες”. έта греческая надпись на небольшом храме, воспроизведенная на камне, найденном Бегером, и списанная Монфоконом, как сообщает нам де Мирвилль, передает нам поразительный факт, что Magna Mater древнего мира была бесстыдным “плагиаризмом” с Непорочной Девы Матери его церкви, учиненным Демоном! Так ли это или же наоборот не имеет значения, но интересно отметить эту совершенную тождественность архаической копии с современным оригиналом.

Если бы место позволило нам, мы могли бы показать непостижимое хладнокровие и безответственность, выказываемые некоторыми последователями римско-католической церкви, когда они встречаются с откровениями прошлого. На замечание Maury, что “Дева Мария завладела всеми Святилищами Цереры и Венеры и что языческие обряды, провозглашенные и совершаемые в честь этих богинь, были в большой степени перенесены в культ Матери Христа, сторонник Рима ответил, что фактически оно так и есть и что именно так и должно быть и потому совершенно естественно.

“Так как догма, литургия и обряды, совершаемые римской апостолической церковью, в 1862 году были найдены начертанными на монументах, написанными на папирусах и цилиндрах немногим позднее Потопа, то становится невозможным отрицать существование первого – до-исторического (римского) Католицизма, прямым продолжением которого является наш собственный… [но тогда как первый был кульминацией, “summum” бесстыдства демонов и чернокнижной некромантии”… последний является божественным]. Если в нашем (христианском) Откровении (Апокалипсисе) Мария, облаченная Солнцем и имеющая под ногами полумесяц, не имеет более ничего общего со скромной служанкою Назарета (sic), то это потому, что ныне она сделалась величайшей среди теологических и космологических Сил в нашей Вселенной”.

Воистину так, ибо Пиндар так воспевает ее “Успение”: “Она восседает одесную своего Отца (Юпитера)… и она более могущественна, нежели все другие (Ангелы или) Боги, – гимн, примененный также и к Святой Деве. Св. Бернард, цитируемый Cornelius’ом à Lapide, так обращается к Деве Марии: “Христос-Солнце пребывает в Тебе и Ты пребываешь в Нем”.

Опять тот же самый честный и святой человек признает, что Пресвятая Дева есть олицетворение Луны. Будучи Луциною Церкви, к ней применяется при деторождении стих Виргилия: “Casta fove Lucina, tuus jam regnat Apollo”. “Подобно Луне, Пресвятая Дева Мария – Царица Небес”, добавляет этот простодушный святой.

Это решает вопрос. По мнению таких писателей, как де Мирвилль, чем больше тождественности существует между языческими представлениями и христианскими догмами, тем божественнее представляется христианская религия и тем очевиднее, что она является единственной, истинно, вдохновенной, особенно в ее римско-католической форме. Неверующие ученые и академики, полагающие, что они видят в латинской церкви совершенно противоположное божественному вдохновению, и не хотящие верить в сатанинские шутки плагиаризма, основанного на “предведении”, сурово осуждаются ею. “Но тогда”, вопиет автор Мемуаров, “они ни во что не верят и отвергают даже “Nabathean Agriculture”, как фабулу и кипу суеверных нелепостей”! Согласно их извращенному мнению, идол Луны, принадлежащий Ку-Тами, и статуя Мадонны тождественны! “Благородный маркиз двадцать пять лет тому назад написал шесть объемистых томов или, как он называет их, “Мемуары, Посвященные Французской Академии”, с единою целью доказать, что римский католицизм был божественной и вдохновенной верою. В свидетельство этому он приводит многочисленные факты, все с тенденцией доказать, что весь Древний Мир от самого Потопа был, с помощью Дьявола, систематически занят плагиаризмом обрядов, ритуалов и догм будущей Святой церкви, долженствующей родиться века позднее! Что бы сказал этот верный сын Рима, если бы он слышал заявление своего единоверца, известного египтолога Британского Музея, М. Ренуфа, сделанное им в одной из его научных лекций, что “ни евреи, ни греки не заимствовали ни одной из своих идей из Египта?”

Но, может быть, М. Ренуф предполагал сказать, что, именно, египтяне, греки и арийцы заимствовали свои идеи у Латинской Церкви? Если так, то логики ради, почему паписты отвергают добавочные сведения, которые оккультисты могут сообщить им о лунном культе, раз все они лишь доказывают, что культ римско-католической церкви так же стар, как и мир – Сабеизма и Звездного Культа?

Причина раннего христианского и позднейшего римско-католического культа Звезд или символического почитания Солнца и Луны, почитания, тождественного с почитанием гностиков, хотя и менее философского и чистого, нежели “Солнце-почитание” последователей Зороастра, есть естественное следствие его рождения и начала. Принятие Латинской Церковью таких символов, как Вода, Огонь, Солнце, Луна и Звезды и многих др., есть просто продолжение христианами старого культа языческих народов. Так Бог Один (Odin) получил свою мудрость, мощь и знание, сидя у ног Мимира, трижды мудрого Джотуна, проведшего свою жизнь у источника Изначальной Мудрости, кристальные Воды которого ежедневно увеличивали его знание. “Мимир извлек величайшее Знание из источника, ибо Мир был рожден из Воды; следовательно, изначальная Мудрость заключалась в этом таинственном Элементе”. Глаз, который Один должен был отдать, как залог для приобретения этого знания, может быть, есть “Солнце, всеосвещающее и всепроникающее, тогда как другой глаз – Луна, чье отражение смотрит из Глубины и, которая, заходя, погружается, наконец, в Океан”. Но это нечто большее, нежели это. Сказано, что Локи, Бог Огня, скрыл в Воде, так же как и в Луне, жизнедателя, отражение которого он там нашел. Верование, что Огонь находит убежище в Воде, не ограничивалось только скандинавами. Оно разделялось всеми народами и, наконец, было воспринято первыми христианами, символизировавшими Святого Духа в виде Огня, “огненными языками” – дыханием Отца-Солнца. Этот Огонь спускается также в Воду или Море – Mare, Mary – Мария. Голубь был символом Души среди нескольких народов; он был посвящен Венере, Богине, рожденной из морской пены, позднее он стал символом христианской Anima Mundi или Святого Духа.

Одна из наиболее оккультных глав в Книге Мертвых озаглавлена “Преображение в Бога, Свет проливающего на Путь Тьмы”, где “Женский Свет Тени” служит Тоту в его убежище в Луне. Сказано, что Тот-Гермес скрывается там, ибо он носитель Тайной Мудрости. Он есть проявленный Логос ее светлой стороны; и сокровенное Божество или “Темная Мудрость”, когда предполагается, что он удаляется в противоположное полушарие. Говоря о своей мощи, Луна повторно называет себя: “Светом, сияющим во Тьме”, “Женским Светом”. Потому Луна стала принятым символом всех Богинь Дев-Матерей. Как в давние времена “злые” духи воевали против Луны, так же предполагается, что они воюют и сейчас, не будучи, однако, в состоянии осилить настоящую Небесную Царицу, Mary, Луну. Потому Луна была тесно связана во всех языческих Теогониях с Драконом, ее вечным врагом. Пресвятая Дева или Мадонна стоит на мифическом Сатане, изображенном лежащим, придавленным и бессильным под ее ногами. Это потому, что голова и хвост Дракона, которые до сего дня в восточной астрономии представляют восходящие и нисходящие узлы Луны, изображались в древней Греции также двумя Змеями. Геркулес убивает их при своем рождении, так же поступает и младенец на руках своей Девы-Матери. Джеральд Мэсси очень удачно замечает, что:

“С самого начала все подобные символы изображали присущие им факты и не предвосхищали других, совершенно иного порядка. Иконография (также и догмы) в Риме явилась пережитком периода, гораздо более отдаленного, нежели христианская эра. Не было ни подделок, ни умышленных искажений образов, ничего, кроме последовательного продолжения представлений с искажением их смысла”.

___________

ОТДЕЛ X

КУЛЬТ ДРЕВА, ЗМИЯ И КРОКОДИЛА

“Змий – предмет отвращения и поклонения, и люди питают к нему либо беспощадную ненависть, либо преклоняются перед его мудростью. Ложь взывает к нему; осторожность заявляет на него права; зависть носит его в сердце, а красноречие на своем жезле. В аду он превращается в бич фурий; на небесах вечность делает его своим символом”. Шатобриан

Офиты утверждали, что существует несколько видов Гениев, от Бога до человека; что их относительное превосходство определяется степенью Света, дарованного каждому из них; и они также утверждали, что нужно постоянно взывать к Змию и благодарить его за неоценимые услуги, оказанные им человечеству. Ибо Змий сообщил Адаму, что если он вкусит плод Древа Познания добра и зла, то несказанно подымет свое существо через знание и мудрость, приобретенные им таким образом. Такова была установленная экзотерическая причина.

Нетрудно проследить происхождение первоначального представления о двойственном янусо-подобном характере Змия, – добром и злом. Это один из древнейших символов, ибо пресмыкающиеся предшествовали птицам, а птицы – млекопитающимся. Отсюда и верование или, вернее, суеверие диких племен, утверждающих, что души их предков живут под этим образом, а также и общераспространенная ассоциация Змия с Древом. Легенды о различных значениях, символизируемых Змием, бесчисленны; но в силу того, что большинство из них аллегоричны, они отнесены теперь к области басен, основанных на невежестве и темном суеверии. Например, когда Филострат рассказывает, что туземцы Индии и Аравии питались сердцем и печенью змей, чтобы научиться языку всех животных, ибо змее приписывалась эта способность, то, конечно, он никогда не думал, что его слова будут приняты буквально. Как это будет видно в дальнейшем, и не раз Змий и Дракон были наименования, даваемые Мудрецам, Посвященным Адептам древних времен. Именно их мудрость и их знание пожиралось или усваивалось их последователями, отсюда и аллегория. Тот же смысл связан и с легендой о скандинавском Сигурде, изжарившем сердце дракона Фафнира, убитого им, и ставшем в силу этого мудрейшим из мужей. Сигурд стал сведущ в рунах и магических чарах; он узнал “Слово” от Посвященного, по имени Фафнир, или от чародея, после чего последний умер, как это случается со многими после “передачи слова”. Епифаний, пытаясь обнаружить “ереси” гностиков, выдал одну из тайн их. Офиты, гностики, говорит он, не без причины почитали Змия: “ибо он открыл тайны первобытным людям”. Истинно так; но тем не менее, преподавая это учение, они не имели в виду Адама и Еву в саду, но лишь то, что сказано выше. Наги индусов и тибетские Адепты были человеческими Нагами (змиями), не пресмыкающимися. Кроме того, Змий всегда был прообразом последовательного или периодического возрождения, бессмертия и времени.

Многочисленные и крайне интересные сведения, толкования и факты о Змеином культе, приведенные в книге Джеральда Мэсси “Natural Genesis”, очень остроумны и научно правильны. Но они далеко не исчерпывают всего заключенного в них смысла. Они раскрывают только астрономические и физические тайны с добавлением некоторых космических феноменов. На низшем плане материальности Змий, несомненно, был “великой эмблемой Тайны в Мистериях” и, вероятно, был “принят, как прообраз женской зрелости ввиду свойственной ему особенности сбрасывания кожи и самообновления”. Но это относилось лишь к тайнам, связанным с земной, животной жизнью, ибо, как символ “обновления и возрождения в (всемирных) Мистериях”, его “конечная фаза”, вернее, его начальная и кульминационная фазы не принадлежали этому плану. Эти фазы нарождались в чистой области Идеального Света и, закончив круг всего цикла применений и символизма, Мистерии возвращались туда, к своей исходной точке, в сущность нематериальной причинности. Они принадлежали высшему Гнозису. И, конечно, они никогда не могли бы получить свою известность и славу лишь в силу своего проникновения в физиологические и, особенно, в женские функции.

Как символ, Змий имел столько же аспектов и оккультных значений, как и само Древо; “Древо Жизни”, с которым он был эмблематически и почти нерасторжимо связан. Будучи рассматриваемы как метафизические либо физические символы, Древо и Змий, вместе или по отдельности, никогда не были так унижены в древности, как сейчас, в наш век свержения идолов не во имя Истины, но ради прославления самой грубой материи. Откровение и толкование в книге “Rivers of Life” генерала Форлонга поразили бы почитателей Древа и Змия в дни архаичной, халдейской и египетской мудрости, и даже древние Шаивы скорчились бы от ужаса перед теориями и догадками автора упомянутого труда. “Мнение Пэйн Найта и Инмана, что Крест или Тау есть лишь простое изображение мужских органов в триадической форме, коренным образом ложно”, пишет Дж. Мэсси, который и доказывает свои слова. Но это утверждение одинаково справедливо в отношении почти всех современных толкований древних символов. “The Natural Genesis” – монументальный труд исследования и мысли, наиболее полный на эту тему из всех до сих пор опубликованных, охватывающий более широкое поле и объясняющий гораздо больше всех символистов, писавших до сих пор, все же, не идет за пределы “психо-теистической” стадии древней мысли. Также нельзя сказать, что и Пэйн Найт, и Инман безусловно неправы; неправы они лишь в том, что они совершенно не отдали себе отчета, что их толкование Древа Жизни, как Креста и Фаллоса, соответствовало этому символу только в низшей и позднейшей стадии эволюционного развития идеи Дателя Жизни. Это было последнее и наигрубейшее физическое превращение Природы в животном, насекомом, птице и даже растении; ибо двуединый, творческий магнетизм, в виде взаимного влечения противоположностей или половой полярности, действует в естестве пресмыкающегося и птицы, как он действует и в человеке. Кроме того, современные символисты и востоковеды, от первого до последнего, будучи незнакомы с истинными Мистериями, раскрываемыми Оккультизмом, поневоле видят лишь эту последнюю стадию. Если им сказать, что этот способ воспроизведения, общий в настоящее время всему сущему на Земле, есть лишь преходящая фаза, физический способ, представляющий условия для воспроизведения явлений жизни, и что он изменится и исчезнет со следующей Коренной Расою, они высмеяли бы такую суеверную и ненаучную мысль. Но наиболее ученые оккультисты утверждают это, потому что они знают. Вселенная, наполненная живыми существами, воспроизводящими свои виды, есть живой свидетель различных способов воспроизведения в эволюции животных и человеческих пород и рас. Естественник должен чувствовать эту истину интуитивно, даже если он еще не в состоянии доказать это. Действительно, разве мог бы он сделать это при существующем направлении мышления! Вехи архаической истории Прошлого немногочисленны и редки, и те, на которые наталкиваются наши ученые, ошибочно принимаются ими за указателей, относящихся к нашей маленькой эре. Даже, так называемая, “всемирная(?) история” охватывает лишь крошечное поле в почти беспредельном пространстве неисследованных областей нашей позднейшей Пятой Коренной Расы. Следовательно, каждая новая веха, каждое вновь открытое начертание седой Старины добавляется к старому запасу сведений и истолковывается в том же направлении предвзятых понятий и без всякого отношения к тому особому циклу мысли, к которому мог принадлежать этот специальный глиф. Как же может Истина увидеть свет, если этот метод не изменится!

Итак, при начале своего совместного существования, как символа Бессмертного Существа, Древо и Змий, воистину, были божественными представлениями. Древо было опрокинуто и корни его зарождались в Небесах и вырастали из Безкорнего Корня, Все-Бытия. Его ствол рос и развивался; пересекая планы Плеромы, оно распространяло во всех направлениях свои роскошные ветви, сначала на плане едва дифференцированной материи, а затем в нисходящем порядке, пока они не достигали земного плана. Так Ашватха, Древо Жизни и Бытия, уничтожение которого одно только и ведет к бессмертию, согласно Бхагават Гите, растет корнями вверх и ветвями вниз. Корни изображают Высшую Сущность или Перво-причину, Логоса; но следует устремиться за пределы этих корней, чтобы слиться с Кришною, который, говорит Арджуна, “Превыше Брамана, и Перво-Причина… Непреходящий! Ты – и Бытие и He-Бытие, Неизреченно То, что за пределами их” Его ветви суть Хиранья-гарбха (Брама или Браман в его высших проявлениях, говорят Шридхара Свамин и Мадхусудана), высочайшие Дхиан-Коганы или Дэвы. Веды – его листья. Лишь тот, кто поднялся выше корней, никогда не вернется, т. е. не воплотится вновь в течение этого Века Брамы.

Только когда его чистые ветви коснулись земного ила, Сада Эдема нашей Адамической Расы, Древо это загрязнилось этим соприкосновением и утратило свою первобытную чистоту, и Змий Вечности, небесно-рожденный Логос, был окончательно уничижен. В древние времена Божественных Династий на Земле, пресмыкающееся, ныне внушающее страх, рассматривалось как первый луч Света, излучающийся из Бездны Божественной Тайны. Многоразличны были формы, придаваемые ему, и многочисленны были природные символы, применяемые к нему по мере его прохождения через эоны времени. Как бы из самого бесконечного времени (Кала) спустился он в пространство и время, установленные человеческими исчислениями. Эти формы были кocмичеcкиe и астрономические, теистические и пантеистические, отвлеченные и конкретные. Они превратились, в свою очередь, в Полярного Дракона и в Южный Крест, в Альфу Дракона пирамид и в индусско-буддийского Дракона, вечно угрожающего Солнцу во время его затмений, но никогда не пожирающего его. До той поры Древо всегда оставалось зеленеющим, ибо оно было орошено Водами Жизни; Великий Дракон оставался все время божественным, пока он пребывал в пределах небесных полей. Но Древо росло и нижние ветви его, наконец, коснулись пределов Ада – нашей Земли. Тогда великий Змий Нидхёгг – тот, что пожирает трупы грешников в “Обители Страдания” (человеческая жизнь), как только их погружают в Хвергельмир, кипящий котел (человеческих страстей) – начал грызть опрокинутое Мировое Древо. Черви материальности покрыли однажды здоровые и мощные корни и теперь подымаются выше и выше вдоль ствола; тогда как Змий Мидгард, свернувшись на дне Морей, окружает Землю и своим ядовитым дыханием лишает ее мощи самозащиты.

Согласно аллегории, все Драконы и Змии древности имеют Семь голов – по одной голове для каждой расы, и “по семи волос на каждой голове”. От Ананта, Змия Вечности, несущего Вишну на протяжении Манвантары; от первобытного Шеша, семь голов которого обратились в “тысячу голов” в легендах Пуран, вплоть до семи-главого аккадийского Змия. Все это изображает Семь Начал во всей Природе и в человеке; причем самая высокая или средняя голова – седьмая. Не о Моисеевой еврейской Субботе (Sabbath) говорит Филон в своем “Сотворении Мира”, когда он утверждает, что мир был закончен “согласно совершенной природе числа 6”. Ибо:

“Когда тот Разум (Nous), который священен согласно числу 7, входит в душу (вернее, в живое тело), число 6 тем устанавливается, как и все смертные вещи, сложенные этим числом”.

И далее:

“Число 7 есть праздник всей Земли, день рождения мира. Не знаю, сумеет ли кто почтить число 7 соответствующими словами”?

Автор книги “The Natural Genesis” думает, что:

“Группа семи звезд в Большой Медведице (Саптарти) и семи-главый Дракон послужили видимым основанием для вышеупомянутых символических семи времен. Богиня семи звезд была матерью времени, как Кеп; отсюда и Кепти, и Септи для определения двух времен и числа 7. Потому по имени она есть звезда Семи. Севек (Кронос), сын богини, носит имя семь или седьмой. Так и Сефек-Абу, строящий дом на высоте, подобно тому как Мудрость (София) построила свой дом на семи столбах… Первоначальных Кронотипов было семь, и так начало времени в небесах основано на числе и имени семи, в силу звездных указателей. Семь звезд, на протяжении своего ежегодного обращения, служиии как бы указательным пальцем правой руки, описывая круг в верхних и нижних небесах.

Число семь естественно подсказывало измерение числом семь, что повело к так называемой семеричности и к начертанию и разделению круга на семь соответствующих делений – обозначенных семью большими созвездиями. И, таким образом, был составлен египетский звездный гептаном в небесах.

Когда звездный гептаном был расчленен и разделен на четыре четверти, его умножили на четыре, и двадцать восемь знаков заняли место первоначальных семи созвездий; причем лунный зодиак из двадцати восьми знаков есть зарегистрированный результат исчисления двадцати восьми дней по луне или лунному месяцу. В китайской системе четыре семерки распределяются между четырьмя Гениями, господствующими над четырьмя частями Света; или, вернее, семь северных созвездий образуют Черного Воина; семь восточных (китайская осень) образуют Белого Тигра; семь южных – Красную Птицу, и семь западных (называемых весенними) – Голубого Дракона. Каждый из этих четырех Духов господствует над своим гептаномом в течение одной лунной недели. Породительница первого гептанома (Тифон семи звезд) приняла теперь лунный характер… В этой фазе мы видим богиню Сефек, [имя которой обозначает число 7, есть женское слово или Логос,] в ее достоинстве Матери времени, которая была первое Слово, как богиня семи звезд”.

Автор указывает, что богиня Большой Медведицы и Матерь Времени была в Египте от самых ранних времен “Живым Словом” и что Севек-Кронос, символом которого был Крокодил-Дракон, до-планетарная форма Сатурна, назывался ее сыном и супругом; он был ее Словом-Логосом.

Вышесказанное совершенно ясно; но не только знание астрономии привело древних к семеричному счислению. Первичная причина лежит гораздо глубже и будет объяснена в свое время.

Вышеприведенные выдержки не являются отклонениями от темы. Они приведены, как поясняющие: а) причину, почему полный Посвященный именовался Драконом, Змием, Нагом; и b) что наше семеричное деление употреблялось жрецами самых первых династий в Египте по той же самой причине и на том же основании, как и у нас. Это, однако, нуждается в дальнейшем пояснении. Как уже сказано, то, что Джеральд Мэсси называет Четырьмя Гениями четырех стран Света, а китайцы Черным Воином, Белым Тигром, Красной Птицей и Голубым Драконом, именуются в Сокровенных Книгах “Четырьмя Сокровенными Драконами Мудрости” и “Небесными Нагами”. Но семиглавый или семеричный Дракон-Логос, с течением времени, был, так сказать, рассечен на четыре гептаномические части или на двадцать восемь частей. Каждая неделя лунного месяца имеет свой особый оккультный характер; каждый день из двадцати восьми дней имеет свои отличительные свойства; ибо каждое из двенадцати созвездий, по отдельности или же в связи с другими знаками, имеет оккультное влияние, хорошее либо худое. Это составляет сумму знаний, которую человек может приобрести на этой Земле. Однако, немногие приобретают его и еще более редки мудрые люди, доходящие до корня знания, символизированного Великим Коренным Драконом, Духовным Логосом этих видимых знаков. Но те, кто приобретают его, именуются Драконами, и они суть “Архаты Четырех Истин Двадцати-восьми Свойств” или атрибутов и всегда так именовались.

Александрийские нео-платоники утверждали, что для того, чтобы стать истинными халдеями или магами, нужно было овладеть наукою или знанием периодов Семи Правителей Мира, в которых пребывает вся Мудрость. И Ямвлиху приписывают другую версию, которая, однако, не меняет смысла, ибо он говорит:

“Ассирийцы не только сохранили летопись двадцати семи мириадов лет, как утверждает это Гиппарх, но также и всех апокатастазов и периодов Семи Правителей Мира”.

Легенды всех народов и племен, цивилизованных или диких, указывают на однажды бывшее всеобщим верование в великую мудрость и хитрость Змий. Они “чародеи”. Они гипнотизируют птицу своим взглядом, и даже сам человек очень часто не может противостоять их очаровывающему влиянию; потому этот символ является чрезвычайно подходящим.

Крокодил есть египетский Дракон. Он был двояким символом Неба и Земли, Солнца и Луны, и был посвящен, в силу своей земноводной природы, Озирису и Изиде. Согласно Евсевию, египтяне изображали Солнце кормчим Корабля, причем Корабль этот нес на себе Крокодил, “чтобы показать движение Солнца во Влаге (Пространства)”.

Кроме того, Крокодил был символом Нижнего Египта, наиболее болотистого. Алхимики дают другое толкование. Они говорят, что символ Солнца в Корабле на Эфире Пространства означает, что герметическая Материя есть принцип или основа Золота, или, опять-таки, философского Солнца; вода, в которой плавает Крокодил, и есть та Вода или разжиженная Материя; наконец, сам Корабль изображает Сосуд Природы, в котором Солнце или сернистое, огненное начало действует как кормчий, ибо Солнце работает посредством своего воздействия на Влагу или Меркурия. Вышесказанное только для алхимиков.

Змий стал образом или символом зла и дьявола лишь в средние века.

Первые христиане, так же как и гностики-офиты, имели своего двойственного Логоса; Змия добра и зла, Агатодемона и Какодемона. На это указано в писаниях Марка, Валентина и многих других и особенно в “Pistis Sophia” – документе, несомненно относящемся к первым векам христианства. На мраморном саркофаге могилы, открытой в 1852 году около Порта Пиа, можно видеть сцену поклонения волхвов “или же”, замечает покойный Ч. В. Кинг в своем труде “The Gnostics and their Remains”, прототип этой сцены – “Рождение Нового Солнца”. Мозаичный пол обнаружил любопытный рисунок, который мог изображать либо Изиду, кормящую младенца Гарпократа, либо Мадонну с младенцем Иисусом. В маленьких саркофагах, окружавших больший, было найдено много свинцовых пластинок, свернутых как свитки, из которых одиннадцать еще могут быть расшифрованы. Содержание их следовало бы рассматривать, как окончательное решение сильно смущавшего вопроса, ибо они доказывают, что первые христиане до шестого столетия были либо “bona fide” язычниками, либо, что догматическое христианство было всецело заимствовано и перешло полностью в христианскую церковь с Солнцем, Древом, Змием, Крокодилом и всем остальным.

“На первой пластинке мы видим Анубиса… протягивающего свиток; у его ног два женских бюста; под ними два змия, обвивающихся вокруг… тела, завернутого, как мумия. На втором свитке… Анубис, протягивает крест, “Знак Жизни”. У его ног лежит труп, обвитый многочисленными кольцами огромного Змия, Агатодемона, охранителя усопшего… На третьем свитке… тот же Анубис несет в руках продолговатый предмет… который он держит так, чтобы придать фигуре очертание совершенного латинского креста… У ног бога ромбоид, египетское “Яйцо Мира”, к которому подползает змий, свернутый в круг… Под… бюстами… находится буква ω, повторенная семь раз подряд, напоминая одно из “Имен”… Очень замечательна также линия букв, по-видимому, пальмирских, на ногах первого Анубиса. Что же касается образа Змия, то, предположив, что эти талисманы относятся не к культу Изиды, но к позднейшему культу офитов, он прекрасно может изображать “этого” “Истинного и совершенного Змия”, который “выводит души всех, кто доверился ему, из Египта телесности и через Красное море Смерти в Обетованную Страну, спасая их по пути от Змей Пустыни, то есть от Правителей Звезд”.

И этот “истинный и совершенный Змий” есть Бог о семи-буквах, которого теперь называют Иеговой, утверждая, что Иисус един с ним. К этому семи-гласному Богу “Первая Тайна” посылает кандидатов в Посвящение, в “Pistis Sophia”, книге более ранней, нежели Откровение Св. Иоанна и, очевидно, принадлежащей той же школе. Семь громов (Змий) провозгласили эти семь гласных, “но запечатай, что провозгласили Семь Громов и не пиши сего”, говорит Откровение Св. Иоанна. “Ищете ли вы этих тайн?” – спрашивает Иисус в Pistis Sophia. “Нет более прекрасной тайны, чем те (семь гласных); так как они приведут душу вашу к Свету Светов”, т. е. к истинной мудрости. “Поэтому нет ничего лучше тайн, которых вы ищете, кроме разве тайны Семи Гласных и их сорока девяти Сил и чисел их”.

В Индии то была тайна Семи Огней и их сорока девяти огней или аспектов, или “чисел их”.

Эти Семь Гласных изображаются знаками Свастики на короне семиглавого Змия Вечности, в Индии среди эзотерических “буддистов”, в Египте, в Халдее и т. д., и среди посвященных всех других стран. Они суть Семь Сфер посмертного восхождения в герметических писаниях, в каждой из которых “смертный” оставляет одну из своих душ или начал, пока не достигнет плана, превыше всех сфер, где и пребывает как великий, не имеющий формы Змий Абсолютной Мудрости или само Божество. Семиглавый Змий имеет несколько значений в сокровенных учениях. Он есть семиглавый Дракон, каждая голова которого есть звезда Малой Медведицы; но он также был, главным образом, и Змием Тьмы, непостижимым и непознаваемым, семь глав которого были Семью Логосами, отражениями единого и перво-проявленного Света – Вселенского Логоса.

___________

ОТДЕЛ XI

DEMON EST DEUS INVERSUS

Это символическое изречение в его многосторонних аспектах, несомненно, весьма опасно и является иконоборческим в глазах всех позднейших, дуалистических религий или, вернее, Богословий и, особенно, в свете христианства. Тем не менее, несправедливо и неверно сказать, что именно христианство задумало и породило Сатану. Сатана всегда существовал, как “Противник”, как противодействующая Мощь, требуемая равновесием и гармонией сущего в Природе, как Тень необходимая, для более яркого проявления Света, как Ночь для большего выявления Дня и как Холод для большей оценки Тепла. Однородность едина и нераздельна. Но если Единая Абсолютная Однородность не только простое риторическое выражение, и если Разнородность, в своем дуалистическом аспекте, есть ее последствие, ее раздвоенная тень или отражение, то тогда даже эта божественная Однородность должна содержать в себе оба естества, как добра, так и зла. Если “Бог” есть Абсолют, Бесконечный и Всемирный Корень всего сущего в Природе и ее Вселенной, то откуда же происходит Зло или (Evil) D’Evil, если не из того же самого Золотого Чрева Абсолюта? Таким образом, мы вынуждены или принять эманацию добра или зла от Агатодемона и Какодемона, как отрасли того же самого ствола Древа Бытия, или же примириться с нелепым верованием в два вечных Абсолюта.

Так как мы должны проследить зарождение этой идеи до самого начала пробуждения человеческого ума, то лишь справедливо пока что отдать должное Дьяволу, вошедшему даже в поговорку. Древние не знали обособленного “Бога Зла”, который был бы вполне и абсолютно дурным. Языческая мысль изображала добро и зло как братьев-близнецов, рожденных от одной Матери-Природы; как только эта мысль перестала быть архаичной, Мудрость претворилась в Философию. Вначале символы добра и зла были чистыми абстракциями, Светом и Тьмою; позднее символы их были избраны из самых естественных, вечно-повторяющихся, периодических космических феноменов – Дня и Ночи или Солнца и Луны. Тогда же Воинства Солнечных и Лунных Божеств стали олицетворять их, и Дракон Тьмы был противопоставлен Дракону Света. Воинство Сатаны такие же Сыны Бога, как и Воинство B’ne Alhim, Дети Бога, “представшие перед Господом”, их Отцом. “Сыны Бога” становятся “Падшими Ангелами” только после того, как они увидели, что дочери людей были прекрасны. В индусской философии Суры, самые ранние и самые светлые Боги, и становятся Асурами только после низложения их фантазией браминов. Сатана никогда не принимал антропоморфического индивидуализированного аспекта до тех пор, пока человек не создал “единого живого личного Бога”; и тогда лишь в силу первейшей необходимости. Нужна была ширма; козел отпущения, чтоб объяснить жестокость, ошибки и слишком очевидную несправедливость, совершаемые Тем, кому приписывались абсолютное милосердие, благость и совершенство. Это было первым кармическим следствием отвергания философского и логического Пантеизма, чтобы построить подпору для ленивого человека в виде “Милосердного Небесного Отца”, ежечасные и ежедневные действия которого, как Natura Naturans, как “Прекрасная Матерь, но хладная, как камень”, опровергают подобные предположения. Это привело к первичным близнецам Озирису-Тифону, Ормазду-Ариману и, наконец, к Каину-Авелю и всей совокупности противоположений.

Будучи в начале синонимом Природы, Бог-Творец, в конце концов, был преображен в ее автора. Паскаль очень остроумно разрешает это затруднение, говоря:

“Природа имеет совершенства, чтобы показать, что она есть подобие Бога, и недостатки, чтобы показать, что она есть только подобие Его”.

Чем дальше отступаем мы во тьму до-исторических времен, тем более философским выявляется прообраз позднейшего Сатаны. Первый “Противник” в индивидуальном человеческом образе, встречаемый в старой Пуранической литературе, есть один из ее величайших Риши и Йогов – Нарада, получивший прозвище “Зачинателя Прений”.

Он также Брамапутра, сын Брамы – мужского начала, но о нем позднее. Кто в действительности является великим “Обольстителем”, можно установить, ища его с открытыми глазами и непредубежденным умом в каждой старой Космогонии и Писании. Когда он разъединен с коллективным Воинством своих Сотрудников-Созидателей, которых он, так сказать, представляет и синтезирует, он является очеловеченным Демиургом, Создателем Неба и Земли. Ныне Он Бог Теологий. “Желание есть отец мысли”. Будучи однажды философским символом, оставленным для обольщения человеческого воображения, он превратился позднее во вражеского, лживого, хитрого и ревнивого Бога.

Так как Драконы и прочие Падшие Ангелы описаны в других частях этого труда, то несколько слов о столь оклеветанном Сатане будет вполне достаточно. Изучающий хорошо сделает, если припомнит, что у всех народов, за исключением христианских наций, Дьявол и до сего дня не более, нежели противоположный аспект двуначальной природы так называемого Творца. Это только естественно. Нельзя утверждать, что Бог есть синтез всей Вселенной, как Вездесущий, Всезнающий и Бесконечный, а затем отделить Его от Зла. И так как в мире гораздо больше Зла, нежели Добра, то отсюда логически следует, что, или Бог должен вмещать Зло, или быть прямой причиной его, или же отказаться от своих притязаний на Абсолютность. Древние настолько хорошо понимали это, что их философы, последователями которых являются теперь каббалисты, определяли Зло как “подоснову” Бога или Добра; Demon est Deus inversus очень старая поговорка. Действительно, Зло есть лишь противодействующая слепая сила в Природе; это есть реакция, сопротивление и противоположение – зло для одних, добро для других. Зло не существует само по себе; но есть лишь Тень Света, без которой Свет не существовал бы, даже в наших представлениях. Если бы Зло исчезло, то и Добро исчезло бы с ним с Земли. “Древний Дракон” был чистым Духом, прежде чем он стал Материей, пассивным, прежде чем стал активным. В магии Сирии и Халдеи, как Офис, так и Офиоморфос объединены в Зодиаке в знаке Андрогины – Дева-Скорпион. До своего падения на Землю Змий был Ophis-Cristos, а после своего падения он стал Ophiomorphos-Crestos. Всюду теории каббалистов изображают Зло, как Силу противодействующую, но, в то же время, необходимую Добру, как дающую ему жизненную силу и существование, которое оно иначе никогда не могло бы иметь. Жизнь была бы невозможна (в смысле майавическом) без Смерти; не было бы ни возрождения, ни восстановления без разрушения. Растения погибли бы в вечном солнечном свете, также и человек, который сделался бы автоматом без упражнения своей свободной воли и своего устремления к этому Солнечному свету, которое потеряло бы для него свое бытие и значение, если бы он не имел ничего другого, кроме света. Добро беспредельно и вечно только в том, что вечно сокрыто от нас, и вот почему мы его представляем себе вечным. На проявленных планах одно уравновешивает другое. Среди теистов мало верующих в Личного Бога, которые не делали бы из Сатаны тени Бога; или же, смешивая обоих, не думали бы, что они имеют право, взывать к своему идолу и просить его помощи и охраны для безнаказанного свершения своих злых и жестоких деяний. “Не введи нас во искушение” есть ежедневное обращение миллионов христианских сердец к “Нашему Отцу на Небеси”, но не к Дьяволу. Они это делают, повторяя те самые слова, которые вложены в уста их Спасителя и, в то же время, ни на минуту не задумываются над тем, что смысл их определенно опровергается Иаковом, “Братом Господа”.

“В искушении никто не говорит: “Бог меня искушает”; потому, что Бог не искушается злом и Сам не искушает никого”.

Почему тогда говорить, что именно Дьявол искушает нас, когда церковь поучает нас на основании авторитета Христа, что, именно, Бог поступает так? Откройте любую богословную книгу, в которой слово “искушение” определено в его теологическом смысле и вы тотчас найдете два определения:

1) Те бедствия и тягости, которыми Бог испытывает свой народ; 2) те средства обольщения, которые употребляются Дьяволом для искушения и прельщения человечества.

Принятые буквально учения Христа и Иакова противоречат одно другому; и какая догма может примирить их, если оккультный смысл будет отвергнут?

Между этими двумя противоречивыми прельщениями мудр тот философ, который будет в состоянии решить, где исчезает Бог, чтобы уступить место Дьяволу! Потому, когда мы читаем, что “Дьявол есть лжец и отец лжи”, то есть воплощенная ложь и, в то же время, слышим, что Сатана, Дьявол был Сыном Бога и самым прекрасным из Его Архангелов, мы предпочитаем обратиться за сведениями к Пантеизму и к языческой Философии, нежели верить, что Отец и Сын есть гигантская, олицетворенная и вечная Ложь.

Раз мы овладеем ключом к Книге Бытия, то научная и символическая Каббала раскроет нам тайну. Великий Змий Сада Эдема и “Господь Бог” тождественны, так же как и Иегова, и Каин – тот Каин, о котором теология говорит, как об “убийце” и Лжеце Богу! Иегова искушает Царя израильского пересчитать народ, а Сатана в другом месте искушает его сделать то же самое. Иегова превращается в Огненных Змий и жалит тех, кем Он недоволен; и тот же Иегова оживотворяет Медного Змия, исцеляющего их.

Эти краткие, и кажущиеся противоречивыми, утверждения Ветхого Завета – противоречивы потому, что обе Силы разъединены вместо того, чтобы рассматриваться, как две стороны одного и того же – есть отзвуки всемирных и философских догм в Природе, искаженных до неузнаваемости экзотеризмом и теологией, и так прекрасно понятых первобытными Мудрецами. В Пуранах мы находим ту же основу в нескольких олицетворениях, но только гораздо полнее и изобразительнее в философском отношении.

Так Пуластья, “Сын Бога”, один из перворожденных, представлен как прародитель Демонов, Ракшасов, искусителей и пожирателей людей. Пишача, демон женского начала, дочь Дакши, также “Сына Бога”, и Бога в свою очередь, является матерью всех Пишачей. Так называемые Демоны в Пуранах весьма необычные Дьяволы, если судить их с европейской и ортодоксальной точки зрения, ибо все они, Данавы, Даитья, Пишача и Ракшаса изображаются чрезвычайно благочестивыми, следующими Заветам Вед, при чем некоторые среди них были даже высокими Йогами. Но они против священства и ритуала, жертв и изображений, так же как поступают сейчас и высокие Йоги Индии, пользующиеся не меньшим уважением, хотя им и разрешается не следовать ни кастам, ни ритуалам. И вот почему все эти Великаны и Титаны в Пуранах называются Дьяволами. Миссионеры, которые всегда на страже, чтобы доказать, где только они могут, что индусские традиции являются лишь отражением еврейской Библии, развили целую повесть о предполагаемой тождественности Пуластьи с Каином и Ракшаса с каинитами, “проклятыми”, явившимися причиною Ноева Потопа. (См. труд аббата Corresio, который “этимологически” производит имя Пуластья, как означающее “отвергнутый”, следовательно Каина). Пуластья пребывает в Кедаре, говорит он, что означает “вырытое место”, “копь”, и доказывает, что Каин, по традиции и Библии, был первым рудокопом и работником по металлам!

Если вполне вероятно, что Гибборимы или Великаны Библии тождественны с Ракшасами индусов, то еще более несомненно, что и те и другие являются Атлантами и принадлежат к потопленным расам. Как бы то ни было, но никакой Сатана не мог бы быть столь упорным в оклеветании своего врага или же более злобным в своей ненависти, нежели христианские теологи, проклинающие его, как Отца всякого зла. Сравните их хулы и их мнения о Дьяволе с философскими воззрениями и христо-подобным великодушием пуранических мудрецов. Когда Парашара, отец которого был пожран одним из Ракшасов, готовился посредством магических искусств уничтожить всю расу, дед его Васишта, после того как он показал раздраженному мудрецу, согласно его собственному признанию, что существует Зло и Карма, но не “злые Духи”, произнес следующие замечательные слова:

“Пусть гнев твой будет укрощен; Ракшаса не виновны; смерть твоего отца была действием Судьбы (Кармы). Гнев есть страсть глупцов; он не приличествует мудрому. Кем же, может быть спрошено, бывает кто убит? Каждый человек пожинает последствия своих деяний. Гнев, сын мой, есть разрушение всего, что достигнуто человеком… и препятствует достижению… освобождения. Мудрецы презирают гнев, но не ты, дитя мое, подверженное его воздействию. Пусть эти безобидные духи тьмы не будут более истребляться; пусть эта твоя жертва прекратится. Милосердие есть мощь Праведного”.

Таким образом, каждая подобная “жертва” или молитва к Богу о помощи не лучше, нежели действо Черной Магии. То, о чем просил Парашара, было уничтожение Духов Тьмы для его личного отмщения. Его называют язычником, и христиане осудили его на вечные муки в Аду. Но чем же лучше молитва монархов и генералов, молящихся перед каждой битвой об уничтожении своего врага? Подобная молитва, во всяком случае, есть черная магия худшего вида, скрытая, подобно демону “М-ру Хайду”, под видом святоши “Д-ра Джекилла”.

В человеческой природе зло указывает лишь на полярность Материи и Духа, на “борьбу за жизнь” между двумя проявленными Началами в Пространстве и Времени, Началами, которые едины per se, поскольку корни их находятся в Абсолюте. В Космосе равновесие должно быть сохранено. Действие этих двух противоположений производит гармонию, подобно центробежной и центростремительной силам, которые, будучи взаимо-зависящими необходимы друг другу, “чтобы обе могли существовать”. Если бы одна была остановлена, действие другой немедленно стало бы саморазрушительным.

Так как олицетворение, называемое Сатаною, было полностью проанализировано в его троичном аспекте в Ветхом Завете, в христианской теологии и в древнем языческом мышлении, то те, кто хотели бы узнать больше по этому вопросу, могут ознакомиться с “Разоблаченной Изидою” и со второй частью во втором томе настоящего труда. Мы коснулись здесь этого вопроса и дали новые объяснения в силу очень веской причины. Но прежде чем мы сможем коснуться эволюции физического и Божественного Человека, мы раньше должны усвоить идею Эволюции Циклов, ознакомиться с философиями и верованиями четырех Рас, предшествовавших нашей, и узнать, каковы были представления этих Титанов и Великанов – истинно, Великанов, как умственно, так и физически. Вся древность была насыщена этою философией, учившей инволюции Духа в Материю, прогрессивному цикловому нисхождению или же деятельной, самосознательной эволюции. Гностики Александрии достаточно разоблачили тайны Посвящения, и записи их полны “распадения Эонов” в их двояком смысле – Ангельских Существ и Периодов; одно будучи естественной эволюцией другого. С другой стороны, восточные традиции по обе стороны “Черной Воды”, Океанов, разделяющих оба “Востока”, также полны аллегориями о падении Плеромы или Богов и Дэв. Все они изображали и объясняли Падение как желание узнать и приобрести знание – желанием знать. Это есть естественное следствие умственной эволюции, когда Духовное претворяется в материальное или физическое. Тот же закон сошествия в Материальность и восхождения вновь в Духовность утвердился в течение христианской Эры, при чем обратное действие остановилось именно только теперь, в нашей особой Суб-Расе.

То, что, может быть, десятки тысячелетий назад, было иносказательно передано в “Пэмандре” для троякого способа толкования и предназначавшееся для рекорда астрономического, антропологического и даже алхимического факта, именно, аллегория о Семи Правителях, пробивающихся сквозь Семь Кругов Огня, была умалена до лишь материалистического и антропоморфического толкования – Восстания и Падения Ангелов. Такое глубоко философское и имеющее столько разных значений сказание в его поэтической форме “Бракосочетания Неба и Земли”, любви Природы к Божественной Форме, и Небесного Человека, восхищенного своей красотою, отраженной в Природе, то есть Духа, привлеченного в Материю, стало теперь в толковании теологов Семью Правителями, восставшими против Иеговы, причем самолюбование их породило сатанинскую гордость, следствием которой было их падение, ибо Иегова не допускал иного поклонения, как только самому себе. Короче говоря, прекрасные Планетарные Ангелы, величественные Эоны Циклов Древних были синтезированы в своем самом ортодоксальном образе в Самаэле, Главе Демонов в Талмуде, в “этом Великом Двенадцати-крылом Змии, который в своем падении увлекает с собою всю Солнечную Систему или Титанов”. Но Шемал – alter ego и тип Самаэля у сабинян – в его философском и эзотерическом аспекте, означал “Год” в его астрологическом дурном аспекте с его двенадцатью месяцами или “Крылами” неизбежных зол в Природе. В Эзотерической Теогонии, как Шемал, так и Самаэль изображали особое Божество. У каббалистов они суть “Духи Земли”, Личный Бог, управляющий ею, и потому фактически тождественный Иегове. Ибо сами талмудисты признают, что Самаэль есть божественное имя одного из Семи Элохимов. Кроме того, каббалисты представляют обоих Шемаля и Самаэля символическим Образом Сатурна, Кроноса. “Двенадцать Крыльев” означают двенадцать месяцев, и этот символ в своей совокупности изображает расовый цикл. Иегова и Сатурн также тождественны в своих глифах.

Это, в свою очередь, ведет к очень любопытному заключению, вытекающему из одной католической догмы. Многие известные писатели, принадлежащие к латинской церкви, признают, что существует разница и она должна быть делаема между Титанами Урана, допотопными Великанами, которые тоже были Титанами, и теми Великанами после-потопа, в которых католики упорно желают видеть потомство мифического Хама. Яснее говоря, разница должна быть делаема между космическими изначальными, противодействующими Силами, направляемыми Законом Циклов, человеческими Гигантами, Атлантами, и великими после-потопными Адептами как Правой, так и Левой Руки. В то же время, они доказывают, что Михаил, “Архистратиг Небесного Воинства, телохранитель Иеговы”, по-видимому, является, согласно де Мирвиллю, также Титаном, только с прилагательным “Божественный” перед прозвищем. Таким образом, эти “Ураниды”, везде именуемые “Божественными Титанами” – и которые, как восставшие против Кроноса или Сатурна, явлены потому также врагами Самаэля, тоже одного из Элохимов и синонима Иеговы в его совокупности – тождественны Михаилу и его Воинству. Короче говоря, роли переменились и все сражающиеся смешаны, и никто из изучающих не в состоянии различить точно, кто есть кто. Тем не менее, эзотерическое объяснение могло бы навести некоторый порядок в этой путанице, где Иегова становится Сатурном, а Михаил и его Воинство Сатаною и Восставшими Ангелами, благодаря неосторожным попыткам слишком преданных фанатиков видеть Дьявола в каждом языческом Боге. Истинный смысл гораздо более философичен, и легенда о первом “Падении” Ангелов, правильно понятая, принимает научную окраску.

Кронос обозначает бесконечное и, следовательно, неподвижное протяжение Времени, без начала, без конца, вне делимости времени и вне Пространства. Те Ангелы, Гении и Дэва, которые были рождены, чтобы действовать в пространстве и во времени, то есть чтобы пробиться сквозь Семь Кругов, высших духовных планов, в феноменальные или ограниченные надземные области, согласно аллегории, восстали против Кроноса и сразились со Львом, который был тогда единым, существующим и высочайшим Богом. Когда Кронос “изображен, в свою очередь, калечащим Урана, своего Отца, то смысл аллегории становится ясным. Абсолютное время становится конечным и условным; часть взята от целого, показывая, таким образом, что Сатурн, Отец Богов, был преображен из Вечной Длительности в ограниченный период. Кронос своею косою скашивает даже самые длинные и для нас как бы бесконечные циклы, которые в силу этого ограничены в Вечности и этою же косою он уничтожает самых мощных восставших. Да, никто не избежит Косы Времени! Хвала Богу или Богам, или же смейтесь над тем и другими, но коса эта не дрогнет ни на одну миллионную секунды в своем восходящем и нисходящем ходе.

Титаны “Теогонии” Гесиода были скопированы греками с Суров и Асуров Индии. Эти Титаны Гесиода, Ураниды, которых когда-то насчитывали только шесть, недавно были обнаружены в старом фрагменте, относящемся к греческому мифу, в числе семи, причем седьмой именовался Форегом. Таким образом, тождественность их с Семью Правителями вполне доказана. Начало Войны в Небесах и Падение, по нашему мнению, должно быть неминуемо отнесено в Индию и, может быть, к временам гораздо более древним, нежели сказания о них в Пуранах. Ибо Таракамайа жил в позднейшее время, и существуют сказания о трех различных Войнах, которые могут быть найдены в почти каждой Космогонии.

Первая война произошла во тьме веков между Богами и (А)-сурами и продолжалась в течение периода одного Божественного Года. В этом случае Боги были побеждены Даитьями под водительством Храда. Но потом, благодаря вмешательству Вишну, к которому побежденные Боги обратились за помощью, последние разбили Асуров. В Вишну Пуране не находим никакого промежутка между этими двумя Войнами. В Эзотерической Доктрине, однако, одна Война происходит перед построением Солнечной Системы; другая на Земле при “сотворении человека”, и третья Война упоминается, как происшедшая при конце Четвертой Расы между ее Адептами и Адептами Пятой Расы; то есть между Посвященными “Священного Острова” и колдунами Атлантиды. Мы отметим первую борьбу, как она описывается Парашарой, и постараемся разделить два изложения, намеренно слитых вместе.

В них говорится, что когда Даитьи и Асуры несли обязанности своих соответственных Степеней (Varna) и следовали по пути, предписанному священным писанием, и неся также покаянные обеты – странное занятие для Демонов, если они тождественны нашим Дьяволам, как это утверждается – Боги не были в состоянии уничтожить их. Любопытны молитвы, обращенные Богами к Вишну, как выражающие идеи, относящиеся к антропоморфическому Божеству. Спасаясь после своего поражения “на Северном берегу Млечного Океана (Атлантического Океана)”, побежденные Боги посылают многочисленные моления к “первому из Существ, Божественному Вишну” и среди них следующее:

“Слава тебе, кто есть един с Праведниками, совершенная природа которого благословенна в Вечности и беспрепятственно проникает все проницаемые элементы. Слава тебе, кто есть един с Расою Змиев, двуязычной, ярой, жестокой, ненасытной в наслаждениях и изобилующей богатством… Слава тебе… О Владыка, не имеющий ни цвета, ни протяженности, ни объема (ghana), ни одного утвержденного качества, и естество которого (рупа) чистейшее из чистых, может быть оценено лишь праведными Парамарши (величайшими мудрецами или Риши). Мы преклоняемся перед тобою, в твоем качестве Брамы, несотворенного, нерушимого (avyaya): кто пребывает в наших телах, и всех других телах, и во всех живущих тварях; и помимо которого ничто не существует. Мы прославляем этого Васудеву, Владыку (всего), не имеющего почвы, кто есть семя всего сущего и не подлежит разложению, Владыку, нерожденного и вечного; будучи в естестве своем Парамападатмават (вне условий Духа) и в субстанции своей (рупа) совокупностью всего (Вселенной)”.

Вышеприведенное есть иллюстрация обширной области, предоставляемой Пуранами враждебной и заблуждающейся критике любого европейского ханжи, основывающего свое мнение о чуждой ему религии по чисто внешней очевидности. Каждый человек, привыкший подвергать продуманному анализу все прочитанное им, при первом же взгляде увидит несообразность обращения к принятому “Неведомому”, не имеющему ни формы, ни атрибутов Абсолюту, каким ведантисты описывают Брамана, как к “единому с Расою Змиев, двуязычной, жестокой и ненасытной, соединяя, таким образом, абстрактное с конкретным и награждая определительными то, что свободно от каких-либо ограничений и условностей. Даже проф. Уильсон, проживший столько лет в Индии, окруженный браминами и пандитами, должен был бы знать лучше – даже этот ученый не упустил ни одного случая, чтобы не подвергнуть критике по этому поводу индусские Писания. Так он восклицает:

“Пураны постоянно учат несовместимым доктринам! Согласно этому месту, Высшее Существо не есть только инертная причина создания, но выполняет функции активного провидения. В подтверждение этого взгляда, комментатор цитирует текст из Вед: “Мировая Душа, входя в человека, управляет его поведением”. Несообразности, однако, так же часты в Ведах, как и в Пуранах”.

Поистине они менее часты, нежели в Библии Моисея. Но предубеждение сильно в сердцах наших востоковедов и, особенно, в сердцах “почитаемых” ученых. Всемирная Душа не есть инертная Причина Творения или (Пара) Браман, но лишь то, что мы называем Шестым Принципом Разумного Космоса на проявленном плане Бытия. Это есть Махат или Махабуддхи, Великая Душа, Носитель Духа, первичное отражение бесформенной ПРИЧИНЫ, и то, что находится даже за пределами Духа. Таков ответ на несправедливые нападки проф. Уильсона на Пураны. Что же касается до кажущейся несообразности обращения побежденных Богов к Вишну, то объяснение это находится в тексте Вишну Пураны, если только востоковеды захотят заметить его. Философия учит, что существует Вишну, как Брама, и Вишну в его двух аспектах. Существует лишь Единый Браман, “в естестве своем Пракрити и Дух”.

Это невежество, поистине, прекрасно выражено в восхвалении Йогами Брамы, “Держателя Земли”, когда они говорят:

“Те, кто не упражнялись в благочестии, ошибочно представляют себе природу мира. Невежды, не усматривающие, что эта Вселенная по природе своей Мудра, и судят о ней только, как о предмете постижения, погружаются в океан духовного неведения. Но те, кто знают истинную Мудрость и ум которых чист, постигают весь этот мир, как единый с Божественным Знанием, как единый с Тобою, о Господь! Будь Милостив, о Всемирный Дух!”

Потому это не Вишну, “инертная причина создания”, который выявлял функции Активного Провидения, но Всемирная Душа, та, которую в ее материальном аспекте Элифас Леви называет Астральным Светом. И эта Душа, в ее двойственном аспекте Духа и Материи, и есть антропоморфический Бог теистов; ибо этот Бог есть олицетворение этого Всемирного Творческого Посредника, одновременно чистого и нечистого, благодаря его проявленному состоянию и дифференциации в этом иллюзорном Мире – во истину, Бог и Дьявол! Но проф. Уильсон не доглядел, насколько Вишну, в этом аспекте, близко напоминает Господа Бога Израиля, “особенно в его приемах обольщения, искушения и хитрости”.

В Вишну Пуране это выражено достаточно ясно. Ибо там сказано, что:

“При заключении своих молитв (stotra). Боги узрели Высочайшее Божество Хари (Вишну) в кольчуге и вооруженного диском и палицею, едущим на Гаруде”.

Таким образом, Гаруда изображает Манвантарический Цикл, как это будет показано в дальнейшем. Потому Вишну есть Божество в Пространстве и во Времени, особый Бог Вайшнавов. Подобные Боги в Эзотерической Философии называются племенными или расовыми: то есть одним из многих Дхиани или Богов, или Элохимов, из которых по особой причине обычно избирался племенем или народом один и, таким образом, он постепенно становился “Богом превыше всех Богов”, “Высшим Богом”, как Иегова, Озирис, Бэл, или какой-либо другой из Семи Правителей.

“Древо узнается по плоду”: Природа Бога по его действиям. Мы или должны судить эти действия по мертвой букве сказаний, или же должны принять их аллегорично. Если мы сравним обоих – Вишну, как защитника и поборника побежденных Богов; и Иегову, защитника и поборника “избранного” народа, названного так несомненно иронически, ибо именно евреи избрали этого “ревнивого” Бога, – то мы найдем, что оба они пользовались обманом и хитростью. Они поступали так по принципу, “что цель оправдывает средства”, чтобы извлечь лучшее из своих соответственных противников и врагов – демонов. Таким образом, тогда как Иегова, согласно каббалистам, принимает образ Змия Обольстителя в Райском Саду и посылает Сатану со специальным поручением искушать Иова, или мучает и изнуряет фараона через Сару, жену Авраама, и “ожесточает” сердце другого фараона против Моисея, чтобы не лишиться случая покарать своих жертв “великими карами”, Вишну, в своей Пуране, прибегает к хитрости, не менее недостойной каждого почтенного Бога.

Так обратились побежденные Боги к Вишну:

“Смилосердуйся над нами, о Владыка, и охрани нас, прибегающих к тебе за помощью против Даитьев (Демонов). Они захватили три мира и присвоили себе нашу долю жертвоприношений, приняв предосторожности, чтобы не преступить Заветов Вед. Хотя мы, так же как и они, части Тебя… но, так как они… вступили на путь, предписанный Священным Писанием… мы не можем уничтожить их. Научи Ты нас, мудрость чья неизмерима (Ameyâtman), какой-либо хитрости, посредством которой мы были бы в состоянии уничтожить врага Богов!

Когда могущественный Вишну услышал их просьбу, он выделил из своего тела иллюзорную форму (Майамоха, “обольстителя посредством иллюзии”), которую и дал Богам и сказал так: “Эта Майамоха совершенно обольстит Даитьев, так что, будучи совращены с пути Вед, они смогут быть преданы смерти… Итак, идите и не страшитесь. Пусть это обманчивое видение предшествует вам. Оно ныне окажет вам великую услугу, о, Боги!” После этого великая Иллюзия (Майамоха), спустившись на (Землю), узрела Даитьев, занятых аскетическими покаяниями и приблизившись к ним в виде Дигамбары (нагого нищего) с сбритой головой… он обратился к ним приветливо: “Эй, владыки, расы Даитьев, почему упражняетесь вы в этих деяниях покаяния…?

В конце концов, Даити были обольщены хитрыми речами Майамоха, подобно Еве, обольщенной советом Змия. Они отвергли Веды.

Д-р Муир переводит это место следующим образом:

“Великий Обольститель, пользуясь Иллюзией, обманул затем и других Даитьев, посредством многих иных видов ереси. По прошествии очень короткого времени, эти Асуры (Даитьи), обманутые Обольстителем (которым был Вишну), оставили всю систему, основанную на заветах троичной Веды. Некоторые поносили Веды, другие обряд жертвоприношения, и остальные браминов. Это (восклицали они) учение не выдерживает обсуждения; заклание (животных при жертвоприношениях) не ведет к религиозной заслуге. (Сказать, что) приношение масла, сжигаемого в огне, дает награду в будущем, есть утверждение ребенка… Если бы это было истиною, что убитое для жертвоприношения животное возносится на небо, то почему почитатель не убьет своего собственного отца?.. Непогрешимые слова, великие Асуры, не падают с неба; и лишь утверждения, основанные на разуме, принимаются мною и другими (разумными) людьми, подобными вам! Так, многочисленными способами Даитьи были совращены с пути Великим Обольстителем (Рассудком)… Когда Даитьи вступили на путь заблуждения, Боги собрали все свои силы и приблизились, чтобы сразиться. Тогда произошел бой между Богами и Асурами; и последние, оставившие праведный путь, были разбиты первыми. В прежние времена, они были защищены носимыми ими доспехами праведности, но, когда последние были уничтожены, они тоже погибли”.

Что бы ни думали об индусах, но никто из их врагов не может считать их за глупцов. Народ, святые мужи и мудрецы которого оставили миру величайшие и высочайшие философии, когда-либо выявленные человеческими умами, должен был знать разницу между истиною и заблуждением. Даже дикарь может различить белое от черного, доброе от злого и обман от искренности и правдивости. Те, кто рассказали это событие из биографии своего Бога, должны были видеть, что в данном случае, именно этот Бог был Великим Обольстителем, а Даитьи, “никогда не преступавшие заветов Вед”, играли лучшую роль в этом сказании и были истинными “Богами”. Следовательно, должен был быть, и так оно и есть, сокровенный смысл, скрытый в этой аллегории. Ни в одном классе общества, ни в каком народе обман и хитрость не рассматриваются, как божественные добродетели – за исключением разве церковных классов теологов и современного иезуитства.

Вишну Пурана, так же как и все другие труды этого рода, перешла в позднейшее время в руки храмовых служителей, браминов, и древние Манускрипты, без сомнения, были искажены этими сектантами. Но было время, когда Пураны являлись эзотерическими писаниями, и они до сих пор таковы для Посвященных, которые могут читать их с помощью имеющегося у них ключа.

Выдадут ли посвященные брамины когда-либо полное значение этих аллегорий, вопрос, который не касается автора. Настоящая цель заключается в том, чтобы доказать, что почитая Творческие Силы в их многообразных формах, ни один философ не только не мог, но никогда и не принял бы аллегорию такою, как она представлена, исключая некоторых философов, принадлежащих к современным “высшим и цивилизованным”, христианским расам. Ибо, как показано, Иегова нисколько не выше Вишну, с точки зрения этики. Вот почему оккультисты и даже некоторые каббалисты, рассматривают ли они или нет эти творческие Силы, как живых и сознательных Существ – а мы не видим, почему бы этому и не быть, – никогда не смешают Причину со Следствием, не примут Духа Земли за Парабрамана или Эйн-Софа. Во всяком случае, они хорошо знают истинную природу того, что называлось греками – Отец-Эфир, Юпитер-Титан и т. д. Они знают, что Душа Астрального Света божественна, а его Тело – Световые волны на низших планах – принадлежит Аду. Этот Свет символизирован “Магическою Головою” в Зохаре, Двойным Ликом на Двойной Пирамиде; черная Пирамида, выступающая на чисто белом фоне с белою Головою и Ликом внутри черного Треугольника; Белая пирамида опрокинутая – отражение первой в черных Водах – являет черное отражение белого Лика.

Это и есть Астральный Свет или “Demon est Deus Inversus”.

___________

ОТДЕЛ XII

ТЕОГОНИЯ БОГОВ-СОЗИДАТЕЛЕЙ

Чтобы вполне усвоить мысль, лежащую в основании каждой древней Космологии, необходимы изучение и сравнительный анализ всех великих религий древности; ибо лишь этим методом основная идея может стать ясной. Если бы точная наука могла подняться настолько высоко, чтобы проследить проявления Природы до их предельных и первоначальных источников, она назвала бы эту идею Иерархией Сил. Первоначальное, трансцендентальное и философское миропонимание было едино. Но так как эти системы с каждым веком стали все более и более отражать особенности народов и, по мере того, как последние, разделившись на отдельные группы, начали каждая развиваться в своем собственном национальном или племенном русле, главная мысль постепенно стала затемняться в силу преизбытка человеческого воображения. В то время как в некоторых странах, Силы или, вернее, разумные Силы Природы были предметом божеского почитания, вряд ли заслуживаемого ими, в других – как например, теперь, в Европе и других цивилизованных странах – сама мысль, что подобные Силы могут быть одарены разумом, кажется нелепой и объявляется ненаучной. Потому мы с облегчением читаем мнения, подобные тем, какие мы находим в введении к книге “Asgard and the Gods”, “Сказки и Предания наших Северных Предков”, изданные В. С. В. Ансоном, который говорит:

“Хотя в Центральной Азии или на берегах Инда, в стране Пирамид и на греческом и итальянском полуостровах, и даже на Севере, куда переселились кельты, тевтоны и славяне, религиозные понятия народов приняли различные формы, тем не менее, их общее происхождение все еще заметно. Мы отмечаем эту связь между легендами о Богах и глубокою мыслью, заложенной в них, и их значение, чтобы читатель увидел, что перед ним открывается не волшебный мир, созданный неуравновешенной фантазией, но что... Жизнь и Природа составляли основу существования и деятельности этих божеств”.

И хотя ни один оккультист или ученик исследователь восточного эзотеризма не может согласиться со странной мыслью, что “религиозные мировоззрения наиболее известных народов древности связаны с началами цивилизации среди германских рас”, все же он рад найти выражение таких истин, как нижеследующая, “эти волшебные сказки не бессмысленные небылицы, написанные для забавы праздных людей; они воплощают глубокую религию наших предков”.

Именно так. Не только их религию, но также и их Историю. Ибо миф по-гречески μυθος, ξзначает устное предание, передаваемое из уст в уста, из поколения в поколение; даже в современной этимологии этот термин означает баснословное повествование, но выражающее некоторую значительную истину; рассказ о какой либо замечательной личности, чья биография, благодаря почитанию последующих поколений, развилась и расцветилась богатой народной фантазией, но который не является полным вымыслом. Подобно нашим предкам, первобытным арийцам, мы твердо верим в индивидуальность и разумность не одной только Силы, производящей явления в Природе, но многих.

С течением времени архаическое учение затемнилось; и народы, более или менее, утеряли из виду Высочайшее и Единое Начало всего сущего и начали переносить отвлеченные атрибуты Беспричинной Причины на произведенные следствия, в свою очередь, ставшие причинными, созидательными Силами Вселенной. Великие народы поступали так из страха осквернить идею; малые, в силу того, что они не могли уразуметь эту идею или же им не хватало мощи философского представления, необходимого для сохранения ее во всей ее неприкосновенной чистоте. Но все они, за исключением позднейших арийцев, ставших теперь европейцами и христианами, сохранили это почитание в своих Космогониях. Как указывает Томас Тэйлор, наиболее интуитивный из всех переводчиков греческих фрагментов, ни один народ никогда не считал Единый Принцип непосредственным Творцом видимой Вселенной, ибо ни один разумный человек не поверит, что чертежник и зодчий своими руками построили здание, которым он любуется. По свидетельству Дамасция в его труде “О Первых Принципах” (Περί Πρώτων ’Λρχων), ξни говорили о нем, как “о Неведомой Тьме”. Вавилоняне обходили этот Принцип молчанием. К “Тому Богу”, говорит Порфирий в своем сочинении “О Воздержании” (Περί άποχης των έμψύχων), “Κто превыше всего, к тому, не следует обращаться ни с внешнею речью, ни с внутренней”. Гезиод начинает свою Теогонию словами: “Хаос был создан прежде всех вещей”, позволяя таким образом вывести заключение, что Причина или Создатель ее должен быть обойден благоговейным молчанием. Гомер в своих поэмах не подымается выше Ночи, которую он изображает, как почитаемую Зевсом. Согласно всем древним теологам и доктринам Пифагора и Платона, Зевс, или непосредственный Строитель Вселенной, не есть высший Бог; подобно тому, как и сэр Кристофор Врен в своем физическом, человеческом образе не есть Ум, в нем обитающий и создавший его великие творения искусства. Потому Гомер обходит молчанием не только Первый Принцип, но также и те два Принципа, непосредственно следующие за Первым: Эфир и Хаос Орфея и Гезиода, и Конечность и Бесконечность Пифагора и Платона. Прокл говорит об этом Высшем Принципе, что он “Единый из Единых и выше первейшего Адита... неизречённее самого Безмолвия и сокровеннее всякой Сущности... сокрытый среди постижимых Богов”.

К тому, что было написано Томасом Тэйлором в 1797-ом году, можно было бы добавить еще нечто, а именно, что “евреи, очевидно, не поднялись выше... непосредственного Строителя Вселенной”, так как “Моисей вводит Тьму над поверхностью бездны, даже не намекая на причину и источник ее бытия”. Никогда евреи в своей Библии – чисто эзотерической, символической книге – так глубоко не унизили свое метафорическое божество, как это сделали христиане, признав Иегову своим единым, живым и, в то же время, личным Богом.

Этот Первый или, вернее, Единый Принцип назывался “Небесным Кругом”, символизированным иерограммою в виде Точки в Круге или Равнобедренного Треугольника, причем Точка означает Логоса. Так в Риг-Веде, где Брама даже не назван, Космогонии предшествует Хиранья-гарбха, “Золотое Яйцо” и Праджапати (позднее Брама), от которого исходят все Иерархии “Создателей”. Монада или Точка есть Начало и Единица, от которой исходит вся числовая система. Эта Точка – Первичная Причина, но ТО, от чего она исходит, или вернее, чье выражение она составляет, – Логос, обходится молчанием. В свою очередь, всемирный символ – Точка внутри Круга, не была еще Строителем, но лишь Причиной этого Строителя; и последний стоял к ней в таком же точно отношении, как сама Точка к Окружности Круга, который не может быть определен, как говорит Гермес Трисмегист. Порфирий доказывает, что Монада и Диада Пифагора тождественны с Бесконечным и Конечным Платона в его “Филебе” или с тем, что Платон называет άπειρον θ πέρας. Лишь одна Диада, Матерь вещественна, тогда как Монада является “Причиною всего Единства и мерою всего Сущего. Диада, Мулапракрити, Покров Парабрамана, явлена, таким образом, Матерью Логоса и вместе с тем Дочерью Его – то есть, объектом его познавания – выявленным производителем и второстепенной причиною его. Согласно Пифагору, Монада возвращается в Безмолвие и Тьму, как только она выявила Триаду, от которой исходят остальные 7 чисел из 10 чисел, лежащих в основании Проявленной Вселенной.

В Северной Космогонии мы видим то же самое:

“Вначале была великая Бездна (Хаос), ни День, ни Ночь не существовали. Бездна была Гиннунгагап, зияющая пропасть, не имеющая ни начала, ни конца. Все-Отец, Несозданный, Невидимый, пребывал в Глубине Бездны (Пространстве) и пожелал, и что он пожелал, возникло к бытию”.

Как и в индусской Космогонии, эволюция Вселенной делится на два действа, называемые в Индии Творениями Пракрита и Падма. Прежде чем теплые лучи, исходящие из Обители Света, пробудят жизнь в Великих Водах Пространства, выявляются Элементы Первого Творения, и из них образуется Великан Имир или Ёргельмир (буквально Кипящая Глина) Предвечная Материя, дифференцированная из Хаоса. Затем появляется Корова Аудумла, Кормилица, от которой рождается Бури-Производитель, чей Сын Бёр (Борн) от Бестлы, дочери Великанов-Морозов, сынов Имира, имел троих сыновей: Один, Уилли и Уи, или Дух, Воля и Святость. То было, когда Тьма все еще царила в Пространстве, когда Азы, созидательные силы или Дхиан-Коганы не были еще выявлены, и Иггдразил, Мировое Древо Времени и Жизни еще не выросло и не было еще Валгаллы или Чертога Героев. Скандинавские легенды о Мироздании, о нашей Земле и Вселенной начинаются с установления Времени и с человеческой жизни. Все предшествующее им – Тьма, где пребывает Все-Отец, Причина Всего. Как замечает издатель книги “Азгард и Боги”, хотя эти легенды содержат идею об этом Все-Отце, Первоначальной Причине всего, “но Он едва лишь упомянут в поэмах” но, не потому, как думает он, что до проповеди Евангелия, мысль “не могла подняться до ясной концепции Вечного”, но в силу его глубокого эзотерического характера. Потому все Боги-Создатели или Личные Божества появляются во второй стадии Космической Эволюции. Зевс рождается в Кроносе и из Кроноса – Времени. Также и Брама есть порождение и эманация Кала, “Вечности и Времени”, Кала – одно из имен Вишну. Отсюда и Один – Отец Богов и Азов, как Брама – Отец Богов и Асуров; отсюда также и двуполый характер всех главных Богов-Созидателей, начиная со второй Монады у греков и до Сефиры Адам Кадмон, Брамы или Праджапати-Вак в Ведах и Андрогины Платона, являющейся лишь разновидностью индусского символа.

Лучшее метафизическое определение первобытной Теогонии в духе ведантистов может быть найдено в “Примечаниях к Бхагават Гите” Т. Субба Роу. Парабраман, Неведомый и Непознаваемый, как говорит лектор своей аудитории:

“Не есть Эго и не есть Не-Эго, также он и не сознание... он даже и не Атма, но, хотя и не будучи сам объектом познавания, он, все же, способен поддерживать и произвести всякого рода предметы и всякого рода бытие, становящееся объектом познавания. (Он есть) единая сущность, из которой возникает к бытию центр энергии... (который он называет Логосом)”.

Этот Логос есть Шабда Браман индуса, которого он даже не называет Ишварой (Господь, Бог) из опасения, чтобы этот термин не вызвал путаницы в умах людей. Это – Авалокитешвара буддистов, Глагол христиан в его истинном эзотерическом значении, но не в его теологическом искажении.

“Это есть первый Джната или Эго в Космосе, и всякое другое Эго... есть лишь отражение и проявление его... Во время Пралайи Он существует в скрытом состоянии в лоне Парабрамана... (Во время Манвантары), он имеет присущее ему сознание и свою индивидуальность... (Он есть центр энергии, но) подобные центры энергии почти бесчисленны в лоне Парабрамана. Не следует думать, что (даже) этот Логос (есть Создатель или, что он) лишь единственный центр энергии... число их почти бесконечно... (Это) есть первое Эго, появляющееся в Космосе, и есть конец всей эволюции. (Это есть абстрактное Эго)... Он первое проявление (или аспект) Парабрамана... Когда он выявляется в бытие, как сознательное существо... с его объективной точки зрения Парабраман является ему, как Мулапракрити. Прошу это помнить... ибо в этом корень всего затруднения относительно Пуруши и Пракрити, испытываемого всеми толкователями философии Веданты... Мулапракрити также материальна для него (Логоса), как любой материальный предмет материален для нас. Мулапракрити настолько же не Парабраман, насколько совокупность свойств столба не есть самый столб. Парабраман – безусловная и абсолютная Реальность, а Мулапракрити нечто в роде покрова, наброшенного на него. Парабраман, сам по себе, не может быть видим. Логос видит Его через наброшенный на него покров, и этот покров есть мощное распространение Космической Материи... Парабраман после своего проявления, с одной стороны, как Эго, с другой – как Мулапракрити, действует, как единая энергия через Логоса”.

Лектор прекрасным сравнением, разъясняет, что он подразумевает под этим действием чего-то, что есть Ничто, хотя Оно вместе с тем и ВСЕ. Он сравнивает Логоса с Солнцем, через которое излучается свет и тепло, но чья энергия, свет и теплота существуют в каком то неизвестном состоянии в пространстве и рассеяны в нем лишь как видимый свет и теплота, причем Солнце является лишь проводником их. Это первая Троичная Ипостась. Четверица же образуется добавлением животворящего света, изливаемого Логосом.

Еврейские каббалисты выразили это формулой, эзотерически тождественной с толкованием ведантистов. Эйн-Соф, учили они, не может быть ни постигнуто, ни иметь определенного места, ни быть названо, хотя оно есть Беспричинная Причина всего. Отсюда и наименование Эйн-Соф, обозначающее отрицание, “Неисповедимое, Непознаваемое и Несказуемое”. Потому они изобразили это, как Беспредельный Круг, Сферу, причем человеческий разум даже при величайшем напряжении, мог видеть лишь его свод. По словам одного лица, разгадавшего многое в каббалистической системе, в одном из ее значений, а именно в ее числовом и геометрическом эзотеризме:

“Закройте глаза и из вашего сознания постарайтесь устремить мысль в пространство во всех направлениях, до крайних пределов. Вы увидите, что равные линии или лучи сознания простираются равномерно во все направления, так что крайнее усилие представления закончится сводом сферы. Ограничением этой сферы неизбежно явится большой Круг, и прямые лучи мысли в любом направлении должны образовать прямые линии, радиусы круга. Следовательно, это, человечески говоря, должно быть крайней всеобъемлющей концепцией проявленного Эйн-Соф'а, которое формулируется в виде геометрической фигуры, именно, круга с его элементами дугообразной окружности и прямолинейного диаметра, разделенного на радиусы. Следовательно, геометрическая фигура есть первый способ для постижения связи между Эйн-Соф'ом и разумом человека”.

Этот Большой Круг, который сводится Восточным Эзотеризмом к Точке внутри Беспредельного Круга, и есть Авалокитешвара, Логос или Глагол, о котором говорит Т. Субба Роу. Но этот Круг или Проявленный Бог также непостижим для нас иначе, как через его проявленную Вселенную, как и Единый, хотя он и легче или, вернее, доступнее нашему высшему познаванию. Этот Логос, покоящийся во время Пралайи в лоне Парабрамана, подобно “нашему Эго, латентному (в нас) во время Сушупти” или сна, не может познать Парабрамана иначе, как под видом Мулапракрити – последняя, будучи Космическим Покровом, являющимся “мощным распространением Космической Материи” – является, таким образом, лишь органом в Космическом Творчестве, через который излучаются Энергия и Мудрость Парабрамана, так же неведомого Логосу, как Он неведом и нам. Кроме того, так как Логос так же непознаваем для нас, как и Парабраман, в действительности, непознаваем Логосом, то как Восточный Эзотеризм, так и Каббала, чтобы ввести Логоса в пределы нашего понимания, облекли отвлеченный синтез в конкретные образы, то есть, в отражения или многообразные аспекты этого Логоса, или Авалокитешвары, Брамы, Ормузда, Озириса, Адама Кадмона, называйте его любым желательным вам именем; аспекты или манвантарические проявления которого суть Дхиан-Коганы, Элохимы, Дэвы, Амешаспенты и пр. Метафизики, согласно Субба Роу, объясняют корень и зародыш последних, как первое проявление Парабрамана “в Высочайшей Троице, доступной нашему пониманию”, которая и есть Мулапракрити, Покров, Логос и сознательная Энергия последнего или его Сила и Свет, называемые в Бхагават Гите, Дайвипракрити; или “Материя, Сила и Эго, или единый корень Самости, причем все другие виды самости составляют лишь проявление или отражение его”.

Потому лишь при этом свете умственного и физического осознания, практический оккультизм может вызвать Логоса к видимости посредством геометрических фигур, которые при тщательном изучении дадут не только научное объяснение реального объективного существования “Семи Сынов Божественной Софии”, которая и есть этот Свет Логоса, но докажет посредством других, не найденных еще ключей, что по отношению к человечеству, эти “Семь Сыновей” и их бесчисленные эманации, центры олицетворенной энергии, являются абсолютной необходимостью. Уберите их, и Тайна Бытия и человечества не только никогда не будет разгадана, но к ней нельзя будет даже близко подойти.

Все создано через этот Свет. Этот корень умственного “Я” является также корнем физического “Я”, ибо этот Свет в нашем проявленном мире есть лишь видоизменение Мулапракрити, называемой в Ведах Адити. В своем третьем аспекте она становится Вак, Матерью и Дочерью Логоса, подобно тому, как Изида есть Мать и Дочь Озириса-Гора, и Мут – Дочь, Супруга и Матерь Амона в египетском Лунном Символе. В Каббале Сефира то же самое, что и Шекина, и в другом синтезе является Супругою, Дочерью и Матерью Небесного человека, Адама Кадмона и даже тождественной с ним, как и Вак тождественна с Брамой, и именуется Логосом Женского Начала. В Риг-Веде Вак есть “Мистическая Речь”, посредством которой Оккультное Знание и Мудрость сообщаются человеку, и потому сказано, что Вак “вошла в Риши”. Она “рождена Богами”; она – Божественная Вак, “Царица Богов”; и она, подобно Сефире с Сефиротами, приобщается к Праджапати в их творческом труде. Кроме того, она именуется “Матерью Вед”, ибо “через ее мощь (как Мистическая Речь) Брама раскрыл себя и, благодаря ее мощи, он создал Вселенную”: то есть, через Речь и слова, синтезированные в “Слове” и числах.

Но когда о Вак говорят, как о Дочери Дакша, “Бога, живущего во всех Кальпах”, то тем самым явлена ее иллюзорная природа: во время Пралайи она исчезает, поглощенная Единым, всепожирающим Лучом.

Но во всемирном Эзотеризме, восточном и западном, существуют два различных аспекта во всех этих олицетворениях Женской Мощи в Природе, или Природы нуменальной и феноменальной. Один из них ее чисто метафизический аспект, как его описывает ученый лектор в своих “Примечаниях к Бхагават Гите”; другой – земной и физический и вместе с тем божественный, с точки зрения практического человеческого понятия и оккультизма. Все они символы и олицетворения Хаоса, Великой Бездны или Предвечных Вод пространства, непроницаемый Покров между НЕПОЗНАВАЕМЫМ и Логосом Творящим. “Соединившись посредством своего Разума с Вак, Брама (Логос) создал Первозданные Воды”. В Катха Упанишаде это выражено еще яснее:

“Праджапати был этой Вселенной. Вак следовала за ним. Он сочетался с нею... Она произвела эти создания и снова вошла в Праджапати.”

Это связывает Вак и Сефиру с Богинею Гуань-Инь – “Милосердною Матерью”, Божественным Гласом Души даже в экзотерическом буддизме, и с женским аспектом Гуань-Ши-Инь, Логоса, Глагола Творения и, в то же время, с Голосом, который ясно слышен Посвященному, согласно Эзотерическому Будизму. Как следствие этого возникли Бат-Коль, Filia Vocis, Дочь Божественного Гласа у евреев, отвечающая с Престола Милосердия за завесою Храма.

Попутно мы можем указать здесь на один из многих несправедливых комьев грязи, брошенных “добрыми и благочестивыми” миссионерами в Индии в религию страны. Аллегория в Шатапатха Брахмана о том, что Брама, как Отец людей, исполнил задание размножения посредством кровосмешения с собственною дочерью Вак, – именуемой также Сандхья, Сумерки и Шатарупа или о ста формах, – постоянно бросается ими в лицо браминов, как осуждение их “ненавистной и ложной религии”. Кроме факта, лицемерно забытого европейцами, что патриарх Лот повинен в подобном же преступлении, но в человеческом образе, тогда как Брама или, вернее, Праджапати, совершил кровосмешение со своею дочерью под видом козла, причем сама она имела форму серны (rohit); третья глава Книги Бытия в эзотерическом чтении показывает то же самое. К тому же индусская аллегория имеет несомненно космический, а не физиологический смысл, ибо Вак есть видоизменение Адити и Мулапракрити или Хаоса, а Брама – превращение Нараяны, Духа Божьего, проникающего и оплодотворяющего Природу; и следовательно, это представление не заключает в себе ничего фаллического.

Как уже сказано, Адити-Вак есть Логос Женского Начала или Глагол, Слово; и Сефира в Каббале является тем же самым. Эти Женские Логосы в их нуменальном аспекте суть соотношения Света и Звука и Эфира, что доказывает, насколько древние были хорошо знакомы, как с физической наукой, как она известна сейчас современному миру, так и с зарождением этой науки в духовной и астральной областях.

“Наши древние писатели утверждали о четырех видах Вак. Они именуются: Пара, Пашьянти, Мадхьяма Вайкхари. Вы найдете это утверждение в самой Риг-Веде и в некоторых Упанишадах. Вайкхари Вак – это то, что мы произносим.”

Это Звук, Речь опять-таки то, что становится понятным и объективным одному из наших физических чувств и может быть подведено под законы познавания. Потому:

“Каждый вид Вайкхари Вак существует в Мадхьяма... Пашьянти... и, наконец, в ее Пара форме... Причина, почему эта Пранава называется Вак, есть та, что эти четыре принципа великого Космоса соответствуют этим четырем формам Вак... Весь Космос в его объективной форме есть Вайкхари-Вак; Свет Логоса есть форма Мадхьяма; и сам Логос – форма Пашьянти; тогда как Парабраман есть Пара-аспект (вне нумена всех нуменов) этой Вак”.

Таким образом Вак, Шекина или “Музыка Сфер” Пифагора едины, если мы возьмем наши примеры из трех наиболее (с внешней стороны) отличных между собою религиозных философий в мире – индусской, греческой и халдейских евреев. Эти олицетворения и аллегории могут быть рассматриваемы в четырех главных и в трех второстепенных аспектах или в общем в семи видах, как в Эзотеризме. Форма Пара есть всегда субъективные и латентные Свет и Звук, вечно существующие в лоне НЕПОЗНАВАЕМОГО; переходя в представление Логоса или Его латентного Света, она называется Пашьянти, а когда она становится этим выраженным Светом, она превращается в Мадхьяма.

Каббала дает следующее определение:

“Существуют три вида Света, и тот (четвертый), который проникает остальные: (1) ясный и проникающий, объективный Свет; (2) Отраженный Свет и (3) абстрактный Свет.”

Десять Сефиротов, Три и Семь называются в Каббале десятью Словами, ДБРИМ (Дэбарим), Числами и Эманациями Небесного Света и являющимися одновременно Адамом Кадмоном и Сефирою, Праджапати-Вак или Брамою. Свет, Звук, Число суть три фактора творчества в Каббале. Парабраман может быть познаваем лишь через лучезарную Точку, через Логоса, который не знает Парабрамана, но только Мулапракрити. Также и Адам Кадмон знал лишь Шекина, хотя он и был Носителем Эйн-Соф'а. Как Адам Кадмон, он, в эзотерическом толковании, является суммою числа 10 – Сефиротов, сам будучи Троицей или Тремя Атрибутами Непознаваемого Божества в Едином”. “Когда Божественный Человек (или Логос) впервые принял форму Венца (Кэтер) и отождествился с Сефирою, он излучил из него (Венца) семь чудесных Светочей”, составивших в своей совокупности Десять; так и Брама-Праджапати, отделившись от Вак, будучи, тем не менее, тождественным с нею, выявил из этого Венца семь Риши, семь Ману или Праджапати. В экзотеризме всегда будут найдены 10 и 7 Сефиротов или Праджапати; в эзотерическом толковании всегда 3 и 7, что составляет тоже 10. Только при делении в проявленной сфере на 3 и 7, они образуют [image] андрогину и [image] или фигуру X, проявленную и дифференцированную.

Это поможет исследователю понять, почему Пифагор считал Божество – Логос, центром Единства и Источником Гармонии. Мы утверждаем, что это Божество было Логосом, но не Монадой, пребывающей в Одиночестве и Безмолвии, ибо Пифагор учил, что Единство, будучи неделимо, не есть число. И вот почему требовалось также, чтобы кандидат, стремившийся получить доступ в его школу, уже знал в виде предварительной ступени арифметику, астрономию, геометрию и музыку, которые рассматривались как четыре отдела математики. Это опять-таки объясняет, почему пифагорейцы утверждали, что учение о Числах, главнейшее в Эзотеризме, было открыто человеку Небесными Божествами; что Мир был вызван из Хаоса посредством Звука или Гармонии, и построен согласно принципам музыкальных пропорций; и что семь планет, управляющие судьбами смертных, обладают гармоничным движением и, как говорит Цензорин:

“Интервалы, соответствующие музыкальным диастемам, производят различные звуки, настолько безукоризненно созвучные, что они рождают прекраснейшую мелодию, неслышимую нами только вследствие силы звука, которую наше ухо не в состоянии воспринять.”

В Теогонии Пифагора Иерархии Небесного Воинства и Богов были перечислены и также выражены численно. Пифагор изучил Эзотерическую Науку в Индии; потому его ученики и говорят:

“Монада (Проявленное) есть начало всего. От Монады и неопределенной Диады (Хаоса) произошли Числа; от Чисел – Точки; от Точек – Линии; от Линий – Поверхности; от Поверхностей – твердые тела; от них – твердые тела, имеющие четыре элемента – Огонь, Воду, Воздух и Землю, из всех них, претворенных (взаимодействием) и совершенно измененных, и состоит Мир”.

И это, если и не вполне разрешает тайну, то, во всяком случае, приподнимает уголок завесы с тех чудесных аллегорий, за которыми скрывается Вак, самая сокровенная из всех Браманических Богинь; та, которую именуют: “Сладкозвучной Коровой, дающей Пищу и Воду” – Земля со всеми ее мистическими силами; и опять та, “что дает нам пищу и подкрепление” – физическая Земля. Изида также есть мистическая Природа и вместе с тем Земля; и ее коровьи рога отождествляют ее с Вак, которая будучи признанной в ее высшей форме, как Пара, становится на низшем или материальном конце творения Вайкхари. Потому она одновременно и мистическая и физическая Природа, со всеми ее магическими силами и свойствами.

Как Богиня Речи и Звука и как видоизменение Адити, она, в одном смысле – Хаос. Во всяком случае, она – “Матерь Богов”, и реальная, проявленная Теогония должна начаться от Брамы, Ишвары или Логоса и Вак, как и от Адама Кадмона и Сефиры. За пределами этого все – Тьма и отвлеченное рассуждение. Но относительно Дхиан-Коганов или Богов, Провидцы, Пророки и вообще Адепты стоят на твердой почве. Как Адити или как Божественная София греческих гностиков, она есть Матерь Семи Сыновей, Ангелов Лика, Ангелов Бездны или Великого Зеленого из Книги Мертвых. Книга Дзиан или Истинное Знание, приобретенное через созерцание, гласит:

“Великая Матерь лежала, имея в своем лоне [image] и ½ и [image] второй ½ и [image] , готовая выявить их, доблестных Сынов [image] [image] ½ ½ (или 4,320,000 Цикл) и чьи два Старших суть [image] (Круг) и ∙ (Точка)”.

При начале каждого Цикла в 4,320,000 лет, Семь или, как у некоторых народов, Восемь Великих Богов нисходят, чтобы установить новый порядок вещей и дать импульс новому циклу. Этот восьмой Бог был объединяющим Кругом или Логосом, выделенным и отличным от его Воинства в экзотерической догме так же, как и три божественные Ипостаси древних греков, рассматриваемые ныне в церквах, как три отдельных Лица. Как гласит Комментарий:

“Могущественные совершают свои великие деяния и оставляют позади себя никогда непреходящие памятники для запечатления своих посещений, каждый раз как они проникают за нашу Иллюзорную завесу (атмосферу)”.

Так нам говорят, что величественные Пирамиды были построены под их непосредственным наблюдением, “когда Дхрува (тогда полярная звезда) была в своей низшей кульминационной точке, Криттика (Плеяды) смотрели поверх ее головы (были на том же меридиане, только наверху) и наблюдали за работой Великанов”. Таким образом, если первые пирамиды были возведены в начале Звездного Года под Дхрувой (Альфа Поларис), то следовательно это должно было быть более чем 31,000 лет (31,105) тому назад. Бунзен был прав, признавая за Египтом древность, превышающую 21,000 лет, но эта уступка едва ли исчерпывает истину и факт в данном вопросе. Как говорит Джеральд Мэсси:

“Рассказы египетских жрецов и других о летосчислении в Египте начинают теперь менее походить на вымыслы в глазах тех, кто освободились от библейских пут. В Саккаре недавно были найдены надписи, упоминающие о двух Сотийских циклах,... отмеченных в то время, то есть, 6000 лет тому назад. Таким образом, когда Геродот был в Египте, египтяне – как теперь известно – имели уже данные от наблюдений, по крайней мере, над пятью различными сотийскими циклами, состоящими из 1461 года каждый...

Жрецы сообщили греческому исследователю, что они так давно ведут исчисление времени, что солнце уже дважды вставало там, где оно тогда садилось, и дважды садилось там, где оно тогда вставало. Это... может быть осуществлено, как факт в Природе, посредством двух циклов Прецессий или периода в 51,736 лет”.

Мор Исаак сообщает, что древние сирийцы определяли свой мир “Правителей” и “Действующих Богов” точно так же, как и халдеи. Низшим миром был подлунный – наш мир – охраняемый Ангелами первой или низшей степени: следующий за ним был Меркурий, управляемый Архангелами; затем – Венера, Боги которой были Начала; четвертым было Солнце, обитель и область высочайших и могущественнейших Богов нашей системы – Солнечных Богов всех народов; пятым был Марс, управляемый Силами; шестым был Бел или Юпитер, управляемый Властями; седьмой – мир Сатурна, управляемый Престолами. Это миры форм. Поверх их существуют Четыре высших мира, опять-таки образуя Семь, ибо Три наивысших – “неупоминаемы и несказуемы”. Восьмой, состоящий из 1,122 звезд, есть обитель Херувимов; девятый принадлежит к движущимся и неисчислимым звездам, вследствие отдаленности их подчинен Серафимам; что касается до десятого, то Кирхер, цитируя Мор Исаака, говорит, что он состоит из невидимых звезд, которые могут быть приняты за облака, так скучены они в Зоне, называемой нами Via Straminis, Млечным Путем; и он спешит пояснить, что “это звезды Люцифера, увлеченные вместе с ним при его ужасающем крушении”. Сирийцы не могли сообщить, что следует после и за пределами Десяти Миров (наша Четверица) или Мира Арупа. “Они знали лишь, что за ними начинается необъятный и непостижимый Океан Беспредельности, обитель Истинного Божества без границ или конца”.

Шамполлион доказывает, что то же верование существовало среди египтян. Гермес, поведав об Отце-Матери и Сыне, Дух которых – в совокупности божественный Фиат – образует Вселенную, говорит: “Были созданы также Семь Посредников (Media), дабы удерживать материальные (или проявленные) Миры внутри их соответствующих Кругов и деятельность этих Посредников была названа Судьбою”. Далее он перечисляет семь и десять и двенадцать степеней, но говорить здесь о них подробно взяло бы слишком много времени.

В виду того, что д-р Вебер и другие заявляют, что Риг-Видхана вместе с Браманда Пурана и всеми подобными писаниями, безразлично, описывают ли они магические воздействия мантр из Риг-Веды или же будущие Кальпы, суть лишь современные компиляции, “относящиеся, вероятно, лишь ко времени Пуран”, то бесполезно обращать внимание читателя на их мистические объяснения; можно с таким же успехом просто привести выдержки из архаических книг, совершенно не известных востоковедам. Эти сочинения разъясняют то, что так смущает ученых, а именно, что Саптарши, “Разумом рожденные Сыны” Брамы, упоминаются в Шатапатха Брахмана под одним рядом имен, в Махабхарата под другим; и что в Вайю Пурана, мы встречаем даже девять вместо семи Риши, добавляя к списку их имена Бригу и Дакша. Но то же самое встречается в каждом экзотерическом писании. Сокровенное Учение дает длинную родословную Риши, но делит их на многие классы. Подобно египетским богам, подразделенным на семь и даже на двенадцать степеней, индусские Риши поделены на свои Иерархии. Первые три Группы – Божественная, Космическая и Подлунная. Затем идут Солнечные Боги нашей системы, Планетарные, Надземные и чисто Человеческие – Герои и Мануши.

В настоящее время, однако, мы заняты лишь До-космическими Божествами, Праджапати или Семью Строителями. Эта Группа встречается неукоснительно в каждой Космогонии. Благодаря утрате египетских, архаических документов, ибо согласно Масперо, “материалы и исторические данные, имеющиеся на руках для изучения истории религиозной эволюции в Египте, не только не полны, но очень часто не понятны”, приходится обратиться к древним гимнам и надгробными надписями, чтобы частично и косвенно получить подтверждение положений, выдвигаемых Тайной Доктриной. Одно из них утверждает, что Озирис, подобно Браме-Праджапати, Адаму Кадмону, Ормазду и многим другим Логосам, был Главою и синтезом Группы “Создателей” или Строителей. Прежде чем Озирис стал “Единым” и Высшим Богом Египта, он был почитаем в Абидосе, как Глава или Водитель Небесного Воинства Строителей, принадлежащих к высшей из трех Степеней. Гимн, вырезанный на стеле гробницы в Абидосе (3-й регистр) обращается к Озирису так:

“Привет тебе, о Озирис, старший Сын Себа; Ты величайший среди Шести Богов, исшедших от Богини Ну (Предвечных Вод), Ты, великий любимец твоего Отца Ра; Отец Отцов, Царь Длительности, Властитель в Вечности... кто, как только последние выявились из недр Матери Твоей, собрал все Венцы и прикрепил Урея (змий или Naja) к твоей главе; многообразный Бог, имя которого неизвестно и кто имеет иного имен в городах и областях”.

Исшедший из Предвечных Вод, увенчанный Уреем – змием, эмблемою Космического Огня и будучи сам Седьмым над Шестью Первичными Богами, происшедшими от Отца-Матери, Ну и Нут-Неба, кем может быть Озирис, как не главным Праджапати, главной Сефирой, главным Амешаспентом, Ормуздом! Несомненно, этот последний Космический и Солнечный Бог занимал в начале религиозной эволюции то же положение, что и Архангел, “имя, которого было тайным”. Этим Архангелом был Михаил, представитель на Земле Сокровенного еврейского Бога; то есть, это его “Лик”, как говорят, двигался впереди евреев, как “Огненный Столп”. Бюрнуф говорит: “Семь Амешаспентов, которые несомненно тождественны с нашими Архангелами, обозначают также олицетворение Божественных Свойств”. Следовательно, эти Архангелы суть также, несомненно, и Саптарши индусов, хотя почти невозможно классифицировать каждого из них с его языческим прототипом и параллелью, ибо все они, как и Озирис, имеют много имен в городах и областях”. Тем не менее, главные из них будут пояснены по чинам.

Таким образом, одно обстоятельство доказано несомненно. Чем больше изучаем мы их Иерархии и находим их тождественность, тем более доказательств приобретаем, что нет ни одного из прошлых или настоящих личных Богов, известных нам от самых ранних периодов истории, который бы не принадлежал к третьей стадии космического проявления. В каждой религии мы находим Сокровенное Божество, составляющее основу; затем Луч его, падающий в первичную Космическую Материю – первое проявление; затем, как результат, Андрогин, олицетворенная двойственная Женская и Мужская абстрактная Сила, – вторая фаза; эта сила распадается, наконец, в третьей фазе на Семь Сил, называемых всеми древними религиями Созидательными Силами, а христианами Божественными Силами. Позднейшие толкования и абстрактные метафизические определения не воспрепятствовали римской и греческой церквам поклоняться этим “Силам” в олицетворениях и под определенными именами Семи Архангелов. В Книге Друшим, в Талмуде, приводится различие между этими группами и дается правильное каббалистическое пояснение.

“Существуют три группы (или степени) Сефиротов. 1. Сефироты, называемые “Божественными Свойствами” (отвлеченные), 2) Физические или Звездные Сефироты (личные) – одна группа из семи, другая из десяти. 3) Метафизические Сефироты или перифраза Иеговы, которые являются первыми тремя Сефиротами [Кэтер, Хокма и Бина], остальные семь суть (личные) семь Духов Присутствия (также и планет).”

То же подразделение должно быть применено к первичной, вторичной и третичной эволюции Богов в каждой Теогонии, если хотим передать смысл их эзотерически. Мы не должны смешивать чисто метафизические олицетворения отвлеченных атрибутов Божества с их отражением – Звездными Богами. Это отражение является, однако, в действительности объективным выражением отвлеченности; живыми Сущностями и образами, созданными по этому Божественному Прообразу. Кроме того, три метафизических Сефирота или “перифраза Иеговы” не суть сам Иегова. Именно, этот последний аспект его, с добавочными титулами – Адонай, Элохим, Саваоф и многочисленными именами, расточаемыми на Него, и является перифразою Шаддай ירש Всемогущего. Это имя, по истине, является слишком богатым образцом еврейской риторики, на что всегда указывалось оккультистами. Для еврейских каббалистов, и даже для христианских алхимиков и розенкрейцеров, Иегова был удобной, многостворчатой ширмою, становящейся единой через складывание ее створок, и он был принят ими в виде заместителя; любое имя индивидуального Сефира было одинаково приемлемо для тех, кто обладал тайною. Тетраграмматон, Несказуемая, Небесная “Совокупность”, был изобретен лишь для того, чтобы ввести в заблуждение профана и символизировать жизнь и зарождение. Истинное сокровенное и несказуемое Имя, “Слово, которое не есть Слово”, надо искать в семи наименованиях первых Семи Эманаций или “Сынов Огня”, в тайных писаниях всех великих народов и даже в Зохаре, каббалистической доктрине, самого малого народа среди них – еврейского. Это слово, составленное из семи букв на всех языках, встречается воплощенным в архитектурных останках каждого великого священного здания в мире; начиная от Циклопических развалин на острове Пасхи – части материка, погребенного под морями ближе 4,000,000 лет тому назад, чем 20,000 – и до самых ранних египетских пирамид.

В дальнейшем мы должны будем более пространно остановиться на этой теме и привести практические примеры в подтверждение положений, приведенных в тексте.

Теперь же достаточно доказать несколькими примерами истину того, что утверждалось в начале этого труда, а именно, что ни одна Космогония в мире, за исключением христианской, не приписывала Единой Высшей Причине, Всемирному Божественному Началу, непосредственное сотворение нашей Земли или человека, или чего либо, связанного с ними. Это утверждение так же относится к еврейской или халдейской Каббале, как и к Книге Бытия, если бы последняя была когда-нибудь вполне понята, и что еще важнее, правильно переведена. Всюду имеется или Логос – “Свет, сияющий во Тьме”, воистину, – или же Зодчий Миров, который эзотерически множественен. Латинская церковь, как всегда парадоксальна, прилагая эпитет Создателя одному лишь Иегове, она одновременно принимает целый свод имен для творческих Сил Его, причем имена эти и выдают тайну. Ибо если названные Силы не имеют ничего общего с так называемым “Сотворением”, то зачем называть их Элохимами (Алхим) множественным словом; Божественными Работниками и Энергиями (Ένέργειαι), οламенными небесными камнями (lapides igniti coelorum) и в особенности Держателями Мира (Κοσμοχράτορες), Βладыками или Правителями Мира (Rectores Mundi), Колесами Мира (Rotae), Офанимами, Пламенами и Силами, Сынами Бога (Б' не Алхим), Бдительными Советниками и пр.?

Часто утверждают и, как всегда несправедливо, что Китай, почти столь же древняя страна, как и Индия, не имел Космогонии. Сожалеют, что она не была известна Конфуцию, и что буддисты расширили свою Космогонию, не вводя в нее личного Бога. И-Цзин, “самая суть древней мысли и объединенный труд наиболее почитаемых мудрецов”, не содержит определенной Космогонии. Тем не менее, она существовала в Китае и весьма определенная. Но в силу того, что Конфуций не признавал будущей жизни и китайские буддисты отвергают идею Единого Творца, признавая Единую Причину и ее бесчисленные следствия, они ложно понимаются верующими в Личного Бога. “Великий Предел”, как начало всех “изменений” (перевоплощений), есть кратчайшая и, может быть, наиболее внушительная из всех Космогоний для тех, кто, подобно конфуцианам, любят добродетель ради нее самой и стараются творить добро бескорыстно, без постоянного ожидания награды и выгоды. “Великий Предел” Конфуция производит “Два Лика”. “Эти Два порождают, в свою очередь, “Четыре Лика”; эти последние “Восемь Символов”. Сетуют, что хотя конфуциане и подразумевают под ними “Небо, Землю и человека в миниатюре”, мы же можем видеть в них все, что угодно. Несомненно так, и это одинаково относится ко многим символам, особенно к символам позднейших религий. Но те, кто знают нечто об оккультных числах, видят в этих образах, “хотя и грубый, все же символ гармоничной, последовательной эволюции Космоса и его Существ, как небесных, так и земных. И каждый, кто изучил числовую эволюцию в первобытной космогонии Пифагора – современника Конфуция – не преминет усмотреть ту же идею в его Триаде, Тетрактисе и Декаде, исходящих из Единой и одинокой Монады. Христианские биографы Конфуция высмеивают его за то, что он “говорит о прорицании” перед и после этого отрывка, и приводят его слова:

“Восемь символов определяют добрую и злую судьбу, и они ведут к великим деяниям. Нет более великих образов, достойных подражания, нежели Небо и Земля. Нет изменений больших, нежели четыре времени года (подразумевая Север, Юг, Восток и Запад). Нет более лучезарных пространственных образов, нежели Солнце и Луна. В изготовлении полезных вещей никто не выше мудреца. В определении счастья и несчастья нет ничего выше прорицающих соломинок и черепахи”.

Потому “прорицающие соломинки” и “черепаха”, “символический ряд линий”, и великий мудрец, наблюдающий за тем, как они становятся один и два, и два превращаются в четыре, и четыре в восемь, а другие ряды в “три и шесть”, – злобно высмеяны только потому, что его мудрые символы не поняты.

Так автор указанного сочинения и его коллеги, без сомнения, будут издеваться над Станцами в нашем тексте, ибо они содержат, именно, ту же мысль. Архаическая карта Космогонии полна линий в конфуцианском стиле, концентрических кругов и точек. Тем не менее, все они изображают чрезвычайно отвлеченные и философские понятия Космогонии нашей Вселенной. Во всяком случае, они, может быть, ближе ответят требованиям и научным целям нашего века, чем космогонические заметки Св. Августина и почтенного Бэды, хотя они были опубликованы около тысячи лет позднее Космогонии Конфуция.

Конфуций, один из величайших мудрецов древнего мира, верил в древнюю магию и сам применял ее; “если принять за истину утверждения Цзя-Юй”, то “он восхвалял ее до небес в И-Цзин”, так говорит нам почитающий его критик. Тем не менее, даже в его век, за 600 лет до Р. Хр. Конфуций и его школа учили о шаровидности нашей Земли и даже гелиоцентрической системе; тогда как через трижды 600 лет после китайского философа, Папы римские угрожали и даже сжигали “еретиков” за подобное же утверждение. Над ним издеваются за то, что он говорит о “Священной Черепахе”. Но непредубежденный человек не увидит большой разницы между черепахой и ягненком, как кандидатов на священность, ибо оба они не более, нежели символы. Бык, Орел и Лев, и иногда Голубь, суть “священные животные” в Западной Библии. Первые три группируются около Евангелистов; четвертый, присоединенный к ним человеческий Лик, представляет Серафима, то есть, “Огненного Змия”, вероятно, Агатодемона гностиков.

Подбор этот любопытен и показывает, насколько парадоксальны были первые христиане в своем выборе символов. Ибо почему избрали они эти символы египетского язычества, когда Орел упоминается в Новом Завете лишь один раз, когда Иисус говорит о нем, как о пожирателе падали, а в Ветхом Завете он назван нечистым; когда Лев сравнивается с Сатаною и оба представлены рыкающими, ища кого бы пожрать; а волы изгоняются из храма? С другой стороны, Змий, выдвинутый, как пример мудрости, считается теперь символом Дьявола. По истине, можно сказать, что эзотерическая жемчужина религии Христа, униженная христианской теологией, избрала странную и неподходящую раковину, чтобы родиться в ней и развиться из нее.

Как уже объяснено, Священные Животные и Пламена или Искры, внутри Священной Четверицы, относятся к Прообразам всего, что содержится во Вселенной и в Божественной Мысли, в Корне, являющем совершенный Куб или основание Космоса, коллективно и индивидуально. Все они имеют оккультное отношение к первичным Космическим Формам и первым конкретностям, к работе и эволюции Космоса.

В самых ранних индусских экзотерических Космогониях творит даже не Демиург, ибо в одной из Пуран сказано:

“Великий Зодчий Мира дает первый импульс вращательному движению нашей планетной системы, ступая по очереди на каждую планету и тело.”

Именно это действие “заставляет каждую сферу вращаться вокруг себя, а всех их вокруг Солнца”. После чего “Брамандика”, Солнечные и Лунные Питри[сы], Дхиан-Коганы, “принимают на себя попечение о соответствующих им сферах (Земля и планеты) до конца Кальпы”. Создателями являются Риши, большинству которых приписывается составление мантр или гимнов Риг-Веды. Иногда их семь, иногда десять, когда они становятся Праджапати, Владыкою Существ; затем они вновь становятся семью и четырнадцатью Ману, как представители семи и четырнадцати Циклов Бытия или Дней Брамы, таким образом, соответствуя семи Эонам. По окончании первой фазы эволюции, они преображаются в семь звездных Риши Саптарши; тогда как их человеческие Двойники появляются на Земле, как Герои, Цари и Мудрецы.

Эзотерическое Восточное Учение, таким образом ударило основную ноту, которая, под своим аллегорическим покровом, является такою же научной, как и философской и поэтической, и все народы последовали за нею. Именно, из экзотерических религий должны мы извлекать основную идею, прежде чем обратиться к эзотерическим истинам из опасения, чтобы последние не были отвергнуты. Кроме того, каждый символ в религии каждого народа может быть прочтен эзотерически; и доказательство того, что он правильно прочтен, когда переложен в соответственные числа и геометрические формы, заключается в чрезвычайной согласованности всех начертаний и символов, несмотря на их большое внешнее различие между собою. Ибо в начале все эти символы были тождественны. Возьмите, например, начальные строки в различных Космогониях: в каждом случае, это Круг, Яйцо или Голова. Тьма всегда соединена с первым символом и она окружает его, как показано в индусской, египетской, халдео-еврейской и даже в скандинавской системе. Отсюда черные вороны, черные голуби, черные воды и даже черные огни; седьмой язык Агни, Бога Огня, называется Кали, “Черный”, ибо он был черным, мерцающим пламенем. Два “черных” голубя вылетели из Египта и, опустившись на дубы Додоны, дали свои имена греческим Богам. Ной выслал “черного” ворона после потопа, который есть символ Космической Пралайи, после чего началось истинное создание или эволюция нашей Земли и человечества. “Черные вороны” Одина летали вокруг Богини Сага и “нашептывали ей о Прошлом и Будущем”. Каков же внутренний смысл всех этих черных птиц? Тот, что все они связаны с Первичною Мудростью, вытекающей из До-космического Источника Всего Сущего, символизированного Головою, Кругом или Яйцом; и все они имеют тождественный смысл и относятся к Первоначальному Прообразу Человека, Адаму Кадмону, Творческому Началу всего Сущего, состоящему из Воинства Космических Сил – Созидателей Дхиан-Коганов, за пределами которых все есть Тьма.

Запросим мудрость Каббалы, даже затемненную и искаженную, какой она является теперь для разъяснения на ее языке чисел приблизительного смысла, хотя бы слова “Ворон”. Вот его числовая величина, установленная в “The Source of Measures”:

“Термин “Ворон” употребляется лишь однажды, и взятый, как Эт-хоэреб ברעה-חא – 678 или 113 × 6; тогда как Голубь упоминается пять раз, его величина 71 и 71 × 5 = 355. Шесть диаметров или Воронов, перекрещенные, разделили бы окружность круга в 355 на двенадцать частей или отделений; и 355, подразделенное для каждой единицы на 6, равнялось бы 213-0, или Голове (“началу”) в первом стихе Книги Бытия. Это, будучи разделено или подразделено таким же образом на 2 или 355, на 12, дало бы 213-2 или слово Б'раш שאר-נ, или первое слово Книги Бытия с его предлогом-префиксом, обозначая астрономически ту же конкретную форму, общую с той, что здесь выражена.”

Так как тайное письмо первого стиха в Книге Бытия будет: “Б'рош (Brosh) или в Голове развились Боги, Небеса и Земля” – легко понять эзотерическое значение Ворона, раз мы установили тот же смысл в аллегории о Ноевом Потопе. Каковы бы ни были многие другие толкования этой эмблематической аллегории, главный смысл ее означает Новый Цикл и Новый Круг – наш Четвертый Круг”. Ворон, или Эт-хоэреб дает ту же численную величину, что и Голова, и он не вернулся в Ковчег, тогда как Голубь возвратился, принеся оливковую ветвь. Когда Ной, “новый человек Новой Расы”, прообразом которого является Вайвасвата Ману, приготовился покинуть Ковчег, Чрево или Аргха Земной Природы, он есть символ чисто духовного, бесполого и андрогинного человека первых трех Рас, навсегда исчезнувших с Земли. Численно в Каббале Иегова, Адам и Ной едины. Следовательно в лучшем случае, это есть Божество, сошедшее на гору Арарат и позднее на гору Синай, чтобы воплотиться отныне в человеке, в своем подобии, согласно естественному процессу, через чрево матери, символом которого являются в Книге Бытия Ковчег, Гора (Синай) и пр. Еврейская аллегория скорее астрономическая и физиологическая, чем антропоморфическая.

Такова бездна, отделяющая арийскую систему от семитической, хотя обе они покоятся на одном и том же основании. Как это пишет один толкователь Каббалы:

“Основная мысль, заключающаяся в философии евреев, была та, что Бог вмещал в себе все сущее и что человек – его подобие; причем мужчина вмещает в себе женщину (как андрогин), и что геометрия (числа и измерения, применимые к астрономии) содержатся в терминах мужчина и женщина. И очевидная несообразность подобного способа уничтожалась установлением связи между мужчиной и женщиной с особой системой чисел и измерений, и геометрии, и периодами беременности, что дало связующее звено между употребляемыми терминами и указанными фактами, и усовершенствовало обычный способ”.

Возражают, что, так как Перво-причина абсолютно непознаваема, то “символом ее первого постижимого проявления явилось представление круга с его линией диаметра, чтобы одновременно зародить идею геометрии, фаллизма и астрономии”: и это было, в конце концов, применено к “значению просто человеческих органов зачатия”. Потому весь цикл событий от Адама и Патриархов до Ноя применяется для фаллических и астрономических целей, оказывающих взаимное воздействие друг на друга, как например, лунные периоды. Потому и Генезис евреев начинается после их выхода из Ковчега и окончания Потопа, то есть, с Четвертой Расы. У арийцев это иначе.

Восточный Эзотеризм никогда не унижал Единое и Беспредельное Божество, Вместителя всего Сущего, до подобного применения, что доказывается отсутствием Брамы в Риг-Веде и скромными положениями, занимаемыми там Рудрою и Вишну, которые стали могущественными и великими богами, “Бесконечностями” в экзотерических культах многие века позднее. Но даже они, хотя бы все три “Создатели”, – не являются непосредственными “Творцами” и “праотцами людей”. Последние, как это показано, занимают еще более низкую ступень и называются Праджапати, Питри[сами], нашими Лунными Предками и пр., но никогда не Единым Бесконечным Богом. Эзотерическая философия утверждает, что только физический человек создан по образу Божества; Божества, олицетворяющего однако лишь “меньших Богов”. Одно лишь ВЫСШЕЕ Я, истинное ЭГО, божественно и есть БОГ в человеке.

___________

ОТДЕЛ XIII

СЕМЬ ТВОРЕНИЙ

Не было ни дня, ни ночи, ни неба, ни земли, ни тьмы, ни света, ничего кроме Единого, непостижимого разумом, или Того, что есть Брама и Пумc (Дух) и Прадхана (первичная Материя).

Вишну Пурана (I, II).

В Вишну Пуране Парашара говорит Майтрейе, своему ученику:

“Так я объяснил тебе, превосходный Муни, шесть творений… сотворение существ Арваксрота было седьмым и было сотворением человека”.

Затем он дает объяснение двум дополнительным и очень сокровенным творениям, различно истолкованным комментаторами.

Ориген, комментируя книги, написанные Цельсием, его противником-гностиком, – книги, которые все были уничтожены осторожными отцами церкви – очевидно, отвечает на возражения своего противника и одновременно раскрывает свою систему. Система эта была, определенно семерична. Но теогония Цельсия, генезис звезд или планет, и звука и цвета, была встречена насмешками и только. “Цельсий”, видите ли, “желая выказать свою ученость, говорит о лестнице творения с семью вратами, на вершине которой находятся восьмые врата, всегда закрытые”. Дано объяснение Мистериям Митры в Персии и, кроме того, “добавлены музыкальные причины”. И к этому он еще пытается “добавить второе объяснение, тоже связанное с музыкальными соображениями”, то есть, с семью нотами гаммы, семью Духами Звезд и т. д.

Валентин распространяется о мощи Великих Семи, признанных выявить эту Вселенную после того, как Ar(r)hetos или Неизреченный, имя которого состоит из семи букв, явил первую семеричность (Hebdomad). Имя Ar(r)hetos указывает на семеричную природу Единого, Логоса. “Богиня Рэа”, говорит Прокл, “есть Монада, Диада и Гептада”, вмещающая в себе всех Титанов, “которых Семь”.

Семь творений встречаются почти в каждой Пуране. Все они предшествуются тем, что Уильсон переводит, как “Нераздельный Принцип”, Абсолютный Дух вне всякого отношения к предметам чувств.

Творения эти суть следующие: 1) Махаттаттва, Всемирная Душа, Беспредельный Разум или Божественный Ум; 2) Танматра, Бхута или Бхутасарга, Творение Стихий, первая дифференциация Всемирной Нераздельной Субстанции; 3) Индриа или Айндрияка, Органическая Эволюция. “Эти три были Пракрита-творения, развития нераздельной природы, предшествуемой Нераздельным Принципом”. 4) Мукхья “Основное Творение (познаваемых вещей) было сотворением неодушевленных тел; 5) Таирьяг-иона или Тирьяксротас было творение животных; 6) Урдхвасротас или творение божеств (?); 7) Арваксротас было творением человека.

Таков порядок, данный в экзотерических текстах. По эзотерическому учению существуют семь Первичных и семь Вторичных “Творений”: первые представляют Силы самовыявляющиеся из единой беспричинной СИЛЫ; последние являют проявленную Вселенную, исходящую из уже дифференцированных божественных Элементов.

Эзотерически, так же как и экзотерически, все вышеперечисленные Творения представляют семь периодов Эволюции, будь-то после Века Брамы или же Дня Брамы. Это есть учение преимущественно Оккультной Философии, которая, однако, никогда не употребляет термин “творение”, ни даже термин эволюция по отношению к “Первичному Творению”; но называет все подобные Силы “аспектами Беспричинной Силы”. В Библии эти семь периодов сокращены до шести Дней Творения и Седьмого Дня Отдыха, и западники придерживаются этой мертвой буквы. В индусской философии после того, как активный Творец создал Мир Богов, Зародыши всех недифференцированных Элементов и Рудименты будущих чувств – короче говоря, Мир Нуменов – Вселенная пребывает вне изменений на протяжении Дня Брамы, периода в 4,320,000,000 лет. Это и есть седьмой пассивный Период или “Саббат” Восточной Философии, следующий за шестью периодами активной эволюции. В Шатапатха Брахмане, Брама (не проявленный), Абсолютная Причина всех Причин излучает Богов. После того как он излучил Богов, в силу свойственной Ему природы, труд его прерывается. В первой Книге Ману сказано:

“При окончании каждой Ночи (Пралайи) погруженный в сон Брама пробуждается и, посредством единой энергии движения, выявляет из себя Дух (или Ум), который в естестве своем имеет бытие и, в то же время, не существует.”.

В Сефер Иецире, каббалистической “Книге Творения”, автор, очевидно, вторил словам Ману. В ней Божественная Сущность изображается, как одна только существовавшая извечно, беспредельная и абсолютная; и как выявившая из себя Дух.

“Един Дух Бога Живого, да будет благословенно Имя Его, который жил от Вечности! Глас, Дух и Слово, это есть Святой Дух”!.

Это и есть Абстрактная Троица Каббалы, так бесцеремонно антропоморфированная отцами церкви. Этим Троичным Единством выявлен весь Космос. Вначале от Единого произошло число Два или Воздух, творческий элемент; а затем число Три, Вода, происшедшая из Воздуха; Эфир или Огонь, завершил мистическое число Четыре, Арба-ил. В Восточной Доктрине Огонь есть первый Элемент – Эфир, синтез всего, ибо он вмещает их всех.

В Вишну Пуране даны все семь периодов; и указана прогрессивная эволюция “Духа-Души” и семи форм Материи или Начал. Невозможно перечислять их в этом труде. Просим читателя просмотреть хотя бы одну из Пуран.

“Р. Иегуда начал; так написано: “Элохим сказал: Да будет твердь посреди вод”. Придите, воззрите! В то время, когда Святый… сотворил Мир, Он (они) создал 7 небес Наверху. Он сотворил 7 земель Внизу, 7 морей, 7 дней, 7 рек, 7 недель, 7 лет, 7 времен и 7,000 лет, на протяжении которых существовал мир… седьмой всего (тысячелетие)… Итак, здесь имеются 7 земель Внизу и все они населены, за исключением тех, которые наверху, и тех, которые внизу. И… между каждой землею, простирается небо (твердь)… И на них (этих землях) существуют твари, отличающиеся друг от друга… но если вы возразите и скажете, что все дети мира произошли от Адама, то это не так… А низшие земли, откуда произошли они? Они от цепи земли и от Неба наверху”.

Ириней также является нашим свидетелем – и очень неохотным – тому, что гностики учили той же системе, очень бережно прикрывая истинное эзотерическое значение.

Тем не менее, это “прикрытие” тождественно с сокрытием в Вишну Пуране и др. Так пишет Ириней о маркузианах:

“Они утверждают, что, прежде всего, были сотворены по образу первичной высшей Тетрады (Четверичности), четыре элемента: огонь, вода, земля и воздух, и что, если мы добавим их действия, именно, тепло, холод, влагу и сухость, то получим точное подобие Ogdoad'ы (Восмиричность)”.

Но это “подобие” и сама Ogdoad'а есть лишь ширма, так же как и в семи творениях в Вишну Пуране, к которым добавлены еще два, при чем восьмое из них, именуемое Ануграха, “обладает качествами как добра, так и тьмы”. Эта идея ближе к философии Санкхья, нежели к Пуранам. Ибо Ириней говорит далее, что:

“Они (гностики) имели подобное же восьмое творение, которое было одновременно хорошим и плохим, божественным и человеческим. Они утверждают, что человек был создан на восьмой день. Иногда они утверждают, что он был сотворен на шестой день, иногда на восьмой; если только, случайно, они не предполагают, что его земная часть была образована на шестой день, а его плотская часть (?) на восьмой; ибо эти две части различались ими одна от другой”.

Конечно, они “различались”, но не так, как объясняет это Ириней. Гностики имели высшую и низшую Семеричность (Hebdomad) в Небесах; и третью земную Hebdomad'у на плане материи. Иао, Бог Тайны и Правитель Луны, как это явлено в таблице Оригена, был Главою этих высших “Семи Небес”, следовательно, он был тождественен с Главою Лунных Питри[сов], имя даваемое ими Лунным Дхиан-Коганам. “Они утверждают, что эти семь небес разумны и говорят о них, как об Ангелах”, – пишет тот же Ириней; и добавляет, что в силу этого они называли Иао – Hebdomas, тогда как его Матерь именовалась Ogdoas потому что, как объясняет он, “она сохранила число первородной и первичной Ogdoad'ы Плеромы”.

В Теогонии эта “первородная Ogdoad'a” была Вторым Логосом, Логосом Проявленным, ибо он был рожден от Семеричного Первого Логоса, следовательно, он восьмой на этом проявленном плане, а в звездном культе он был Солнцем-Мартанда, восьмым Сыном Адити, которого она отвергает, чтобы охранить своих Семь Сынов-планет. Ибо древние никогда не рассматривали солнце, как планету, но как центральную и неподвижную Звезду.

Следовательно, это и есть вторая Hebdomad'а, рожденная от Единого о Семи Лучах, Агни, Солнце и еще многое другое, только не семь планет, являющихся Братьями Сурья, но не его Сыновьями. У гностиков эти Астральные Боги были Сынами Иальдабаофа, (от ильда-дитя и баоф-яйцо), Сына Софии-Ашамот, дочери Софии или Мудрости, область которой Плерома. Иальдабаоф порождает из себя этих шесть звездных Духов: Иао (Иегова), Саваоф, Адонай, Элоей, Орей, Астафет, именно они являются второй низшей Hebdomad'ой. Что же касается до Третьей, то она состоит из семи первобытных людей, теней Лунных Богов, выявленных первой Hebdomad'ой. В этом, как это видно, гностики не очень расходятся с Эзотерической Доктриной, исключая того, что они затемнили ее. Что же касается до обвинения, сделанного Иренеем, очевидно, не знакомого с истинными догмами “Еретиков”, относительно сотворения человека на шестой день и человека, сотворенного на восьмой, то это относится к тайнам внутреннего человека. Все это будет ясно читателю только после того, как он прочтет второй том и хорошо поймет Антропогенезис Эзотерической Доктрины.

Иальдабаоф есть копия Ману, который похваляется:

“О, лучший из дважды-рожденных людей! Знай, что Я (Ману) есмь он, Творец всего этого мира, и тот, кто был выявлен самопроизвольно тем Вирадж, мужским началом…”.

Сначала он создает десять Владык Бытия, Праджапати, которые, как гласит стих 36, “порождают семь других Ману”. Иальдабаоф также похваляется: “Я есмь Отец и Бог и нет другого выше меня”, – восклицает он. За что его Мать хладнокровно осаживает его, говоря: “Не лги Иальдабаоф, ибо Отец всего, Первый Человек (Антропос) выше тебя, так же, как и Антропос, Сын Антропоса”. Это хорошее доказательство тому, что было Три Логоса – кроме семи рожденных от Первого – один из которых был Солнечным Логосом. И затем, кто был сам этот Антропос, который был настолько выше Иальдабаоф'а? Только рекорды гностиков могут разрешить эту загадку. В Pistis Sophia четырехгласное имя Jeou обычно сопровождается эпитетом “Первоначального или Первого Человека”. Это, опять-таки, указывает, что Гнозис был лишь эхом нашей Архаической Доктрины. Имена, отвечающие Парабраману, Браме и Ману, первому мыслящему Человеку, составлены из одногласных, трехгласных и семигласных звуков. Марк, философия которого была, конечно, ближе к философии Пифагора, нежели к какой либо другой, говорит об откровении, данному ему о семи Небесах, причем каждое звучало одной гласной, когда они произносили семь имен семи Ангельских Иерархий.

После того как Дух наполнил каждый малейший атом всех Семи Принципов Космоса, после вышеуказанного периода Отдыха начинается Вторичное Творение.

“Создатели (Элохим) намечают во второй “Час” “Образ человека”, – говорит раввин Симеон в “The Nuchthemeron of the Hebrews”. “День имеет двенадцать часов”, – говорит “Мишна”, – “и в течении этого времени совершается творение”. “Двенадцать часов дня” есть, опять-таки, умаленная копия, слабое, все же, верное эхо первичной Мудрости. Подобно 12,000 Божественных Лет Богов, они являются сокрытием Цикла. Каждый День Брамы имеет 14 Ману и еврейские каббалисты, следуя в этом примеру халдеев, скрыли его под “12-ю часами”. “Nuchthemeron” – Аполлония Тианского имеет то же самое значение. “Додекаэдр лежит сокрытым в совершенном Кубе”, – говорят каббалисты. Мистическое значение этого заключается в том, что двенадцать великих преображений Духа в Материю – 12,000 Божественных лет – происходят на протяжении четырех Веков или Первой Махаюги. Начиная с метафизической и сверхчеловеческой, они оканчиваются в физической и чисто человеческой природах Космоса и Человека. Восточная философия может дать число смертных лет, протекших в течение духовной и физической эволюции видимого и невидимого, если Западная наука не в состоянии сделать этого.

“Первичное Творение” называется Творением Света (Духа); Вторичное – творением Тьмы (Материи). Оба они упомянуты в Книге Бытия. Первое является эманацией саморожденных Богов (Элохима); второе – физической Природы.

Вот почему сказано в Захаре:

“О спутники, спутники, человек, как эманация, был одновременно мужчиной и женщиной; и заимствовал со стороны Отца столько-же, сколько и со стороны Матери, таков смысл слов: И сказал Элохим: “Да будет Свет, и был Свет!”… Это и есть “дву-начальный человек!”

Однако, Свет на нашем плане есть Тьма на высших сферах.

“Мужчина и женщина со стороны Отца” (Духа) относятся к Первичному Творению; со стороны Матери (Материи) к Вторичному. Дву-начальный человек есть Адам Кадмон, абстрактный прототип Двух Начал и дифференцированный Элохим. Человек начинает с Дхиан-Когана и становится “Падшим Ангелом”, Богом в изгнании, как это будет показано в дальнейшем. В Индии эти творения были описаны следующим образом:

1) Первое Творение: Махаттаттва Творение называемое так, ибо оно было первоначальной само-эволюцией того, что должно было стать Махатом, “Божественным Умом, сознательным и разумным”; эзотерически это есть “Дух Вселенской Души”.

“Достойнейший среди подвижников! Через эту мощь (мощь этой причины) каждая порожденная причина выявляется в силу своей собственной природы.”

И далее:

“Так как силы всех существ могут быть поняты лишь через познание Того (Брамы), что поверх всех рассуждений, творения и тому подобного, то такие силы относятся к Браме.”

Следовательно, ТО предшествует проявлению. “Первым был Махат”, – говорит Линга Пурана: ибо Единый (То) есть ни Первый, ни Последний, но все. Экзотерически, однако, это проявление есть труд “Высочайшего Единого” – вернее, естественное следствие Вечной Причины; или, как говорит комментатор, это могло быть понято, как означающее, что тогда был сотворен (?) Брама, ибо он отождествлен с Махатом, активным Разумом или действующей Волей Высочайшего. Эзотерическая философия поясняет это, как “Действующий ЗАКОН”.

На правильном понимании этого положения в Брахманах и Пуранах висит, считаем мы, яблоко раздора между тремя ведантическими сектами: Адвайты, Двайты и Вишиштадвайты. Первая правильно возражает, что Парабраман, не имея касания к Проявленному Миру, как Абсолютное ВСЕ, ибо Бесконечное не имеет отношения к Конечному, не может ни желать, ни создавать: и что потому, под каким бы именем ни были известна – Творческая мощь, будь-то Брама, Махат, Ишвара, но все Боги-Творцы и пр., являют лишь иллюзорный аспект Парабрамана в понятии тех, кто представляет их себе; тогда как другие секты отождествляют Безличную Причину с Создателем или Ишварою.

Махат или Маха-Буддхи, согласно Вайшнавам, есть, однако, Божественный Разум в активном действии или, как говорит Анаксагор, “Устанавливающий и Управляющий Разум был причиною всего сущего”: Νους ό διαχοσμων τε χαί πάντων αίτιος.

Уильсон, при первом взгляде, усмотрел многоговорящую связь между Махатом и финикийским Мот или Мут, которое было Женским Началом у египтян, Богинею Мут, Матерью, “которая подобно Махату”, – говорит он, – “была первым продуктом смешения (?) Духа и Материи и первым Рудиментом Творения”. “Ех connexione autem ejus spiritus prodidit Mô t… Hinc… seminium omnis creaturae et omnium rerum creatio”, – говорит Брукер, придавая этому еще более материалистическую и антропоморфическую окраску.

Тем не менее, эзотерический смысл доктрины проглядывает в экзотерической фразе, даже и древних санскритских текстах, трактующих о Первоначальном Творении.

“Высочайшая Душа, Все-Проникающая (Сарвага), Сущность Мира, войдя (будучи вовлечена) в Материю (Пракрити) и Дух (Пурушу), привела в колебание изменчивые и неизменные Начала, ибо время Творения (Манвантары) наступило”.

Νους γреков, являющийся (духовным или божественным) Разумом или Mens, Махатом, воздействует таким же образом на Материю; он “входит в нее” и сообщает ей “колебание”.

Spiritus intus alit, totamque infusa per artus,

Mens agitat molem, et magno ae corpore miscet.

Так же и в Космогонии финикийцев “Дух, смешиваясь с собственными своими принципами, дает начало творению”. Орфическая Триада являет тождественную доктрину, ибо в ней Фанес или Эрос, Хаос, содержащий необработанную, недифференцированную Космическую Материю, и Кронос – Время суть три сотрудничающие Начала, исходящие от Сокрытой и Непознаваемой Точки, которые и производят работу “Творения”. Они и есть Пуруша (Фанес), Прадхана (Хаос) и Кала (Кронос) индусов. Эта идея не нравится проф. Уильсону, так же как и любому христианскому священнику, как бы ни был он либерален. Он замечает, что: “Смешение (Высочайшего Духа или Души с ее собственными началами) не механично; это есть, именно, влияние или воздействие, оказанное на посредствующих пособников, которое производит следствия”. Фраза в Вишну Пуране: “как аромат воздействует на ум только в силу своей близости, а не в силу непосредственного воздействия на самый ум, так и Превышний воздействовал на элементы творения”, – правильно пояснена уважаемым и ученым санскритологом в следующих словах: “так же, как ароматы не восхищают ум прямым прикасанием, но лишь в силу воздействия, производимого ими на чувство обоняния, которое и передает это уму”; при этом добавляет: “Вхождение Превышнего… в Дух, так же как и в Материю, менее понятно, нежели другая точка зрения, встречаемая в ином месте, как например, соитие Духа, отождествленного с превышним, в Пракрити или только Материю”. Он предпочитает стих в Падма Пуране: “Он, кто именуется Мужским Началом (Духом) Пракрити…… этот самый божественный Вишну вошел в Пракрити”. Этот взгляд, конечно, более близок пластическому характеру некоторых стихов в Библии, относящихся к Патриархам, подобным Лоту и даже Адаму, и к другим еще более антропоморфического характера. Но, именно, это и привело человечество к фаллическому культу. Христианская религия насыщена им от первой главы Книги Бытия вплоть до Апокалипсиса.

Эзотерическая Доктрина учит, что Дхиан-Коганы являют собою коллектив или совокупность Божественного Разума или Предвечного Ума, и что первые Ману, семь “разумом-рожденные”, Духовные Разумности тождественны с первыми. Следовательно, Гуань-Ши-Инь, “Золотой Дракон, в котором заключаются Семь”, из Станцы III, есть Предвечный Логос или Брама, первая проявленная Творческая Мощь; а Дхианические Энергии суть все Ману или Ману Сваямбхува коллективно. Кроме того, легко усмотреть прямую связь между этими Ману и Махатом. Ману происходит от корня man мыслить; мышление же происходит от разума. В Космогонии это соответствует До-небулозному Периоду.

II) Второе Творение: Бхута, было творением Рудиментарных Начал или Танматр; потому оно названо Творением Стихий или Бхутасарга. Это есть период первого дыхания дифференциации До-космических Элементов или Материи. Бхутади означает “происхождение Элементов” и предшествует Бхутасарга, Творению или дифференциации этих Элементов в Предвечной Акаше, Хаосе или Пустоте. В Вишну Пуране оно описано, как происходящее и принадлежащее к троичному аспекту Аханкара, переведенному, как Эготизм, но означающему, вернее, непереводимый термин “Я есмь-ность”, то, что первым исходит из Махата или Божественного Разума; первый туманный намек на Самость, ибо “чистый” Аханкара становится “страстным” и, наконец, “рудиментным” или зачаточным; это есть “начало сознательного, так же как и всего бессознательного бытия”, хотя Эзотерическая школа отвергает мысль о чем-либо “бессознательном”, исключая на нашем плане иллюзии и неведения. В этой стадии Второго Творения появляется Вторая Иерархия Ману – Дхиан-Коганы или Дэвы, которые являются началом Форм (Рупа), Читрашикхандинасы “Блистающего Венца” или Риши; те Риши, кто стали вдохновляющими Душами Семи Звезд (Большой Медведицы). На астрономическом и космогоническом языке это Творение относится к Периоду Огненного Тумана, к первой фазе Космической Жизни, после ее Хаотического Состояния, когда Атомы выявляются из состояния Лайа.

III) Третье Творение: Третье или Творение Индры было измененной формою Аханкара, понятия “Я” (от Ахам “Я”), названное Органическим Творением или Творением Чувств, Аиндрияка. “Эти три были Пракрита-творениями, (разъединенные) развития нераздельной природы, предшествуемые нераздельным принципом”. “Предшествуемые” следовало бы заменить здесь выражением – “начиная с Буддхи”; ибо последний не есть раздельная, либо нераздельная величина, но обладает и тем и другим свойством, как в человеке, так и в Космосе. Буддхи – единица или человеческая Монада на плане иллюзии с момента освобождения от трех форм Аханкары и от своего земного Манаса, это Буддхи, – действительно, становится постоянной величиною, как во времени, так и в пространстве, ибо оно вечно и бессмертно. Раньше было указано, что “Третье Творение”, изобилующее качеством Добра”, называется Урдхвасрота; и одною или двумя страницами дальше говорится об Урдхвасрота Творении, как о “шестом творении…. или творении божеств”. Это ясно указывает, что как первые, так и позднейшие Манвантары были намеренно смешаны, чтобы воспрепятствовать профанам усмотреть истину. Это, именно, и называется востоковедами “несообразностью” и “противоречиями”. “Три Творения, начиная с Разума, являются начальными (стихийными), но шесть творений, которые происходят из серии, в которой Разум является первым, суть труды Брамы. Здесь “творения” всегда означают стадии эволюции. Махат, “Разум” или “Ум”, соответствующий Манасу, первый, будучи на космическом, а последний на человеческом плане, стоит здесь тоже ниже, нежели Буддхи или сверхбожественный Разум. Потому, когда мы читаем в Линга Пуране, что “первое Творение было творением Махата, ибо Разум был проявлен первым”, мы должны отнести это (определенное) творение к первой эволюции нашей Системы или даже нашей Земли, ибо ни одно из предыдущих творений не обсуждается в Пуранах, но лишь иногда встречается намек на них.

Это Творение первых Бессмертных или Дэвасарга есть последнее в серии и имеет всемирное значение; оно относится не специально к нашей Манвантаре, начинающейся постоянно одинаково, но именно к Эволюции вообще, доказывая, таким образом, что оно относится к нескольким различным Кальпам. Ибо сказано: “По завершении прошлой (Падма) Кальпы, божественный Брама пробудился от сна ночи и узрел Вселенную пустою”. Далее Брама явлен вновь начинающим “Семь Творений”, повторяя, во вторичной фазе эволюции, первые три на объективном плане.

IV) Четвертое Творение: Мукхья или Первичное, ибо оно начинает серию четырех. Ни термин “неодушевленных” тел, ни термин “неподвижных вещей”, как это переведено Уильсоном, не передает правильную мысль, заключенную в употребленных санскритских словах. Не только одна эзотерическая философия отвергает мысль, что атом “неорганичен”, ибо та же мысль встречается и в ортодоксальном Индуизме. Более того, сам Уильсон говорит: “Все индусские системы рассматривают растительные тела, как одаренные жизнью”. Потому Чарачара или синонимы этого стхавара и джангама неточно переведены, как “оживленные и не оживленные”, “чувствующие существа” и “несознательные” или “сознательные и бессознательные существа” и т. д. “Подвижные и неподвижные” было бы лучше, “раз считается, что и деревья имеют души”. Мукхья есть “творение” или, скорее, органическая эволюция растительного царства. Во Вторичном Периоде три степени начального (элементального) или рудиментарного царства развиваются в этом Мире и соответствуют в обратном порядке трем Пракритным Творениям во время Первичного Периода деятельности Брамы. Так как в этот Период, согласно Вишну Пуране, “Первое творение было созданием Махата или Разума… Второе было творением Рудиментарных Начал (Танматра)… Третье было… творением чувств (Аиндрияка)”; то в этом четвертом – порядок Начальных Сил (Элементалов) таков:

1) Нарождающиеся Центры Силы, разумные и физические. 2) Рудиментарные Начала, нервная сила, так сказать; и 3) Нарождающееся самоосознание (апперцепция), являющееся Махатом низших царств, причем оно особенно развивается в третьем Классе Элементалов, за этими следует объективное царство минералов, в котором это самоосознание совершенно латентно, и вновь развивается лишь в растениях. Итак, Мукхья Творение есть срединная точка между тремя низшими и тремя высшими царствами, представляющими семь эзотерических царств Космоса и Земли.

V) Пятое Творение: Тирьяксрота или Таирьяг-иона, творение “(священных) животных”, которому на Земле соответствует лишь творение немых животных. То, что в Первичном Творении подразумевается под “животными”, есть зародыш просыпающегося сознания или “самоосознания” (апперцепции), едва уловимого в некоторых чувствительных растениях на Земле, и более определенно выраженного в протистической Монере. На нашей планете, во время Первого Круга, животное творение предшествует творению человека, тогда как в нашем Четвертом Круге млекопитающиеся животные развиваются на физическом плане от человека. В Первом Круге животные атомы вовлечены в сцепление человеческой физической формы; тогда как в Четвертом Круге происходит обратное в силу магнетических условий, развитых на протяжении жизни. И это и есть “метампсихозис”. Эта пятая Стадия Эволюции, экзотерически называемая “Творением”, может быть рассматриваема как в Первичном, так и Вторичном Периоде, одна, как духовная и космическая, другая, как материальная и земная. Это есть архебиозис или зарождение жизни; “зарождение”, конечно, поскольку это касается проявления жизни на всех семи планах. Именно, во время этого периода эволюции, абсолютное, вечное, вселенское движение или вибрация, то, что называется на эзотерическом языке “Великим Дыханием”, дифференцируется в предвечный, первопроявленный Атом. По мере прогресса наук химии и физики, эта оккультная аксиома находит все более и более подтверждения в мире знания. Научная гипотеза, что даже простейшие элементы материи тождественны по своей природе и разнятся друг от друга лишь вследствие различных распределений атомов в молекуле или минимальной частице субстанции, или же от вида атомистических вибраций, – с каждым днем завоевывает себе новую почву.

Таким образом, как в Первичном Творении дифференциация первоначального зародыша жизни должна предшествовать эволюции Дхиан Коганов Третьей Группы или Иерархии Существ, прежде чем эти Боги, смогут воплотиться в свои первичные эфирные формы (рупа), по той же причине и сотворение животных на Земле должно предшествовать “божественному человеку”. И вот почему мы находим в Пуранах, что “пятое Таирьяг-иона Творение было творением животных”.

VI) Шестое Творение: Урдхвасрота или Творение Божеств. Но эти Божества являются просто Прототипами Первой Расы, Отцами своего “рожденного-разумом” потомства, с “мягкими костями”. Именно они стали Прародителями “Потом-рожденных” – выражение, которое будет пояснено во втором томе этого труда.

“Сотворенные существа”, поясняет Вишну Пурана, “хотя они уничтожаются (в своих индивидуальных формах) во время периодов растворения, но так как они несут на себе воздействие добрых и злых действий прежних существований, то они никогда не могут быть освобождены от их последствий. И когда Брама вновь выявляет мир, они становятся потомством его воли”.

“Собрав свой Разум в самом себе (волею йоги) Брама создает четыре Категории Существ, называемых Богами, Демонами, Прародителями и Людьми”; Прародители означают здесь Прототипов и Развивателей первой Коренной Расы человечества. Питри[сы] и есть Прародители и они делятся на Семь Классов. В экзотерической мифологии говорится, что они рождены “из бока Брамы”, подобно Еве из ребра Адама.

Наконец за Шестым Творением и чтобы закончить “Творение” вообще, следует

VII) Седьмое Творение: Эволюция Арваксрота Существ, “которое было… сотворением человека”.

Упомянутое “Восьмое Творение” вовсе не есть Творение; это просто “сокрытие”, ибо оно относится к чисто ментальному процессу, к постижению “Девятого Творения”, которое, в свою очередь, является следствием, проявляющимся во Вторичном Творении того, что было “Творением” в Первичном (Пракрита) Творении. Итак, Восьмое, называемое Ануграха, Пратьясарга или Умственное Творение последователями философии Санкхья, есть “творение, о котором мы имеем понятие (в его эзотерическом аспекте) или которое мы интеллектуально признаем (Ануграха) в противоположение органическому творению”. Именно, это и будет правильным пониманием наших отношений ко всему ряду “Богов” и, особенно, тех, которые связывают нас с Кумарами, так называемого “Девятого Творения”, в действительности являющегося аспектом или отражением Шестого в нашей Манвантаре (Вайвасвата). “Существует девятое, Каумара Творение, являющееся одновременно Первичным и Вторичным”, говорит Вишну Пурана, древнейшие из подобных текстов. Как поясняет один из Эзотерических текстов:

“Кумары суть Дхиани, непосредственно исшедшие от Высшего Начала, которые вновь появляются в Период Вайвасвата Ману для продвижения человечества”.

Переводчик Вишну Пураны подтверждает это, замечая, что “эти мудрецы”… живут так же долго, как и Брама; и они созданы им только в Первой Кальпе, хотя их рождение обычно, но неосновательно, вводится во (Вторичную) Вараха или Падма Кальпу”. Таким образом, Кумары экзотерически являются “созданием Рудры или Нилалохиты, формы Шивы, при помощи Брамы… и некоторых других Разумом-рожденных Сынов Брамы”. Но в Эзотерическом Учении они суть Прародители истинного духовного Я в физическом человеке, высшие Праджапати, тогда как Питри[сы] или низшие Праджапати не более, нежели Отцы образца или типа его физической формы, созданной “по подобию их”. Четыре (иногда пять) часто упоминаются в экзотерических текстах, но трое Кумар сокровенны.

“Четверо Кумаров (суть) Разумом-рожденные Сыны Брамы. Некоторые указывают на семь”. Все эти семь Вайдхатра, родовое имя Кумаров, “Сыны Творца” упоминаются и описываются в Санкхья Карика Ишвары Кришны, с приложенными к этому труду Комментариями Гаудападачарья (Парагуру Шанкарачарья). В этом труде обсуждается природа Кумар, хотя избегается упоминание всех Кумар поименно, но вместо того они именуются “Семью Сынами Брамы”, кем в действительности они и являются, ибо созданы Брамою в Рудре. Вот список даваемых имен: Санака, Санандана, Санатана, Капила, Рибху и Панчашика. Но все они лишь псевдонимы.

Четыре экзотерические Кумары суть Санаткумара, Сананда, Санака и Санатана: и трое эзотерические – Сана, Капила и Санатсуджата. Еще раз обращаем особое внимание на этот класс Дхиан-Коганов, ибо в этом заложена тайна зарождения и наследственности, о которой намекается в Комментарии на Станцу VII, при обсуждении Четырех Чинов Ангельских Существ. Том второй объясняет их положение в Божественной Иерархии. Пока же посмотрим, что говорят о них экзотерические тексты.

Они говорят мало; и для того, кто не умеет читать между строками – ничего. “Для пояснения этого термина мы должны прибегнуть здесь к другим Пуранам”, замечает Уильсон, ни на мгновение не подозревая, что он находится в присутствии “Ангелов Тьмы”, мифического “великого врага” его церкви. Потому он намеревается “выяснить”, что “эти” (Божества), отказавшиеся порождать потомство (и тем восставшие против Брамы), остались, как это предпосылается именем первого из них (Санаткумара), вечными юношами, Кумарами; то есть, вечно чистыми и непорочными, потому и творение их называется “Каумара Творением”. Однако Пураны могут пролить на это немного больше света. “Будучи всегда тем, чем он был рожден, он называется здесь юношей; и следовательно его имя хорошо известно, как Санаткумара”. В Шаива Пуране Кумары всегда описываются, как Йоги. Курма Пурана, перечислив их, говорит: “Эти пять, о брамины, были Йогами, достигшими полного освобождения от страстей”. Их пять, ибо двое из Кумар пали.

Настолько недостоверны некоторые переводы востоковедов, что во французском переводе Хари Вамша сказано: “Семь Праджапати, Рудра, Сканда (его сын) и Санаткумара начали создавать существа”. Тогда, как оригинальный текст, как это доказывает Уильсон, – таков: “Эти семь… сотворили потомство; так же поступил и Рудра, но Сканда и Санаткумара, удерживая свою мощь, воздержались (от творения)”. “О четырех классах существ” иногда говорится, как об Амбхамси, что Уильсон переводит буквально, как “Воды”, и думает, что это является “мистическим термином”. Несомненно так, но он, очевидно, не понял истинного эзотерического смысла. “Воды” и “Вода” являются символами Акаши, Предвечного Океана Пространства”, над которым Нараяна, само-рожденный Дух, двигается, склонившись над тем, что является его потомством”. “Вода есть тело Нара”; таково было слышанное нами объяснение названия Воды; так как Брама покоится на Воде, то он и именуется Нараяна”. “Чистый Пуруша создал чистые Воды”. В то же время, Вода является Третьим Началом в материальном Космосе и третьим в области Духовного; Дух Огня, Пламя, Акаша, Эфир, Вода, Воздух, Земля суть космические, небесные, психические, духовные и мистические начала, преимущественно оккультные, на каждом плане Бытия. “Боги, Демоны, Питри[сы] и Люди” суть четыре Класса существ, к которым приложим термин Амбхамси, ибо все они являются продуктом Вод (мистически) Океана Акаши и Третьего Начала в Природе. В Ведах это синоним Богов. Питри[сы] и Люди на Земле суть преображения или воплощения Богов и Демонов (Духов) на высшем плане. Вода, в другом смысле, есть Женское Начало. Венера Афродита является олицетворением Моря и Матерью Бога Любви, Прародительницей всех Богов, так же как и христианская Дева Мария есть Mare, Море, Матерь Западного Бога Любви, Милосердия и Сострадания. Если ученик Эзотерической Философии глубоко вдумается в этот вопрос, он, наверно, поймет всю выразительность термина Амбхамси в его многообразных отношениях к непорочной Деве на Небеси и к “Небесной Деве” алхимиков и даже к “Водам Благодати” современного баптиста.

Из всех семи великих подразделений Дхиан-Коганов или Дэв нет другого, имеющего большего касания до человечества, нежели Кумары. Неосторожны христианские теологи, унизившие их до Падших Ангелов, и ныне называя их Сатаною и Демонами; ибо среди этих небесных обитателей, “отказавшихся творить”, одно из наиболее выдающихся мест должно быть предоставлено Архангелу Михаилу, величайшему Покровителю западных и восточных церквей под его двойным именем Св. Михаила и его предполагаемого подобия на Земле, Св. Георгия, побеждающего Дракона.

Кумары, Разумом-рожденные Сыны Брама-Рудры или Шивы, мистически представленного страшным разрушителем человеческих страстей и физических чувств, всегда препятствующих развитию высших духовных познаваний и росту внутреннего вечного человека, эти Кумары и являются потомством Шивы Махайога, великого покровителя всех Йогов и Мистиков Индии.

Шива-Рудра есть Разрушитель, как Вишну есть Охранитель; и оба они являются Восстановителями как Духовной, так и физической Природы. Чтобы жить, как растение, семя должно умереть. Чтобы жить, как сознательное существо в Вечности, страсти и чувства человека должны умереть, прежде чем умрет его тело. “Что жить значит умереть и умереть значит жить”, было слишком мало понято на Западе.

Шива-Разрушитель есть Творец и Спаситель Духовного Человека, как и прекрасный Садовник Природы. Он вырывает сорные растения, человеческие и космические, и убивает страсти физического человека, чтобы вызвать к жизни чувствознание духовного человека.

Так Кумары, будучи сами “аскетами-девственниками”, отказываются создавать материальную сущность человека. Имеется основание подозревать непосредственную связь их с христианским Архангелом Св. Михаилом, “Девственным Победителем” Дракона Апофиса, жертвою которого является каждая Душа, слабо связанная со своим бессмертным духом, Ангелом, который, согласно гностикам, отказался создавать, так же как сделали это и Кумары. Не управляет ли этот Ангел, покровитель евреев, Сатурном (Шива или Рудра) и Саббат'ом, днем Сатурна? Не того ли самого естества он, что и его Отец (Сатурн) и не назван ли он Сыном Времени, Кроноса или Кала, аспекта Брамы (Вишну и Шивы)? И не тождественно ли греческое изображение Старца-Времени, с его косою и песочными часами, с “Ветхим Деньми” каббалистов? Последний “Ветхий”, будучи единым с “Ветхим Деньми” индусов, Брамою, в его троичной форме, имя которого также Санат, Древний? Каждый Кумара носит начальное имя Санат и Сана. И Шанаишчара есть Сатурн, планета Шани, Царь Сатурн, секретарем которого в Египте был Тот-Гермес Первый. Таким образом, оба они отождествлены с планетою и Богом (Шивою) и в свою очередь, явлены, как прообразы Сатурна, тождественного Бэлу, Ваалу, Шиве и Иегове-Саваофу, Ангелом Присутствия которого есть Михаил – לאכימ, “кто подобен Богу”. Он, как говорит нам Даниил, покровитель и Ангел-Хранитель евреев: и прежде чем Кумары были деградированы теми, кто не знали даже их имен, в Демонов, падших Ангелов, греки-офиты, склонные к оккультизму предшественники и предвестники римско-католической церкви, после разделения голосов и отделения ее от примитивной греческой церкви, отождествили Михаила со своим Офиоморфос'ом, восставшим и противодействующим духом. Символически это означает ни что иное, нежели обратный аспект Офиса, Божественной Мудрости или Кристос'а. В Талмуде Михаил явлен, как “Князь Воды” и Глава Семи Духов, по той же самой причине, как и один из его многочисленных прообразов – Санатсуджата, Глава Кумаров называется “Амбхамси”, “Воды”, в комментариях на Вишну Пурану. Почему? – ибо Воды есть еще одно из наименований Великой Бездны, Предвечных Вод Пространства или Хаоса и также означают Матерь, Амба, подразумевая Адити и Акашу, Небесную Деву-Матерь видимой Вселенной. Кроме того, “Воды Потопа” также называются “Великим Драконом” или Офис'ом, Офиоморфос'ом.

О Рудрах в их семеричном аспекте “Огненных Духов” будет сказано в отделе “Символизм”, приложенном к Станцам во втором томе. Там же мы рассмотрим Крест (3+4), в его первобытной и позднейших формах, и воспользуемся для целей сравнения числами Пифагора наравне с еврейской метрологией. Огромное значение числа семь станет, таким образом, очевидным, как основного числа Природы. Мы исследуем его с основной точки Вед и халдейских Писаний; как оно существовало в Египте за тысячелетия до Р. Хр., и как оно трактуется в рекордах гностиков. Мы покажем, что значение его, как основного числа, завоевало себе признание в физической науке, и постараемся доказать, что значение, приписываемое числу семь на протяжении всей древности, было обязано не причудливому воображению малообразованных жрецов, но глубокому знанию Закона Природы.

___________

ОТДЕЛ XIV

ЧЕТЫРЕ ЭЛЕМЕНТА (Стихии)

Метафизически и эзотерически существует лишь Один Элемент в Природе, и в основании его находится Божество, а так называемые семь Элементов, из которых уже пять проявились и утвердили свое существование, являются одеянием или покровом того Божества, из естества которого непосредственно происходит человек, будет ли он рассматриваться физически, психически, умственно или духовно. В менее отдаленной древности обычно говорится лишь о четырех Элементах, тогда как философия допускает лишь пять. Ибо тело Эфира еще не вполне проявлено и его нумен есть все еще “Всемогущий Отец Эфир”, синтез остальных. Но что представляют из себя эти Элементы, составные тела которых обнаружены ныне химией и физикой, как содержащие бесчисленные суб-элементы, и даже известные сейчас шестьдесят или семьдесят далеко не вмещают все подозреваемое количество? Проследим их эволюцию, по крайней мере, от их исторического начала.

Четыре Элемента были вполне охарактеризованы Платоном, когда он сказал, что они суть то, “что слагает и разлагает составные тела”. Потому Космолатрия никогда не была, даже в своем худшем аспекте, фетишизмом, почитающим и поклоняющимся пассивной форме и материи любого предмета, но всегда искала Нуменон, заключенный в нем. Огонь, Воздух, Вода, Земля были лишь видимыми обличиями, символами вдохновляющих их невидимых Душ или Духов, Космических Богов, которым воздавались божеские почести невеждами и простаками, но благоговейное почитание мудрыми. В свою очередь, феноменальные подразделения нуменальных Элементов оживлялись Элементалами, так называемыми “Духами Природы” низших степеней.

В теогонии Mochus'a мы находим сначала Эфир, затем Воздух: два принципа, из которых рождается Улом, Постижимый (νοητός) Αог, видимая материальная Вселенная. В орфических гимнах Эрос-Фанес возникает из Духовного яйца, оплодотворенного Вихрями Эфира. Вихрь, будучи “Духом Божьим”, который, как сказано, движется в Эфире, “высиживая над Хаосом” Божественную Мысль. В Катхопанишаде индусов, Пуруша, Божественный Дух уже стоит перед Первичной Материей и от их слияния возникает Великая Душа Мира, “Маха-Атма, Браман, Дух Жизни”. Последние наименования, опять-таки, тождественны с Всемирной Душою или Anima Mundi; Астральный Свет теургов и каббалистов есть ее последнее и низшее подразделение.

Элементы (στοιχεια) Οлатона и Аристотеля были, таким образом, бесплотными принципами, приложенными к четырем великим делениям нашего Космического Мира; и Крейцер вполне справедливо определяет эти примитивные верования, как “виды магии, как психическое язычество и обоготворение сил; одухотворение, вводившее верующих в тесное общение с этими силами. Действительно, настолько тесное, что Иерархии этих Потенций или Сил были классифицированы по семеричной скале постепенности, от весомости к невесомости. Они семеричны, не как искусственный способ для облегчения понимания их, но в их истинной космической последовательности, от их химического или физического до их чисто духовного состава. Они – Боги для невежественных масс; Боги – независимые и высочайшие; Демоны для фанатиков, которые часто, несмотря на свою рассудочность, не могут понять дух философской фразы “in pluribus unum”. Для герметического философа они Силы, относительно “слепые” или “разумные”, соответственно тому из принципов в них, с которым он имеет дело. Потребовались долгие тысячелетия, покуда они, наконец, не оказались в наш культурный век низведенными до простых химических элементов.

Во всяком случае, добрые христиане и, особенно, протестанты должны бы выказать больше почитания Четырем Элементам (стихиям), если они хотят сохранить его в отношении Моисея. Ибо на каждой странице Пятикнижия Библия свидетельствует то уважение и мистическое значение, которое выказывал им Законодатель евреев. Шатер, вмещавший Святая Святых, был Космическим Символом, посвященным в одном из его значений Стихиям, четырем частям света и Эфиру. Иосиф Флавий описывает его белым, цвета Эфира. Этим также объясняется, почему в египетских и еврейских храмах, согласно Клименту Александрийскому, гигантская завеса, поддерживаемая пятью столбами, отделяла “Sanctum Sanctorum”, – ныне представленное алтарем в христианских церквах – куда могли входить только священники, от части, доступной для всех непосвященных. Своими четырьмя цветами эта завеса символизировала четыре главных Элемента (стихии) и с пятью столбами означала знание божественного, которое становилось доступным человеку через пять чувств его с помощью четырех Элементов.

В “Древних Фрагментах” соч. Кори, один из “Халдейских Оракулов” выражает мысли об элементах и Эфире языком, странно похожим на язык книги “Невидимая Вселенная”, написанной двумя известными учеными наших дней.

Он говорит, что от Эфира произошло все сущее и к нему все вернется: что образы всех вещей неизгладимо запечатлены в нем; и что он является хранилищем зародышей или останков всех видимых форм и даже мыслей. Из этого ясно, что вышеприведенное странным образом подтверждает наше утверждение, что какие бы открытия не были сделаны в наши дни, будет найдено, что все они были предвосхищены многие тысячелетия назад нашими “простодушными предками”.

Откуда пришли Четыре Стихии и Малаким евреев? Мановением руки раввинов и позднейших отцов церкви они были поглощены Иеговою, но происхождение их тождественно с происхождением Космических Богов всех других народов… Символы их, родились ли они на берегах Оксуса, на жарких песках Верхнего Египта, или же в диких лесах, таинственных и холодных, покрывающих склоны и вершины священных гор Фессалии, или же в пампасах Америки – эти символы, повторяем мы, если их проследить до источника, всегда одни и те же. И Гений Локи, Местный Бог, был ли он Богом египтян или пелазгов, арийцев или семитов, всегда вмещал в своем единстве всю Природу; но не исключительно только четыре стихии или же какое-либо из их порождений, как деревья, реки, горы или звезды. Местный Гений, позднейший продукт мысли последних суб-рас Пятой Коренной расы, когда первоначальное и грандиозное значение уже было почти утеряно, был всегда, как свидетельствует нагромождение его титулов, представителем всех своих сотоварищей. Это был Бог Огня, символизированный громом, как Jove – Зевс или Агни; Бог Воды, символизированный водяным быком или какой либо священной рекою, или фонтаном, как Варуна, Нептун и пр.; Бог Воздуха, проявляющийся в ураганах и бурях, как Вайю и Индра; и Бог или Дух Земли, проявлявшийся в землетрясениях, подобно Плутону, Яме, и многим другим. Все они были Космическими Богами; всегда являвшими синтез всех в одном, как мы находим это в каждой космогонии или мифологии. Так греки имели своего Юпитера Додонского, вмещавшего в себе четыре стихии и четыре части света и потому признанного в старом Риме под пантеистическим именем Юпитера Мундус'а, который ныне, в современном Риме стал Deus Mundus, единым Всемирным Богом позднейшей теологии, поглотившим всех остальных богов по произвольному решению его особых служителей.

Как боги Огня, Воздуха и Воды, все они были Небесными Богами; как боги Низшей Области, они являлись адскими божествами, при чем последнее прилагательное относится просто к Земле. Они были “Духами Земли” под своими соответствующими именами – Ямы, Плутона, Озириса, “Владыки Низшего Царства” и т. д., и теллурическая природа их достаточно свидетельствует это. Древние не знали худшего местопребывания после смерти, чем Кама-Лока, Limbus (преддверие Ада) на этой Земле. Если возразят, что Юпитер Додонский был отождествлен с Dis или римский Плутон с Дионисием хтонским, подземным и c Aïdoneus'ом, Царем Подземного Мира, где, согласно Крейцеру, изрекались пророчества, то для оккультистов будет большим удовольствием доказать, что оба Aïdoneus и Дионисий являются основою Адоная или Jurbo-Adonaï, как именуется Иегова в “Codex Nazarаeus”. “Ты не будешь поклоняться Солнцу, именуемому Адонаем, имя которого также Кадуш и Эл-Эл”, и также “Владыка Вакх”. Ваал-Адонис Содов или Мистерий до-вавилонских евреев сделался Адонаем применением еврейского способа Massorah, и после писался – Иегова. Потому римско-католики правы. Все эти Юпитеры происходят из одного семейства, но, для завершения последнего, Иегова должен быть включен в него. Юпитер Aёrius или Пан, Юпитер-Амон и Юпитер-Бэл-Молох, все они корреляты и едины с Jurbo-Adonaï, ибо все они представляют единую Космическую Природу. Именно эта Природа и Мощь, которая создает особый земной символ и его физическую и материальную оболочку, что доказывает, что Энергия, проявляющаяся через него, исходит извне.

Ибо, как замечает Шеллинг, примитивная религия была чем-то большим, нежели просто страхом перед физическими феноменами; и принципы, более возвышенные, чем это известно нам, современным саддукеям, были скрыты под прозрачным покровом таких обожествленных чисто природных сил, как гром, ветры и дождь”. Древние знали и могли отличать элементы вещественные от духовных в силах Природы.

Четверо-начальный Юпитер, так же как и Брама – Четверо-Ликий, воздушный, громовержец, земной и морской Бог, Господь и Владыка четырех Стихий может быть представителем великих Космических Богов каждого народа. Хотя он и предоставил власть над огнем Гефесту – Вулкану, над морем Посейдону-Нептуну и над Землею Плутону – Aïdoneus'у, тем не менее, этот Воздушный Jove-3eвс вмещал их всех; ибо Эфир с самого начала преобладал над всеми, являясь синтезом всех Элементов.

Традиция говорит об одном гроте, обширной пещере в пустынях Центральной Азии, куда свет проникает через четыре, по-видимому, естественные отверстия или расселины, расположенные крестообразно на четыре стороны света. От полудня и за час до захода солнца свет льется туда, как это утверждается, четырех различных цветов; красный, синий, золотисто-оранжевый и белый, благодаря каким-то естественным или искусственно приготовленным условиям растительности и почвы. Свет собирается в центре вокруг столба белого мрамора с глобусом на нем, представляющим нашу Землю. Эта пещера называется “Гротом Заратустры”.

Включенное среди искусств и наук Четвертой Расы, Расы Атлантов, феноменальное проявление Четырех Стихий, которые правильно приписывались этими верующими разумному вмешательству космических богов, приняло научный характер. Магия древних жрецов заключалась в те дни в обращении к своим Богам на их собственном языке.

“Речь людей не может достичь Владык. Каждый из них должен быть призван лишь на языке соответствующего ему Элемента”.

Так говорит “Книга Правил” в фразе, которая будет показана изобилующей значением, добавляя в объяснение характера этого языка – элементов следующее:

“Он состоит из Звуков, но не слов; из звуков, чисел и форм. Тот, кто знает, как сочетать эти три, вызовет ответ надзирающей Мощи (Бога-Правителя, вызываемой определенной стихии)”.

Таким образом, этот “язык” есть язык вызываний или мантр, как их называют в Индии; звук, будучи наиболее мощным и действительным магическим посредником и первым ключом, открывающим врата сообщения между смертными и Бессмертными. Тот, кто верит в слова и поучения св. Павла, не имеет права выбирать из них лишь те фразы, которые он хочет принять, отбрасывая остальные; и св. Павел неопровержимо учит о существовании Космических Богов и их присутствии среди нас. Язычество проповедовало двойную и одновременную эволюцию, – “творение” “spiritualem ac mundanum”, как выражается римская церковь, – века до пришествия этой римской церкви. Экзотерическая фразеология мало изменилась по отношению к Божественным Иерархиям со времен наиболее славных дней язычества или “идолопоклонства”. Изменились лишь имена вместе с утверждениями, сделавшимися ныне лживыми претензиями. Ибо когда, например, Платон вкладывал в уста Высшего Принципа (Отца Эфира или Юпитера) слова: “Боги Богов, создатель которых Я семь, ибо Я Отец всех их трудов”, – он настолько же знал смысл этого изречения, насколько, думается нам, знал его и Св. Павел, говоря: “Ибо, хотя и есть так называемые Боги, или на Небе, или на Земле – так как есть много Богов и Господ много…”. Оба знали смысл и значение того, что вкладывалось ими в подобные осторожные выражения.

Протестанты не могут осудить нас за наше толкование стиха из Послания к Коринфянам; ибо, если перевод в английской Библии передан двусмысленно, то в оригинальных текстах нет ничего подобного, и римско-католическая церковь принимает слова Апостола в их истинном смысле. В доказательство этого прочтите Св. Дионисия Ареопагита, который был “непосредственно вдохновлен Апостолом”, и “писал под его диктовку”, как нас уверяет маркиз де Мирвилль, труды которого одобрены Римом и кто говорит, комментируя этот определенный стих: “И, хотя существуют (фактически) те, которых называют Богами, ибо, по-видимому, действительно существуют несколько Богов, вместе с тем и несмотря на это, Принцип-Бога и Всевышний Бог остается по существу единым и неделимым”. Так говорили и древние Посвященные, зная, что почитание меньших Богов, никогда не могло умалить “Божественный принцип”.

Сэр У. Гров, чл. Королевск. Общ., говоря о корреляции сил, заявляет:

“Древние, когда они являлись свидетелями естественного феномена, выходящего из ряда обычных аналогий и необъяснимого никаким, известным им, механическим действием, относили его к душе, духовной или сверхъестественной мощи… Воздух и газы вначале тоже рассматривались, как духовные, но впоследствие они были наделены более материальной природой; и те же слова πνευμα, δух и пр. употреблялись для обозначения души или газа; само слово газ от geist, или ghost, или дух, являет нам пример постепенного превращения духовной концепции в физическую”.

Великий ученый в своем предисловии к шестому изданию своего труда рассматривает это, как единственное соображение, долженствующее интересовать точную науку, которая не должна заниматься причинами.

“Потому причина и следствие, в своем абстрактном отношении к этим силам, являются лишь условными терминами. Мы совершенно несведущи относительно ультимативной зарождающей мощи каждой из них и всех их и, вероятно, останемся таковыми навсегда; мы можем лишь утверждать норму их действий. Мы должны смиренно отнести их причинность к одному вездесущему воздействию и удовлетвориться изучением их следствий, развивая посредством опыта их взаимные отношения”.

Раз этот метод будет принят и вышеизложенная система допущена, именно признание духовности “ультимативной зарождающей мощи”, то будет более, нежели нелогично отказаться признать это качество, которое свойственно материальным элементам или, вернее, их составам, как находящееся в огне, воздухе, воде и земле. Древние так хорошо знали эти силы, что в то время, как они скрывали их истинную природу под различными аллегориями, ради блага или ущерба невежественной толпы, они, даже перестанавливая их, никогда не уклонялись от имевшейся в виду многообразной цели. Они пытались набросить плотный покров на ядро истины, скрытой в символе, но они всегда стремились сохранить символ этот, как рекорд для будущих поколений, достаточно прозрачный, чтобы позволить мудрым среди них, различить истину позади причудливой формы глифа или аллегории. Эти древние мудрецы обвиняются в суеверии и легковерии… и это, именно, теми народами, которые, хотя и будучи образованными во всех современных искусствах и науках, и культурными и мудрыми среди своего поколения, принимают до сего дня, как своего единого, живого и бесконечного Бога, антропоморфического “Иегову” евреев!

Каковы же были некоторые из этих приписываемых “суеверий”? Например, Гезиод верил, что “ветры были сынами Великана Тифона”, которых Эол сковывал и расковывал по желанию, и политеистические греки разделяли это верование с Гезиодом. И почему бы нет, если монотеистические евреи имели те же верования, но с другими именами для своих драматических персонажей, и раз христиане сохранили это верование до наших дней? Эол Гезиода, Борей и пр., назывались Кедем, Тзафон, Даром и Руах Хаим “избранным” народом Израиля. В чем же основная разница? Тогда как эллинов учили, что Эол связывает и развязывает ветры, евреи также ревностно верили в своего Господа Бога и что поднялся “дым” от гнева Его, и из уст Его огонь… воссел на херувимов; и полетел, понесся на крыльях ветра”. Оба выражения, употребляемые этими двумя народами, являются или образными или же суеверием. Мы считаем их ни тем, ни другим, и что они возникли лишь в силу тонкого чувства единства с Природою и проникновения в таинственное и разумное начало позади каждого естественного феномена, которыми наши современники больше не обладают. Также не было “суеверием” со стороны греческих язычников послушаться дельфийского оракула, когда при приближении флота Ксеркса, оракул посоветовал им “принести жертву ветрам”, если то же самое действие должно рассматриваться, как божественный культ со стороны израильтян, которые также часто приносили жертву ветру и особенно огню. Не говорят ли они, что их “Бог есть огонь поядающий”?, который обычно являлся, как Огонь и был “окружен огнем”? И не искал ли Илья “Господа” в “великом урагане и в землетрясении?” Не повторяют ли за ними то же самое христиане? Кроме того, не приносят ли они жертву и поныне тому же “Богу Ветра и Воды”? Они делают это; ибо особые молитвы о дожде, сухой погоде, попутных ветрах и успокоении бурь на морях и посейчас существуют в молитвенниках трех христианских церквей; и несколько сотен протестантских сект возносят их своему Богу при каждой угрозе бедствия. И тот факт, что они не чаще получают ответ от Иеговы, нежели, вероятно, в свое время получался таковой от Юпитера Pluvius, не изменяет ни того, что эти молитвы обращены к Мощи или Силам, которые, как предполагается, управляют Стихиями, ни что эти Силы тождественны в язычестве и христианстве. Или должны мы считать, что подобные молитвы есть грубое идолопоклонство и нелепое “суеверие”, только когда они обращены язычником к его “идолу”, и что то же суеверие внезапно обращается в “достойное похвалы благочестие” и “религию”, как только изменено имя небесного адресата? Но древо познается по его плоду. И если плод христианского древа не лучше древа язычества, то почему первое должно внушать больше уважения, нежели последнее?

Потому, когда шевалье Драх, обращенный еврей, и маркиз де Мирвилль, фанатик-католик и французский аристократ, говорят нам, что по еврейски “молния” синоним “ярости” и всегда является орудием “злого Духа”; и что Юпитер Fulgur или Fulgurans (Громовержец) также именуется христианами Elicius и он же возвещается, как “душа молнии”, ее Демон; мы должны, или приложить такое же объяснение и определение к “Господу Богу Израиля” при таких же обстоятельствах, или отказаться от нашего права оскорблять Богов и верования других народов.

Предыдущее утверждение, исходящее от двух ревностных и ученых католиков, прежде всего, опасны при наличии Библии и ее пророков. Действительно, если Юпитер, “главный Демон языческих греков”, метал свои убийственные громовые стрелы и молнии на тех, кто вызывали его гнев, то так же поступал и Господь Бог Авраама и Иакова, ибо мы читаем:

“Возгремел с небес Господь и Всевышний дал глас Свой; пустил стрелы (молнии) и рассеял их (воинство Саула); блеснул молниею и истребил их”.

Афинян обвиняют в жертвоприношениях Борею, и “этот Демон” обвиняется в потоплении и крушении 400 кораблей персидского флота на скалах Горы Пелиона и в том, что он проявил такую ярость, что все маги Ксеркса едва смогли укротить его принесением в свою очередь жертв Тетису. По счастью, не имеется достоверных примеров в рекордах христианских войн, показывающих подобную же катастрофу, случившуюся в тех же размерах с каким-либо христианским флотом, благодаря “молитвам” его врага, другой христианской национальности. Но это не по их вине, ибо каждый так же ревностно молится Иегове об уничтожении другого, как и афиняне молились Борею. И те и другие прибегали con amore к маленькому, красивенькому действию черной магии. Такое воздержание от божественного вмешательства вряд ли обязано отсутствию молитв, посланных к общему Всемогущему Богу для взаимного уничтожения, где же тогда должны мы провести черту между язычеством и христианством? И кто может сомневаться, что вся протестантская Англия не будет радоваться и возносить благодарность Господу, если в течение какой-либо будущей войны 400 кораблей вражеского флота будут разрушены, благодаря подобным святым молитвам? Какова же, спрашиваем мы опять, разница между Юпитером, Бореем и Иеговою? Не более, нежели в следующем: преступление близкого родственника, скажем собственного отца, всегда извиняется и часто восхваляется, тогда как преступление родственника нашего соседа всегда с удовольствием наказуется виселицей. Тем не менее, преступление одинаково.

Пока что “благословения христианства”, по-видимому, не способствовали заметному улучшению нравственности среди обращенных язычников.

Вышесказанное не есть защита языческих Богов, не есть выпад против христианского Божества, также оно не означает веру в то или другое. Автор совершенно беспристрастен и отвергает свидетельства в пользу как того, так и другого, не возносит молитв, не верит и не страшится никакого подобного “личного” и антропоморфического Бога. Параллели приведены просто, как еще одно любопытное показание нелогичного и слепого фанатизма цивилизованного богослова. Ибо, пока что, нет большой разницы между двумя верованиями и никакой в их соответственных воздействиях на нравственность или духовную природу; “Свет Христа” светит ныне на такие же отвратительные облики животного человека, как светил и “свет Люцифера” во дни прошлого. Миссионер Лавуазье в “Journal des Colonies” пишет:

“Эти несчастные язычники в своем суеверии рассматривают даже Стихии, как нечто имеющее понимание!.. Они все еще верят в своего идола Вайю – Бога, или, вернее, Демона Ветра и Воздуха… Они твердо верят в действенность своих молитв и в силы своих браминов над ветрами и бурями”.

В ответ на это, мы можем процитировать из Евангелия от Луки: “Но Он (Иисус), встав, запретил ветру и волнению воды; и перестали, и сделалась тишина”. Вот еще другое извлечение из одного молитвенника: “О Дева Моря, благословенная Матерь и Владычица Вод, утишь твои волны”. Эта молитва неаполитанских и провансальских моряков, заимствована дословно с молитвы финикийских мореходов к их Девственной Богине Астарте. Логическое и неукротимое заключение, вытекающее из выдвинутых параллелей и обвинения миссионера, состоит в том, что приказы браминов их стихийным Богам, не оставаясь “безуспешными”, ставятся, таким образом, в уровень с приказом Иисуса. Кроме того, Астарта в своей мощи является нисколько не слабее, нежели “Дева Моря” христианских моряков. Недостаточно дать собаке плохую кличку и затем повесить ее; собака должна быть доказана виновной. Борей и Астарта могут быть “Дьяволами” в воображении богословов, но, как только что указано, древо должно быть судимо по своим плодам. И раз христиане явлены такими же безнравственными и злыми, какими (если только) были и язычники, то какую пользу получило человечество от смены своих Богов и Идолов?

То, в чем оправданы Бог и христианские Святые в своих деяниях, становится преступлением среди простых смертных, если оно удается. Колдовство и вызывания считаются теперь вымыслами, однако, начиная со времен Уставов Юстиниана вплоть до Законов Англии и Америки против колдовства – законы, вышедшие из употребления, но не отмененные до сего дня – подобные вызывания, даже когда только подозревались, были наказуемы, как преступления. Зачем же карать химеру? И, все же, мы читаем, как Император Константин приговорил к смерти философа Сопатра “за освобождение ветров” и тем воспрепятствовавшего своевременному прибытию кораблей, нагруженных зерном для прекращения голода. Павзаний осмеян, когда он утверждает, что он своими глазами видел людей, “простыми молитвами и вызываниями” останавливавших сильный град и бурю. Это не мешает, однако, современным христианским писателям советовать молитвы во время бури и опасности и верить в их действенность. Гоппо и Стадлей, два мага и колдуна, были приговорены к смерти, едва лишь столетие тому назад, за “околдование фруктов” и перенос урожая, посредством магического искусства, с одного поля на другое, если верить Спренгеру, знаменитому писателю, ручающемуся за истину этого: “Qui fruges excantassent segetem pellicentes incan tando”.

Закончим, напомнив читателю, что без малейшей тени суеверия, можно верить в двоякую природу каждого предмета на Земле, в духовную и материальную, в видимую и невидимую природу его, и что наука по существу доказывает это, в то же время, отрицая свои же свидетельства. Ибо, если сэр Уилльям Гров утверждает, что электричество, которое мы применяем, есть лишь продукт обычной материи, на которую действует нечто невидимое, “ультимативная зарождающая мощь” каждой Силы, “единое вездесущее воздействие”, тогда становится только естественным, что нужно верить, как это делали древние; именно, что каждый Элемент двойственен по своей природе. “Эфирный Огонь есть, просто говоря, эманация Кабира. Воздушный Огонь есть лишь слияние (корреляция) первого с Земным Огнем; и управление им и применение его на нашем плане принадлежит Кабиру меньшей степени” – элементалу, может быть, как назвал бы это оккультист; и то же самое может быть сказано о каждом Космическом Элементе.

Никто не будет отрицать, что человеческое существо обладает различными силами магнетическими, симпатическими, антипатическими, нервными, динамическими, оккультными, механическими, умственными, в действительности, всякого рода силами, и что физические силы в сущности своей биологичны, в силу того, что они смешиваются и часто сливаются с теми силами, которые мы называем разумными и нравственными; первые, будучи, так сказать, носителями (упадхи) вторых. Никто из тех, кто не отрицают душу в человеке, не поколеблется сказать, что присутствие и сочетание этих сил есть сама сущность нашего существа; что, в действительности, они и составляют Ego человека. Эти силы имеют свои физиологические, физические и механические, так же как и свои нервные, экстатические проявления и феномены яснослышания и ясновидения, которые теперь считаются и признаны даже наукою совершенно естественными. Почему же человек должен быть единственным исключением в Природе и почему даже стихии не могут иметь своих носителей, своих Вахана в том, что мы называем физическими силами? И, поверх всего, почему подобные верования, вместе с древними религиями, должны быть названы “суеверием”?

___________

ОТДЕЛ XV

О ГУАНЬ-ШИ-ИНЬ И ГУАНЬ-ИНЬ

Подобно Авалокитешваре, Гуань-Ши-Инь прошел через несколько преображений, но ошибочно сказать, что он является современным измышлением северных буддистов, ибо под другим наименованием он был известен от самых ранних времен. Сокровенное Учение говорит: “Он, кто первым проявляется при Обновлении, появится последним перед Поглощением (Пралайа)”. Так Логосы всех народов, начиная от ведического Вишвакармана Мистерий до Спасителя, современных цивилизованных наций, суть “Слово”, которое было “в Начале”, или пробуждение деятельных Сил Природы с Единым АБСОЛЮТОМ. Рожденный Огнем и Водою, прежде чем они стали определенными элементами, Он был “Творцом”, формовщиком или планировщиком всего сущего. “Без него ничто не было сотворено из того, что было сотворено. В нем была жизнь; и жизнь была Светом людей”; и, в конце концов, он может быть назван, чем он всегда и был, Альфою и Омегою Проявленной Природы. “Великий Дракон Мудрости рождается из Огня и Воды и все вновь будет поглощено с ним в Огонь и Воду”. Этот Бодхисаттва, как сказано, “принимает любую форму, нравящуюся ему”, от начала Манвантары до её конца, хотя его определенное рождение или памятный день, согласно “Цзинь-гуань-мин-цзин” или “Лучезарной Сутре Золотого Света”, празднуется во втором месяце на девятнадцатый день, а день рождения Майтрейи Будды в первый день первого месяца, тем не менее, оба едины. Он появится, как Майтрейа Будда, последний из Аватаров или Будд, в Седьмой Расе. Это верование и ожидание обще всему Востоку. Но не в Кали Юге, в наш ужасающий материалистический век тьмы, “Черный Век”, может появится Новый Спаситель. Кали Юга есть “Золотой Век”(!) только в мистических писаниях некоторых французских псевдо-оккультистов. Потому ритуал в экзотерическом культе этого Божества был основан на магии. Все Мантры взяты из особых книг, хранящихся священнослужителями втайне; и каждая из них производит, как это утверждается, магическое действие; ибо тот, кто их произносит или просто читает нараспев, производит скрытую причинность, выражающуюся в немедленных следствиях. Гуань-Ши-Инь есть Авалокитешвара и оба они суть формы Седьмого Всемирного Принципа; тогда как в своем высшем метафизическом аспекте это Божество является синтетическою совокупностью всех Планетарных Духов, Дхиан-Коганов. Он есть “Само-Проявленный”; короче говоря, “Сын Отца”. Он Увенчан семью драконами и над его статуей начертана надпись Пу-цы-цюнь-лин “Всемирный Спаситель всех живых существ”.

Конечно, имя, данное ему в архаическом томе Станцев, совершенно другое, но Гуань-Инь является совершенным эквивалентом. В храме Пу-то, священного острова буддистов в Китае, Гуань-Ши-Инь изображен плывущим на черной водяной птице (Калахамса) и изливающим на головы смертных эликсир жизни, который, по мере того, как он изливается, превращается в одного из главных Дхиани-Будд, Владыку звезды, называемой “Звездою Спасения”. В своем третьем преображении Гуань-Ши-Инь – вдохновляющий Дух или Гений Воды. В Китае верят, что Далай-Лама является воплощением Гуань-Ши-Инь, который в своем третьем, земном появлении, был Бодхисаттвою, тогда как Таши-Лама есть воплощение Амитабы Будды или Готамы.

Нужно отметить мимоходом, что, воистину, писатель должен обладать вольным воображением, чтобы всюду находить фаллический культ, как это делают McClatchey и Hargrave Jennings. Первый открывает “древних фаллических богов, изображенных под двумя очевидными символами Цзянь или Ян, который есть membrum virile, и Кунь или Инь – pudendum muliebre”. Подобное толкование кажется тем более странным, что Гуань-Ши-Инь (Авалокитешвара) и Гуань-Инь помимо того, что они, покровительствующие Божества буддийских аскетов, Йогов Тибета, считаются Богами Целомудрия и в своем эзотерическом значении являются даже не тем, чем старается их изобразить Рис Дэвид в своем “Буддизме”: “Имя Авалокитешвара…. означает “Владыка, смотрящий вниз свыше”. Также Гуань-Ши-Инь не есть “Дух Будд, присутствующий в Храме”, но переданное буквально, оно означает “Владыка, который видим”, и в одном смысле – “Божественное Я, постигаемое посредством Я” – человеческим Я – то есть, Атман или Седьмой Принцип, слитый со Вселенной, который постигается или является предметом постижения через Буддхи, Шестой Принцип или Божественную Душу человека. В еще более высоком смысле Авалокитешвара – Гуань-Ши-Инь, рассматриваемый, как седьмой Мировой Принцип, есть Логос, постигаемый Мировым Буддхи или Душою, как синтетическая Совокупность Дхиани-Будд; и не “Дух Будды, присутствующий в Храме”, но Вездесущий Вселенский Дух, проявленный в храме Космоса или Природы. Эта этимология слов Гуань и Инь стоит наравне с этимологией востоковедов слова Йогиня, которое, как говорит нам Харгрев Дженнингс, есть санскритское слово и “в просторечии произносится, как: Джоги или Зоги(!!) и является….. эквивалентом Sena и совершенно тождественно с Dūti или Dūtikā”, т. е., со священной проституткой храма, почитаемой, как Иони или Шакти”. “Книги о нравственности (в Индии) учат верную жену избегать общества Йогинь или женщин, которые почитаются, как Шакти”. После этого ничто не должно удивлять нас. И потому мы едва улыбаемся, находя другую извращенную нелепость, по которой “Будх” есть имя, “означающее не только солнце, как источник зарождения, но также мужской орган”. Макс Мюллер, рассуждая о “Лживых Аналогиях”, говорит, что “наиболее известный синолог своего времени Абель-Ремюза…… утверждает, что три слога И-Си-Вэй (в четырнадцатой главе Дао-дэ-цзин) означали Jehovah”. Также Отец Амиот “был уверен, что три Лица Троицы могли быть узнаны” в том же труде. И если Абель Ремюза мог так понять это, то почему не ожидать того же от Харгрева Дженнигса? Каждый ученый признает всю нелепость в усмотрении в слове “Будх”, означающем “просвещенный” и “пробужденный”, фаллический символ.

Гуань-Ши-Инь мистически означает “Сын, тождественный своему Отцу”, или Логос, Слово. В Станце III он именуется “Драконом Мудрости”, ибо все Логосы, древних религиозных систем, связаны с символом змия. В древнем Египте Бог Нахбкун, “тот, кто объединяет двойники” изображался, как огромный Змий на человеческих ногах, с руками или же без рук. Это означало Астральный Свет, соединяющий своей двуначальной мощью, физиологической и духовной, Божественно-Человеческое с его чисто Божественной Монадою, Прообразом в “Небесах” или в Природе. Это было эмблемой воскрешения Природы; Христа у офитов; и Иеговы, в виде медного Змия, исцелявшего каждого взиравшего на него. Змий также был эмблемой Христа у темплиеров, это доказывается степенью Темплиера в Масонстве. Символ Хнуфа (также Кхум) или Души Мира, говорит Шамполлион, “изображается кроме других форм, также в виде огромного змия на человеческих ногах; это пресмыкающееся, будучи эмблемою Доброго Гения и истинного Агатодемона, иногда носит бороду”.

Это священное животное, таким образом, тождественно со змием офитов и изображено на многочисленных резных камнях, называемых гностическими или царственными геммами. Оно появляется на них с различными головами человеческими и животными. И на всех геммах, на которых оно встречается, выгравировано имя ΧΝΟΥΒΙΣ (CHNOUBIS) Ρимвол этот тождественен с тем, который, согласно Ямвлиху и Шамполлиону, назывался – “Первым среди Небесных Богов”, Богом Гермесом или Меркурием у греков, и которому Гермес Трисмегист приписывает изобретение Магии и первое посвящение людей в это искусство. Меркурий есть Будх, Мудрость, Озарение или “Пробуждение” в божественную Науку.

В заключение скажем – Гуань-Ши-Инь и Гуань-Инь являют два аспекта, мужской и женский, одного и того же начала в Космосе, Природа и Человек, Божественная Мудрость и Разум. Они – Кристос-София мистических гностиков, Логос и его Шакти. В своем устремлении выразить некоторые тайны, которые никогда не должны быть вполне поняты профанами, древние, зная, что ничто не может быть сохранено в человеческой памяти без какого либо внешнего символа, избрали, часто смешные для нас, изображения Гуань-Ин'ов, чтобы напомнить человеку о его происхождении и его внутренней природе. Однако, для непредубежденного ума Мадонны в кринолинах и Христы в белых лайковых перчатках должны казаться гораздо более нелепыми, нежели Гуань-Ши-Инь и Гуань-Инь в их драконовом обличий. Субъективное почти не может быть выражено в объективном. Потому если символическая формула пытается охарактеризовать то, что превышает научное рассуждение и часто значительно превосходит наш рассудок, то она должна выйти за пределы этого рассудка в той или иной форме, ибо, иначе, она исчезнет из памяти человечества.

___________

ЧАСТЬ III

ADDENDA

_______

ОККУЛЬТНАЯ И СОВРЕМЕННАЯ НАУКА

ОГЛАВЛЕНИЕ

_____

ЧАСТЬ III

ДОБАВЛЕНИЕ

Оккультная и Современная Наука 590

ОТДЕЛ I.

Причины этих Добавлений 591

Силы есть Боги и Гении 593

Свет есть Дух и Материя 596

_____

ОТДЕЛ II.

Современные Физики играют в жмурки 598

“Есть ли Свет Вещество или нет?” 600

Выбор противоречивых Гипотез 602

Actio in Distans 605

Взгляды Cauchy 607

_____

ОТДЕЛ III.

Есть ли Тяготение Закон? 608

Тяготение или же нечто другое? 609

Иегова один из Элохимов 611

Ньютон тогда и Ньютон теперь 613

Вечное Движение 617

Идеи Кеплера 619

Причина Вращения 621

_____

ОТДЕЛ IV.

Теория Вращения в Науке 622

Противоречивые Гипотезы 623

Научные Аберрации 625

Парадоксы Науки 628

Силы есть Реальности 630

_____

ОТДЕЛ V.

Маски Науки 631

Академические ложные Наименования 632

Запечатление Света 634

Что есть Сила? 637

Они соглашаются, чтоб снова разойтись 639

Мистические Лучи 642

Причины и Следствия 644

Что есть Атом? 646

Химические Боги 649

Система Висиштадвайта 650

_____

ОТДЕЛ VI.

Нападки Ученого на Научную Теорию Силы 653

Ересь Д-ра Ричардсона 655

Дух и Душа Космоса 657

_____

ОТДЕЛ VII.

Жизнь, Сила или Тяготение 659

Сила Солнца и Сила Земли 660

Пантеизм и Монотеизм 664

Семь Физических Чувств 666

Древо Жизни 668

Что есть Нервный Эфир? 670

Жизненный Принцип 671

_____

ОТДЕЛ VIII.

Солнечная Теория 673

Сердце Солнечной Системы 674

Квинтэссенция Космоса 677

Первоначальная Основа 679

Элементы и Не-Элементы 681

Что есть Сила Направляющая? 684

Научный Кадуцей 685

Оккультизм в Химии 688

_____

ОТДЕЛ IX.

Грядущая Сила 691

Несознательный Оккультист 693

Оккультные Тайны и Общество 696

Пределы Открытий 698

Эфир Кили (Keely) 700

Преждевременное Открытие 702

Что есть Новая Сила? 705

_____

ОТДЕЛ X.

Элементы и Атомы 707

Вращение Души 709

Вечный Странник 711

Будды Трех Миров 714

Сокровище венца Мудрости 717

Уран и Нептун 718

Цикл Падения Богов 721

_____

ОТДЕЛ XI.

Древняя Мысль в Современном Обличий 723

Химия и Оккультная Наука 725

Троица в Единстве 728

Генезис Элементов 730

Пураны versus Королевское Общество 733

_____

ОТДЕЛ XII.

Научные и Эзотерические Доказательства в пользу Современной Теории

Туманностей и возражения против нее 734

Современная Наука и Оккультизм 736

Силы и Эманации 738

Вопросы без Ответа 740

Что есть Небула? 743

Кометная Материя 746

Что есть первичная Материя? 748

Будущий Синтез 750

_____

ОТДЕЛ XIII.

Силы – Виды Движения или Разум? 751

Кант и Оккультизм 752

Разум в Природе 755

Оккультные и Физические Науки 757

Множества Миров 759

Геология времен Еноха 761

_____

ОТДЕЛ XIV.

Боги, Монады и Атомы 763

Кто слеп? 765

Математическая Точка 767

Пространство, Сила и Материя 769

Призраки Ума 772

Атомические Души 775

Химия Будущего 777

Арийская и Западная Наука 779

Гермес или Гёксли? 782

Лейбниц и Оккультизм 784

Спиноза и Лейбниц 786

Природа Монады 788

Дух и Материя Едины 791

_____

ОТДЕЛ XV.

Эволюция Циклов и Карма 794

Человек Бог или Зверь? 796

Размах Кармы 798

Пряжа Судьбы 800

Цикловые Колеса внутри Колес 803

Карма-Немезида 804

Древние и Современные Пророчества 807

Астрология есть Наука 809

_____

ОТДЕЛ XVI.

Зодиак и его Древность 811

Зодиак в Библии 813

Древность Зодиака 814

Зодиак и Патриархи 816

Знак Ионы 819

Халдео-Еврейские Боги 821

Дракон и Бык 823

Заключение Ваilly 825

Начало Кали Юги 828

Индусские Астрономические Методы 831

Арийцы – Индусы Оправданы 832

_____

ОТДЕЛ XVII.

Итог Положения 835

Точная Наука – Отрицания 837

Силы Суть Боги 839

Наименования Фохата 841

Легенда и История 844

~–~–~–~–~–~–~–~–~–~–~–~–~–~–~–

Скажи друг, знание этого низшего мира –

Ложно или истинно оно?

Кто из смертных стремится знать ложное?

Кто из смертных Истину знал?

~–~–~–~–~–~–~–~–~–~–~–~–~–~–~–

ЧАСТЬ III

ADDENDA

ОККУЛЬТНАЯ И СОВРЕМЕННАЯ НАУКА

_______

ОТДЕЛ Ι

ПРИЧИНЫ ЭТИХ ДОБАВЛЕНИЙ

Многие из доктрин, содержащихся в предыдущих семи Станцах и Комментариях, изучались и критически исследовались западными теософами, при этом было найдено, что с обычной точки зрения современного научного знания, некоторые из Оккультных Учений были недостаточно обоснованы. Принятие их, по-видимому, встретило непреодолимые препятствия и, в виду критики со стороны некоторых представителей науки, потребовался пересмотр их. Некоторые из наших друзей уже были склонны сожалеть о необходимости так часто сомневаться в утверждениях современной науки. Им казалось, – я повторяю здесь лишь их доводы – что “идти против учений виднейших представителей современной науки, значило заранее готовить поражение в глазах Западного мира”.

Потому желательно раз навсегда определить позицию, которую автор, несогласный в этом отношении со своими друзьями, намерен поддерживать. Пока наука остается тем, что она есть по словам профессора Гексли, то есть “организованным здравым смыслом”, до тех пор пока ее заключения выводятся из правильных посылок, а ее обобщения основываются на чисто индуктивном базисе, каждый теософ и оккультист с уважением и с должным вниманием приветствует приношения науки в области космологического закона. Нет возможности конфликта между учениями оккультной и, так называемой, точной наукою там, где заключения последней основаны на фундаменте неоспоримых фактов. Лишь, когда ее наиболее ярые сторонники, переступив границы наблюдаемых явлений с целью проникнуть в тайны Бытия, пытаются отторгнуть образование Космоса и его живых сил от Духа и приписать все слепой Материи, оккультисты заявляют свое право высказывать сомнения и оспаривать их теории. Наука, в силу самой природы вещей, не может раскрыть тайну Вселенной, окружающей нас. Наука, правда, может собирать, классифицировать и обобщать явления; но оккультист, основываясь на принятых метафизических данных, заявляет, что отважный исследователь, желающий проникнуть в самые тайны природы, должен преступить тесные ограничения чувств и перенести свое сознание в область Нуменов и в сферу Первоначальных Причин. Чтобы выполнить это, он должен развить способности, которые, кроме немногих редких и исключительных случаев, находятся в абсолютно спящем состоянии в организме отпрысков нашей Пятой Коренной Расы в Европе и Америке. Никаким другим мыслимым способом он не может собрать факты, на которых он мог бы обосновывать свои теории. Разве это не очевидно на основании принципов, как индуктивной логики, так и метафизики?

С другой стороны, что бы ни делала писательница этого труда, она никогда не будет в состоянии удовлетворить одновременно Истину и Науку. Дать читателю систематическое и полное толкование архаических Станц невозможно. Пропуск 43-х стихов или schloka должен быть оставлен между 7-м, уже данным, и 51-м, которые составляют предмет второго тома, хотя последние и перенумерованы, начиная с номера первого для более удобного чтения и ссылок. Уже одно появление человека на Земле занимает равное число Станц, в которых подробно описывается первоначальная эволюция от человеческих Дхиан-Коганов, состояние земного шара в то время и т. д., и т. д. Большое количество имен, относящихся к химическим веществам и другим сложным соединениям, которые теперь перестали сочетаться и потому неизвестны позднейшим отпрыскам нашей Пятой Расы, занимает значительное место. Так как эти наименования просто непереводимы и, во всяком случае, остались бы необъяснимыми, они просто выпущены вместе с тем, что не может быть опубликовано. Тем не менее, даже то малое, что дается, будет раздражать каждого последователя и защитника догматической и материалистической науки, который прочтет это.

Ввиду выраженной критики, предположено, прежде чем перейти к оставшимся Станцам, защитить уже данные. Что они не находятся в полном согласии и гармонии с современной наукою, мы все это знаем, но если бы даже они были настолько согласованы со взглядами современного знания, как лекция сэра Уилльяма Томсона, все же они были бы отвергнуты. Ибо они учат вере в сознательные Силы и Духовные Сущности; в земные, полу-разумные, и высокоразумные Силы на других планах, и в Существа, живущие вокруг нас в сферах, неуловимых, ни посредством телескопа, ни микроскопа. Отсюда вытекает необходимость пересмотра убеждений материалистической науки и сравнения ее взглядов на “Элементы” с мнениями древних, а также анализа физических сил, как они существуют в современных понятиях, прежде чем оккультисты допустят, что они не правы.

Мы коснемся состава солнца и планет, и оккультных характеристик того, или тех, кого называют Дэвами и Гениями и которые современной наукою определяются, как силы или “виды движения”, и посмотрим, может ли эзотерическое верование быть защищено или нет? Несмотря на все усилия, направленные к противоположному, непредубежденный ум усмотрит, что “материальный или нематериальный посредник” Ньютона, посредник, являющийся причиною тяготения, и его личный, действующий Бог, настолько же близки метафизическим Дэвам и Гениям, как и Angelus Rector Кеплера, направляющий каждую планету и те “Species Immateriata”, которые, по мнению этого астронома, ведут небесные тела по их путям.

Во втором томе нам придется открыто подойти к опасным темам. Мы должны смело противостать науке и заявить перед лицом материалистической учености, идеализма, гило-идеализма, позитивизма и всеотрицающей современной психологии, что истинный оккультист верит во “Владык Света”, что он верит в солнце, которое далеко от того, чтобы быть просто “дневным светочем”, двигающимся согласно физическому закону, и также далеко от того, чтобы быть просто одним из тех солнц, которые, по словам Рихтера, суть “подсолнечники высшего света”, – но подобно миллиардам других солнц, есть обитель или колесница (проводник) Бога и легиона Богов.

В этом споре, конечно, оккультисты будут побеждены. Их сочтут, уже по самой постановке вопроса, за невежд и им навяжут ярлыки многих обычных эпитетов, которыми поверхностно судящее общество, само будучи невежественным относительно великих, основных истин Природы, награждает тех, кто обвиняется в пристрастии к средневековым суевериям. Да будет так. Соглашаясь заранее на всякую критику с целью продолжить свою задачу, оккультисты требуют лишь права доказать, что среди самих физиков существует так же мало согласия в отношении их теорий, как и между этими теориями и учениями Оккультизма.

Солнце есть Материя и солнце есть Дух. Наши предки “язычники”, подобно их современным преемникам парсийцам, были и посейчас достаточно мудры для своего поколения, чтобы видеть в Солнце символ Божества и, в то же время, чуять в нем, скрытого физическим символом, светлого Бога, Духовного и Земного Света. Такое верование может быть рассматриваемо, как суеверие, только самым грубым материализмом, отрицающим Божество, Дух, Душу и не допускающим разума вне человеческого ума. Но если слишком большое количество суеверий, поощряемых “Священством”, как называет это Лоренц Олифант, делает человека глупцом, то излишек скептицизма делает его безумцем. Мы предпочитаем обвинение в глупости за то, что мы верим слишком во многое, обвинению в безумии, которое отрицает все, как это делается материализмом и гило-материализмом. Так оккультисты вполне готовы принять должное им от материализма и встретить враждебную критику, которая будет излита на автора этого труда не за написание его, но за веру в то, что содержится в нем.

Потому открытия, гипотезы и неизбежные возражения, которые будут выдвинуты научной критикой, должны быть предусмотрены и разрешены. Также следует показать, насколько Оккультное Учение отходит от современной науки, и которые из теорий, древние или современные, являются логически и философски более правильными. Единство и взаимо-отношение всех частей Космоса было известно древним, прежде чем это стало очевидно современным астрономам и философам. И если даже внешние и видимые части Вселенной и их взаимные соотношения не могут быть объяснены физической наукою в других терминах, кроме употребляемых сторонниками механической теории Вселенной, из этого не следует, что материалист, отрицающий существование Души Космоса (что подлежит метафизической философии), имеет право преступить границы метафизической области. Что физическая наука старается и в действительности захватывает эту область, является лишним доказательством того, что “сила есть право”, но это не оправдывает такого вторжения.

Другой серьезный повод для этих Дополнений (Addenda) заключается в следующем. В настоящее время только некоторая часть Тайных Учений может быть выдана, ибо доктрины эти никогда не были бы поняты даже теософами, если бы они были опубликованы без всяких объяснений или комментариев. Потому они должны быть противопоставлены теориям современной науки. Архаические аксиомы должны быть поставлены рядом с современными гипотезами, и сравнение их ценности должно быть предоставлено проницательному читателю.

Что касается вопроса о “Семи Правителях” – как называет Гермес “Семь Строителей”, Духов, управляющих действиями Природы, одушевленные атомы которых в своем собственном мире являются тенями (отображениями) своих Прообразов в Астральных областях – то, конечно, этот труд восстановит против себя каждого материалиста, так же, как и людей науки. Но эта оппозиция, во всяком случае, может быть лишь временной. Люди глумились над всем необычным и высмеивали вначале каждую идею, не ставшую еще популярной, а затем кончали тем, что принимали ее. Материализм и скептицизм суть два зла, которые должны оставаться в мире, пока человек не сбросит свою настоящую грубую форму и не облечется в ту, которую он имел во время Первой и Второй Расы этого Круга. Если скептицизм и наше настоящее природное невежество не уравновесятся интуицией и врожденною духовностью, то каждое существо, отягощенное такими чувствами, не будет видеть в себе самом ничего кроме массы мяса, костей и мускулов с пустым чердаком внутри, который служит ему лишь складом ощущений и чувств. Сэр Гемфри Дэви был великим ученым, так же глубоко сведущим в физике, как и любой современный теоретик и, однако, он ненавидел материализм. Он говорил:

“С отвращением слушал я в анатомическом театре теорию физиолога о постепенном выделении материи, о появлении в ней раздражаемости, развивающейся в чувствительность, и о приобретении ею собственными, врожденными силами необходимых органов и поднятии ее, наконец, до сознательного существования.”

Тем не менее, не физиологи заслуживают наибольшего упрека за то, что они говорят лишь о том, что могут видеть и оценивать на основании свидетельства своих физических чувств. Астрономы и физики, по нашему мнению, гораздо более нелогичны в своих материалистических взглядах, нежели даже физиологи, и это следует доказать.

Свет

Эфира, перворожденный, чистая сущность,

как говорит Мильтон, стал у материалистов

Первичный посланник, веселья Свет,

первый и лучший из всех материальных существ.

Для оккультистов это одновременно Дух и Материя. За “видом движения”, рассматриваемым ныне, как “свойство материи” и ничего более, они усматривают лучезарный нумен. Это и есть “Дух Света”, перворожденный от Вечного чистого Элемента, энергия или эманация которого сосредоточена в Солнце, великом Жизне-дателе физического мира, подобно тому, как скрытое Сокровенное Духовное Солнце есть Датель Света и Жизни в Духовном и Психическом царстве. Бэкон был одним из первых, ударивших основную ноту материализма, не только своим индуктивным методом – обновленным следствием плохо усвоенного Аристотеля – но также общим характером своих писаний. Он переставляет порядок умственной эволюции, говоря:

“Первым творчеством Бога был свет чувств, последним свет разума; и с тех пор Его Субботний труд есть озарение Духа.”

Это как раз обратно. Свет Духа есть вечная Суббота мистика или оккультиста, и он обращает мало внимания на свет только чувства. Смысл аллегорического изречения: “Fiat Lux” объясненный эзотерически, будет: “Да будут “Сыны Света” или “Нумены всех феноменов”. Таким образом, римско-католическая церковь правильно толкует это изречение, как относящееся к Ангелам, но неправильно приписывает ему значение Сил, созданных антропоморфическим Богом, которого она олицетворяет в вечно грозном и карающем Иегове.

Эти Существа суть “Сыны Света”, ибо Они исходят и самозарождаются в беспредельном Океане Света, один полюс которого чистый Дух, погруженный в абсолютности He-Бытия, другой полюс – Материя; в ней он сгущается, “кристаллизуется” в более и более грубый тип, по мере его нисхождения в проявление. Потому Материя, хотя в одном смысле она лишь иллюзорные отбросы Света, лучи которого суть Творческие Силы, – тем не менее, имеет в себе полное присутствие Души того Начала, которого никто, даже “Сыны Света”, исшедшие из АБСОЛЮТНОЙ ТЬМЫ, никогда не познают. Эта идея столь же прекрасно, как и верно, выражена Мильтоном в привете к Сокровенному Свету:

Перворожденный отпрыск Неба,

Луч Вечности совечный

...и Бог есть Свет.

И излияние светлое несотворенной сущности лучистой

В тебе, равносущем в Вечности, неприступном в Свете...

ОТДЕЛ II

СОВРЕМЕННЫЕ ФИЗИКИ ИГРАЮТ В ЖМУРКИ

Теперь Оккультизм ставит науке вопрос: есть ли свет тело или же нет? Каков бы ни был ответ науки, Оккультизм готов доказать, что до сего дня даже самые выдающиеся ученые физики не имеют истинного знания по этому предмету. Для того, чтобы знать, что есть свет, и есть ли он, на самом деле, вещество или же простое волнообразное движение “эфирной среды”, наука должна прежде узнать что есть, в действительности, Материя, Атом, Эфир и Сила. Истина в том, что наука ничего не знает ни об одном из них и признает свое неведение. Ученые даже не могут согласиться во что им верить, ибо дюжины гипотез, касающиеся одного и того же предмета, исходящие от различных и весьма выдающихся ученых, враждебны одна другой и часто противоречивы. Таким образом, их научные соображения могут, при некоторой доле доброжелательства, быть приняты, как “рабочие гипотезы” второстепенного значения, по выражению Сталло. Но будучи радикально несовместимы одна с другою, они должны будут, в конце концов, взаимно уничтожить себя. Как говорит автор “Concepts of Modern Physics”:

“Не следует забывать, что различные отделы науки суть просто произвольные подразделения науки, взятой в целом. В этих различных отделах один и тот же физический объект может быть рассматриваем в различных видах. Физик может изучать его молекулярные отношения, тогда как химик определит его атомное строение. Но когда оба они имеют дело с одним и тем же элементом или посредником, этот объект не может иметь один комплекс качеств в области физики и другой комплекс противоположных качеств в химии. Если физик и химик одинаково допускают существование ультимативных атомов, абсолютно неизменных в объеме и в весе, то атом не может быть кубом или сплющенным сфероидом для физических целей и сферою для химических. Группа постоянных атомов не может быть в тигле или реторте агрегатом масс, имеющих протяжение и абсолютно инертных и непроницаемых, и, в то же время, быть лишь системою простых центров сил, как часть магнита или же батареи Клэмонда. Универсальный Эфир не может быть пластичным и подвижным в угоду химику и туго-упругим для нужд физика. Он не может быть сплошным по приказу сэра Уилльяма Томсона и не сплошным, согласно предположению Коши или Френеля.

Можно также привести слова известного физика Г. А. Хирна, говорящего то же самое в 43-ем томе “Мемуаров Бельгийской Королевской Академии”, которые мы переводим с французского:

“Когда видим уверенность, с которой сейчас утверждаются доктрины, приписывающие коллективность, универсальность феноменов одним только движениям атома, мы в праве ожидать встретить подобное же единогласие в отношении качеств, приписываемых этой единственной сущности, основе всего существующего. Итак, при первом исследовании предложенных специальных систем, мы испытаем самое страшное разочарование: мы убеждаемся, что атом химика, атом физика, атом метафизика и математика... не имеют между собою абсолютно ничего общего, за исключением наименования! Этот неизбежный результат заключается в существующем подразделении наших наук, из которых каждая ограждена своей собственной областью и потому строит атом, удовлетворяющий требования тех феноменов, которые она изучает, нисколько не заботясь о требованиях, которые предъявляют феномены соседней области. Метафизик отвергает принципы притяжения и отталкивания, как фантазию; математик, анализирующий законы упругости, законы распространения света, принимает их слепо, даже не называя их... Химик не может объяснить группирование атомов в молекулы, часто очень сложные, не приписывая своим атомам специфических качеств, отличающих их. Для физика и метафизика, сторонников современных учений, атом, напротив того, является всюду и всегда тем же самым. Что говорю я? Нет даже согласия в одной и той же науке по вопросу о свойствах атома. Каждый строит атом согласно своей фантазии для объяснения какого-либо определенного явления, которым он особенно заинтересован”.

Вышеприведенное есть фотографически точное изображение современной науки и физики. Преднамеренность этой непрестанной игры “научного воображения”, которое так часто встречается в красноречивых рассуждениях профессора Тиндаля, действительно очевидна, как это указывается Сталло, и в отношении противоречивого разнообразия далеко оставляет за собою все “фантазии” Оккультизма. Но во всяком случае, если признано, что физические теории являются лишь “чисто формальными, объяснительными, дидактическими измышлениями” и, если по словам одного из критиков того же Сталло – “атомизм есть лишь символическая или графическая система”, то едва ли возможно утверждать, что оккультист заходит слишком далеко, когда он ставит рядом с этими “измышлениями” и “символическими системами” современной науки, символы и измышления Архаических Учений.

“AN LUMEN SIT CORPUS, NEC NON?”

Конечно, свет не есть тело, говорят нам. Физические науки говорят, что свет есть сила, вибрация, волнообразное колебание эфира. Это есть свойство или качество Материи или даже аффекция ее, но никогда не тело!

Именно так. Этим открытием, знанием, какова бы ни была его ценность, что свет или калорий (теплота) не есть движение материальных частиц, наука обязана, главным образом, если и не единственно, сэру Уилльяму Грову. Он первый в докладе, сделанном в Лондонском Институте в 1842 г. доказал, что “теплота, свет могут быть рассматриваемы, как аффекции самой материи, а не как отличный от нее эфирный, “невесомый” флюид (теперешнее состояние материи), проникающий ее”. Однако, может быть, для некоторых физиков – как например, Ерстэда, весьма выдающегося ученого, – сила и силы были в сущности “Дух” (и следовательно духи) Природы. Несколько ученых, мистического склада ума, утверждали, что свет, тепло, магнетизм, электричество и тяготение и пр. не были конечными Причинами видимых феноменов, включая движение планет, но сами были второстепенными следствиями других Причин, которыми наука наших дней очень мало интересуется, но в которые верит Оккультизм, ибо оккультисты являли доказательства своих утверждений во все века. И разве был век, в котором не было бы оккультистов и Адептов?

Сэр Исаак Ньютон придерживался корпускулярной теории пифагорейцев и был также склонен допустить ее последствия; одно время это дало надежду графу де Мэстру, что Ньютон, в конце концов, приведет науку к признанию факта, что Силы и Небесные Тела приводятся в движение и руководимы Разумами. Но гр. де Мэстр обманулся в своих расчетах. Сокровеннейшие мысли и идеи Ньютона были извращены, и из его большого математического знания получила признание лишь одна физическая шелуха. Согласно одному атеистическому идеалисту, д-ру Lewins:

“Когда сэр Исаак в 1687 году... доказал действие на массу и атом... врожденною в них деятельностью... он, действительно, устранил Дух, Anima или Божество, как нечто излишнее.”

Если бы бедный сэр Исаак мог предвидеть, какое употребление сделают его ученики и последователи из его “тяготения”, этот благочестивый и религиозный человек, конечно, спокойно съел бы свое яблоко, и никогда не заикнулся бы ни о каких механических теориях, подсказанных его падением.

Ученые выказывают величайшее презрение к метафизике вообще и, в особенности, в отношении онтологической метафизики. Но как только оккультисты становятся достаточно дерзновенными и поднимают свои приниженные головы, им удается доказать, что материалистическая, физическая наука напитана метафизикой; что ее самые основные принципы, будучи неразрывно связаны с трансцендентализмом, тем не менее, чтобы доказать, что современная наука порвала с подобными “грезами”, искажены и часто игнорируются в лабиринте противоречивых теорий и гипотез. Прекрасное подтверждение этому обвинению заключается в факте, что наука оказывается абсолютно вынужденной принять “гипотетический” Эфир и попытаться объяснить его, оставаясь на материалистической почве атомо-механических законов. Эта попытка повела неудержимо к самым губительным противоречиям и коренным непоследовательностям между предполагаемой природою Эфира и его физическим действием (поведением). Второе доказательство можно найти во многих противоречивых утверждениях, сделанных относительно Атома – самого метафизического объекта в мироздании.

Но что знает современная физическая наука об Эфире, первое понятие о котором бесспорно принадлежит древним философам? Ибо греки заимствовали его от арийцев, и происхождение современного эфира нужно искать в Акаше, ибо он есть ее искажение. Это искажение претендует на видоизменение и утончение идеи Лукреция. Потому рассмотрим теперь современные представления об Эфире, почерпнув их из нескольких научных томов, содержащих признания самих физиков.

Как доказывает Сталло, существование Эфира принято в физической астрономии, в обычной физике и химии.

“Астрономы первоначально рассматривали этот Эфир, как флюид чрезвычайной разреженности и подвижности, не являющий ощутимого сопротивления движениям небесных тел, и вопрос о его беспрерывности или прерывности не был серьезно разбираем. В современной астрономии главной его функцией было служить основанием для гидродинамических теорий тяготения. В физике этот флюид появлялся в течение некоторого времени в нескольких ролях в связи с “невесомыми” (так жестоко преданных смерти сером Уилльямом Гровом), причем некоторые физики пошли даже так далеко, что отождествили и Эфир с одним или с несколькими из них*”.

Затем Сталло указывает на перемену, внесенную кинетическими теориями: именно со времени возникновения динамической теории тепла, Эфир был избран в оптике, как субстрат для световых волн колебаний. Затем, для объяснения рассеивания и поляризации света, физики принуждены были прибегнуть еще раз к своему “научному воображению” и немедленно наградили Эфир: (a) атомным или молекулярным строением и (b) огромной упругостью, “такой, что его сопротивление изменению формы далеко превышало сопротивление самых твердых, упругих тел”. Это вызвало необходимость теории об основном отсутствии беспрерывности в Материи и следовательно и Эфира. Приняв это отсутствие беспрерывности для объяснения рассеивания и поляризации, были найдены теоретические невозможности подобного рассеивания. “Научное воображение” Коши усмотрело в атомах “материальные точки без протяженности и он предложил, чтоб отвратить самые чудовищные препятствия для теории волн [именно, некоторые хорошо известные механические теоремы, стоявшие на пути] принять, что эфирная среда распространения, вместо того, чтобы быть сплошной, состоит из частиц, разделенных ощутимыми расстояниями. Френель оказал ту же услугу по отношению к феноменам поляризации. Е. Б. Хёнт опрокинул теории обоих ученых. В настоящее время имеются ученые, которые объявляют эти теории “материально ошибочными”, тогда как другие – приверженцы теории атомо-механической – цепляются за них с упорством отчаяния. Предположение атомного и молекулярного строения Эфира опровергается, кроме того, и теорией термо-динамики, ибо Кларк Максуэль доказал, что подобная среда была бы просто газом. Таким образом, гипотеза “определенных интервалов” доказана не имеющей значения, как добавление к теории волн. Кроме того, затмения не обнаруживают никакого изменения в цвете, как это предположено Коши на том основании, что хроматические лучи распространяются с различной скоростью. Астрономия указала нам многие другие явления, абсолютно противоречащие этой теории.

Таким образом, в то время как в одном отделе физики атомо-молекулярное строение Эфира принято для объяснения особого ряда феноменов, в другом отделе утверждается, что подобное строение совершенно противоречит целому ряду хорошо установленных фактов. Так оправдываются обвинения Хирна. Химия считала, что:

“Невозможно допустить огромную упругость эфира, не лишая его тех свойств, от которых, главным образом, зависит его пригодность при построении теорий химии.”

Это завершилось окончательным преображением Эфира.

“Требования атомо-механической теории привели выдающихся математиков и физиков к попытке заменить традиционные атомы материи особым видом вихревого движения в универсальной, однородной и сплошной материальной среде (эфире)”.

Автор этого труда, не претендуя на большое научное образование, но лишь на посредственное ознакомление с современными теориями и на лучшее знание Оккультных Наук, находит оружие против хулителей Эзотерического Учения в самом арсенале современной науки. Явные противоречия, взаимо-уничтожающие гипотезы ученых мировой известности, их прения, их взаимные обвинения и изветы друг на друга, ясно доказывают, что, принятые или нет, Оккультные Теории имеют такое же право на внимание, как и любая из так называемых научных и академических гипотез. Потому неважно, решат ли сторонники Кор. Общ. принять Эфир, как сплошной или несплошной флюид, ибо это совершенно безразлично для нашей настоящей цели. Это просто указывает на одну несомненность, а именно, что официальная наука до сего дня ничего не знает о составе Эфира. Пусть наука называет его Материей, если желает, но, как Акаша или, как единый священный Эфир греков, он не находим ни в одном из состояний материи, известных современной физике. Это материя на совершенно ином плане познавания и бытия, и она никогда не может быть анализирована научными аппаратами, ни оценена, ни даже представлена “научным воображением”, если только обладатели последнего не начнут изучать Оккультные Науки. Нижеследующее подтверждает это.

Сталло ясно доказывает положение мучительных, противоречивых проблем физики, то же было сделано де Катрефажем и некоторыми другими по отношению к проблемам антропологии и биологии и пр., именно, в своих усилиях поддержать индивидуальные гипотезы и системы, большинство выдающихся ученых материалистов очень часто изрекают величайшие заблуждения. Возьмем следующий случай. Большинство из них отвергает actio in distans – один из основных принципов в вопросе Эфира или Акаши в Оккультизме – тогда как по справедливому замечанию Сталло не существует ни одного физического действия, “которое, при ближайшем наблюдении, не обратилось бы в действие на расстоянии”, и он доказывает это.

Так, метафизические рассуждения, согласно профессору Лоджу, суть “бессознательные призывы к исследованию”. И он добавляет, что если подобный эксперимент не может быть мыслим, то он и не существует. Приводим его слова:

“Если высоко-развитый ум или же группа таких умов найдет, что теория относительно любого, сравнительно простого, основного явления абсолютно немыслима, это будет доказательством... что немыслимое состояние вещей не имеет существования.”

Затем, к концу лекции профессор указывает, что объяснение сцепления, так же как и тяготения, “нужно искать в теории вихревых атомов сэра Уилльяма Томсона”.

Бесполезно останавливаться, чтобы спросить, не в этой ли теории вихревых атомов должны мы также искать объяснение падению на Землю первого зародыша жизни, оброненного проходящим метеором или кометою? – по теории сэра Уилльяма Томсона. Но проф. Лоджу можно напомнить мудрую критику его лекции в “Concepts of Modern Physics” Сталло. Обратив внимание на вышеприведенное заявление профессора, автор спрашивает:

“Не есть ли... элементы теории вихревых атомов обычные или даже возможные факты опыта? Ибо если это не так, то ясно, что эта теория подлежит той же критике, которая уничтожила предположение о действии на расстоянии”.

Затем талантливый критик ясно доказывает, чем Эфир не может быть и чем никогда не будет, несмотря на все научные утверждения о противном. Так он широко, хотя и бессознательно открывает дверь нашим Оккультным Учениям, ибо как он говорит:

“Среда, в которой возникают вихревые вращения, согласно утверждениям самого проф. Лоджа в (“Nature”, том XXVII, стр. 305) есть “совершенно однородное, несжимаемое, сплошное тело, неспособное к разложению на простые элементы или атомы: в действительности, оно сплошное, не молекулярное”. Сделав это утверждение, проф. Лоджь добавляет: “не существует другого тела, о котором мы могли бы сказать это, и потому свойства эфира должны несколько разниться от свойств обыкновенной материи”. Отсюда очевидно, что вся теория вихревых атомов, которая предлагается нам, как замена “метафизической теории” действия на расстоянии (actio in distans) покоится на гипотезе существования материальной среды, совершенно неизвестной опыту, и свойства которой несколько отличаются от свойств обыкновенной материи. Потому эта теория, вместо того, чтобы быть, как это претендуется, сведением незнакомого факта исследования к знакомому факту, является наоборот сведением факта, совершенно знакомого, к факту, не только незнакомому, но совершенно неизвестному, не наблюдавшемуся и недоступному наблюдению. Кроме того, предполагаемое вихревое движение эфирной среды или, вернее, в ней самой... невозможно, ибо “движение в совершенно однородном, несжимаемом и потому сплошном флюиде, не есть ощущаемое движение”... из этого ясно, что... куда бы ни привела нас теория вихревых атомов, но несомненно она не приведет нас ни в область физики, ни в область verae causae. И я могу добавить, что раз гипотетическая, недифференцированная и не могущая быть дифференцированной, среда ясно является непроизвольным переизданием старого онтологического понятия чистой сущности, то обсуждающаяся теория имеет все признаки непостижимого метафизического призрака”.

Действительно “призрак”, который можно постичь лишь с помощью Оккультизма. От такой научной метафизики лишь один шаг до Оккультизма. Те физики, которые придерживаются взгляда, что атомическое строение материи согласуется с ее проницаемостью, не должны далеко уклониться от своего пути, чтоб найти объяснение величайшим феноменам Оккультизма, так осмеянным сейчас учеными физиками и материалистами. “Материальные точки без протяженности” Коши суть Монады Лейбница и, в то же время, являются материалом, при помощи которого “Боги” и другие невидимые Силы облекаются в тела. Дезинтеграция и реинтеграция “материальных частиц без протяженности”, как главные факторы в феноменальных проявлениях, должны были бы подсказать очевидную возможность своего существования; по крайней мере, тем немногим умам науки, которые принимают взгляды Коши. Ибо отбросив то свойство материи, которое они называют непроницаемостью, и, рассматривая атомы просто, как “материальные точки, проявляющие по отношению к друг другу притяжение и отталкивание, которые изменяются согласно разделяющему их расстоянию”, француз-теоретик объясняет, что:

“Из этого следует, что если бы творцу природы просто захотелось изменить законы, согласно которым атомы притягивают или отталкивают друг друга, мы немедленно увидели бы, как самые твердые тела взаимно проникают одно другое, как мельчайшие частицы материи занимают широчайшие пространства, и как огромные массы сокращаются до ничтожного объема, и как вся Вселенная концентрируется как бы в одной точке”.

И эта “точка”, невидимая на нашем плане восприятия и материи, вполне видима глазу Адепта, который может проследить ее и видеть ее на других планах. Ибо для оккультистов, утверждающих, что творец Природы есть сама Природа, нечто неотличимое и неотделимое от Божества, следует, что те, кто знают оккультные законы Природы и знают, как изменять и вызывать новые условия в Эфире, могут, не изменяя законов, работать и совершать то же самое в согласии с этими непреложными законами.

ОТДЕЛ III

ЕСТЬ ЛИ ТЯГОТЕНИЕ ЗАКОН?

Корпускулярная теория была бесцеремонно отставлена, но тяготение, принцип, в силу которого все тела притягиваются одно к другому с силою, прямо пропорциональной их массам и обратно-пропорциональной квадратам расстояния между ними, живет до наших дней и продолжает самодержавно царствовать в предполагаемых эфирных волнах пространства. Как гипотеза, принцип тяготения был угрожаем смертью за свою несостоятельность охватить все предъявленные ему факты; но как физический закон, тяготение является царем недавних “невесомых”, бывших одно время всесильными. “Это почти святотатство, ....... сомневаться в этом есть оскорбление памяти великого Ньютона!” – так восклицает один из американских критиков “Разоблаченной Изиды”. Прекрасно; но каков, наконец, этот невидимый и неосязаемый Бог, в которого мы должны слепо верить? Астрономы, которые видят в тяготении легкое решение многих вещей и универсальную силу, позволяющую им вычислять движения планет, очень мало интересуются Причиною Притяжения. Они называют Тяготение законом, причиною в самой себе. Мы называем силы, действующие под этим названием, следствиями и даже весьма второстепенными. Когда-нибудь будет найдено, что, в конце концов, эта научная гипотеза неудовлетворительна и тогда она последует за корпускулярной теорией света и также будет сдана в хранилище, чтобы покоиться на протяжении веков в архивах всех отставленных теорий. Не высказывал ли сам Ньютон серьезных сомнений относительно природы Силы и материальности “посредников”, как их тогда называли? То же высказывал и Кювье, другое светило науки во тьме исканий. В своем труде “Révolution du Globe” Кювье предупреждает читателя о спорной природе так называемых Сил, говоря, что “в конце концов, совершенно не исключено, что эти Действующие Силы не окажутся Духовными Силами (“Des Agents spirituels”). В начале своих “Principia” Исаак Ньютон приложил все старания, чтобы разъяснить своим ученикам, что он употребил слово “притяжение” в отношении взаимодействия тел, не в физическом смысле. Ибо для него это было чисто математическим понятием, не вызывающим соображений об истинных и первичных физических причинах. В одном месте своего труда “Principia” он ясно говорит, что притяжения, рассматриваемые физически, являются скорее импульсами. В отделе XI (Введение) он высказывает мнение, что “существует тончайший дух, силою и действием которого определяются все движения материи”; и в своем Третьем Письме к Бэнтлею он говорит:

“Невозможно представить, чтобы неодушевленная, грубая материя могла без посредничества чего-то другого, что является нематериальным, действовать на другую материю и оказывать влияние на нее без взаимного контакта, как это должно было бы быть, если бы тяготение, в смысле придаваемом ему Эпикуром, было бы существенным и прирожденным свойством материи... мысль, что тяготение должно быть врожденным, присущим и свойственным материи так, что одно тело может действовать на другое на расстоянии через пустоту без посредства чего-либо другого, могущего передавать их движение от одного к другому, эта мысль является для меня такою нелепостью, что я убежден, что ни один человек, имеющий компетентную способность мышления в философских вопросах, не может впасть в подобное заблуждение. Тяготение должно вызываться посредником, постоянно действующим, согласно известным законам; но что касается вопроса, будет ли этот посредник материален или нет, я предоставляю решить его моим читателям.”

Это очевидное возвращение Оккультных Причин в область физики испугало даже современников Ньютона. Лейбниц называл его принцип притяжения “невещественной и необъяснимой силой”. Предположение о силе притяжения и совершенной пустоте было охарактеризовано Бернульи, как “возмутительное”; и принцип (actio in distans) действия на расстоянии не встретил тогда более благосклонного внимания, нежели сейчас. С другой стороны, Эйлер думал, что действие тяготения было обязано какому-либо Духу или другой тончайшей среде. Тем не менее, Ньютон знал, если и не принимал Эфир древних. Он рассматривал промежуточное пространство между небесными телами, как пустоту. Потому он верил, как и мы, в “тончайший Дух” и Духов, руководящих так называемым притяжением. Вышеприведенные слова великого человека дали жалкие результаты. “Нелепость” сделалась ныне догмою в чистом материализме, который повторяет: “нет Материи без Силы, нет Силы без Материи; Материя и Сила нераздельны, вечны и нерушимы (верно); не может быть независимой Силы, ибо всякая сила есть врожденное и необходимое свойство Материи (неверно), следовательно не существует нематериальной Творческой Силы”. О, бедный сэр Исаак!

Если, оставив в стороне всех других выдающихся людей науки, которые согласны с мнением Эйлера и Лейбница, оккультисты будут утверждать, как авторитетами и своими сторонниками, лишь сэра Исаака Ньютона и Кювье, как приведено выше, то им не следует бояться современной науки, и они могут громко и гордо высказывать свои убеждения. Тем не менее, нерешительность и сомнения вышеупомянутых авторитетов, также и многих других, которых мы могли бы назвать, нисколько не помешали научной спекуляции, так же как и раньше, блуждать наугад в области грубой материи.

Сначала это была материя и невесомый флюид, отличный от нее. Затем появился невесомый флюид, подвергнутый Гровом такой критике; затем Эфир, который сначала был не сплошным, а затем стал сплошным; после этого явились “механические” Силы. Они сейчас вошли в жизнь, как “виды движения”, и Эфир стал более, нежели когда-либо, таинственным и проблематичным. Многие ученые отвергают подобные грубые материалистические взгляды. Но ведь со времен Платона, неустанно указывавшего своим читателям не смешивать невещественные элементы с их Принципами – трансцендентальными или духовными Элементами; со времени великих алхимиков, подобно Парацельсу, делавших большое различие между феноменом и его причиною или же Нуменом, до эпохи дней Грова, который хотя и не видит “причины лишать всемирно разлитую материю функций, обычных всякой материи”, тем не менее, употребляет термин Сил там, где критики его, “не придающие этому слову никакой идеи специфического действия”, говорят – Сила; так с того времени до наших дней ничто не оказалось достаточно сильным, чтобы противостать приливу грубого материализма. Тяготение есть единственная причина, действующий Бог, и Материя его пророк, говорили ученые лишь несколько лет тому назад.

С тех пор, они уже несколько раз изменили свои воззрения. Но понимают ли ученые сокровенную мысль Ньютона, одного из наиболее духовно-мыслящих и религиозных людей своего времени, сейчас лучше, нежели тогда? Это, конечно, подлежит сомнению. Утверждают, что, именно, Ньютон нанес смертельный удар элементальным вихрям Декарта (что, между прочим, есть лишь возрожденная идея Анаксагора), хотя самые последние, современные “вихревые атомы” сэра Уилльяма Томсона, по справедливости, немногим отличаются от первых. Тем не менее, когда его ученик Форбс написал в Предисловии к главному труду своего учителя фразу, заявляющую, что “притяжение есть причина системы”, Ньютон первый торжественно протестовал. То, что в уме великого математика принимало неясный, но твердо укоренившийся образ Бога, как Нумена всего, называлось древними и современными философами и оккультистами более философски – “Богами” или творящими, образующими Силами. Способы выражения могли быть различны и идеи, более или менее, философски изложены столь же “священной, как и невежественной” Древностью, но основная мысль была одна и та же. Для Пифагора Силы были Духовными Сущностями, Богами, независимыми от Планет и Материи, как мы видим и знаем их на Земле, и которые являются Правителями Звездных Небес. Платон представлял планеты движимыми внутренним Правителем (Ректором), единым со своею обителью, подобно “кормчему в своей ладье”. Что касается Аристотеля, то он называл этих Правителей “нематериальными сущностями”, хотя, подобно всем, кто никогда не был посвященным, он не признавал Богов Существами. Но это не помешало ему признать факт, что планеты и звезды “не были неодушевленными массами, но, истинно, телами, действующими и живыми”. Звездные Духи были, как бы “более божественные части своих феноменов” (τά θειότερα τών φανερών).

Если мы начнем искать подтверждения в более современных и научных эпохах, мы увидим, что Тихо Браге признавал в звездах троичную силу – божественную, духовную и жизненную. Кеплер, соединив изречение Пифагора – “Солнце, хранитель Юпитера” и стихи Давида – “Он водрузил свой престол в Солнце” и “Господь есть Солнце” и пр., заявил, что он прекрасно понимает, как пифагорейцы могли верить, что все небесные тела, рассеянные в пространстве, были разумными Сознаниями (facultates ratiocinativae), вращающимися вокруг Солнца, “в котором пребывает чистый дух огня, источник всеобщей гармонии”.

Когда оккультист говорит о Фохате, об энергетическом и направляющем Разуме во всемирном, электрическом или жизненном флюиде, он осмеян. Но как теперь доказано, ни природа электричества, ни жизни, ни даже света не понята еще и до сего дня. Оккультист видит в проявлении каждой Силы в Природе действие качества или особого свойства ее Нумена; Нумен, который сам является определенной и разумной Индивидуальностью по другую сторону проявленной, механической Вселенной. Так оккультист не отрицает, наоборот, он будет поддерживать взгляд, что свет, теплота, электричество и пр. являются аффекциями, но не свойствами или качествами материи. Яснее говоря: материя есть условие, необходимый базис или носитель, проводник, sine qua non для проявления этих Сил или посредников на этом плане.

Но для одержания победы оккультисты должны, прежде всего, проверить, насколько обоснован закон тяготения – “Тяготения, Царя и Правителя Материи”, под всеми его видами. Для успешного выполнения этого нужно проследить эту гипотезу от времени ее первого возникновения. Для начала, был ли Ньютон первым, кто открыл ее? В “Athenaeum”'e от Янв. 26-го 1867 г. имеются несколько любопытных сведений по этому вопросу. Там говорится:

“Положительные доказательства могут быть приведены в пользу того, что Ньютон все свое знание Тяготения и его законов заимствовал от Бёмэ, для которого Тяготение или Притяжение было первым свойством Природы... ибо его система (Бёмэ) являет нам внутреннюю суть вещей, тогда как современная наука довольствуется рассматриванием их внешней стороны.”

И еще:

“Наука электричества, не существовавшая в то время, когда Бёмэ писал, предначертана в его писаниях. Бёмэ не только описывает все ныне известные явления этой силы, но даже дает нам происхождение, зарождение и рождение самого электричества.”

Таким образом, Ньютон, чей глубокий ум легко читал между строк и проникал в духовную мысль великого Провидца, в ее мистическом изложении, обязан своим великим открытием Якову Бёмэ, питомцу Гениев, Нирманакай'ев, которые охраняли и направляли его, и о ком автор статьи так справедливо замечает:

“Каждое новое научное открытие подтверждает его (Бёмэ) глубокое и интуитивное прозрение в самые сокровенные процессы Природы.”

Открыв закон тяготения, Ньютон для того, чтобы сделать возможным действие притяжения в пространстве, вынужден был, так сказать, уничтожить всякое физическое препятствие, могущее помешать его свободному действию, среди других и Эфир, хотя он более чем предчувствовал его существование. Поддерживая корпускулярную теорию, он установил абсолютную пустоту между небесными телами. Каковы бы ни были его предположения и внутренние убеждения относительно Эфира, и скольким бы друзьям он не поверял своих тайных мыслей, как например, в его корреспонденции с Бэнтлеем – его учения никогда не обнаруживали подобной веры. Если он был “убежден, что мощь притяжения не может быть явлена материей через пустое пространство”, то как могло быть, что через столько лет, именно в 1860 году, французские астрономы, например, Ле Кутюрье, боролись бы с “гибельными результатами теории пустоты, установленной великим человеком?” Ле Кутюрье говорит:

“В настоящее время невозможно поддерживать, как это делал Ньютон, мнение, что небесные тела движутся среди огромных пустот пространства... Среди последствий “теории пустоты”, установленной Ньютоном, остается лишь слово “притяжение”... Но мы уже видим день, когда слово притяжение исчезнет из научного словаря”.

Профессор Уинчелль пишет:

“Эти места (Письмо к Бэнтлею) показывают, каков был его взгляд относительно природы междупланетной среды сообщения. Хотя он заявлял, что небеса “лишены ощутимой материи”, в другом месте он это исключал, говоря: “может быть, какие-нибудь очень тонкие испарения, пары и истечения, подымающиеся от атмосферы земли, планет и комет и от такой чрезвычайно разреженной эфирной среды, которую мы описывали в другом месте”.

Это только показывает, что даже такие великие люди, как Ньютон, не всегда имели смелость высказывать свои мнения. Д-р Т. С. Хёнт –

“обратил внимание на некоторые места в трудах Ньютона, долго остававшиеся в пренебрежении, из которых видно, что уверенность в существовании такой всемирной, между-космической среды постепенно укрепилась в его уме”.

Но никто не обратил внимания на указанные места до 28-го Ноября 1881 года, когда д-р Хёнт прочел свою лекцию “Небесная Химия со времен Ньютона”. Как говорит Ле Кутюрье:

“До этого времени господствовала всеобщая идея, даже среди людей науки, что Ньютон, поддерживая корпускулярную теорию, проповедовал теорию пустоты.”

Без сомнения, эти места долго “оставались в пренебрежении”, потому что они противоречили и сталкивались с предвзятыми и излюбленными теориями того времени, пока, наконец, теория волн повелительно не потребовала для своего объяснения “эфирной среды”. В этом вся тайна.

Во всяком случае, именно, из этой теории всемирной пустоты, которой учил Ньютон, если и не верил в нее сам, проистекает то великое презрение, которое современные физики выказывают по отношению к древним. Древние мудрецы утверждали, что “Природа не терпит пустоты”, и величайшие математики мира – читай западных рас – открыли “заблуждение” древних и высмеяли его. И теперь после долгого времени, современная наука вынуждена, хотя и неохотно, отдать должное Древнему Знанию и, кроме того, восстановить репутацию Ньютона и его способности наблюдения. И это после того, как наука более полутораста лет не обращала внимания на такие важные места в трудах этого великого человека, может быть, потому, что было выгоднее не привлекать на них внимания. Лучше поздно, нежели никогда!

И теперь вновь Отец-Эфир встречается с распростертыми объятиями, обвенчанный с тяготением, соединенным с ним на радость и горе, пока один из них или же оба не будут заменены чем-либо другим. Триста лет тому назад везде была полнота (plenum), потом она превратилась в одну всеобщую печальную пустоту, еще позднее русла звездного океана, высушенные наукою, еще раз покрылись эфирными волнами. Recede ut procedas (отступай, чтобы наступать) должно стать девизом точной науки – “точной”, главным образом, в том, что она обнаруживает себя не точной каждый високосный год.

Но мы не будем ссориться с великими людьми. Они должны были вернуться к самым древним “Богам Пифагора и Канады” за самой сущностью своих соотношений и “новейших” открытий, и это подает добрую надежду оккультистам на возможность признания их меньших богов, ибо мы верим в пророчество Ле Кутюрье относительно тяготения. Мы знаем, что приближается день, когда потребуется абсолютная реформа в современных методах науки самими учеными, как это уже сделал сэр Уилльям Гров, член Корол. Общ. Физиков. До этого дня ничто не может быть сделано. Ибо, если завтра тяготение будет низложено, развенчано, то послезавтра ученые откроют какой-нибудь новый вид механического движения. Неровен и крут путь истинной науки и ее дни полны огорчениями духа. Но среди “тысячи” противоречивых гипотез ее, предложенных, как объяснения физических явлений, не было лучшей гипотезы, чем “движение”, как бы парадоксально не было оно истолковано материализмом. Как может быть видно из первых страниц этого тома, оккультисты ничего не имеют сказать против Движения, Великого Дыхания “Непознаваемого” Герберта Спенсера. Но веря, что все на Земле есть только тень (отображение) чего-то в пространстве, они верят в меньшие “Дыхания”, живые, разумные и независящие ни от чего, кроме закона, и которые дышат (веят) во всех направлениях на протяжении манвантарных периодов. Наука отвергает их существование. Но что бы ни было измышлено для замены притяжения, иначе говоря, тяготения, результат будет одинаков. Наука будет так же далека от разрешения своих затруднений, как и сейчас, если только она не придет к какому-нибудь соглашению с Оккультизмом и даже с алхимией; последнее предположение будет принято, как дерзость, но которое, тем не менее, остается фактом. Как говорит Файэ:

“Геологам недостает нечто для того, чтобы создать геологию луны – это быть астрономами. Истинно, не достает также кое-чего и астрономам для того, чтобы с пользою приступить к этому изучению, – это быть геологами”.

Но он мог бы добавить с еще большею остротою:

“Чего не достает обоим, это интуиции мистика!”

Вспомним мудрые, “заключительные замечания” сэра Уилльяма Грова о конечной, ультимативной структуре материи или о мельчайших деталях молекулярных движений, которые, по его мнению, человек никогда не будет знать.

“Уже много вреда было принесено попытками, гипотетически расчленить материю и обсудить формы, размеры и число атомов, и их атмосфер теплоты, эфира или электричества. Допустим или нет взгляд на электричество, свет, магнетизм и пр., как на простые движения обыкновенной материи, верно одно, что все прошлые, как и все ныне существующие теории, превращают действие этих сил в движение. Потому ли, что на основании нашего знакомства с движением, мы относим к нему другие состояния (аффекции), как к слову, наиболее удобному и наиболее приспособленному для объяснения их, или потому, что это действительно единственный способ, которым наш ум, противоположный нашим чувствам, способен воспринять материальные посредничества, но верно одно, что со времени, когда мистические представления о духовных или сверхъестественных силах были применены для объяснения физических явлений, все гипотезы, созданные для их объяснения, сводили их к движению”.

И затем этот ученый высказывает чисто оккультное утверждение:

“Термин “постоянное движение”, которым я довольно часто пользовался на этих страницах, сам по себе двусмыслен. Если бы выдвинутые здесь доктрины были достаточно обоснованы, то каждое движение, в известном смысле, постоянно. В массах, движение которых остановлено взаимным столкновением, зарождается теплота или движение частиц; и таким образом, движение продолжается так, что если бы мы отважились распространить подобные мысли на Вселенную, мы должны были бы предположить одно и то же количество движения, действующее вечно на одно и то же количество материи”.

Это, именно то, что утверждает оккультизм и на основании того же принципа, по которому:

“Где сила противопоставляется силе и производит статическое равновесие, существовавшее раньше равновесие нарушается, и начинается новое движение, эквивалентное тому количеству его, которое перешло в стадию потенциальности.”

Этот процесс имеет промежутки во время Пралайи, но вечен и непрерывен, как “Дыхание”, даже когда проявленный Космос отдыхает.

Таким образом, предположив, что притяжение или тяготение должно быть отброшено в пользу теории, что Солнце есть огромный Магнит – теория, уже принятая некоторыми физиками – магнит, который, по существующему ныне предположению, действует на планеты, как действует притяжение, то куда и как далеко может это увести астрономов от той точки, где они сейчас находятся? Ни на шаг дальше. Кеплер пришел к этой “любопытной гипотезе” почти 300 лет тому назад. Он не открыл теорию притяжения и отталкивания в Космосе, ибо она была известна со времен Эмпедокла, который назвал эти две противоположные силы “любовью” и “ненавистью” – слова, заключающие в себе ту же самую идею. Но Кеплер дал довольно хорошее описание космического магнетизма. Что такой магнетизм существует в Природе, так же верно, как и то, что тяготения не существует; во всяком случае, не в том виде, как учит наука, никогда не принимавшая в соображение различные способы, в которых двойственная сила, называемая в Оккультизме притяжением и отталкиванием, может действовать в границах нашей Солнечной Системы, в атмосфере Земли и за пределами их в Космосе.

Как писал великий Гумбольд:

“Пространство за пределами Солнца не обнаружило до сих пор ни одного феномена, аналогичного нашей солнечной системе. Это – особенность нашей системы, что материя сгустилась в ней в кольца туманности, ядра которых сгущаются в земли и луны. Я снова повторяю – до сих пор ничего подобного не наблюдалось за пределами нашей планетной системы”.

Правда, что с 1860 года, когда возникла теория туманностей, и после дальнейшего ознакомления с нею явилось предположение, что несколько тождественных феноменов могут быть наблюдаемы за пределами Солнечной Системы. Однако великий человек вполне прав; и за пределами нашей Солнечной Системы никакие земли или луны не могут быть найдены из такого же качества материи, какая находима в нашей Солнечной Системе, кроме как по внешности. Таково Оккультное Учение.

Это было доказано самим Ньютоном; ибо много феноменов существуют в нашей Солнечной Системе, относительно которых он сам признался в своей неспособности объяснить их законом тяготения: “таковы были: однообразие в направлениях планетных движений, форма орбит, близкая к кругу, и их замечательная согласованность с общим планом”. И если существует хотя бы одно исключение, то нельзя ссылаться на закон тяготения, как на универсальный закон. “Эти поправки”, говорят нам, “Ньютон в своей Общей Схолии называет работою разумного и всемогущего Существа”. Разумным это “Существо” может быть, но что касается его “всемогущества”, то есть полное основание сомневаться в этом. Бедный же он “Бог”, если он должен работать над меньшими деталями и предоставлять наиболее важную работу второстепенным силам! Убогость этого доказательства и логики превзойдена только Лапласом, который, стараясь совершенно правильно заменить “всемогущее Существо” Ньютона Движением, и не зная истинной природы Вечного Движения, видел в нем лишь слепой физический закон. “Разве не может этот порядок быть следствием закона движения?” – спрашивает он, забывая, подобно всем современным нам ученым, что этот закон и это движение образуют заколдованный круг до тех пор, пока природа обоих остается необъяснимой. Его знаменитый ответ Наполеону: “Бог стал ненужной гипотезой”, мог быть правильно объяснен только последователем философии Веданты. Он становится чистою нелепостью, если мы исключим вмешательство действующих, разумных и могущественных (никогда не “всемогущих”) Существ, которые именуются “Богами”.

Но мы хотели бы спросить критиков средневековых астрономов, почему Кеплера обвиняют в крайней ненаучности, тогда как он предлагает то же самое решение, что и Ньютон, только выказывая себя более искренним, более основательным и даже более логичным? В чем заключается разница между “всемогущим Существом” Ньютона и Правителями (Ректорами) Кеплера, его Планетарными и Космическими Силами или Ангелами? Кеплер также подвергается критике за его “любопытную гипотезу, устанавливающую вихревое движение внутри солнечной системы”, за его теории вообще и за поддержку идеи Эмпедокла о притяжении и отталкивании, и “солнечный магнетизм” в особенности. Однако, несколько современных ученых, как будет доказано – Хёнт, если исключить Меткафа, д-ра Ричардсона и др., – очень сильно поддерживают ту же идею. Тем не менее, его отчасти извиняют на том основании, что:

“До времени Кеплера определенно не признавалось никакого взаимодействия между массами, которое по своему, происхождению отличалось бы от магнетизма”.

Но разве это определенно признано сейчас? Разве проф. Уинчелль претендует на обладание Наукою серьезного знания природы электричества или магнетизма, за исключением того, что оба кажутся результатами какого-то действия, возникающего от неопределенной причины?

Идеи Кеплера, если удалить их теологические тенденции, являются чисто оккультными. Он знал, что:

I) Солнце есть большой магнит. В это же верят некоторые из выдающихся современных ученых, так же как и оккультисты.

II) Солнечная субстанция не материальна. Конечно, в смысле Материи, существующей в состояниях неизвестных науке.

III) Кеплер приписывал постоянное движение и восстановление энергии Солнца и планетного движения непрерывным заботам одного или нескольких Духов. Все древние верили в эту идею. Оккультисты не употребляют слово Дух, но говорят о Созидательных Силах, которых они наделяют разумом. Но мы также можем назвать их и Духами. Нас обвинят в противоречии. Скажут, что отрицая Бога, мы допускаем Души и действующих Духов и цитируем римско-католических ханжей-писателей в поддержку наших утверждений. На это мы отвечаем: мы отвергаем антропоморфического Бога монотеистов, но никогда не отрицаем Божественного Начала в Природе. Мы боремся против протестантов и римских католиков по множеству догматических, теологических верований человеческого и сектантского происхождения. Мы соглашаемся с ними в их вере в Духов и сознательно действующие Силы, хотя мы не обоготворяем “Ангелов”, как это делают католики.

Эта теория стала в значительной степени неприемлемой, вследствие допущения в ней “Духа”, нежели из-за чего-либо другого. Гершель старший так же верил в нее, как и некоторые современные ученые. Тем не менее, профессор Уинчелль заявляет: “гипотезы, более фантастической и менее согласной с требованиями физических принципов, не предлагалось ни в древности, ни в наше время”.

То же самое было сказано некогда об универсальном Эфире, а теперь он не только заставил себя принять, но и выдвигается, как единственная возможная теория для объяснения некоторых тайн.

Идеи Грова, когда он впервые высказал их в Лондоне около 1840 года, были объявлены ненаучными; тем не менее, его взгляды на Соотношение Сил теперь приняты всеми. Вероятно, потребуется кто-нибудь более компетентный в науке, нежели автор этого труда, для того, чтобы с успехом бороться с преобладающими сейчас идеями относительно тяготения и других подобных “решений” Космических Тайн. Но припомним некоторые возражения, исходившие от признанных людей науки, от выдающихся астрономов и физиков, которые отвергали теорию вращения так же, как и теорию тяготения. Так мы читаем во французской Энциклопедии, что “наука в лице всех своих представителей признает невозможным объяснить физическое происхождение вращательного движения солнечной системы”.

Если будет задан вопрос: “что рождает вращение?” Нам ответят: “Центробежная сила”. А что производит эту силу? – “Сила вращения”, таков глубокомысленный ответ. Может быть, следовало бы рассмотреть обе эти теории, как прямо или косвенно связанные между собою.

ОТДЕЛ IV

ТЕОРИЯ ВРАЩЕНИЯ В НАУКЕ

Принимая во внимание, что “конечная причина объявлена химерой и Великая Перво-Причина отнесена к сфере Неведомого”, как справедливо сетует одно лицо духовного звания, число выдвинутых гипотез, образующих именно туманность, в высшей степени замечательно. Начинающий исследователь смущен и не знает в какую из теорий точной науки должен он верить. Ниже мы приводим достаточное число гипотез, чтоб ответить разным вкусам и умственным способностям. Все они взяты из различных научных трудов.

ТЕКУЩИЕ ГИПОТЕЗЫ, ОБЪЯСНЯЮЩИЕ ПРОИСХОЖДЕНИЕ ВРАЩЕНИЯ.

Вращение возникло:

a) От столкновения масс туманностей, бесцельно блуждавших в Пространстве; или от притяжения “в тех случаях, когда не происходит действительного столкновения”.

b) От тангенциального воздействия течений материи туманностей (в случае аморфной туманности), нисходящих от высших к низшим слоям, или просто от действия центра тяжести массы.

“Основным принципом в физике принято, что никакое вращение не может быть зарождено в подобной массе действием ее собственных частей. Это равносильно попытке изменить направление парохода, дергая его за борта палубы”, замечает по этому поводу профессор Уинчелль в “World-Life”.

ГИПОТЕЗЫ О ПРОИСХОЖДЕНИИ ПЛАНЕТ И КОМЕТ.

a) Рождение планет обязано во 1) взрыву Солнца – выбрасыванию из его центральной массы; или во 2) тому или другому виду разрыва колец туманностей.

b) “Кометы чужды планетной системе”. “Кометы, без сомнения, зарождены в нашей солнечной системе”.

c) “Неподвижные звезды, действительно, неподвижны”, говорит один авторитет. “Все звезды, в действительности, движутся”, отвечает другой авторитет. “Несомненно, каждая звезда находится в движении”.

d) “Более, чем на протяжении 350,000,000 лет, медленное и величественное движение солнца вокруг своей оси ни на мгновение не прекращалось”.

e) Мэдлер думает, что..... “наше солнце имеет Альциона в созвездии Плеяд, как центр своей орбиты, и требует 180,000,000 лет для завершения одного оборота”.

f) “Солнце существует не более 15,000,000 лет и будет излучать тепло не более, нежели еще 10,000,000 лет”.

Несколько лет тому назад этот видный ученый рассказывал миру, что время, которое потребовалось Земле на то, чтобы остыть от начала образования ее коры до настоящего состояния, не могло превышать 80,000,000 лет. Если мы предположим, что земная кора существует только 40,000,000 лет или половину положенного срока, а возраст Солнца равняется только 15,000,000 лет, то должны ли мы понять, что Земля существовала раньше независимо от солнца?

Так как возрасты Солнца, Планет и Земли, как они установлены в различных научных гипотезах астрономов и физиков, приведены в дальнейшем, то мы сказали достаточно, чтобы показать разногласие среди жрецов современной науки. Примем ли мы для теории эволюции вращения нашей Солнечной Системы 15 миллионов лет сэра Уилльяма Томсона или 1000 миллионов лет Гёксли, это всегда приведет к одному: именно, что, допустив самозарождающееся вращение небесных тел, состоящих из инертной Материи и, однако, движимых своим собственным внутренним движением в течение миллионов лет, это учение науки приводит к следующему:

a) К очевидному отрицанию того основного физического закона, который устанавливает, что “тело в движении стремится постоянно к инерции, т. е. к продолжению того же самого состояния движения или покоя, если только его не побудит к дальнейшей активности высшая действующая сила”.

b) К допущению первоначального импульса, который достигает неизменного движения в сопротивляющемся Эфире; что Ньютон объявил несовместимым с этим движением.

c) К принятию всемирного тяготения, которое, как нас учат, всегда стремится к центру, следуя прямолинейному падению – единственной причине вращения всей солнечной системы, которая совершает вечное двойное вращение, каждое тело вращается вокруг своей оси и по своей орбите. Другая, встречающаяся иногда версия такова:

d) К признанию магнита в солнце; или, что указанное вращение обязано своим происхождением магнитной силе, действующей так же как тяготение по прямой линии и изменяющейся обратно-пропорционально квадрату расстояния”.

е) Что все следует непреложным и неизменным законам, которые, тем не менее, часто оказываются изменяющимися, как например, во время некоторых хорошо известных причудливых явлений планет и других тел, а также во время приближения комет к солнцу или отдаления от него.

f) И к предпосылке, что двигательная сила всегда пропорциональна массе, на которую она действует, но независима от специальной природы массы, которой она пропорциональна. Это равносильно тому, как говорит Ле Кутюрье, что:

“Без этой силы, независящей от указанной массы и обладающей совершенно отличной природою, эта масса, будь она так же огромна, как Сатурн, или такою же малою, как Церера, падала бы всегда с одинаковою скоростью”.

Масса, которая, кроме того, обязана своим весом телу, на которое она влияет своею тяжестью.

Таким образом, ни представления Лапласа о солнечном атмосферическом флюиде, распространяющемся якобы за пределы орбит планет, ни электричество Ле Кутюрье, ни теплота Фуко, ни то, ни другое, никогда не помогут ни одной из бесчисленных гипотез о происхождении и постоянстве вращения избежать этого колеса белки успешнее, нежели это может теория самого тяготения. Эта тайна есть Прокрустово ложе физической науки. Если материя пассивна, как нас теперь учат, то простейшее движение не может быть названо существенным свойством материи, раз последняя рассматривается просто, как инертная масса. Каким же образом тогда может такое сложное движение, составное и многообразное, гармоническое и уравновешенное, продолжающееся в вечность на миллионы и миллионы лет, быть приписано просто своей собственной, присущей ему силе, если последняя не есть Сознательная Сущность? Физическая воля есть нечто новое – понятие, которое, истинно, никогда не могло быть допущено древними! Уже более столетия всякое различие между телом и силою уничтожено. “Сила есть только свойство тела в движении”, говорят физики: “жизнь – свойство наших животных органов – лишь результат их молекулярного устройства”, отвечают физиологи. Как учит Литтрэ:

“В недрах того агрегата, который называется планетой, развиваются все силы имманентные в материи... т. е., материя обладает в себе и через себя силами, свойственными ей... и которые являются первичными, а не второстепенными. Такие силы суть свойство тяжести, свойство электричества, земного магнетизма, свойство жизни... Каждая планета может развить жизнь... как, например, Земля, которая не всегда была носительницей человечества, а теперь производит его”.

Один астроном говорит:

“Мы говорим о весе небесных тел, но раз признано, что вес уменьшается пропорционально расстоянию от центра, то становится очевидно, что на некотором расстоянии вес должен быть сведен к нулю. Если бы существовало притяжение, то существовало бы равновесие... Но раз современная школа не признает ни низа, ни верха в пространстве Вселенной, то не ясно, что же вызвало бы падение Земли, если бы даже не существовало ни тяготения, ни притяжения”?

Мне кажется, что граф де Мэстр был прав, разрешая эту проблему, следуя своим собственным теологическим идеям. Он разрубает Гордиев узел, говоря: “Планеты вращаются, потому что их заставляют вращаться.... и современная физическая система Вселенной является физической невозможностью”. Разве Гершель не сказал того же самого, заметив, что необходима Воля для сообщения кругового движения и другая Воля для задержания его. Это показывает и объясняет, как и почему запоздавшая планета оказывается достаточно искусной так точно рассчитать свое время, чтоб прибыть в нужную минуту. Ибо, если науке иногда удается с большею изобретательностью объяснить некоторые из таких остановок, обратных движений, углов вне орбиты и пр., определяя их глазным обманом и происходящими вследствие неравенства их продвижения с нашим по взаимным и соответственным орбитам, мы, все-таки, знаем, что существуют другие и “очень реальные и значительные отклонения”, согласно Гершелю, “которые не могут быть объяснены иначе, как взаимным и неправильным движением этих планет и, нарушающим порядок, влиянием солнца”.

Мы, однако, понимаем, что кроме этих малых и случайных пертурбаций существуют постоянные уклонения, называемые “вековыми”, по причине крайней медленности, с которой неправильность увеличивается и влияет на все отношения эллипсического движения, – и что эти уклонения могут быть исправляемы. Начиная с Ньютона, который находит, что этот мир очень часто нуждается в починке, и до Рейно, все говорят то же самое. В своем труде “Ciel et Terre” последний говорит:

“Орбиты, описываемые планетами, далеко не неизменны и даже, наоборот, подвержены постоянным изменениям в своем положении и форме”.

Это доказывает, что тяготение и законы передвижений так же небрежны, как и быстры в исправлении своих ошибок. Обвинение, как оно выражено здесь, заключается, по-видимому, в следующем:

“Эти орбиты поочередно расширяются и суживаются, их большая ось удлиняется или уменьшается, или одновременно колеблется справа налево вокруг солнца; сама плоскость, на которой орбиты расположены, периодически повышается и понижается, вращаясь вокруг себя, как бы со своего рода дрожанием.”

На это де Мирвилль, который, как и мы, верит в разумных “работников”, невидимо управляющих Солнечной Системою, остроумно замечает:

“Вот уж, именно, путешествие, имеющее в себе мало механической точности. Ближе всего его можно сравнить с движением парохода, дергаемого туда и сюда и швыряемого волнами, ход которого замедляется или ускоряется, причем каждое из встречаемых препятствий могло бы на неопределенное время задержать его прибытие, если бы не было разумного сознания лоцмана и механиков, которые стараются нагнать потерянное время и исправить повреждения”.

Впрочем, закон тяготения, по-видимому, становится устарелым законом в звездном пространстве. Во всяком случае, эти длинноволосые звездные революционеры, именуемые кометами, как видно, очень мало уважают величие этого закона и без всякого стыда насмехаются над ним. И несмотря на то, что кометы и метеоры почти во всех отношениях являют собою “еще не вполне понятые явления”, тем не менее, по мнению приверженцев современной науки, они повинуются тем же законам и состоят из той же материи, “как солнце, звезды и туманности”, и даже, как “Земля и ее обитатели”.

Это, действительно, можно назвать принятием вещей на веру, даже на слепую веру. Но точная наука не терпит оспаривания, и на отвергающего гипотезы, изобретенные ее последователями, – например тяготение – в наказание будут смотреть, как на невежественного дурака; тем не менее, вышеупомянутый автор рассказывает нам забавную легенду из научных летописей:

“Комета 1811 года имела хвост в 120 миллионов миль длины и 25 миллионов миль в диаметре в самом широком месте, тогда как диаметр ядра равнялся 127,000 милям, т. е., более, чем в десять раз превышая диаметр Земли”.

Он говорит нам, что:

“Для того, чтобы тела такой величины, проходя близь Земли, могли не нарушить ее движения или не изменить длины года, ни даже на секунду, вещество, из которого они состоят, должно быть непостижимо разреженным.”

Истинно, это должно быть так, но

“Крайняя разреженность массы комет доказывается также явлением хвоста, который при приближении кометы к солнцу выбрасывается в продолжении нескольких часов, иногда на длину в 90 миллионов миль. И что замечательно, этот хвост выбрасывается против силы тяготения какою-то отталкивающей силою, вероятно, электрической, так что хвост всегда направлен в сторону противоположную от солнца!!!... Однако, как бы тонка ни была материя комет, она повинуется общему Закону Тяготения [!?]... и вращается ли комета по орбите внутри орбиты внешних планет или вылетает в бездны пространства и возвращается только через сотни лет, ее путь каждое мгновение регулируется той же самой силой которая заставляет яблоко падать на землю”.

Наука подобна жене Цезаря и не может быть подозреваема – это очевидно. Но, все же, она может быть почтительно критикуема и, во всяком случае, ей можно напомнить, что “яблоко” – опасный плод. Ибо во второй раз в истории человечества оно может стать причиною Падения – на этот раз “точной” науки. О комете, хвост которой пренебрегает законом тяготения перед самым ликом Солнца, едва ли может быть сказано, что она повинуется этому закону.

В целой серии научных работ по астрономии и по теории туманностей, написанных между 1865 и 1866 годами, автор этого труда, скромный новичок в науке, насчитала в несколько часов не менее тридцати девяти противоречивых гипотез, предложенных в объяснение самозарождающегося, первичного, вращательного движения небесных тел. Автор этого труда не астроном, не математик, не ученый; но она была обязана просмотреть эти заблуждения в целях защиты оккультизма вообще, и, что еще более важно, в целях поддержки Оккультных Учений относительно астрономии и космологии. Оккультистам угрожали страшными карами за их сомнения в научных истинах. Но сейчас они чувствуют себя смелее. Наука менее безопасна в своей “неприступной” позиции, нежели, они того ожидали и многие из ее укреплений построены на зыбких песках. Так даже это скромное и ненаучное исследование было полезно, и без сомнения оно было очень поучительно. Мы действительно узнали много вещей, изучив с особенным старанием те астрономические данные, которые с наибольшим вероятием должны были столкнуться с нашими еретическими и “суеверными” верованиями. Так например, мы нашли там относительно тяготения, осевых и орбитных движений, что раз синхроническое движение было преодолено в ранние периоды, этого было уже достаточно для зарождения вращательного движения до конца Манвантары. Мы также узнали во всех вышеуказанных комбинациях возможностей по отношению к начинающемуся вращению, весьма сложном в каждом случае, некоторые из причин, которым оно могло быть обязано своим происхождением, так же как и некоторые другие, которым оно должно было быть обязанным, но почему то не было. Между прочим, нам сообщают, что это нарождающееся вращение могло быть вызвано с одинаковою легкостью, как в расплавленной огненной массе, так и в массе, имеющей признаки ледяной непрозрачности. Также, что тяготение есть закон, который ничто не может нарушить, но который, тем не менее, постоянно при всяком удобном и неудобном случае нарушается самыми обыкновенными земными или небесными телами, – например, хвостами дерзких комет. Нам говорят, что мы обязаны нашей Вселенною святой, Созидающей Троице, называемой инертной Материей, Бесчувственной Силой и Слепым Случаем. Об истинной сущности и природе любой из этих трех наука ничего не знает, но это ничтожная деталь. Следовательно, говорят нам, когда масса космической или туманной материи, – природа которой совершенно неизвестна, и которая может находиться в состоянии расплавления (Лаплас) или быть темной и холодной (Томсон), ибо “это вмешательство теплоты само по себе есть чистая гипотеза” (Файэ), –когда эта масса решает выявить свою механическую энергию в форме вращения, она действует следующим образом: она (масса) или разрывается, внезапно воспламеняясь, или же остается инертною, темною и холодною, причем оба состояния одинаково способны устремить ее без всякой соответствующей причины к вращению в пространстве на миллионы лет. Движения ее могут быть ретроградны или прямолинейны, для каждого из этих движений предлагается около сотни различных причин в стольких же гипотезах; во всяком случае, она присоединяется к лабиринту звезд, происхождение которых относится к тому же чудесному и самопроизвольному порядку – ибо:

“Теория туманностей не претендует на открытие НАЧАЛА вещей, но лишь одну стадию в материальной истории”.

Эти миллионы солнц, планет и спутников, состоящие из инертной материи, будут продолжать вращаться вокруг свода в своей внушительной, величественной симметрии, движимые, управляемые, несмотря на их инерцию, лишь “своим собственным, внутренним движением”.

После этого будем ли мы удивляться, если ученые мистики, набожные римско-католики и даже такие ученые астрономы, какими были Шобар и Годефруа, предпочитали Каббалу и старинные системы современному, ужасному и противоречивому описанию Вселенной? Зохар, во всяком случае, делает различие между Наjaschar (Силами Света) и Hachoser (Отраженными Светочами) и “простой феноменальной внешностью их духовных типов”.

Вопрос о “тяготении” может быть теперь отставлен и другие гипотезы рассмотрены. Ясно, что физическая наука ничего не знает о “Силах”. Мы закончим наши рассуждения, призвав на помощь еще одного человека науки – проф. Jaumes, члена Медицинской Академии в Монпелье. Говоря о силах, этот ученый высказывает следующее:

“Причина есть то, что действует, как существенный элемент в генеалогии феноменов, в каждом проявлении их и в каждом видоизменении. Я сказал, что деятельность (или сила) невидима... предположить ее вещественной и заключающейся в свойствах материи было бы произвольной гипотезой... свести все причины к Богу, значило бы связать себя гипотезою, враждебной многим истинам. Но говорить о множестве сил, исходящих от Божества и обладающих своими собственными, присущими им силами, не есть неразумие... и я склонен допустить феномены, производимые посредствующими агентами, называемыми Силами или Второстепенными Агентами. Различие Сил есть принцип деления наук; сколько реальных и отдельных сил, столько же и матерей – наук... Нет, Силы – не предположения, не абстракции, но реальности и единственные действующие реальности, атрибуты которых могут быть определены с помощью непосредственного наблюдения и индукции”.

ОТДЕЛ V

МАСКИ НАУКИ

ФИЗИКА ИЛИ МЕТАФИЗИКА?

Если на Земле существует что-либо подобное прогрессу, наука рано или поздно вынуждена будет волей-неволей отказаться от таких чудовищных идей, как ее физические, самоуправляющие законы, лишенные души и духа, и должна будет тогда обратиться к оккультным учениям. И она уже сделала это, как бы ни были изменены заглавные страницы и пересмотренные издания научного Катехизиса. Уже прошло больше полстолетия после того, как, при сравнении современной и древней мысли, нашли, что как ни отлична может казаться наша философия от философии наших предков, тем не менее, она составлена лишь из добавлений и отбрасываний, взятых из древней философии и пропущенных, капля за каплей, через фильтр предыдущей.

Этот факт был хорошо известен Фарадею и другим выдающимся ученым. Атомы, Эфир, сама Эволюция – все пришли в современную науку из древних представлений и все основаны на понятиях архаических народов. “Понятия”, под покровом аллегорий, для непосвященных; прямые истины – для избранных, сообщаемые им во время Посвящений, и эти истины были отчасти разоблачены греческими писателями и дошли до нас. Это не значит, что Оккультизм имел когда-либо те же взгляды на Материю, Атомы и Эфир, которые могут быть найдены в экзотерических писаниях греческих классических авторов. Но если верить Тиндалю, то даже Фарадей был последователем Аристотеля и был скорее агностиком, чем материалистом. В своей книге “Фарадей и его Открытия” автор указывает, что великий физик пользовался “старыми размышлениями Аристотеля”, которые “в сжатой форме встречаются в некоторых из его трудов”. Фарадей, Боскович и все другие, кто видят в атомах и молекулах “центры силы”, и в соответствующем элементе Силу, которая есть сущность сама по себе, может быть, гораздо ближе к истине, нежели те, кто обвиняя их, обвиняют в то же время “старую корпускулярную теорию Пифагора” – теорию, кстати, перешедшую в потомство совсем не в том виде, как действительно преподавал ее великий философ – на том основании, что “она создает иллюзию, что воображаемые элементы материи могут быть понимаемы, как отдельные и реальные сущности”.

Главная и самая губительная ошибка и заблуждение, сделанные наукою, с точки зрения оккультистов, заключается в мысли о возможности существования в Природе такой вещи, как неорганическая или мертвая Материя. Существует ли что-либо мертвое или неорганическое, что способно к преобразованию или изменению? – спрашивает Оккультизм. И существует ли что-либо под Солнцем, что остается неподвижным или неизменным?

Для всякой вещи быть мертвой, значит, что когда-то она была живой. Когда же, в какой период космогонии? Оккультизм говорит, что во всех случаях Материя наиболее активна, когда она кажется инертной. Кусок дерева или камня неподвижен и непроницаем во всех отношениях, тем не менее, в действительности, его частицы находятся в беспрестанной, вечной вибрации, которая так быстра, что для физического глаза тело кажется абсолютно лишенным движения; и пространственное расстояние между этими частицами в их вибрационном движении, рассматриваемое с другого плана бытия и восприятия, так же велико, как то, которое разделяет хлопья снега или капли дождя. Но для физической науки это будет абсурдом.

Указанное заблуждение нигде так хорошо не иллюстрировано, как в научном труде немецкого ученого, проф. Филиппа Шпиллера. В своем космологическом трактате автор пытается доказать, что

“Никакая материальная составная частица тела, никакой атом сам по себе, первоначально, не одарен силою, но каждый такой атом абсолютно мертв и не имеет никакой свойственной ему силы, чтобы действовать на расстоянии”.

Это утверждение, однако, не мешает Шпиллеру излагать оккультные доктрины и принципы. Он утверждает “независимую субстанциальность Силы” и доказывает, что это есть “бесплотное вещество” (Unkörperlicher Stoff) или Субстанция. Но Субстанция в метафизике не есть Материя и, как аргумент, можно допустить, что здесь употреблено неправильное выражение. Но это происходит от бедности европейских языков и, особенно, от убожества научных терминов. Затем это “вещество” отождествляется и связывается Шпиллером с Эфиром. Выражаясь на оккультном языке, правильнее было бы сказать, что эта “Сила-Субстанция” есть вечно деятельный, феноменальный, положительный Эфир-Пракрити; тогда как вездесущий, всепроникающий Эфир есть Нумен первого, субстрат всего или Акаша. Тем не менее, Сталло нападает на Шпиллера так же, как и на всех материалистов. Он обвинен в “полном пренебрежении к основным соотношениям Силы и Материи”, хотя ни о том, ни о другом наука не знает ничего достоверного. Ибо это “ипостатное полу-понятие”, с точки зрения всех других физиков, является не только невесомым, но лишенным силы сцепления, химической, тепловой, электрической и магнетической силы, тогда как – согласно Оккультизму, – Эфир есть Источник и Причина всех этих сил.

Потому Шпиллер, при всех его ошибках, выказывает больше интуиции, чем кто-либо из современных ученых, за исключением, может быть, д-ра Ричардсона, создавшего теорию “Нервной Силы” или “Нервного Эфира”, а также “Солнечной Силы и Земной Силы”. Ибо Эфир в Эзотеризме есть самая квинтэссенция всей возможной энергии и, несомненно, этому универсальному посреднику (состоящему из многих посредников) обязаны все проявления энергии в материальном, психическом и духовном мире.

Что такое, в действительности, электричество и свет? Как может наука знать, что одно есть флюид, а другой – “вид движения?”. Почему не указывается никакая причина, почему между ними делается различие, раз оба рассматриваются, как соотношения сил? Электричество есть флюид, говорят нам, не материальный и не молекулярный – хотя Гелмгольц думает иначе – и доказательство этого заключается в том, что мы можем собрать электричество, аккумулировать и сохранять его. Тогда оно должно быть просто материей, а не каким-либо особенным “флюидом”. Также оно не есть лишь “вид движения”, ибо, едва ли можно собрать движение в Лейденскую банку. Что касается Света, то это еще более необыкновенный “вид движения”; ибо, “как ни чудесно это может показаться, но свет (тоже) может быть в действительности собран для употребления”, как это было демонстрировано Гровом, почти полстолетия тому назад.

“Возьмите гравюру, которую держали в течение нескольких дней в темноте, выставьте ее на полный солнечный свет – то есть, подвергайте ее влиянию солнца в течение 15 минут, покройте ее чувствительной бумагой в темной комнате, и по истечении 24 часов на чувствительной бумаге: появится отпечаток гравюры, причем черное выйдет, как белое... По-видимому, нет границ для репродукции гравюр”.

Что же остается фиксированным, так сказать, пригвожденным к бумаге? Конечно, это именно Сила, которая зафиксировала вещь, но что есть та вещь, остаток которой сохраняется на бумаге?

Наши ученые выйдут из этого затруднения при помощи какой-нибудь научной терминологии. Но что, именно, перехвачено здесь так, чтобы оставить часть этого на стекле, бумаге или дереве? Есть ли это “Движение” или “Сила”? Или же, нам скажут, что то, что остается, есть только результат Силы или Движения? Тогда, что есть эта Сила? Сила или Энергия есть свойство; но каждое свойство должно принадлежать чему-нибудь или кому-нибудь. В физике Сила определяется, как то, “что изменяет или стремится изменить физическое соотношение между телами, будь-то механическое, тепловое, химическое, электрическое, магнетическое и пр.”. Но то, что остается на бумаге, после того как Сила или Движение перестали действовать, не есть та Сила или то Движение; и, однако, нечто, что наши физические чувства не могут воспринять, осталось там, чтобы, в свою очередь, стать причиною и производить следствия. Что же это такое? Это не Материя, как ее определяет наука – то есть, не Материя в каком-либо из ее известных состояний. Алхимик сказал бы, что это было духовное выделение – и его бы осмеяли. Но когда физик говорит, что собранное электричество есть флюид или что свет, фиксированный на бумаге, есть, все-таки, солнечный свет – это называют наукою.

Новейшие авторитеты, правда, отбросили эти объяснения, как “взорванные теории”, и обожествили сейчас “Движение”, как своего единственного кумира. Но, несомненно, в недалеком будущем, они сами и их кумир разделят судьбу своих предшественников! Один опытный оккультист, проверивший всю серию Нидан, причин и следствий, которые заканчивают проявление своего последнего следствия на этом нашем плане манифестаций, и проследивший материю до ее нумена, придерживается мнения, что объяснение физиков тождественно наименованию гнева или его следствий – восклицаний, вызванных им – секрецией или флюидом, а человека, причину его, материальным проводником его. Но, как Гров пророчески заметил, приближается день, когда будет признано, что Силы, известные нам, есть только феноменальные проявления Реальностей, о которых мы ничего не знаем, но которые были известны древним и чтились ими.

Он высказал еще одно внушительное замечание, которое должно было бы стать девизом науки, но не стало таковым. Сэр Уилльям Гров сказал, что: “Наука не должна бы иметь ни желаний, ни предубеждений. Истина должна быть ее единою целью”.

Между тем, в наши дни, в ученых даже больше самомнения и фанатизма, чем в духовенстве; ибо они служат, если не на самом деле поклоняются, “Силе-Материи”, которая есть их Неведомый Бог. И насколько неведом этот Бог, очевидно из многих признаний самых выдающихся физиков и биологов с Фарадеем во главе. Не только, говорил он, никогда не мог он принять ответственности решить, есть ли Сила свойство или функция Материи, но даже не знал в действительности, что подразумевалось под словом Материя.

Было время, добавляет он, когда он думал, что он знает нечто о Материи. Но чем дольше он жил, и чем тщательнее он изучал ее, тем более он убеждался в своем полном неведении природы Материи.

Это зловещее признание было сделано, если мы не ошибаемся, на Научном Конгрессе в Суонси (Swansea). Фарадей придерживался того же мнения, как удостоверяет это Тиндаль:

“Что знаем мы об атоме отдельно от его силы? Представьте себе ядро, которое мы назовем А, окружите его силами, которые мы назовем М; для меня ядро А или нуклей тогда исчезает и субстанция состоит из сил М. В самом деле, какое представление можем мы создать об ядре, независимо от его сил? Какая мысль остается, к которой бы можно было прикрепить воображаемое А, независимое от признанных сил?”

Оккультистов часто неправильно понимают, ибо, из-за недостатка лучших терминов, они применяют к Сущности Силы, в некоторых ее аспектах, описательный эпитет Субстанции. Но названий для многообразия Субстанции на различных планах восприятия и бытия – легион. Восточный Оккультизм имеет особое наименование для каждого аспекта, но наука, у которой, как у Англии, по воспоминаниям одного остроумного француза, тридцать шесть религий и только один рыбный соус – имеет лишь одно название для всех, именно “Субстанция”. Кроме того, ни правоверные физики, ни их критики, по-видимому, не очень уверены в своих предпосылках и так же склонны смешивать следствия, как и причины. Например, неправильно говорить, как это делает Сталло, что “материю не легче представить и понять, как простое, реальное пространственное существование, чем представить ее, как конкретизацию сил”, или, что “Сила ничто без массы, и масса ничто без силы”, ибо одно – Нумен, а другое – феномен. Затем Шеллинг, говоря, что:

“Простая иллюзия воображения думать, что нечто, что мы не знаем, остается после того, как мы лишили объект всех атрибутов, принадлежащих ему”,

никогда не мог бы отнести это замечание к области трансцендентальной метафизики. Совершенно верно, что чистая Сила ничто в мире физики, но это Все в мире Духа. Сталло говорит:

“Если мы сведем массу, на которую данная сила, как бы ни была она ничтожна, действует до своего предела, до нуля – или, выражаясь математически, доведем ее до ее бесконечно малой величины – то следствие будет, что скорость полученного в результате движения будет бесконечно велика, и что “вещь”... будет находиться в каждый данный момент ни здесь и ни там, а везде – что не будет реального присутствия; невозможно потому построить материю посредством синтеза сил”.

Это может быть верно в феноменальном мире, поскольку иллюзорное отражение Единой Реальности сверхчувственного мира, может показаться истинным узкому пониманию материалиста. Оно абсолютно неверно, когда этот аргумент применяется, по выражению каббалистов, к вещам надземных сфер. Так называемая инерция есть Сила, согласно Ньютону и для изучающего эзотерические науки, величайшая из оккультных сил. Тело, лишь мысленно и только в этой сфере иллюзии, может быть рассматриваемо отдельно от его отношений к другим телам, которые, согласно физической и механической науке, создают его атрибуты. В действительности, оно никогда не может быть так отделено, и сама смерть не в состоянии отделить его от его соотношений с Силами Вселенной, из которых Единая Сила или Жизнь есть синтез; соотношение просто продолжается на другом плане. Но, если Сталло прав, то что может подразумевать д-р Джемс Кролль, когда, говоря “О Преобразовании Тяготения”, он выдвигает взгляды, поддерживаемые Фарадеем, Уотерстоном и др.? Ибо он очень ясно говорит, что тяготение

“есть сила, насыщающая пространство вне тел, и что при взаимном приближении тел, сила не увеличивается, как обычно предполагается, но тела лишь переходят в место, где сила существует с большей интенсивностью”.

Никто не будет отрицать, что Сила, будь это тяготение, электричество или какая-либо иная Сила, существующая вне тел и в открытом пространстве – будь-то Эфир или пустота – должна быть чем-то, а не просто ничем, если ее представить отдельно от массы. Иначе, она едва ли может существовать в одном месте с большей, в другом месте с меньшей “интенсивностью”. Г. А. Хирн заявляет то же самое в своей “Механической Теории Вселенной”. Он пытается доказать:

“что атом химиков не есть чисто условная сущность, или, просто, объяснительное измышление, но что он существует реально, что его объем неизменяем, и что, следовательно, он не упруг (!!!). Потому Сила не в атоме; она в пространстве, которое отделяет атомы один от другого.”

Вышеприведенные взгляды, высказанные двумя учеными, очень известными, каждый в своей стране, показывают, что совсем не ненаучно говорить о субстанциальности так называемых Сил. Эта Сила, долженствующая в будущем получить специальное название, есть своего рода Субстанция и не может быть ничем другим, и возможно, что когда-нибудь наука будет готова первая вновь принять осмеянное наименование флогистона. Каково бы ни было ее будущее наименование, но утверждение, что Сила не заключается в атомах, но лишь “в пространстве между ними”, может быть довольно научно, тем не менее, оно неверно. Для оккультиста это равносильно утверждению, что вода не заключается в каплях, из которых состоит океан, а только в пространстве между ними!

Возражение, что существуют две различные школы физиков, одна из которых утверждает, что

“Эта Сила, как принято думать, есть независимая субстанциальная сущность, которая не есть свойство материи, также она не связана по существу с материей”.

едва ли поможет непосвященному в его непонимании. Наоборот, оно более рассчитано на внесение еще большей путаницы, чем когда-либо, в этот процесс. Ибо Сила тогда становится ни тем и ни другим. Рассматривая ее, как “независимую субстанциальную сущность”, теория протягивает дружескую руку Оккультизму, тогда как странная, противоречивая идея, что она “относится к материи не иначе, как своею способностью воздействия на нее”, приводит физическую науку к самым нелепым противоречивым гипотезам. Будь это “Сила” или “Движение” (Оккультизм, не видя разницы между этими двумя, никогда не пытается разделять их), оно не может действовать для приверженцев атомо-механической теории одним образом, а для соперничающей школы – другим. Также атомы не могут в одном случае быть абсолютно однообразными по размеру и весу, а в другом – различаться по весу (Закон Авогадро). Говоря словами того же талантливого критика:

“Тогда как абсолютное равенство первоначальных единиц массы есть, таким образом, существенная часть самих основ механической теории, вся современная наука химии основана на принципе, прямо-противоположном этому – принципу, о котором недавно было сказано, что “он занимает”, в химии то же самое место, какое закон тяготения занимает в астрономии”. Принцип этот известен, как закон Авогадро или Амперы”.

Это показывает, что или современная химия, или современная физика совершенно неправы в своих основных принципах. Ибо, если предположение об атомах различного удельного веса считается абсурдом, на основании атомической теории в физике, и если химия, тем не менее, основываясь, именно, на этом самом предположении, встречается с “безошибочными экспериментальными доказательствами” при образовании и преобразовании химических соединений, то становится очевидным, что, именно, атомо-механическая теория не может быть отстаиваемой, объяснение последней, что “разница в весе есть только разница в плотности, а разница в плотности есть только разница в расстоянии между частицами, содержащимися в данном пространстве”, не имеет реальной ценности, ибо, прежде чем физик сможет утверждать в защиту своего аргумента, что – “так как в атоме нет множественности частиц и нет пустого пространства, следовательно, разница в плотности или весе атомов невозможна”, он должен прежде знать, что есть атом в действительности, а это как раз то, чего он не может знать. Он должен подвергнуть его наблюдению, по крайней мере, одного из своих физических чувств – и этого он не может сделать по той простой причине, что никто никогда не видал, не слыхал, не трогал и не ощущал вкуса или запаха Атома. Атом всецело принадлежит к области метафизики. Это есть осуществленная абстракция – по крайней мере, для физической науки – и, строго говоря, не имеет ничего общего с физикой, так как он не может быть подвергнут испытанию в реторте или на весах. Потому механическое представление становится винегретом самых противоречивых теорий и дилемм в умах многих ученых, не соглашающихся между собою по этому и по многим другим вопросам; и на эволюцию его с глубоким удивлением взирают восточные оккультисты, следящие за этим научным спором.

В заключении по вопросу о тяготении можно сказать следующее: как может наука думать, что она знает о нем что-либо достоверное? Как может она поддерживать свою позицию и свои гипотезы против позиции и гипотез оккультистов, которые видят в тяготении лишь симпатию и антипатию, или притяжение и отталкивание, причиняемые физической полярностью на нашем земном плане и духовными причинами вне этого влияния? Как могут ученые не соглашаться с оккультистами, не согласившись прежде между собою? В самом деле, мы слышим о Сохранении Энергии и, одновременно, о совершенной твердости и неупругости атомов; о кинетической теории газов, тождественной с так называемой “потенциальной энергией” и, в то же время, об элементарных единицах массы, абсолютно твердых и неупругих! Оккультист открывает научный труд и читает следующее:

“Физический атомизм выводит все качественные свойства материи из форм атомического движения. Сами атомы остаются элементами, совершенно лишенными качества”.

И далее:

“Химия в своей последней форме должна быть атомической механикой”.

А через секунду ему говорят:

“Газы состоят из атомов, которые действуют, как твердые, совершенно упругие сферы”.

В заключение, для увенчания всего, сэр Уилльям Томсон, как оказывается, заявляет:

“Современная теория сохранения энергии запрещает нам мыслить о неупругости или о чем-либо не обладающем совершенною упругостью ультимативных молекул мировой или ультра-мировой материи”.

Но что скажут на все это люди истинной науки? Под “людьми истинной науки” мы подразумеваем тех, кто слишком много заботятся о правде и слишком мало о личном честолюбии, чтобы догматизировать что-либо, как это делает большинство. Среди них есть несколько лиц – может быть, их больше, чем тех, кто решаются открыто опубликовывать свои сокровенные выводы, причина этого в опасении услышать крик: “побей его камнями!” – интуиция этих людей позволила им соединить пропасть, лежащую между земным аспектом материи и аспектом, который для нас, на нашем плане иллюзий, является субъективным, то есть, трансцендентально – объективной Субстанцией, и привела их к объявлению существования последней. Материя для оккультиста, нужно помнить, есть совокупность тех существований в Космосе, которая доступна любому плану возможного восприятия. Мы слишком хорошо знаем, что ортодоксальные теории света, звука, тепла, идут против оккультных доктрин. Но для ученых или их защитников недостаточно сказать, что они не отрицают динамической силы света и теплоты, и выставить, как доказательство, тот факт, что радиометр Крукса не изменил никаких взглядов. Если они хотят проникнуть в самую глубину ультимативной природы этих Сил, они должны будут, прежде всего, допустить их субстанциальную природу, как бы сверхчувственна она ни была. Также и оккультисты не отрицают правильности теории вибраций. Только они ограничивают ее функции нашей Землею – заявляя о ее неприменимости на других планах, кроме нашего, ибо Учителя Оккультной Науки усматривают причины, производящие эфирные колебания. Если бы все последние были лишь вымыслами алхимиков или грезами мистиков, то такие люди, как Парацельс, Филалет, Ван Гэльмонт и многие другие, должны были бы считаться хуже, нежели галлюцинирующими; они были бы просто обманщиками и сознательными мистификаторами.

Оккультистов обвиняют в том, что они называют причину света, тепла, звука сцепления, магнетизма и пр. – Субстанцией. Кларк Максуэлль заявил, что давление сильного солнечного света на квадратную милю равняется 3 1/4 lbs. Это, говорят им, “энергия мириадов эфирных волн”, и когда они называют ее субстанцией, ударяющей на эту площадь, их объяснение объявляется ненаучным.

Нет оправдания такому обвинению. Как уж не раз указывалось, оккультисты не оспаривают объяснений науки, дающих разрешение проблемы ближайших объективных действующих посредников. Наука только ошибается, думая, что раз она уловила в вибрирующих волнах ближайшую причину этих феноменов, она открыла этим все, что лежит за порогом чувств. Она просто устанавливает последовательность феноменов на плане следствий, иллюзорные проекции из области, в которую давно проник Оккультизм. И последний утверждает, что эти эфирные колебания не производятся, как говорит наука, вибрациями молекул известных тел, т. е., Материею нашего земного объективного сознания, но что мы должны искать конечные Причины света, тепла и пр. в Материи, находящейся в сверхчувственных состояниях, – состояниях, тем не менее, настолько же объективных для духовного зрения человека, как лошадь или дерево для обыкновенного смертного. Свет и тепло есть призрак или тень Материи в движении. Такие состояния могут быть замечены Ясновидящими или Адептом в течение часов транса под лучом Сушумна – первым из Семи Мистических Лучей Солнца.

Таким образом, мы выдвигаем Оккультное Учение, которое утверждает реальность сверхсубстанциальной и сверхчувственной сущности той Акаши – не Эфира, который есть лишь внешний аспект последней – природа которой не может быть понята в ее более отдаленных проявлениях, на основании ее чисто феноменального ряда последствий на этом земном плане. Наука, напротив, сообщает нам, что тепло никогда не может рассматриваться, как Материя в каком-либо мыслимом состоянии. Приводим слова наиболее беспристрастного критика, чей авторитет ни у кого не вызовет сомнения, чтобы напомнить западным догматикам, что вопрос этот никак нельзя считать решенным.

“Не существует основной разницы между светом и теплотою... одно есть просто метаморфоза другого... Теплота есть свет в состоянии полного покоя. Свет есть теплота в быстром движении. Как только свет соединяется с телом, он становится теплотою; но как только последняя выбрасывается из этого тела, она опять становится светом”.

Верно ли это или нет, мы сказать не можем, и много лет, возможно даже много поколений, должны будут пройти, прежде чем мы будем в состоянии это сказать. Нам говорят также, что двумя главными препятствиями для этой флюидической(?) теории теплоты без сомнения являются:

1) Производство теплоты трением – возбуждение молекулярного движения.

2) Превращение теплоты в механическое движение.

Ответ на это дается следующий: существуют флюиды различных родов. Электричество называется флюидом, и совсем недавно так называлась и теплота, но это утверждалось на основании предположения, что теплота есть какая-то невесомая субстанция. Это было во время верховного и самодержавного царства Материи. Когда Материя была низложена и движение объявлено единственным державным властителем Вселенной, теплота стала “видом движения”. Мы не должны отчаиваться, завтра она может стать чем-либо другим. Подобно самой Вселенной, наука есть нечто вечно становящееся и никогда не сможет сказать – “я есмь то, что я есмь”. С другой стороны, Оккультная Наука хранит свои неизменные традиции от до-исторических времен. Она может ошибаться в частностях, но она никогда не может стать повинной в ошибке в вопросах Вселенского Закона, просто потому, что эта наука, которую философия справедливо называет божественной, родилась на высших планах и была принесена на Землю Существами, которые были мудрее, чем человек будет даже в Седьмой Расе своего Седьмого Круга. И эта наука утверждает, что силы не есть то, чем хочет их считать современная наука, т. е., магнетизм не есть “вид движения”; и, по крайней мере, в этом определенном случае точной современной науке, наверно, когда-то придется испытать разочарование. Ничто на первый взгляд не может показаться более смешным, более оскорбительно нелепым, чем, например, сказать, что индусский посвященный Йог знает в десять раз больше величайшего европейского физика о первоначальной природе и составе света, как солнечного так и лунного. Но почему считают, что луч Сушумна снабжает Луну ее заимствованным светом? Почему “этот луч излюблен посвященными Йогами?” Почему Луна считается этими Йогами Божеством Разума? Мы говорим – потому, что свет или, скорее, все его оккультные свойства, каждое соединение и соотношение его с другими силами, умственными, психическими и духовными, были известны в совершенстве древним Адептам.

Потому, хотя Оккультная Наука может быть менее осведомлена, нежели современная химия, относительно действий сложных элементов в различных случаях физических соотношений, тем не менее, она неизмеримо выше в своем знании ультимативных состояний Материи и истинной природы Материи, нежели все вместе взятые физики и химики наших дней.

Потому, если мы в полной искренности открыто выскажем истину, именно, что древние Посвященные имели гораздо более широкое знание физики, как науки о Природе, нежели то, которым обладают сейчас все наши Академии Наук вместе взятые, это утверждение будет принято, как дерзость и нелепость; ибо физические науки считаются достигшими в наш век вершины совершенства. Это вызвало вопрос полный насмешки: могут ли оккультисты, если они придерживаются старой, отставленной теории, что теплота есть субстанция или флюид, удовлетворительно объяснить два пункта, именно – a) порождение тепла посредством трения – возбуждения молекулярного движения и b) превращение тепла в механическую силу?

Прежде чем ответить на этот вопрос, следует заметить, что Оккультные Науки не рассматривают ни электричество, ни какие-либо другие Силы, которые, как это предполагается, порождаются им – как Материю в одном из состояний, известных физической науке. Яснее говоря, ни одна из этих так называемых Сил не есть твердое тело или газ, или флюид. Если бы это не звучало педантично, то оккультист даже воспротивился бы названию электричества флюидом, ибо оно есть следствие, а не причина. Но его Нумен, сказал бы он, есть Сознательная Причина. То же самое относится к “Силе” и “Атому”. Посмотрим, что говорил об этих двух абстракциях выдающийся химик, академик Бутлеров. Этот большой человек науки рассуждает следующим образом:

“Что есть сила? Что это со строго-научной точки зрения, и как это удостоверено законом сохранения энергии? Понятия о Силе слагаются из наших понятий об этом, том или другом виде движения. Сила есть, таким образом, просто переход одного состояния движения в другое состояние движения, – из электричества в теплоту или свет, из теплоты в звук или в какую-нибудь механическую функцию и т. д.. Первый раз человек на Земле, должно быть, получил электрический флюид через трение; отсюда вытекает, как хорошо известно, что, именно, тепло производит электричество, через нарушение его нулевого состояния, и электричество существует на земле per se не более, чем теплота, свет или какая-либо иная сила. Все они лишь корреляты, как говорит наука. Когда данное количество теплоты, при помощи паровой машины, превращается в механическую работу, мы говорим о мощи пара (или силе). Когда падающее тело ударяется о препятствие на своем пути и этим производит теплоту и звук – мы называем это силой столкновения. Когда электричество разлагает воду или нагревает платиновую проволоку, мы говорим о силе электрического флюида. Когда лучи солнца перехватываются шариком термометра и его ртуть расширяется, мы говорим о калорической энергии солнца. Вкратце, когда одно состояние определенного количества движения прекращается, начинается другое состояние движения, эквивалентное предшествовавшему, и результат такой трансформации или корреляции есть Сила. Во всех случаях, где такая трансформация или переход одного состояния движения в другое совершенно отсутствует, там нет никакой силы. Допустим на минуту абсолютно однородное состояние Вселенной, и наше понятие о Силе превратится в ничто.

Из этого становится очевидным, что Сила, которую материализм рассматривает, как причину окружающего нас разнообразия, есть для трезвой реальности только следствие, результат этого разнообразия. С такой точки зрения, Сила не есть причина движения, а только результат, тогда как причина этой Силы или сил, не есть Субстанция или Материя, но само Движение. Таким образом,... Материя должна быть отложена в сторону и вместе с нею основной принцип материализма, который стал не нужен, так как Сила, приведенная в состояние движения, не может дать никакого представления о Субстанции. Если Сила есть результат движения, тогда становится непонятным, почему движение считается свидетельством для существования Материи, а не для существования Духа или Духовного естества. Правда, наш разум не может представить себе движения без чего-нибудь движущегося (и наш разум прав); но природа или esse этого, чего-то движущегося, остается для науки совершенно неизвестной. И спиритуалист, в таком случае, имеет такое же право относить его к “Духу”, как материалисты к творящей и всемогущей Материи. Материалист не имеет никаких специальных привилегий в данном случае и не имеет права их требовать. Закон сохранения энергии, как видно из этого, действует незаконно в своих притязаниях и требованиях в этом случае. “Великая догма” – нет силы без материи, и нет материи без силы – рушится и сокрушенно теряет то торжественное значение, которое старались придать ей материалисты. Понятие о Силе еще не дает никакого представления о Материи и, ни в коем случае, не принуждает нас видеть в ней “начало всех начал”.

Нас уверяют, что современная наука не материалистична; и наше личное убеждение говорит нам, что она не может быть таковой, если ее знание истинно. Имеются основательные причины этому, хорошо определенные некоторыми физиками и химиками. Естественные науки не могут идти рука об руку с материализмом. Чтобы быть на высоте своего призвания, люди науки должны отбросить самую возможность того, что материалистические доктрины могут иметь что-либо общее с Атомической Теорией. И мы видим, что Ланге, Бутлеров, Дю-Буа Рэймон, – последний вероятно бессознательно – и некоторые другие, доказывают это. Кроме того, это доказывается тем фактом, что Канада в Индии и Левкипп, и Демокрит в Греции, после них Эпикур, – самые ранние атомисты в Европе – распространяя свою доктрину определенных пропорций, в то же время верили в Богов или Существа, недоступные нашим обычным чувствам. Таким образом, их представления о Материи отличались от ныне господствующих. Нам должно быть разрешено сделать наше утверждение более ясным путем приведения краткого обзора древних и современных взглядов философии на Атомы и, таким образом, доказать, что Атомическая Теория убивает материализм.

С основной точки материализма, который сводит начало всего к Материи, Вселенная состоит в своей совокупности из Атомов и пустоты. Оставляя даже в стороне аксиому, которой учили древние, и ныне абсолютно доказанную телескопом и микроскопом, что Природа не терпит пустоты, что есть Атом? Профессор Бутлеров пишет:

“Это есть, как нам отвечает наука, предельное деление Субстанции, неделимая частица Материи. Допущение делимости атома равняется допущению бесконечной делимости Субстанции, что равносильно сведению Субстанции к нулю или к ничему. Из одного чувства самосохранения, материализм не может допустить бесконечной делимости; иначе ему придется распрощаться навсегда со своим основным принципом и, таким образом, подписать свой собственный смертный приговор”.

Бюхнер, например, как истинный догматик материализма, заявляет, что:

“Принятие бесконечной делимости есть нелепость и равносильно допущению сомнения в самом существовании Материи.”

Итак, атом неделим, говорит материализм? Прекрасно! Бутлеров отвечает:

“Посмотрим теперь, к какому любопытному противоречию приводит материалистов этот основной принцип. Атом неделим и, в то же время, мы знаем, что он упруг. Попытка лишить его упругости немыслима; это уже значило бы приближаться к абсурду. Абсолютно неупругие атомы никогда не могли бы произвести ни одного из тех многочисленных феноменов, которые приписываются их соотношениям. Без упругости атомы не могли бы проявить своей энергии, и Субстанция материалистов осталась бы лишенной всякой силы. Поэтому, если Вселенная состоит из атомов, эти атомы должны быть упруги. Здесь мы встречаем непреодолимое препятствие. Ибо, в чем заключаются условия, необходимые для проявления упругости? Упругий шар, ударяясь о препятствие, сплющивается и сокращается, что было бы невозможно, если бы шар не состоял из частиц, относительное положение которых во время удара временно изменилось. Это может быть сказано об упругости вообще: никакая упругость невозможна без изменения в положении составных частиц упругого тела. Это значит, что упругое тело подвержено переменам и состоит из частиц, или, другими словами, упругостью могут обладать только такие тела, которые делимы. И Атом именно упруг”.

Этого достаточно, чтобы показать, насколько нелепы одновременные допущения неделимости и упругости Атома. Атом упруг, следовательно, Атом делим и должен состоять из частиц или суб-атомов. А эти суб-атомы? Они или неупруги и, в таком случае, они не имеют никакого динамического значения, или они тоже упруги и, в таком случае, они тоже делимы. Итак, ad infinitum. Но бесконечная делимость Атомов сводит материю к простым центрам Силы, т. е., исключает возможность представления материи, как объективной субстанции.

Этот заколдованный круг является роковым для материализма. Материализм оказывается запутанным в своих же сетях, и никакой выход из этой дилеммы для него невозможен. Если материализм говорит, что Атом неделим, тогда механика поставит ему неудобный вопрос:

“В таком случае, как движется Вселенная? и как соотносятся ее силы? Мир, построенный из абсолютно неупругих атомов, подобен машине без пара и обречен на вечную инерцию”.

Примите объяснения и учения Оккультизма, и слепая инерция физической науки заменится сознательными, деятельными Силами за пределами покрова Материи – движение и инерция станут подчиненными этим Силам. Вся наука Оккультизма построена на доктрине иллюзорной природы Материи и на бесконечной делимости Атома. Она открывает беспредельные горизонты для Субстанции, одушевленной божественным дыханием ее Души, во всевозможных состояниях разреженности, состояниях, еще не снившихся самым духовно-расположенным химикам и физикам.

Вышеуказанные взгляды были высказаны величайшим русским химиком, признанным авторитетом даже в Европе, покойным профессором Бутлеровым. Правда, он защищал феномены спиритуалистов, так называемые материализации, в которые он верил, как и профессора Цельнер и Хэр, как А. Россель Уоллас, Крукс, и в которые верят до сих пор, открыто или втайне, многие другие члены Кор. Общ. Но его аргументы относительно Природы Сущности, действующей за физическими феноменами света, тепла, электричества и пр., не менее научны и авторитетны в силу этого, и прекрасно приложимы к настоящему случаю. Наука не имеет права отвергать притязания оккультистов на их более глубокое знание так называемых Сил, которые, как говорят они, являются лишь следствиями причин, порожденных Силами, субстанциальными, но, все же, сверхчувственными, неподходящими ни к одному виду материи, с которыми ученые до сих пор были знакомы. Самое большое, что может сделать наука, это занять и поддерживать положение агностицизма. Тогда она может сказать: ваши теории не более доказаны, нежели наши; но мы признаемся в нашем полном неведении относительно Силы или Материи, или о том, что лежит в основании так называемого соотношения Сил. Поэтому лишь время может доказать, кто прав и кто заблуждается. Явим терпение, а пока выкажем взаимную любезность вместо обоюдных насмешек.

Но чтобы выполнить это, требуется безграничная любовь к истине и отказ от того престижа – хотя и ложного – в непогрешимости, который люди науки приобрели среди невежественных и легкомысленных, хотя и цивилизованных, масс профанов. Слияние двух наук, архаической и современной, прежде всего, требует отказа от настоящих материалистических направлений. Оно нуждается в своего рода религиозном мистицизме и даже в изучении древней Магии, что никогда не будет принято нашими академиками. Необходимость этого легко объясняется. Так же как и в старых трудах алхимиков, истинное значение упомянутых Субстанций и Элементов скрыто под самыми нелепыми метафорами, так же точно физическая, психическая и духовная природа Элементов (скажем Огня) сокрыта в Ведах и, в особенности, в Пуранах, под аллегориями, понятными лишь Посвященным. Если бы они не имели значения, то воистину, все эти длинные легенды и аллегории о сокровенности трех видов Огня и Сорока-девяти первоначальных Огнях – олицетворяемых Сынами Дочерей Дакши и Риши, их мужьями, “которые, с перворожденным Сыном Брамы и его тремя потомками, составляют Сорок-девять Огней”, – были бы идиотичным набором слов и не более. Но это не так. Каждый Огонь имеет определенную функцию и значение в мирах физическом и духовном. Огонь, кроме того, по природе своей сущности, имеет соответственное отношение к одной из человеческих психических способностей, помимо его точно определенных, химических и физических потенций, проявляющихся тогда, когда он приходит в соприкосновение с земной, дифференцированной Материей. Наука не может предложить никаких объяснений об огне per se, тогда как Оккультизм и древняя религиозная наука имеют их. Это показано даже в бедной и, намеренно затемненной, фразеологии Пуран, где, так же как и в Вайю Пуране, объяснены многие качества олицетворенных Огней: так Павака есть электрический Огонь или Вайдьюта; Павамана – Огонь, производимый трением или Нирматхья; и Шучи есть Солнечный Огонь или Саура, все эти три являются сынами Абхиманина, Агни (Огня), старшего Сына Брамы и Сваха. Павака, кроме того, показан породителем Кавья-вахана, Огня Питри[сов]: Шучи – Хавьявахана, Огня Богов; и Павамана – Сахаракша, Огня Асуров. Все это показывает, что писатели Пуран были прекрасно знакомы с силами нашей науки и с их соотношениями, так же как с их различными свойствами по отношению к тем психическим и физическим феноменам, которым не придают веры и которые сейчас не известны физической науке. Очень естественно, что когда востоковед, особенно имеющий материалистические тенденции, читает, что эти наименования Огня употребляются лишь при вызываниях и ритуалах, он называет это “суеверием и мистификацией тантриков”, и прилагает больше заботы избежать ошибок в орфографии (фонетической передаче), нежели стараний проникнуть в скрытый смысл этих олицетворений, или же найти объяснение им в физических соотношениях Сил, насколько эти последние известны. В действительности, настолько оказывается мало доверия знанию древних арийцев, что даже такие яркие места в Вишну Пуране, как приводимые ниже, остаются без внимания. Тем не менее, что могут означать следующие строки?

“Тогда Эфир, воздух, свет, вода и земля, по отдельности соединенные со свойствами звука и покоя, существовали и были различаемы по своим качествам... но, обладая многими и разнообразными энергиями и, будучи несоединенными, они не могли без сочетания творить живые существа. Потому, соединившись между собою, они, в силу этого взаимного соединения, приобрели характер массы полного единства... и под воздействием Духа и т. д.”.

Это, конечно, означает, что авторы были знакомы в совершенстве с соотношением и хорошо осведомлены относительно происхождения Космоса из “Неделимого Принципа” Авьяктануграхена, относящегося к Парабраману и Мулапракрити совместно, а не к “Авьякта Первой Причине или Материи”, как переводит это Уильсон. Древние Посвященные не допускали “чудоподобного творения”, но учили эволюции Атомов на нашем физическом плане и их первой дифференциации из состояния Лайа в Протил, как показательно назвал Крукс Материю или первичную субстанцию за пределами нулевой линии – там, где мы помещаем Мулапракрити, Коренное Начало Мирового Вещества и всего сущего во Вселенной.

Это может быть легко доказано. Возьмите, например, недавно изданный катехизис Вишиштадвайта ведантистов, ортодоксальную и экзотерическую систему, которая была открыто оповещена и преподана в одиннадцатом столетии, в эпоху, когда Европейская “наука” еще верила в квадратность и плоскость Земли, согласно Козьме Индикоплову шестого века. Эта система учит, что прежде чем началась эволюция, Пракрити – Природа находилась в состоянии Лайа или абсолютной однородности, ибо “Материя существует в двух состояниях – Сукшма или латентном и недифференцированном и Стхула, или дифференцированном состоянии”. Затем она становится Ану или атомической. Та же система учит о Суддасаттве – “Субстанции, не обладающей свойством Материи, от которой она совершенно отлична”, и добавляет, что из этой Субстанции образуются тела Богов, обитателей Вайкунтхалока, Небес Вишну. Также, что каждая частица или атом Пракрити содержит Дживу (божественную жизнь) и является Шарира (телом) той Дживы, которую оно содержит, в то время, как каждая Джива, в свою очередь, есть Шарира Высочайшего Духа, ибо “Парабраман проникает каждую Дживу, так же как каждую частицу Материи”. Как бы ни была дуалистична и антропоморфична философия Вишиштадвайты, по сравнению с философией Адвайты – недуалистичной – тем не менее, она неизмеримо выше, как логическая и философская система, чем космогония, принятая христианством, или же его великим противником – современной наукою. Последователей одного из величайших умов, когда-либо появляющихся на Земле, Адвайта ведантистов, называют атеистами, потому что они рассматривают все, как иллюзию, за исключением Парабрамана, Неимеющего Второго, или Абсолютную Реальность. Тем не менее, мудрейшие из Посвященных вышли из их рядов, так же как и величайшие Йоги. Упанишады утверждают, что они не только достоверно знали, что есть причинная субстанция в явлениях трения, и что их праотцы были знакомы с превращением тепла в механическую силу, но что они также знали и Нумен каждого духовного, как и каждого космического феномена.

Истинно, молодой брамин, получающий свой диплом в университетах и школах Индии, начинающий свою жизнь, как М. А. и L. L. В., со всем хвостом букв от Альфы до Омеги после своего имени, и являющий презрение своим национальным Богам, пропорциональное почестям, полученным им за изучение физических наук, истинно, он должен лишь прочесть в свете последних, и не упуская из виду соотношения физических Сил, некоторые места в своих Пуранах, если он хочет узнать, насколько его предки знали больше того, что он когда-либо будет знать – если только не станет оккультистом. Пусть он обратится к аллегории о Пуруравах и небесном Гандхарве, который доставил первым сосуд, полный небесного Огня. Первобытный способ получения огня через трение имеет научное объяснение в Ведах и полон значения для того, кто читает между строк. Третагни (сокровенная триада огней), получаемое при трении двух палочек, сделанных из дерева Ашваттха, древа-Бо Мудрости и Знания, палочек, “имеющих в длину столько же пальцев ширины, сколько имеется слогов в “Гайатри”, должно иметь сокровенное значение, ибо иначе авторы Вед и Пуран не были бы священными писателями, но лишь мистификаторами. Индусские оккультисты являются доказательством существования такого сокровенного смысла, и лишь они одни могут просветить науку, почему и как Огонь, бывший первоначально Единым, был сделан тройственным (Трета) в нашу настоящую Манвантару, Сыном Ила (Вак) Первобытной Женщины после Потопа, жены и дочери Вайвасваты Ману. Аллегория полна значения, в которой бы из Пуран она ни читалась и ни изучалась.

ОТДЕЛ VI

НАПАДКИ УЧЕНОГО НА НАУЧНУЮ ТЕОРИЮ СИЛЫ

Приведем теперь в нашу пользу мудрые слова нескольких английских ученых; преданные остракизму “в силу принципа” меньшинством, они, молча, одобрены большинством. Все оккультисты и даже некоторые непосвященные читатели признают, что один среди этих ученых проповедует почти оккультные доктрины – в некоторых отношениях тождественные нашему “Фохату и его семи Сынам”, оккультным Гандхарвам в Ведах, и даже часто доходит до его открытого признания.

Если эти читатели откроют том пятый “Popular Science Review”, они найдут в нем статью о “Солнечной Силе и Земной Силе” д-ра Б. В. Ричардсона, чл. К. Общ., в которой мы читаем:

“Теперь, когда теория простого движения, как начала всего разнообразия силы, снова становится преобладающей мыслью, было бы почти ересью вновь открыть прения, которые были, по-видимому, с общего согласия, закрыты на время. Но я принимаю риск и потому изложу, каковы были точные взгляды бессмертного еретика, имя которого я шепнул читателям (Самуил Меткаф) относительно Солнечной Силы. Начав с довода, с которым почти все физики согласились, что в Природе существуют два агента (посредника): материя, которая весома, видима и осязаема, и нечто, что невесомо и не видимо и оценивается лишь в силу его влияния на материю, – Меткаф утверждает, что невесомый и активный посредник, который он называет “калорием”, не есть просто вид движения, не есть вибрация между частицами весомой материи, но, сам по себе, материальная субстанция, проистекающая из солнца в пространство, наполняющая пустоты между частицами твердых тел и сообщающая через ощущение свойство, называемое теплом. Природа калория или Солнечной Силы защищается им на следующих основаниях:

(1) Эта сила может быть добавлена к другим телам или же извлекаема из них и быть вычислена с математической точностью.

(2) Она увеличивает объем тел, которые снова уменьшаются в размере после ее удаления.

(3) Она изменяет формы, свойства и состояния всех других тел.

(4) Она проходит путем излучения сквозь самую полную пустоту, какая только может быть создана, и в которой она производит те же воздействия на термометр, что и в атмосфере.

(5) Она приводит в действие механические и химические силы, которые ничто не может удержать, как в вулканах, при взрывах пороха и прочих взрывчатых составах.

(6) Она действует ощутительным образом на нервную систему, производя сильнейшую боль и, если ее воздействие слишком сильно, разрушает ткани.

Против вибрационной теории, Меткаф далее возражает, что если бы калорий был просто только свойством или качеством, он не мог бы увеличивать объем других тел; для этой цели он сам должен иметь объем, он должен занимать пространство и потому должен быть материальным посредником. Если бы калорий был лишь следствием вибрационного движения среди частиц весомой материи, он не мог бы излучаться из раскаленных тел, без одновременного перехода вибрирующих частиц; но установлен факт, что тепло может излучаться из материальной весомой субстанции без потери веса этой субстанции... С таким взглядом на материальную природу калория или солнечной силы, и на твердом убеждении, что “все в Природе состоит из двух видов материи, один активный и эфирный по существу, другой пассивный и неподвижный”, Меткаф основывал гипотезу, что солнечная сила, или калорий, является самодействующим принципом. Он утверждает, что эта сила выказывает отталкивание по отношению к своим частицам и являет сродство с частицами всей весомой материи; она привлекает частицы весомой материи силами, которые изменяются обратно пропорционально квадрату расстояния. Таким образом, она действует через весомую материю. Если бы мировое пространство было наполнено только калорием, солнечной силой (без весомой материи), то калорий был бы тоже бездеятелен и образовал бы беспредельный океан эфира, лишенный силы или в покое, ибо тогда он не имел бы ничего, на что воздействовать, тогда как весомая материя, хотя и не деятельная сама по себе, имеет “некоторые свойства, посредством которых она изменяет и контролирует действия калория, и оба они управляются непреложными законами, имеющими свое начало во взаимных отношениях и особых свойствах каждого”. И он формулирует закон, который он считает абсолютным, и выражает его так: “В силу притяжения калория к весомой материи, он объединяет и держит вместе все вещи; своею само-отталкивающей силой он разъединяет и распространяет все вещи.”

Это, конечно, почти оккультное объяснение сцепления. Д-р Ричардсон продолжает:

“Как я уже сказал, современное учение имеет тенденцию опереться на гипотезу... что тепло есть движение или, чтобы яснее выразиться, особая сила и вид движения”.

Но эта гипотеза, как бы популярна она ни была, не из тех, которые должны быть приняты для исключения более простых взглядов на материальную природу солнечной силы и ее влияния на изменение состояний материи. Мы не знаем еще достаточно, чтобы быть догматичными.

Гипотеза Меткафа относительно солнечной силы и земной силы не только очень проста, но также чрезвычайно увлекательна... Вот два элемента, существующие во Вселенной, один сеть весомая материя... второй элемент есть всепроникающий эфир, солнечный огонь. Он не имеет веса, субстанции, формы или цвета; это материя бесконечно делимая и частицы ее отталкивают друг от друга; его разреженность такова, что мы не имеем слова, за исключением эфира, для выражения его. Он проникает и наполняет пространство, но один он тоже неподвижен – мертв. Мы соединяем оба элемента – инертную материю и само-отталкивающий эфир(?), и тотчас мертвая(?) материя оживает: (Весомая материя может быть инертна, но никогда не мертва – это оккультный закон)... эфир (второй принцип эфира) проникает через частицы весомой субстанции и, проникая так, он соединяется с весомыми частицами и держит их в массе, держит их связанными вместе; они растворяются в эфире.

Это распределение твердой весомой материи в эфире, согласно теории, которую мы имеем перед нами, распространяется на все, что существует в данный момент. Эфир всепроникающ. Само человеческое тело насыщено эфиром (вернее, астральным светом); его малейшие частицы поддерживают сцепление, благодаря эфиру; растение находится в том же положении, как и наиболее твердая земля, скала, адамант, кристалл, металл. Но имеются различия в способностях различных видов весомой материи к восприятию солнечной силы, и от этого зависят различные изменчивые состояния материи: твердое, жидкое и газообразное состояние. Твердые тела притянули калорий (тепловую силу) чрезмерно в сравнении с флюидическими телами, и отсюда их крепкое сцепление; когда часть расплавленного цинка выливается на пластинку твердого цинка, расплавленный цинк становится таким же твердым, ибо калорий (тепловая сила) устремляется от жидкого к твердому, и в уравнивании, до сих пор свободные или жидкие частицы теснее сближаются между собою... Сам Меткаф, останавливаясь на вышеприведенных феноменах и, приписывая их единству принципа действия, которое было только что объяснено, суммирует свое утверждение в очень ясных терминах, в комментарии на плотность различных тел. “Твердость и мягкость”, говорит он, “плотность и жидкость не являются состояниями тел по существу, но зависят от соответственных пропорций эфирной и весомой материи, из которой они состоят. Наиболее упругий газ может быть приведен в жидкое состояние извлечением калория, и вновь быть приведенным и твердое тело, частицы которого будут стремиться друг к другу с силою пропорциональной их увеличенному сродству с калорием. С другой стороны, добавляя достаточное количество того же принципа к самым плотным металлам, их притяжение к нему уменьшается с приведением их в газообразное состояние, и сцепление их уничтожается.”

Изложив пространно иноверческие взгляды великого “еретика” – взгляды, которые нуждаются лишь в малых изменениях терминов тут и там для того, чтобы быть правильными – д-р Ричардсон, будучи несомненно мыслителем оригинальным и свободным, продолжает суммировать эти взгляды:

“Я не буду останавливаться слишком долго на этом единстве солнечной силы с земной силою, которое предпосылается этой теорией. Но я могу добавить, что из нее, или из гипотезы простого движения, как и качества без субстанции, мы можем вывести, как наиболее близкий подход к истине этого сложнейшего и глубочайшего из всех вопросов, следующие заключения:

(a) Пространство между-звездное, между-планетное, между-материальное и между-органическое, не есть пустота, но наполнено тончайшим флюидом или газом, который, за недостатком лучшего термина, мы можем продолжать называть, согласно древнему наименованию Aith-ur – Солнечный Огонь – Эфир. Этот флюид, неизменный в составе, неразрушимый, невидимый, проникает все и всю (весомую) материю. Камни в текущем ручье, свесившееся дерево над ним и человек, смотрящийся в него, насыщены эфиром в различной степени; камни меньше, нежели дерево, и дерево меньше, чем человек. Все на планете насыщено подобным образом! Мир построен в эфирном флюиде и движется в океане его.

(b) Эфир, какова бы ни была его природа, исходит из солнца и от солнц, солнца суть зародители его, склады и хранилища его, и распространители его.

(c) Без эфира не могло бы быть движения; без него частицы весомой материи не могли бы скользить поверх друг друга; без него не существовало бы импульса для устремления этих частиц в действие.

(d) Эфир определяет состав тел. Если бы эфир не существовал, то невозможно было бы изменение в составе субстанции: вода, например, могла бы существовать только, как субстанция, компактная и нерастворимая, вне предела возможного представления ее. Она никогда не могла бы быть даже льдом, ни флюидом, ни паром без присутствия эфира.

(e) Эфир соединяет солнце с планетою, планету с планетой, человека с планетой, человека с человеком. Без эфира не могло бы существовать сообщения во Вселенной: ни света, ни тепла, ни феноменов движения.”

Так мы видим, что Эфир и упругие Атомы являются в предполагаемом механическом представлении Вселенной, Духом и Душою Космоса и что эта теория – как бы ни была она изложена и под какою бы маскою она ни являлась – всегда оставляет ученым более широкий выход для умозаключений за пределами современного материализма, нежели тот, которым пользуется большинство. Атом или Эфир, или оба, но современные умозаключения не могут выйти из круга древней мысли; а последняя была насквозь пропитана архаическим оккультизмом. Теория волн или корпускулярная теория – все одно. Ибо это есть суждения на основании аспекта феномена, но не на основании знания сущности природы причины и причин. Когда современная наука дала своей аудитории объяснение последних достижений Бунзена и Кирхгофа; когда она показала, что семь цветов, первоначально составлявших один луч, разложены в определенном порядке на экране и когда она описала относительную длину световых волн, что доказала она этим? Она оправдала свою репутацию в точности своих математических достижений тем, что измерила даже длину световой волны – “изменяющуюся от семисот шестидесяти миллионных долей миллиметра на красном конце спектра до трехсот девяноста трех миллионных долей миллиметра на фиолетовом конце”. Но когда точность вычислений в отношении действий на световую волну таким образом установлена, наука должна признать, что Силе, которая является предполагаемой причиной, так же приписывается создание “волн неуловимой скорости” в какой-то среде – “обычно рассматриваемой, как тождественная с эфирною средою” и сама эта среда все еще является лишь – “гипотетическим посредником”.

Пессимизм Огюста Конта, по поводу возможности в будущем знания химического состава Солнца, не был, как это утверждалось, опровергнут тридцать лет позднее Кирхгофом. Спектроскоп помог увидеть, что элементы, с которыми современный химик знаком, должны, по всей вероятности, быть налицо во внешних “Облачениях” Солнца – не в самом Солнце; и, принимая эти “облачения”, образующие космический покров Солнца, за самое Солнце, физики объявили, что оно обязано своим светом сгоранию и пламени и, ошибочно принимая жизненный принцип этого светила за чисто материальную вещь, они назвали его “хромосферою”. Пока что мы имеем лишь гипотезы и теории, но, ни в коем случае, не – закон.

ОТДЕЛ VII

ЖИЗНЬ, СИЛА ИЛИ ТЯГОТЕНИЕ

Невесомые флюиды имели свои дни; о механических силах говорят меньше; наука явила новый лик в последнюю четверть нашего столетия, но тяготение осталось, будучи обязанным своею жизнью новым комбинациям, после того, как старые почти покончили с ним. Оно может очень хорошо отвечать научным гипотезам, но вопрос в том, так же ли хорошо отвечает оно истине и представляет ли собой факт в природе? Притяжение само по себе недостаточно для объяснения каждого планетного движения; как же тогда может оно претендовать на объяснение вращательного движения в беспредельностях пространства? Притяжение одно никогда не заполнит всех пробелов, если только не будет допущен особый импульс для каждого звездного тела и доказано, что вращение каждой планеты с ее спутниками обязано одной причине в соединении с притяжением. И даже тогда, говорит один из астрономов, наука должна будет назвать эту причину.

Века назад Оккультизм назвал ее, так же как и все древние философы; но все подобные верования объявлены теперь отставленными суевериями. Вне-космический Бог убил всякую возможность веры в интра-космические разумные Силы; тем не менее, кто или что является первоначальным “двигателем” в этом движении? Франкер говорит:

“Когда мы узнаем единую и особую причину, которая толкает, мы сможем соединить ее с той, которая притягивает.”

И далее:

“Притяжение между небесными телами есть только отталкивание: это солнце, которое гонит их безостановочно вперед, ибо иначе их движение остановилось бы.”

Если когда-либо эта теория Солнечной Силы, как первоначальной причины всей жизни на земле и всего движения в небесах, будет признана и если другая, гораздо более смелая теория, теория Гершеля о некоторых организмах в Солнце, будет принята даже, как временная гипотеза, то наши учения будут оправданы, и будет доказано, что Эзотерическая аллегория опередила современную науку, вероятно, на миллионы лет, ибо таковы архаические Учения. Мартанда – Солнце сторожит и угрожает своим семи братьям планетам, не покидая центрального положения, в которое он сослан своею Матерью Адити. Комментарии говорят:

“Он преследует их, медленно вращаясь вокруг себя .... следуя издалека по направлению, в котором движутся его братья, по пути, который окружает их дома” – или по орбите.

Флюиды или эманации Солнца порождают все движения и пробуждают все к жизни в Солнечной системе. Это есть притяжение и отталкивание, но не так, как оно понято современными физиками или согласно закону тяготения, но в согласованности с законами манвантарического движения, удуманного от времени ранней Сандхья Зари нового строительства и высшего преобразования системы. Эти законы непреложны, но движение всех тел – движение которых различно и изменяется с каждой меньшей Кальпою – регулируется Двигателями, Разумами, пребывающими в Душе Космоса. Так ли уж мы неправы, веруя во все это? Вот большой и современный ученый, который, говоря о жизненном электричестве, употребляет язык гораздо более близкий Оккультизму, нежели современной материалистической мысли. Мы отсылаем скептического читателя к статье “Источник Теплоты” Роберта Хёнта, члена Кор. Общ., который, говоря о блистающей оболочке Солнца и ее “странной видимости, как бы сгустков”, высказывает следующее:

“Араго предложил назвать эту оболочку фотосферою, это наименование сейчас принято всеми. Гершель старший сравнил поверхность этой фотосферы с перламутром... Она походит на океан в тихий летний день, когда поверхность его слегка морщинится под легким ветерком... Насмит открыл более замечательное состояние, чем все те, которые раньше подозревались... чечевицеобразные, странные фигуры... на подобие “листьям ивы”... различного размера... и не сгруппированные в порядке... пересекающиеся во всех направлениях... и в неправильном движении между собою... Видно, как они приближаются и отходят друг от друга и иногда принимают новые углообразные положения, так что видимость... была уподоблена густой стае рыб, на которые они действительно похожи своею формою... Размер этих фигур дает величественное представление о гигантском масштабе, в котором физические (?) действия происходят в солнце. Они не могут иметь менее 1,000 миль в длину, и от двух до трехсот миль в ширину. Наиболее вероятное из высказанных предположений относительно этих листообразных или чечевицеобразных фигур то, что фотосфера представляет собою огромный океан газообразной материи (какого рода “материи”?)... в состоянии напряженного (кажущегося) накаления и, что они суть перспективные выбрасывания полос пламени.”

Солнечные “пламена”, видимые посредством телескопов, суть отражения, говорит Оккультизм. Но читатель уже знает, что говорят по этому поводу оккультисты.

“Чем бы ни были (эти полосы пламени), очевидно, что они являются непосредственными источниками солнечного тепла и света. Здесь мы имеем окружающую оболочку, фотогенической материи, которая совершает маятникообразные движения с мощными энергиями и, сообщая свое движение эфирной среде в звездном пространстве, производит теплоту и свет в дальних мирах. Мы сказали, что эти формы сравнивались с некоторыми организмами, и Гершель говорит: “Хотя будет слишком дерзновенно говорить о подобных организмах, как об обладающих жизнью (почему нет?), все же, мы не знаем, свойственно ли жизненному действию развитие тепла, света и электричества”... Может ли это быть, что в этой тонкой мысли заключена истина? Может ли пульсация жизненной материи в центральном солнце нашей системы быть источником всей той жизни, которая покрывает Землю и, без сомнения, распространяется и на другие планеты, для которых солнце является могущественным Управителем?”

Оккультизм отвечает утвердительно на эти вопросы, и наука в недалеком будущем признает истину этого.

М-р Хёнт пишет:

“Но, рассматривая Жизнь – Жизненную Силу – как мощь, гораздо более возвышенную, нежели свет, тепло или электричество, и, в действительности, могущую выявлять контролирующую силу над всеми ими (все это абсолютно оккультно)... мы, конечно, склонны относиться с сочувствием к тому соображению, которое предполагает, что фотосфера есть основное хранилище жизненной мощи и примем с поэтическим удовольствием гипотезу, относящую солнечные энергии к Жизни”.

Таким образом, мы имеем важную научную поддержку одной из наших основных догм – именно, что (a) Солнце есть хранилище Жизненной Силы, которая есть Нумен электричества; и (b), что именно из его сокровенных, вечно недоступных глубин исходят те жизненные токи, которые вибрируют в Пространстве, так же, как и в организмах всех живущих существ на Земле. Посмотрим, что говорит другой выдающийся физик, называющий это нашим жизненным флюидом, “Нервным Эфиром”. Измените несколько фраз в статье, выдержки из которой следуют далее, и вы получите еще один квази-оккультный трактат о Жизненной Силе. Тот же д-р Ричардсон, член Корол. Общ. высказывает далее свои взгляды по поводу “Нервного Эфира”, как он высказал их о “Солнечной Силе” и о “Земной Силе”.

“Мысль, которую пытается передать эта теория, заключается в том, что между молекулами материи, твердой или жидкой, из которой, в действительности, состоят все органические части тела, существует тончайшая среда, парообразная или газообразная, которая держит молекулы в состоянии, позволяющем им двигаться между собою и способствуя устроению и переустройству формы; среда, через и посредством которой все движения передаются и посредством которой один орган или часть тела держится в связи с другими частями, через и посредством которой внешний, живой мир сообщается с живущим человеком; среда, которая своим присутствием дает возможность выявлению феноменов жизни, но при своем общем отсутствии оставляет тело действительно мертвым.”

И вся солнечная система впадает в Пралайю – мог бы добавишь автор. Но прочтем дальше:

“Я употребляю слово Эфир в его общем смысле, означающем очень легкую, парообразную или газообразную материю; я пользуюсь им, короче говоря, как это делает астроном, когда он говорит об Эфире Пространства, желая передать идею тончайшей, но материальной среды... Когда я говорю о нервном эфире, я не хочу дать этим понять, что этот эфир существует только в нервных тканях; я, действительно, верю, что он является особою частью нервной организации; но, так как нервы проходят во все ткани, обладающие способностью к движению и чувствительности, то и нервный эфир проходит во все подобные части; и так как нервный эфир, по моему мнению, есть непосредственный продукт крови, то мы можем рассматривать его, как часть атмосферы крови... Очевидность, говорящая в пользу существования упругой среды, наполняющей всю нервную материю и обладающей способностью отвечать на воздействие простого давления, вполне убедительна... В нервной ткани, несомненно, существует настоящий, нервный флюид, как учили наши предшественники. Точный химический (?) состав этого флюида еще мало известен; его физические признаки были мало изучаемы. Движется ли он токами, мы не знаем; циркулирует ли он, мы не знаем; образуется ли он в центрах и от них проходит к нервам, или же он образуется всюду, где кровь входит в нервы, мы не знаем. Следовательно, точное назначение флюида неизвестно нам. Мне приходит на ум, однако, что настоящий флюид нервной материи сам по себе недостаточен, чтобы действовать, как тончайшая среда, которая соединяет внешний мир с внутренним миром человека и животного. Я думаю – и это есть видоизменение, которое я хочу внести в древнюю теорию – что должен существовать другой вид материи, находимый на протяжении жизни; материя, которая существует в состоянии пара или газа, наполняющая всю нервную систему организма, окружая как бы атмосферной оболочкой каждую молекулу нервной ткани, и служащая посредником для всего движения, сообщаемого нервным центрам и исходящего от них... Когда ум привык к мысли, что в течении жизни в животном теле существует тончайшая, рассеянная материя, пар, наполняющий каждую часть и даже накопляемый в некоторых местах; материя, постоянно возобновляемая жизненной химией; материя, так же легко удаляемая, как и дыхание после того, как оно выполнило свою цель – тогда новый поток света озаряет разум.”

Новый поток света, конечно, бросается этим на мудрость древнего и средневекового Оккультизма и его приверженцев. Ибо то же самое писал Парацельс более, нежели триста лет тому назад, в шестнадцатом столетии в следующих словах:

“Весь микрокосм потенциально содержится в “Liquor Vitae”, в нервном флюиде... в котором содержится природа, качество, характер и сущность существ. “Archaeus” есть субстанция, которая равномерно распределена во всех частях человеческого тела... Spiritus Vitae, берет свое начало от Spiritus Mundi будучи эманацией последнего, он содержит элементы всех космических влияний и потому является причиною, благодаря которой может быть объяснено воздействие звезд (космических сил) на невидимое тело человека (его жизненную Линга Шарира)”.

Если бы д-р Ричардсон изучил все сокровенные труды Парацельса, ему не пришлось бы так часто признаваться: “мы не знаем” или “это неизвестно нам” и так далее. Также он не написал бы следующую фразу, которой он опровергает лучшие части своего независимого открытия.

“Можно утверждать, что это новое течение мысли заключает в себе не более, нежели теорию существования эфира... который, согласно предположению, насыщает пространство... Можно сказать, что этот универсальный эфир наполняет весь организм животного тела, как бы извне и как часть всякой организации. Этот взгляд был бы физически открытым Пантеизмом, если бы он был верен (!!). Но он не может быть верен, ибо он разрушил бы индивидуальность каждого индивидуального чувства”.

Мы не можем усмотреть этого и мы знаем, что это не так. Пантеизм может быть “вновь физически открыт”. Это было известно, зримо и ощущаемо всем древним миром. Пантеизм проявляет себя в необъятной шири звездного неба, в дыхании морей и океанов, в трепете жизни малейшей былинки. Философия отвергает единого, конечного и несовершенного Бога во Вселенной, антропоморфическое Божество монотеистов, в представлении его последователей. В силу своего имени Фило-тео-софия отвергает забавную идею, что Беспредельное, Абсолютное Божество должно или, скорее, может иметь какое-либо прямое или косвенное отношение к конечным, иллюзорным эволюциям Материи, и потому она не может представить Вселенную вне этого Божества или же отсутствие этого Божества в малейшей частице одушевленной или неодушевленной Субстанции. Это не значит, что каждый куст, дерево или камень есть Бог, или какой-либо бог, но только, что каждая былинка проявленного, материального Космоса принадлежит и есть Субстанция Бога, как бы низко она не спустилась в своем циклическом вращении на протяжении Вечностей Всегда-Становящегося; и также, что каждая такая былинка индивидуально, а Космос коллективно, есть аспект и напоминатель Всемирной Единой Души – которую философия отказывается называть Богом, дабы не ограничить вечную и всегда существующую Основу-Сущность.

Почему Эфир пространства или “Нервный Эфир” должен “разрушить индивидуальность каждого чувства”, кажется непонятным тому, кто знаком с истинной природой этого “Нервного Эфира” под его санскритским или, вернее, эзотерическим и каббалистическим наименованием. Д-р Ричардсон соглашается, что:

“Если бы мы не создавали индивидуальной среды для сообщения между нами и внешним миром, если бы она производилась извне и была бы приспособлена к одному виду вибраций, то потребовалось бы меньше чувств, нежели те, которыми мы обладаем; ибо, беря лишь два примера – эфир света не приспособлен для звука и, тем не менее, мы слышим так же, как и видим; тогда, как воздух – среда для движения звука, не есть среда для передачи света и, тем не менее, мы видим и слышим.”

Это неверно. Мнение, что Пантеизм “не может быть верен, ибо он разрушил бы индивидуальность каждого отдельного чувства”, показывает, что все заключения ученого доктора основаны на современных физических теориях, хотя он охотно изменил бы их. Но он убедится, что это невозможно, если только не допустить существование духовных чувств, чтоб заменить ими постепенную атрофию физических. “Мы видим и слышим”, согласно (конечно, в понимании д-ра Ричардсона) тем объяснениям феноменов зрения и слуха, которые предлагаются нам этою самою материалистическою наукою, предпосылающей, что мы не можем видеть и слышать иначе. Оккультисты и мистики знают больше, арийцы времен Вед были также знакомы с тайнами звука и цвета на физическом плане, как и наши физиологи, но они также овладели этими тайнами на планах, недоступных для материалиста. Они знали о двойном комплексе чувств: духовных и материальных. В человеке, который лишен одного чувства или более, остающиеся чувства развиваются тем сильнее. Так, например, слепой возмещает свое зрение развитием осязания, слуха и пр., а глухой будет слышать при помощи зрения, видя слуховым образом, слова, произносимые губами и ртом говорящего. Но эти случаи принадлежат еще миру Материи. Духовные чувства, те, которые действуют на высшем плане сознания, a priori, отвергаются физиологией, потому что она не ведает сокровенной науки. Физиология ограничивает действие Эфира вибрациями и, отделяя его от воздуха, – хотя воздух является просто дифференцированным и сложным Эфиром – наделяет его функциями, отвечающими специальным теориям физиолога. Но в учениях Упанишад все же больше истинной науки, когда они правильно поняты, нежели готовы это допустить востоковеды, совершенно не понимающие их. Умственные, так же как и физические соотношения этих семи чувств – семи на физическом и семи на ментальном плане – ясно объяснены и определены в Ведах и, в особенности, в Упанишаде, называемой Анугита.

“Нерушимость и рушимость – таково двоякое проявление – “Я”. Из этих двух нерушимое есть существующее (истинная сущность или природа “Я”, основные принципы), проявление его, как личности, называется рушимым”.

Так говорит Аскет в Анугита и добавляет:

“Каждый дважды рожденный (посвященный) знает, что таково учение древних... Пространство есть первая сущность... Пространство (Акаша или Нумен Эфира) имеет одно свойство... и оно утверждается как только звук... и качества звука (суть) Шаджа, Ришабха, вместе с Гандхарой, Мадхьямой, Панчамой и за пределами этих (следует понимать идут) Нишада и Дхайвата (Гамма индусов)”.

Эти семь нот гаммы являются началами звука. Качества каждого элемента, так же как каждого чувства, семеричны, и судить, и догматизировать о них, основываясь на их проявлении на материальном или объективном плане, которое само по себе тоже семерично – будет действием совершенно произвольным. Ибо только благодаря освобождению своего “Я” от этих семи причин иллюзий, можем мы приобрести знание (Сокровенную Мудрость) качеств объектов чувств на их двойном плане проявления, видимом и невидимом. Так сказано:

“Внемли мне... когда я утверждаю эту чудесную тайну... Внемли также до конца о назначении причин. Нос и язык, и глаз, и кожа, и ухо, как пятый (орган чувств) ум и понимание, эти семь (чувств) должны быть поняты, как причины (познавания) качеств. Запах, и вкус, и цвет, звук и осязание, как пятое, объект умственного действия и объект понимания (высшее духовное чувство или восприятие), эти семь суть причины действия. Тот, кто обоняет, кто вкушает, кто видит, кто говорит, и кто слышит в пятых, кто думает, и кто усвоил, – эти семь должны быть поняты, как причины посредников. Эти (посредники), обладая качествами (саттва, раджас, тамас), пользуются своими качествами, приятными и неприятными”.

Современные комментаторы, будучи не в состоянии понять тончайшего смысла древних учений, толкуют фразу “причины посредников”, как означающую, что “способности обоняния и пр., когда они приписываются “Я”, заставляют его казаться посредником или действенным принципом”(!), что совершенно фантастично. Эти “семь” понимаются, как причины посредников, потому что “объекты являются причинами, ибо пользование ими производит впечатление”. Эзотерически это означает, что эти семь чувств производятся посредниками, которые являются “божествами”, иначе, что означает или может означать следующая фраза? Так сказано, “эти семь (чувств) суть причины освобождения”, то есть, когда эти причины становятся не действенными. И далее фраза – “среди знающих (мудрых Посвященных), кто понимают все качества, кто занимают положения (вернее в природе) божеств, каждое на своем “месте”, и так далее, просто означает, что “знающие” понимают природу Нуменов различных феноменов; и что “качества” в данном случае означают качества высоких планетных или элементарных Богов или Разумных Сил, которые управляют элементами и их порождениями, а вовсе не “чувствами”, как это думает современный комментатор. Ибо мудрые не предполагают, что их чувства имеют что-либо общее с ними, тем более с их “Ego”.

Когда мы читаем в Бхагават Гите Кришны, что Божество говорит:

“Только немногие знают меня, истинно. Земля, вода, огонь, воздух, пространство (или Акаша, Эфир), ум, понимание и эгоизм (или восприятие всех предыдущих на плане иллюзии)... это есть низшая форма моей природы. Знай, что есть другая (форма моей) природы и выше этой, которая неодушевлена. О ты, обладающий мощными десницами, которыми поддерживается эта Вселенная... Все это соткано на Мне, как число жемчужин на нити. Я есмь вкус в воде, О сын Кунти! Я свет солнца и луны. Я есмь... звук (“т. е., оккультная сущность, которая лежит в основании всех этих и других качеств различных, упомянутых вещей.” – Перевод.) в пространстве... благоуханный запах земли, блеск огня... и пр.”.

Истинно, следовало бы изучать оккультную философию прежде, нежели искать и проверять тайны Природы лишь на ее поверхности, ибо лишь тот, “кто знает истину о качествах Природы, кто понимает создание всех существ... освобожден” от заблуждения. Говорит Наставник:

“Когда правильно понимается великое (древо), от которого невидимое (оккультная природа, корень всего) есть росток из семени (Парабраман), состоящего из понимания (Махат или Всемирная, Разумная Душа), как его ствол, ветви которого суть великий эгоизм, в отверстиях которых растут побеги, именно, чувства, из которых великие (оккультные или невидимые) элементы суть грозди цветов, грубые элементы (грубая объективная материя), малые ветви, которые всегда покрыты листьями, всегда покрыты цветами... которое вечно и семя которого Браман (Божество); и, срубая его прекрасным мечем – знанием (Тайной Мудрости) – человек достигает бессмертия и освобождения от рождения и смерти”.

Это есть Древо Жизни, Древо Ашваттха, лишь срубив его, человек, раб жизни и смерти, может быть освобожден.

Но люди науки ничего не знают и не хотят слышать о “Мече Знания”, употреблявшемся Адептами и Аскетами. Отсюда односторонние замечания даже самых свободомыслящих среди них, исходящие и основанные на незаслуженном значении, придаваемом произвольным подразделениям и классификациям физической науки. Оккультизм обращает очень мало внимания на них, а Природа еще меньше. Вся серия феноменов происходит из Первоначала Эфира – Акаши, ибо Акаша, имеющая двоякую природу, исходит из так называемого недифференцированного Хаоса, последний будучи первичным аспектом Мулапракрити, Основной Материи, и первой абстрактной Идеей, которую можно представить себе о Парабрамане. Современная наука может подразделять свой гипотетически представляемый эфир всеми способами, как она это пожелает; истинный Эфир пространства останется все же таким, каков он есть. Он имеет свои “семь начал” так же, как и все остальное в Природе, и если бы Эфира не существовало, то не было бы и “звука”, ибо он является вибрирующим резонатором в Природе во всех своих семи дифференциациях. Это первая тайна, которую Посвященные древности постигли. Наши настоящие нормальные физические чувства, с нашей настоящей точки зрения, были ненормальными в ту эпоху медленной, прогрессивно нисходящей эволюции падений в Материю. Были дни, когда все, что в наше время рассматривается, как исключение, так озадачивающее физиологов и ныне принужденных верить в это – именно, передача мыслей, ясновидение, яснослышание и пр., т. е., говоря короче, все, что теперь называется “чудесным и ненормальным” – когда все это и гораздо большее принадлежало к чувствам и способностям, общим всему человечеству. Тем не менее, круг, который мы проходим, заставляет нас возвращаться назад и, в то же время, продвигаться вперед, то есть, потеряв в духовности то, что мы приобрели в физическом развитии – почти до конца Четвертой Расы, мы зато теперь постепенно и неуловимо теряем в физическом все, что мы снова получаем в наступающей духовной эволюции. Этот процесс должен идти вперед до периода, который приведет Шестую, Коренную Расу на линию параллельную с духовностью Второй Расы, давно исчезнувшего человечества.

Но едва ли это будет понято сейчас. Мы должны вернуться к подающим надежды, хотя и немного неправильным гипотезам д-ра Ричардсона относительно “Нервного Эфира”. Акаша, в ошибочном переводе слова, как “Пространство”, была явлена в древних индусских системах, как Перворожденный “от Единого, имеющий лишь одно качество – “Звук”, который семеричен. На эзотерическом языке это Единое есть Бог-Отец, а Звук есть синоним Логоса, Глагола или Сына. Д-р Ричардсон, проповедуя сознательно или несознательно, должно быть последнее, избирает низшую форму семеричной природы этого Звука и, рассуждая о ней, добавляет:

“Теория, которую я предлагаю, состоит в том, что нервный Эфир есть животный продукт: в различных видах животных он может разниться в физическом качестве так, чтобы быть приспособленным к особым нуждам животного, но по существу он играет ту же роль во всех животных, и производится у всех одинаковым способом.”

В этом лежит ядро заблуждения, ведущее ко всем ошибочным взглядам, проистекающим отсюда. Этот “Нервный Эфир” есть низшее начало Первичной Сущности, которая есть жизнь. Это есть Животная Жизненность, рассеянная во всей Природе и действующая согласно условиям, которые она находит для своей деятельности. Это не есть “животный продукт”, но, именно, живое животное, живой цветок и растение являются его продуктом. Животные ткани поглощают его только соответственно их более или менее здоровому или болезненному состоянию, – как это делают физические материалы и ткани (в своем прегенетическом состоянии, nota bene) – и с момента рождения данного Индивида ткани эти регулируются и укрепляются и напитываются им. Этой жизненностью в большем количестве снабжается растительное царство через солнечный луч Сушумна, который освещает и питает Луну, и именно посредством ее лучей он проливает свой свет на человека и животного и проникает в них больше во время их сна и покоя, чем когда они проявляют полную деятельность. Потому д-р Ричардсон снова заблуждается, утверждая, что:

“Нервный эфир, согласно моему представлению о нем не есть сам по себе деятель или возбудитель животного движения в смысле силы; но является существенным, как доставляющий условия, благодаря которым движение становится возможным (как раз наоборот)... Он проводник всех вибраций теплоты, света, звука электрического действия, механического трения. Он держит всю нервную систему в совершенном напряжении, на всем протяжении жизненных состояний (верно). Он выявляется посредством упражнений, работы (скорее порождается)... и когда спрос на него превышает снабжение, недостаток его обнаруживается нервным упадком или истощением. Он скопляется в нервных центрах во время сна, приводя их, если возможно так выразиться, к их должному тонусу, и тем поднимает деятельность мускулов и пробуждает новую жизнеспособность.”

Именно так: это вполне точно и понятно, потому:

“Тело, вполне обновленное им, являет способность к движению, полность формы, жизнь. Тело, лишенное его, являет инерцию, аспект сморщенной смерти и очевидность потери чего-то физического, что было в нем, когда оно жило.”

Современная наука отрицает существование “жизненного принципа”. Это извлечение есть ясное доказательство ее большой ошибки. Но это “физическое нечто”, что мы называем флюидом жизни Liquor Vitae – Парацельса, не покинуло тело, как это думает д-р Ричардсон. Оно только изменило свое состояние из активного в пассивное и стало скрытым, благодаря слишком нездоровому состоянию тканей, над которыми он больше не имеет власти. Когда rigor mortis становится абсолютным, Liquor vitae вновь пробуждается к действию и начинает свою работу над атомами химически. Брама-Вишну Творец и Охранитель Жизни превращается в Шиву Разрушителя.

Наконец д-р Ричардсон пишет:

“Нервный эфир может быть отравлен; я хочу сказать, что в него проникают простой диффузией газов, другие газы или пары, заимствованные извне. Он может извлекать изнутри продукты субстанций, поглощенных и введенных в желудок, или же газов разложения, порождаемых во время болезни в самом теле”.

И этот выдающийся ученый мог бы добавить на основании того же оккультного принципа: что “Нервный Эфир” одного лица может быть отравлен “Нервным Эфиром” другой личности или же ее “аурическими эманациями”. Но посмотрим, что сказал Парацельс об этом “Нервном Эфире”:

“Архей обладает магнетической природою и привлекает или отталкивает другие симпатические и антипатические силы, принадлежащие к тому же самому плану. Чем меньшей силой сопротивления астральным влияниям обладает лицо, тем более будет оно подвержено подобным влияниям. Жизненная сила не заключена в человеке, но излучается (внутри и) вокруг него на подобие блистающей сферы (аура), и ее можно заставить действовать на расстоянии... Она может отравлять субстанцию жизни (кровь) и причинять болезни, или она может очищать ее, ставшую нечистой, и восстановлять здоровье”.

Тождественность “Архея” и “Нервного Эфира” установлена английским ученым, который говорит, что вообще напряженность его может быть или слишком высокою, или слишком низкою; и что это может быть:

“Вследствие местных изменений в нервной материи, которая его вмещает... Под влиянием сильного возбуждения он может вибрировать, как в бурю, и привести каждый мускул, находящийся под контролем головного или же спинного мозга в неконтролируемое движение – бессознательные конвульсии.”

Это называется нервным возбуждением, но никто, за исключением оккультиста, не знает причины такой нервной пертурбации и не может объяснить первичных причин этого. Принцип Жизни может убить, когда он слишком изобилен, так же как, когда он недостаточен. Но этот “принцип” на проявленном плане, то есть, на нашем плане, есть лишь следствие и результат разумного воздействия “Воинства” или коллективного Принципа проявленной Жизни и Света. Этот принцип сам подлежит и исходит от вечно-невидимой, вечной и Абсолютной Единой Жизни в нисходящей и восходящей скале Иерархических степеней, истинной, семеричной лестницы, имеющей на своей вершине Звук, Логоса, и Видьядхара низших Питри[сов] на низшем конце.

Конечно, оккультисты вполне осведомлены о факте, что “заблуждение” виталистов, так осмеянное Фогтом и Гёксли'ем, тем не менее, все еще поддерживается в весьма высокой среде ученых, и потому они счастливы сознавать, что они не одиноки. Так проф. Катрефаж пишет:

“Совершенно справедливо, что мы не знаем, что есть жизнь, но мы также не знаем, что есть сила, приводящая звезды в движение... Живые существа тяжелы и потому подлежат тяготению; они есть центры многочисленных и различных физико-химических феноменов, которые необходимы для их существования и которые должны быть отнесены к действию эфиро-динамики (электричеству, теплоте и пр.). Но эти феномены проявляются здесь под влиянием другой силы... Жизнь не антагонистична по отношению к неодушевленным силам, но она управляет и направляет их действия своими законами”.

ОТДЕЛ VIII

СОЛНЕЧНАЯ ТЕОРИЯ

КРАТКИЙ АНАЛИЗ СЛОЖНЫХ И ПРОСТЫХ ЭЛЕМЕНТОВ, ВЫСТАВЛЕННЫХ ПРОТИВ ОККУЛЬТНОЙ НАУКИ. НАСКОЛЬКО ЭТА ОБЩЕПРИНЯТАЯ ТЕОРИЯ НАУЧНА?

В своем ответе на нападки д-ра Гул'а на теорию Витализма, которая неразрывно связана с Элементами древних в Оккультной философии, профессор Биль, известный физиолог, употребляет несколько выражений, столь же значительных, как и прекрасных:

“Жизнь заключает тайну – тайну, глубина которой никогда не была измерена, и которая оказывается более глубокой, по мере того, как мы вникаем и углубляемся в изучении феноменов жизни. В живых центрах – гораздо более центральных, нежели центры, видимые посредством самых мощных увеличительных средств, в центрах живой материи, куда глаз не может проникать, но к которым познание может устремляться, – происходят изменения, о природе которых наиболее передовые физики и химики не в состоянии дать нам понятия; также нет ни малейшего основания к предположению, что природа этих изменений будет когда-либо установлена физическим исследованием, ибо они, конечно, относятся к категории или природе, совершенно отличной от того, к чему можно отнести все другие – известные нам феномены.”

Эту “тайну” или начало Жизне-Сущности Оккультизм помещает в тот же самый Центр, как и нуклей “prima Materia” нашей Солнечной Системы, ибо они едины. Как гласит Комментарий:

“Солнце есть сердце Солнечного Мира (Системы), и его мозг скрыт за (видимым) Солнцем. Оттуда излучается ощущение в каждый нервный центр великого тела, и волны жизне-сущности плывут в каждую артерию и жилу... Планеты его члены и пульсы”.

В другом труде было сказано, что Оккультная философия отрицает, что Солнце является шаром в состоянии горения, но просто определяет его, как мир, как светящуюся сферу, позади которой находится настоящее Солнце, и что видимое Солнце только отражение настоящего, его оболочка. Ивовые листья Насмита, принятые Гершелем за “солнечных обитателей”, суть хранилища солнечной жизненной энергии, “жизненное электричество, питающее всю систему; таким образом, солнце in abscondito, будучи резервуаром энергии нашего маленького Космоса, самозарождает свой жизненный флюид, постоянно получая столько же, сколько выдает”; видимое же Солнце есть лишь прорубленное окно в истинном солнечном чертоге и присутствии, и через которое, тем не менее, видна без искажения внутренняя работа.

Так, в течение манвантарного солнечного периода или жизни, происходит регулярная циркуляция жизненного флюида во всей нашей Системе, сердцем которой является Солнце – подобно кровообращению в человеческом теле; Солнце, при каждом своем обороте, сокращается так же ритмично, как человеческое сердце. Только, вместо того, чтобы совершить круговое обращение в секунду или приблизительно, солнечная кровь требует десять своих лет для кругового оборота и целый год, чтобы пройти через полости сердца, прежде, нежели она омоет легкие, чтобы вернуться затем в большие артерии и вены Системы.

Этого наука не будет отрицать, ибо астрономия знает об установленном цикле одиннадцати лет, когда число солнечных пятен увеличивается, причем увеличение это обязано сокращению Солнечного Сердца. Вселенная, в данном случае наш Мир, дышит так же, как человек и каждое живое существо, растение и даже минерал на Земле; так же как и наш земной шар вздыхает каждые двадцать четыре часа. Темные области не обязаны своим происхождением “поглощению, проявляемому парами, исходящими из недр Солнца и становящимися между наблюдателем и фотосферою”, как уверяет это о. Сэкки; также пятна не образуются “из самой материи (раскаленной, газообразной материи), которую взрывы выбрасывают на солнечный диск”. Феномен подобен правильной и здоровой пульсации сердца, когда жизненный флюид проходит через его полые мускулы. Если бы возможно было сделать человеческое сердце светящим и этот живой и пульсирующий орган мог бы быть видим так, чтобы отобразить его на экране, подобно тому, который употребляется лекторами по астрономии, например, при демонстрации Луны, тогда каждый увидел бы, что феномены солнечных пятен повторяются каждую секунду, и что они обязаны своим происхождением сокращению и устремлению крови.

Мы читаем в одном труде по геологии, что наука мечтает о том, что:

“Все известные химические элементы со временем окажутся лишь видоизменениями единого материального элемента”.

Оккультная философия учила этому со времени появления человеческой речи и языка, добавляя, однако, согласно принципу непреложного закона аналогии, “как вверху, так и внизу”, другую из своих аксиом, что, в действительности, не существует ни Духа, ни Материи, но лишь бесчисленные аспекты Единого вечно-сокрытого Есть или Сат. Однородный, первичный Элемент прост и един лишь на земном плане сознания и чувствования, ибо Материя, в конце концов, не более, нежели последовательность наших собственных состояний сознания, а Дух – представление психической интуиции. Даже на ближайшем, высшем плане этот единый элемент, который на нашей Земле определен современной наукой, как ультимативный (крайний), неразложимая составная часть некоторого вида Материи, был бы объявлен в мире высшего духовного познавания чем-то очень сложным. Было бы обнаружено, что наша чистейшая вода, вместо своих двух признанных простых элементов кислорода и водорода, содержит многие другие составные части, не снившиеся нашей современной, земной химии. Как в области Материи, так и в области Духа, тень того, что познаваемо на плане объективности, существует на плане чистой субъективности. Частица однородной субстанции, саркод (Корень) монерона Геккеля, рассматривается сейчас, как основное жизненное начало, архебиозис земного существования (протоплазма Гёксли); Bathybius Haeckelii следует проследить до его до-земного архебиозиса. Астрономы начинают замечать его лишь на протяжении его третичной стадии эволюции, во время так называемого “вторичного творения”. Но ученики Эзотерической Философии хорошо понимают тайный смысл Станцы:

“Брама... по существу являет аспект Пракрити, эволюированный и неэволюированный... Дух, о Дважды-рожденный, (Посвященный), есть главный аспект Брамы. Следующий есть двоякий аспект (Пракрити и Пуруши)... эволюированный, как и неэволюированный; и Время является последним”.

Ану есть одно из имен Брамы в отличие от Брамана, и оно означает “атом”: аниямсам аниясам, “самый атомный из атомного”, непреложный и нерушимый (ачьюта) Пурушоттама”.

Несомненно, элементы, известные нам сейчас – каково бы ни было их число – как они понимаются и определяются в настоящее время, не есть и не могут быть первичными элементами. Эти первичные элементы были образованы из “сгустков охлажденной лучистой Матери” и “из огненного семени пламенного Отца”, которые “едины”; или, употребляя более простой язык современной науки, эти элементы были зарождены в глубинах изначального Огненного Тумана в массах раскаленного пара нерастворимой небулы; ибо, как доказывает это проф. Ньюкомб, растворимая туманность не составляет категорию настоящих туманностей. Он считает, что более половины их, ошибочно принятые первоначально за туманности, являются тем, что он называет “звездными группами”.

Элементы, известные нам сейчас, достигли своего устойчивого состояния в этом Четвертом Круге и Пятой Расе. Они пользуются кратким периодом отдыха перед тем, чтоб еще раз быть устремленными к восходящей духовной эволюции, в течении которой “живой огонь Оркус” разъединит наиболее неразложимое и вновь рассеет их в Едином Изначальном.

Пока что оккультист идет дальше, как это было показано в Комментариях на Семь Станц. Следовательно, едва ли может он надеяться на помощь или признание со стороны науки, которая опровергнет, как его “аниямсам аниясам”, абсолютно духовный Атом, так и его Манаса-путр или людей, рожденных Разумом. Разлагая “единый материальный элемент” в единый, абсолютный, неразложимый Элемент, Дух или Основную Корень-Материю, таким образом, сразу помещая его вне досягаемости и ведения физической философии, оккультист, конечно, имеет мало общего с правоверными учеными. Он утверждает, что Дух и Материя суть две Грани, непознаваемого Единства, и их видимо противоположные аспекты зависят (a) от различных степеней дифференциации Материи и (b) от степеней сознания, достигнутых самим человеком. Это, однако, является метафизикою и имеет мало касания к физике, как бы ни была сейчас велика эта физическая философия, несмотря на свои земные ограничения.

Тем не менее, раз наука признает, если и не действительное существование, то во всяком случае, возможность существования Вселенной с ее бесчисленными формами, условиями и аспектами, построенными из “единой Субстанции”, она должна идти дальше. Если только наука не признает также возможность Единого Элемента или же Единой Жизни оккультистов, она должна будет оставить эту “единую Субстанцию”, особенно, если она ограничена только солнечной туманностью, висеть в воздухе на подобие гроба Магомета, но без притяжения магнита, поддерживавшего этот гроб. К счастью для физиков, любителей теорий, если мы не в состоянии сказать с некоторою точностью, что предпосылает теория туманностей, то все же, благодаря проф. Уинчеллю и нескольким разномыслящим астрономам, мы были в состоянии узнать, что ею не предпосылается.

К сожалению, это далеко не разъясняет даже самую простую из проблем, которые смущали и все еще смущают ученых в их поисках истины. Мы должны продолжать наше исследование, начиная с самых ранних гипотез современной науки, если хотим найти, где и в чем она грешит. Может быть, будет найдено, что, в конце концов, Сталло прав и что ошибки, противоречия и заблуждения, совершенные наиболее выдающимися учеными, являются просто следствием их неправильного отношения. Они материалисты и хотят во что бы то ни стало остаться таковыми и, тем не менее, “общие принципы атомо-механической теории – основы современной физики – являются субстанционально тождественными с главными доктринами онтологической метафизики”. Таким образом, “основные заблуждения онтологии становятся очевидными пропорционально продвижению физической науки”. Наука пропитана метафизическими понятиями, но ученые не хотят допустить этого и отчаянно борются, чтобы возложить атомо-механическую личину на чисто невещественные и духовные законы Природы на нашем плане, отказываясь допустить их субстанциональность даже на других планах, самое существование которых они отвергают a priori.

Тем не менее, легко доказать, как ученые, привязанные к своим материалистическим воззрениям, с самых дней Ньютона, старались возложить лживые маски на факты и истину. Но их задача с каждым годом становится более трудной; также с каждым годом химия, поверх всех других наук, все более и более приближается к области Оккультного в Природе. Она сейчас ассимилирует те самые истины, которые Оккультные Науки утверждали века назад, но которые до сих пор подвергались жестокому осмеянию. “Материя вечна”, говорит Эзотерическая Доктрина. Но Материя, в представлении оккультистов в ее состоянии Лайа или нулевом состоянии, не есть Материя современной науки, ни даже в самом разреженном, газообразном состоянии. “Лучистая Материя” Крукса показалась бы Материей самого грубого вида в области начал, ибо она становится чистым Духом, прежде чем она возвращается даже к своей первичной точке дифференциации. Потому, когда Адепт или алхимик добавляет, что хотя Материя вечна, ибо она есть Прадхана, тем не менее, Атомы рождаются с каждой новой Манвантарой или возобновлением Вселенной, то это не является таким противоречием, как может думать материалист, не верующий ни во что, кроме Атома. Существует разница между проявленной и непроявленной Материей, между Прадхана, безначальной и бесконечной причиною, и Пракрити, или же проявленным следствием; гласит Шлока:

“То, что есть непроявленная причина, ясно определена величайшими мудрецами, как Прадхана, начальная основа, которая есть тончайшая Пракрити; то, что вечно и что одновременно есть и не есть – лишь процесс”.

То, что в современной фразеологии называют Духом и Материей – ЕДИНО в Вечности, как Постоянная Причина, и есть ни Дух, ни Материя, но Оно – передаваемое по санскритски словом ТАТ, “ТО”, – все, что есть, было или же будет, все то, что может представить себе человеческое воображение. Даже экзотерический Пантеизм индуизма передает это так, как никогда не выражала это ни одна монотеистическая философия, ибо его космогония в превосходных выражениях начинается хорошо известными словами:

“Не было ни дня, ни ночи, ни неба, ни земли, ни тьмы, ни света. Не существовало ничего, постижимого чувствами или умственными способностями. Все же тогда существовал единый Брама, по существу Пракрити (Природа) и Дух. Ибо два аспекта Вишну разнятся от его высочайшего, основного аспекта, они суть Пракрити и Дух, о брамин. Когда эти два другие его аспекты не существуют более, но растворяются, тогда тот аспект, откуда происходит вновь форма и все остальное, то есть, мироздание, этот аспект именуется временем, о дважды-рожденный!”

Это есть то, что растворяется, или иллюзорный двоякий аспект Того, сущность чего вечно Едина, то, что мы называем Вечной Материей или Субстанцией, лишенной формы, не имеющей пола, непостижимой даже нашим шестым чувством или разумом, и потому мы отказываемся видеть в этом то, что монотеисты называют личным, антропоморфическим Богом.

Как рассматриваются точной современной наукою эти два предположения, что “Материя вечна”, и что “Атом периодичен и невечен”? Физик-материалист будет критиковать и высмеивать их с презрением. Либеральный и прогрессивный ученый, истинный и серьезный искатель истины, однако, как, например, известный химик В. Крукс, подтвердит вероятность обоих утверждений. Ибо едва замерло эхо его лекции о “Генезисе Элементов”, лекции, прочтенной им перед Химическим Отделом Британской Ассоциации на съезде в Бирмингаме в 1887 году, и которая так поразила всех эволюционистов, прослушавших либо прочитавших ее, как за ней последовала другая в марте 1888 года. Еще раз председатель Химического Общества изложил перед миром науки и публикою плоды новых открытий в области Атомов, и эти открытия, во всех отношениях, оправдали Оккультные Учения. Они были даже более поражающи, нежели положения, высказанные им в первой лекции, и вполне заслуживают внимания каждого оккультиста, теософа и метафизика. Вот, что он говорит в своих “Элементы и Мета-Элементы”, оправдывая, таким образом, доверие и предвидение Сталло с бесстрашием научного ума, любящего науку ради истины и равнодушного к любым последствиям для своей славы и репутации. Приводим его собственные слова:

“Позвольте мне, господа, на короткое время привлечь ваше внимание к теме, касающейся основных принципов химии; теме, которая может повести нас к допущению возможного существования тел, которые, хотя и не будучи ни сложными, ни смешанными, не являются элементами в строгом смысле этого слова – эти тела я отваживаюсь назвать – “мета-элементами”. Чтобы объяснить то, что я подразумеваю, я должен вернуться к нашему понятию элемента. Что является критерием элемента? Где можем мы провести линию между отдельным существованием и тождеством? Никто не сомневается, что кислород, натрий, хлор, сера и пр. суть отдельные элементы; и когда мы подходим к таким группам, как хлор, бром, иод и пр., мы все еще не сомневаемся, хотя, если бы степени “элементности” были допущены – и, возможно, что, в конце концов, мы должны будем к этому прийти – можно было бы признать, что хлор приближается гораздо больше к брому, нежели к кислороду, натрию или сере. Опять никель и кобальт очень близки друг другу, хотя никто не оспаривает их права быть причисленными к разряду различных элементов. Все же, я не могу не спросить – каково было бы преобладающее мнение среди химиков, если бы соответствующие растворы этих тел или их соединения явили бы тождественные цвета, вместо того, чтобы показывать цвета, приблизительно дополняющие друг друга? Была ли бы их различная природа признана даже сейчас? Когда мы идем дальше и приходим к так называемым редким землям, то почва под ногами становится менее надежной. Может быть, мы можем допустить скандий, иттербий и другие, подобные этим телам, в разряд элементов, но что скажем мы в случае празео- и нео-димия, между которыми можно сказать, что не существует никакой ясно-определенной химической разницы, ибо их главное право на признание за ними отдельной индивидуальности, опирается лишь на малейшие различия в степени основности и способности к кристаллизации, хотя их физические различия, как это показано спектральными наблюдениями, выражены очень резко? Даже здесь, мы можем представить себе, что мнение большинства химиков будет склонно к снисхождению, и они допустят эти два тела в пределы заколдованного круга. Будут ли они в состоянии, поступая так, опереться на широкий принцип, это остается открытым вопросом. Если мы допустим этих кандидатов, то как, по справедливости, можем мы исключить серию элементных тел, или мета-элементов, с которыми ознакомили нас Крюсс и Нильсон? Здесь спектральные различия очень резко обозначены, тогда как мои собственные исследования дидимия также указывают на легкую разницу в степени основности между, по крайней мере, некоторыми из этих сомнительных тел. В эту же категорию следует включить многочисленные отдельные тела, на которые были разложены, и, вероятно, будут еще разлагаться иттрий, эрбий, самарий и другие так называемые “элементы”. Где же тогда проведем мы линию разграничения? Различные группировки так неуловимо переходят одна в другую, что невозможно провести определенной границы между двумя смежными телами и сказать, что тело по сию сторону линии, есть элемент, тогда как тело по другую сторону – не элемент, а просто нечто, что симулирует элемент или приближается к нему. Всюду, где только можно было бы провести видимо справедливую границу, без сомнения, было бы легко назначить большинству тел надлежащее им место, в виду того, что во всех случаях классификации истинная трудность возникает, когда они приближаются к линии границы. Легкие химические различия, конечно, допускаются и до известной степени, так же как и ясно-отмеченные физические различия. Однако, что сказать нам, когда единственное, химическое отличие заключается в почти неуловимой тенденции одного тела – из двух или группы – осаждаться раньше другого? Также имеются случаи, когда химические различия достигают точки, где они становятся едва заметными, хотя ясно выраженные физические различия еще остаются. Здесь мы наталкиваемся на новую трудность; в таких потемках, что есть химическое и что физическое? Не имеем ли мы право определить, как “физическое различие”, легкую тенденцию рождающегося аморфного осадка появляться раньше другого? И не можем ли мы назвать цветные реакции, зависящие от наличности количества определенной кислоты, и видоизменяющиеся сообразно силе насыщенности раствора и употребленному растворителю “химическими различиями”? Я не вижу, как можем мы отрицать элементную природу тела, которое отличается от другого резко определенным цветом или спектральными реакциями, в то время, как мы приписываем ее другому телу, единственным правом которого является очень малая разница в степени основности. Раз мы открыли дверь достаточно широко, чтобы допустить некоторые спектральные различия, мы должны исследовать, как минимально то различие, которое дает кандидату право войти? Я приведу из своей практики примеры некоторых из этих сомнительных кандидатов.”

Дальше знаменитый химик приводит несколько случаев, совершенно необыкновенных реакций молекул и различных земель, по-видимому, тождественных, но которые, после тщательного исследования, обнаружили, однако, различия, которые, несмотря на свою минимальность, все же доказали, что ни одна из них не является простым телом, и что 60 или 70 элементов, принятые в химии, не могут более ответить настоящим требованиям. Их имя, по-видимому, легион, но, в виду того, что так называемая “теория периодичности” противится безграничному умножению элементов, то Крукс вынужден изыскать способы для примирения нового открытия со старыми теориями. “Эта теория”, говорит он:

“получила такие обильные подтверждения, что мы не можем легко принять какие-либо объяснения феноменов, которые не согласуются с нею. Но если мы предположим, что элементы усилены большим числом тел, слегка отличающихся одно от другого по свойствам и образующих, если я могу употребить это выражение, агрегаты туманностей там, где мы раньше видели или думали, что видели отдельные звезды, то периодичная классификация больше не может быть окончательно понятою; то есть, больше не может, если мы сохраним наше обычное понятие элемента. Потому попытаемся изменить это понятие. Пусть слово “элемент” примет значение “элементной группы” – подобные элементные группы займут места прежних элементов в периодической схеме – и трудность исчезнет. Определяя элемент, возьмем не внешнюю границу, но внутренний тип. Скажем, например, что малейшее весомое количество иттрия есть собрание ультимативных атомов, почти бесконечно более схожих между собою, нежели с любыми атомами другого близкостоящего элемента. Отсюда не следует, что все атомы будут абсолютно одинаковы между собою. Атомный вес, который мы приписали иттрию, потому представляет только среднее значение, вокруг которого, в известных пределах, группируются действительные удельные веса индивидуальных атомов “элемента”. Но если мое предположение основательно, и мы смогли бы отделить атом от атома, то мы увидели бы, что они разнятся в тесных пределах по обе стороны от среднего. Самый процесс дробления предполагает существование подобных различий в некоторых телах.”

Так факты и истина еще раз насильно убедили “точную” науку и заставили ее расширить свои взгляды и изменить термины, которые, маскируя множество, сводили их к одному телу – подобно семеричным Элохимам и их воинствам, превращенным в единого Иегову фанатиками-материалистами. Замените химические термины – “молекула”, “атом”, “частица” и пр., словами – “Сонмы”, “Монады”, “Дэвы” и т. д., и можно подумать, что описывается рождение Богов, первичная эволюция манвантарических Разумных Сил. Но ученый лектор добавляет к своим описательным замечаниям нечто, еще более убедительное; сознательно или же бессознательно, кто знает? Ибо он говорит:

“Совсем недавно подобные тела рассматривались, как элементы. Они имели определенные свойства, химические и физические; они имели установленный атомический вес. Если мы возьмем чистый, жидкий раствор такого тела, например, иттрия и прибавим к нему излишек крепкого раствора аммиака, мы получим осадок, который кажется совершенно однородным. Но если, вместо того, мы прибавим очень разбавленный аммиак в количестве, достаточном только для осадка половины находящегося основного вещества, то мы не получим немедленного осадка. Если мы тщательно размешаем все, чтобы получить однообразную смесь раствора и аммиака, и оставим сосуд на час, тщательно избегая пыли, то жидкость останется чистой и прозрачной, без малейшего признака мути. Однако, после трех или четырех часов, обнаружится радужный отлив, и на следующее утро появится осадок. Теперь спросим себя – какое может быть значение этого феномена? Количество добавленного осаждающего вещества было недостаточно, чтобы дать осадок более половины имеющегося иттрия, потому в течение нескольких часов происходил процесс, близкий отбору. Очевидно, что осаждение произошло не случайно и молекулы основания, которые разложились, являются теми, которые пришли в соприкосновение с соответствующей молекулой аммиака, ибо мы тщательно размешали жидкости так, чтобы одна молекула взятой соли не более подвергалась разложению, чем другая. Затем, если мы примем во внимание время, истекшее до появления осадка, мы не можем не прийти к заключению, что действие, происшедшее в течение первых нескольких часов, имеет характер отбора. Проблема заключается не в том, почему произошел осадок, но в том, что именно определяет или направляет некоторые атомы на то, чтоб осаждаться, а другие на то, чтоб оставаться в растворе? Из множества атомов, находящихся на лицо, какая именно сила направляет каждый атом к избранию свойственного ему пути? Мы можем представить себе некую направляющую силу, просматривающую один атом за другим и избирающую один для осадка, а другой для раствора, пока все не будут распределены по своим местам.”

Курсив некоторых мест принадлежит нам. Ученый, истинно, может спросить себя, что эта за сила, которая направляет каждый Атом? И что значит, что деятельность ее имеет характер отбора? Теисты разрешат вопрос, ответив, что это “Бог”; ничего не разрешив этим с точки зрения философии. Оккультизм, оставаясь на своей Пантеистической почве, отвечает и учит о Богах, Монадах и Атомах. Ученый лектор видит в этом то, чем он главным образом заинтересован, вехи и следы тропинки, которая может привести к открытию и к полному и законченному доказательству существования однородного элемента в Природе. Он замечает:

“Для того, чтобы подобный отбор мог быть произведен, очевидно должны существовать некоторые еле-уловимые различия, среди которых можно отбирать, и это различие почти наверно должно быть различием в степени основности и настолько минимальным, что не может быть уловлено ни одним из известных нам способов, но быть восприимчивым к культивированию и к подбодрению до точки, когда это различие может быть уловлено обычными испытаниями.”

Оккультизм, который знает о существовании и присутствии в Природе Единого, Вечного Элемента, при первой дифференциации которого Древо Жизни периодически пускает корни, не нуждается в научных доказательствах. Он говорит: Древняя Мудрость разрешила эту проблему века назад. Да, серьезный или насмехающийся читатель, наука медленно, но верно приближается к нашей области Оккультного. Волей-неволей, в силу своих открытий, она вынуждена признать нашу фразеологию и наши символы. Наука химии принуждена, сейчас, в силу положения вещей, принять даже нашу иллюстрацию эволюции Богов и Атомов, так убедительно и неопровержимо изображенную в кадуцее Меркурия, Бога Мудрости, и на аллегорическом языке Архаических Мудрецов. Вот что говорит один из Комментариев в Эзотерической Доктрине:

“Ствол АШВАТТХА [древа Жизни и Бытия, ЖЕЗЛ Кадуцея] произрастает и нисходит при каждом Начале [каждой новой Манвантары] из двух темных крыльев Лебедя [ХАНСА] Жизни. Два Змия, вечно-сущий и его иллюзия [Дух и Материя], две головы которых растут из одной головы между крыльями, спускаются вдоль столба переплетенные в тесном объятии. Два хвоста соединяются на Земле [проявленная Вселенная] в один, и это есть великая иллюзия, О Лану!”

Каждый знает, что представляет собою Кадуцей, значительно измененный греками. Первоначальный символ – с тройной головой Змия – обратился в жезл с набалдашником, и две нижние головы были разъединены, несколько изменив, таким образом, первоначальное значение. Все же этот жезл Лайа, обвитый двумя змиями, остается лучшей иллюстрацией для нашей цели. Истинно, чудесные силы магического Кадуцея были воспеты всеми поэтами древности с полным основанием для тех, кто понимали тайное значение.

Теперь, что говорит ученый председатель Химического Общества Великой Британии в той же лекции, по поводу того, что имеет некоторое отношение или касание к нашей вышеуказанной доктрине? Очень мало, лишь нижеследующее – и ничего более:

“В моем докладе в Бирмингаме, на который я уже ссылался, я просил мою аудиторию представить себе действие двух сил на первоначальный Протил: одна – время, сопровождаемое понижением температуры; другая – движение, которое, качаясь туда и сюда, на подобие мощного маятника, имеет периодические циклы прилива и отлива, покоя и деятельности и близко соединена с невесомой материею, сущностью или источником энергии, называемой нами электричеством. Теперь, подобное сравнение достигает своей цели, если ему удастся запечатлеть в уме тот определенный факт, который оно хочет подчеркнуть, но не следует ожидать, чтоб оно неизбежно было в соответствии со всеми фактами. Кроме понижения температуры с периодическим приливом и отливом электричества, положительного или отрицательного, необходимого для сообщения вновь рожденным элементам их особой атомичности, очевидно, что еще третий фактор должен быть принят в соображение. Природа действует не на плоской поверхности; она требует пространства для своих космогонических операций и, если мы введем, как третий фактор, пространство, все станет ясным. Вместо маятника, который хотя и является до некоторой степени хорошей иллюстрацией, но невозможен сам по себе, постараемся найти более удовлетворительное изображение того, что, как я представляю себе, могло произойти. Предположим диаграмму зигзагов, начертанную не на плоскости, но проектированную в пространстве трех измерений. Какую фигуру можем мы избрать, чтоб она лучше всего ответила всем поставленным условиям? Многие факты могут быть хорошо объяснены, предположив, что зигзагообразная кривая проф. Эмерсона Рейнольдса, проектированная в пространстве, является спиралью. Тем не менее, эта фигура неприемлема, поскольку кривая должна проходить через точку нейтральную по отношению к электричеству и химической энергии дважды в каждом цикле. Потому мы должны принять другую фигуру. Фигура восьмерки (8) или лемнискаты может переходить в зигзаг так же хорошо, как и спираль и, таким образом, она удовлетворяет всем условиям проблемы.”

Лемниската для нисходящей эволюции от Духа к Материи, может быть, другой вид спирали в ее восходящем эволюционном пути от Материи к Духу; и неизбежное, постепенное и конечное поглощение в состояние Лайа, то, что наука по своему называет “точкой нейтральной по отношению к электричеству” или нулевой точкой. Таковы оккультные факты и утверждения. С величайшим спокойствием и доверием они могут быть предоставлены науке, чтобы быть оправданными со временем. Прослушаем, однако, еще нечто об этом первоначальном генетическом типе символического Кадуцея:

“Подобная фигура явится результатом трех очень простых одновременных движений. Во первых, простое колебание взад и вперед (предположим, на Восток и на Запад); во вторых, простое колебание под прямыми углами к предыдущему (предположим, на Север и на Юг) в половину продолжительности периодического времени, т. е. вдвое быстрее; и в третьих, движение под прямыми углами к этим двум (предположим, вниз), которое в своем наипростейшем виде происходило бы с не изменяющейся скоростью. Если мы проектируем эту фигуру в пространство, мы найдем при исследовании, что точки кривых, где образуются хлор, бром и иод, подходят близко одна под другую; то же происходит с серой, селением и теллурием; также с фосфором, мышьяком и сурьмою; и подобным же образом и с другими сериями аналогичных тел. Могут спросить – объясняет ли эта схема, как и почему элементы появляются в этом порядке? Представим себе циклическое перемещение в пространстве, каждая эволюция является свидетельницей зарождения группы элементов, которые я раньше представил, как образовавшиеся в течение одного полного колебания маятника. Предположим, что один цикл таким образом завершился, и что центр, неизвестной творческой силы в своем мощном прохождении в пространстве, разбросал вдоль своего пути первоначальные атомы – семена, если мне разрешат употребить это выражение – которые немедленно должны соединиться и развиться в группы, известные сейчас, как литий, бериллий, бор, углерод, азот, кислород, фтор, натрий, магний, алюминий, кремний, фосфор, сера и хлор. Какова наиболее вероятная форма следуемого сейчас пути? Если бы он был строго ограничен тем же самым планом температуры и времени, то следующие элементные группы, которые должны были бы проявиться, опять были бы группами лития, и первоначальный цикл постоянно бы повторялся вновь и вновь, проявляя те же самые 14 элементов. Однако, условия не совсем те же. Пространство и электричество те же, но температура изменилась и, таким образом, вместо того, чтобы атомы лития дополнялись атомами, во всех отношениях аналогичными им самим, те атомные группы, которые проявляются к жизни с началом второго цикла, образуют не литий, а его прямой потомок – калий. Потому предположим, что vis generatrix двигается взад и вперед циклически по лемнискате, как описывалось выше, в то время как одновременно с этим понижается температура, и время протекает, – изменения, которые я пытался представить опусканием вниз – каждое кольцо лемнискаты пересекает ту же вертикальную линию все в низших и низших точках. Проектированная в пространстве кривая покажет нейтральную, центральную линию по отношению к электричеству и нейтральную к свойствам химическим, – причем положительное электричество окажется на Севере и отрицательное на Юге. Природа преобладающей атомности зависит от расстояния на Восток или Запад от нейтральной центральной линии, одноатомные элементы находятся на расстоянии одной линии от нее, двух-атомные на расстоянии двух линий и т. д. В каждом последующем круге действует тот же закон.”

И затем, как бы для доказательства постулата Оккультной Науки и индусской философии, указывающих, что в час Пралайи оба аспекта Непознаваемого Божества – “Лебедя во Тьме”, Пракрити и Пуруши, Природы или Материи, во всех ее формах, и Духа, более не существуют, но совершенно растворяются, мы узнаем заключительное научное мнение великого химика Англии, который венчает свои доказательства, говоря:

“Мы проследили сейчас образование химических элементов от узлов и пустот в первичном, бесформенном флюиде. Мы показали возможность, нет, вероятность того, что атомы не вечны в своем существовании, но разделяют со всеми другими созданными существами свойства разложения и смерти.”

Аминь, отвечает на это Оккультизм, ибо “возможность” и “вероятность” науки для него являются фактами, не нуждающимися в дальнейших доказательствах, или же во внешних физических показаниях. Тем не менее, Оккультизм повторяет с тою же уверенностью, как всегда: “МАТЕРИЯ ВЕЧНА и становится атомною (ее аспект) только периодически”. Это так же верно, как другое предположение, принятое почти единогласно астрономами и физиками – именно, что изнашивание тела Вселенной неуклонно идет вперед, и что оно, в конечном результате, приведет к угасанию Солнечных Огней и разрушению Вселенной, – ошибочно, по крайней мере, в том виде, как оно начертано учеными. Будут, как и всегда были, во времени и вечности, периодические разложения проявленной Вселенной, такие, как частичная Пралайа после каждого Дня Брамы; и Всеобщая Пралайа – Маха-Пралайа – только после истечения каждого Века Брамы. Но научные причины для такого разложения, приведенные точною наукою, не имеют ничего общего с истинными причинами. Однако, как бы то ни было, но Оккультизм еще раз оправдан наукою, ибо В. Крукс говорит:

“Мы доказали на основании аргументов, заимствованных из химической лаборатории, что в материи, ответившей на все испытания, как элемент, существуют едва уловимые тени различия, которые допускают возможность отбора. Мы видели, что давнее, освященное временем, различие между элементами и сложными веществами не может более идти в уровень с развитием химии, но должно быть несколько изменено для вмещения обширного числа, стоящих между ними тел – “мета-элементов”. Мы доказали, как возражения Кларка Максуэлля, несмотря на всю их вескость, могут быть оспариваемы; и в заключение мы выдвинули основания, позволяющие верить, что первоначальная материя была образована актом зарождающей силы, выбрасывающей через известные промежутки времени атомы, наделенные различным количеством первичных форм энергии. Если мы отважимся высказаться по поводу источника энергии, заключенного в химическом атоме, мы можем, думается мне, предположить, что тепловые излучения, распространяющиеся во вне через эфир от весомой материи Вселенной, посредством какого-то, еще нам неизвестного, процесса природы, преображаются у пределов Вселенной в первичные, основные вибрации химических атомов, которые с момента своей формации начинают тяготеть во внутрь и, таким образом, восстанавливают во Вселенной энергию, которая иначе была бы потеряна для нее через лучеиспускание теплоты. Если это предположение имеет прочное основание, то поражающее предсказание сэра Уилльяма Томсона о конечной дряхлости Вселенной, в силу расточения ее энергии, падает само собой. Мне кажется, господа, что вопрос элементов может быть, таким образом, временно обсуждаем. Наше малое знание этих первичных тайн расширяется неуклонно и твердо, хотя и медленно.”

По странному и курьезному совпадению, даже наша Семеричная Доктрина как бы руководит шагами науки. Если мы понимаем правильно, химия говорит о четырнадцати группах первичных атомов – лития, бериллия, бора, углерода, азота, кислорода, фтора, натрия, магния, алюминия, кремния, фосфора, серы и хлора; а Крукс, говоря о “преобладающих атомностях”, перечисляет семь групп таковых, ибо он говорит:

“По мере того, как мощный фокус творческой энергии идет по кругу, мы видим, как в последовательных циклах он сеет по одному пути пространства семена лития, калия, рубидия и цезия – по другому пути – хлора, брома и иода; и по третьему – натрия, меди, серебра и золота; по четвертому – серы, селения и теллурия; по пятому – бериллия, кальция, стронция и бария; по шестому – магния, цинка, кадмия и ртути; по седьмому – фосфора, мышьяка, сурьмы и висмута, (что составляет семь групп с одной стороны и затем, показав)... на других путях другие элементы – именно алюминий, галлий, индий и талий; кремний, германий и олово; углерод, титаний и цирконий... (он добавляет) и, в то же время, найдено естественное положение около нейтральной оси для трех групп элементов, помещенных проф. Менделеевым в своего рода лечебницу для неизлечимых – его восьмое семейство.”

Было бы интересно сравнить эти семь семейств и восьмое семейство “неизлечимых” с аллегориями, относящимися к семи первобытным сынам “Матери-Беспредельное Пространство” или Адити и к отвергнутому ею сыну. Много странных совпадений может так быть найдено между “этими промежуточными звеньями”... называемыми “мета-элементами” или элементоидами, и теми, которые Оккультная Наука называет своими Нуменами, Сознательными Разумами и Правителями этих групп Монад и Атомов. Но это завело бы нас слишком далеко. Удовольствуемся установлением признания факта, что

“Это уклонение от абсолютной однородности должно бы отметить строение этих молекул или агрегатов материи, которые мы называем элементами и, может быть, будет яснее, если мы перенесемся мысленно к самой ранней заре нашей материальной Вселенной и перед Ликом Великой Тайны постараемся рассмотреть процесс эволюции элементов.”

Так, наконец, наука, в лице своих величайших представителей, с целью стать более понятой для непосвященных, применяет фразеологию таких древних Адептов, как Роджер Бэкон, и возвращается к “Протилу”. Все это подает надежду и полно значения, как “знаменья времени”.

Истинно, эти “знаменья” многочисленны, и число их растет ежедневно; но нет среди них более значительных, чем только что приведенные. Ибо сейчас пропасть между Оккультными “суеверными и ненаучными” учениями и учениями “точной” науки совершенно соединена мостом и, по крайней мере, один из немногих выдающихся современных химиков вступил в область беспредельных возможностей Оккультизма. Каждый новый шаг, который он сделает, будет все приближать его к этому таинственному Центру, от которого излучаются бесчисленные пути, ведущие от Духа в Материю и которые превращают Богов и живые Монады в человека и чувствующую Природу.

Но мы имеем сказать нечто большее на эту тему в следующем Отделе.

ОТДЕЛ IX

ГРЯДУЩАЯ СИЛА

ВОЗМОЖНОСТИ И НЕВОЗМОЖНОСТИ ЕЕ

Должны ли мы сказать, что Сила есть “движущаяся Материя” или “Материя в движении” и проявление Энергии; или, что Материя и Сила являются феноменальными, дифференцированными аспектами единой, первичной, недифференцированной Космической Субстанции?

Этот вопрос ставится в связи с той Станцей, где говорится о Фохате и его “Семи Братьях или Сынах”, другими словами, о причине и следствиях Космического Электричества; Братья или Сыны на оккультном языке означают семь первичных сил Электричества, которое доступно физикам лишь в его чисто феноменальных и грубейших проявлениях на космическом и, в особенности, на земном плане. Они включают, кроме других вещей, Звук, Свет, Цвет и т. д. Что же говорит нам наука об этих “Силах”? Звук, говорит она, есть ощущение, производимое воздействием атмосферных молекул на барабанную перепонку, которая, порождая тончайшие колебания в слуховом аппарате, передает таким образом их вибрации мозгу. Свет есть ощущение, производимое воздействием неуловимо тонких вибраций эфира на глазную ретину.

То же говорим и мы. Но это просто следствия, произведенные в нашей атмосфере и в том, что с нею непосредственно соприкасается, одним словом все, что фактически входит в пределы нашего земного сознания. Юпитер Pluvius посылал свой символ в каплях дождя или воды, которая, как это полагают, состоит из двух “элементов”, разъединяемых и вновь соединяемых химией. Составные молекулы находятся в ее власти, но атомы их все еще ускользают от захвата. Оккультизм видит во всех этих силах и проявлениях лестницу, низшие ступени которой принадлежат экзотерической физике, а высшие восходят к той живой, разумной и невидимой мощи, которая, как правило, является незаинтересованной Причиной, но в исключительных случаях сознательною Причиною, феноменов, порожденных чувствами и установленных, как тот или иной закон Природы.

Мы говорим и утверждаем, что Звук есть, прежде всего, страшная оккультная сила; что это изумительная сила, которую не смогло бы уравновесить все электричество, полученное от миллиона Ниагар, даже в самомалейшей ее потенциальности, если она направлена с Оккультным Знанием. Звук может быть произведен такого свойства, что пирамида Хеопса поднялась бы на воздух, или же умирающий, нет, человек при последнем издыхании был бы оживлен и наполнен новой энергией и силой.

Ибо звук порождает, или скорее, привлекает во едино элементы, которые порождают озон, приготовление которого выходит за пределы химии, но в пределах алхимии. Он может даже воскресить человека или же животное, астральное или “жизненное тело” которых еще не отделилось невозвратно от физического тела, вследствие разрыва магнетической или одической нити. Можно допустить и поверить, что писательница, как трижды спасенная от смерти этою силою, может знать нечто об этом.

И если все это кажется настолько ненаучным, что даже не заслуживает быть отмеченным, тогда пусть наука объяснит, каким механическим и физическим законам, известным ей, подлежат недавно произведенные феномены так называемым двигателем Кили (Keely's Motor)? Что это, что действует, как страшный возбудитель невидимой, но ужасающей силы, которая не только способна привести в движение машину в 25 лошадиных сил, но даже была применена для поднятия самой машины? Тем не менее, это достигается просто проводя скрипичным смычком по камертону, как это было повторно доказано. Ибо эфирная сила, открытая Джоном Уорелем Кили из Филадельфии, хорошо известным в Америке и Европе, не является галлюцинацией. Несмотря на его неудачу в применении ее – неуспех, предсказанный и утвержденный некоторыми оккультистами с самого начала – феномены, демонстрированные исследователем в течении последних нескольких лет, были изумительны, почти граничащие с чудом, не в смысле сверхъестественного, но в смысле сверхчеловеческого. Если бы успех Кили был допущен, он мог бы на протяжении нескольких секунд разложить целую армию на атомы так же легко, как он привел в подобное состояние мертвого быка.

Читателя просят обратить серьезное внимание на эту новооткрытую мощь, которую исследователь назвал интер-эфирной Силою.

Согласно скромному мнению оккультистов, так же как и его ближайших друзей, Кили был и еще сейчас находится у порога одной из величайших тайн Вселенной; той, на которой, главным образом, зиждется вся тайна физических сил и эзотерическое значение символа “Мирового Яйца”. Оккультная философия, рассматривая проявленный и непроявленный Космос, как ЕДИНСТВО, символизирует идейное представление первого этим “Золотым Яйцом” о двух полюсах. Положительный полюс действует в проявленном мире материи, тогда как отрицательный теряется в непознаваемой Абсолютности Sat – Бытия. Согласуется ли это с философией Кили, мы не можем этого сказать, кроме того, это не имеет большого значения. Тем не менее, его мысли об эфиро-материальном строении Вселенной удивительно схожи с нашими, будучи в этом отношении почти тождественными. Вот что говорит он в талантливом очерке, составленном г-жею Блумфильд-Мур, одной богатой и известной американкою, непрестанные усилия которой в поисках истины, никогда не смогут быть достаточно оценены:

Кили, объясняя работу своей машины, говорит: “При проектировании любой машины, построенной до сего времени, никогда не был найден способ для установления нейтрального центра. Если бы это было найдено, то трудности искателей “перпетуум мобилэ” окончились бы, и эта проблема сделалась бы установленным и действующим фактом. Предварительный импульс в несколько фунтов был бы достаточен, чтобы привести такую машину в движение и заставить ее действовать на протяжении веков. Задумывая свою вибрационную машину, я не искал достижения постоянного движения; но мною установлен кругооборот, действительно, имеющий нейтральный центр, который находится в таком положении, что может быть возбуждаем посредством моего вибрационного эфира, и пока он находится под воздействием указанной субстанции, он, на самом деле, является машиной, которая независима от массы (или земного шара), и этим она обязана замечательной скорости вибрирующего кругооборота. Все же, несмотря на все ее совершенство, она нуждается в питании вибрирующим эфиром, чтобы сделать из нее независимый двигатель... Все построения требуют основания, прочность которого соответствовала бы массе, поддерживаемой ими, но основания Вселенной покоятся на точке пустоты, значительно меньшей, нежели молекула; в действительности, чтобы лучше выразить эту истину, на интер-эфирной точке, но для понятия этого требуется беспредельный ум. Заглянуть в глубины эфирного центра равносильно исканию предела в обширном пространстве небесного эфира, с тою лишь разницею, что “одно есть положительное поле, тогда как другое – поле отрицательное.”

Именно это является, как это легко можно видеть, Восточною Доктриною. Интер-эфирная точка Кили есть Лайа-точка оккультистов; но это, однако, не требует “беспредельного ума, чтобы понять ее”, но лишь особую интуицию и способность проследить ее сокрытое место в этом мире Материи. Конечно, центр Лайа не может быть создан, но интер-планетный вакуум можно образовать – как это доказано проявлением звуков колокольчиков в пространстве. Тем не менее, Кили говорит, как несознательный оккультист, когда он замечает в своей теории планетного равновесия (suspension).

“Что касается объема планет, то нам хотелось бы спросить с точки зрения науки, как может существовать огромная разница в объеме планет без нарушения гармонического действия, которое всегда характеризовало их? Я могу ответить надлежащим образом на этот вопрос, лишь предприняв последовательный анализ, начав с вращающихся эфирных центров, установленных Создателем, с их притягательной или аккумулирующей силою. Если вы спросите – что эта за сила, которая дает каждому эфирному атому его непостижимую скорость вращения (или начальный импульс), я должен буду ответить, что ни один конечный ум никогда не будет в состоянии понять этого. Философия аккумуляции есть единое доказательство, что подобная мощь была дана. Площадь, если мы можем так выразиться, подобного атома представляет по отношению к притягательному или магнитному, избирательному или устремляющему полю всю поглощающую силу и всю силу сопротивления, которые характеризуют планету крупнейшей величины; следовательно, по мере продолжения аккумуляции полное равновесие остается тем же. Раз этот малейший центр установился, то сила, которая потребовалась бы для его сдвига, должна быть такою же огромною, как и для смещения величайшей существующей планеты. Когда этот атомный нейтральный центр смещается, то планета должна следовать за ним. Нейтральный центр несет полную тяжесть аккумуляции с самого начала и остается тем же, навсегда уравновешенным, в вечном пространстве.”

Кили иллюстрирует свою идею “нейтрального центра” следующим образом:

“Представим себе, что после нарастания планеты любого диаметра, скажем приблизительно в 20,000 миль, ибо размер не имеет никакого отношения к вопросу, предположим, что произойдет перемещение всего материала, за исключением коры, толщиною в 5,000 миль, оставляя промежуточную пустоту между корою и центром, размером в обыкновенный бильярдный шар; чтобы привести в движение эту малую массу, потребовалась бы сила, такая же огромная, как и для сдвига оболочки в 5,000 миль толщиною. Кроме того, эта малая центральная масса поддерживала бы вечно тяжесть этой коры, удерживая ее на равном расстоянии; и не существовало бы противной силы, как бы ни была она велика, которая могла бы заставить их соприкоснуться. Воображение потрясается, созерцая огромный груз, отягощающий эту точку центра, где вес прекращается... Вот, что мы понимаем под нейтральным центром.”

И это есть то, что оккультист понимает, как Лайа-центр.

Вышесказанное объявлено многими “ненаучным”. Но таким является все, что не утверждено физической наукой и не придерживается ее строго-правоверных путей. Если только объяснение, данное самим изобретателем, не будет принято, – а его объяснения, будучи вполне ортодоксальными с духовной и оккультной точки зрения, если не с точки материалистической, спекулятивной науки, называемой точной, суть также и наши по этому вопросу, – то что может наука возразить на уже демонстрированные факты, которые более нельзя отрицать? Оккультная философия выдает несколько из своих наиболее важных и существенных тайн. Она роняет их, как драгоценные жемчужины, одну за другой на большом расстоянии и то лишь, когда ее побуждает к тому эволюционная волна прилива, несущая человечество медленно и в безмолвии, но неуклонно к заре Шестой Расы человечества. Ибо раз эти тайны вышли из под верной защиты их законных наследников и держателей, они перестают быть оккультными; они становятся всеобщим достоянием и должны подвергнуться риску стать чаще проклятием, нежели благословением в руках себялюбивых – Каинов человеческой расы. Тем не менее, когда рождаются личности, подобные изобретателю эфирной силы, люди с особыми психическими и умственными способностями, им обычно чаще помогают, нежели предоставляют им идти без помощи и пробиваться своим путем; если они будут предоставлены своим силам, они скоро делаются жертвою мученичества или становятся добычею недобросовестных спекулянтов. Но им помогают лишь под условием, что они не станут сознательно или бессознательно лишней опасностью для своего века; опасностью для бедных, ежедневно приносимых в жертву менее богатыми самым богатым. Это требует краткого отступления и пояснения.

Около двенадцати лет назад, во время столетней выставки в Филадельфии, автор, уступая настойчивым просьбам одного теософа, одного из ранних почитателей Кили, повторила ему то, что слышала из источника, в авторитете которого она никогда не могла сомневаться.

Было сказано, что изобретатель “Само-Двигателя” является тем, кого на языке каббалистов называют “прирожденным магом”. Что он был и останется в неведении полного размера своих сил и выработает только те, которые он нашел и установил в своей собственной природе – во первых, потому что, приписывая найденное ошибочному источнику, он никогда не смог бы дать им полного развития; во вторых, потому что было выше сил его передать другим то, что было врожденной способностью в его особой природе. Следовательно, полный секрет никому не мог бы быть передан, как постоянный для практических целей и пользования.

Индивидуумы, рожденные с такою способностью, не так уж редки. Причина, почему о них не слышат чаще, зависит от того факта, что почти в каждом случае они живут и умирают в полном неведении, что они обладают анормальными силами. Кили обладает силами, которые называются анормальными, именно потому, что о них так же мало знают в наши дни, как о циркуляции крови до времен Гарвейя. Кровь существовала и обращалась в первом человеке, рожденном женщиной, так же, как она действует и сейчас, и так же существует и существовал в человеке принцип, который может контролировать и направлять эфирную вибрационную Силу. Во всяком случае, он существует во всех тех смертных, внутренняя сущность которых изначально связана, в силу их непосредственного происхождения, с той группой Дхиан-Коганов, которых называют “Перво-рожденными из Эфира”. Человечество, рассматриваемое с психической точки зрения, подразделяется на различные группы, причем каждая группа связана с одной из групп Дхиан-Коганов, первоначально создавших психического человека – (см. параграфы 1, 2, 3, 4, 5, в Комментариях на Станцу VII) Кили очень облагодетельствован судьбою в этом отношении и, будучи, помимо своего психического темперамента, еще гением в механике, может достичь самых поражающих результатов. Уже некоторых он достиг – больше, нежели кто-либо из смертных нашего века, не будучи посвященным в заключительные Мистерии, мог бы достичь вплоть до настоящего времени. То, что он совершил, как справедливо говорят его друзья, вполне достаточно, “чтобы разрушить молотом науки идолов науки” – идолов материи на глиняных ногах. Также автор ни на минуту не имеет намерения противоречить г-же Блумфильд-Мур, когда та в своей брошюре “Психическая Сила и Эфирная Сила”, утверждает, что Кили, как философ:

“Достаточно высок духом, достаточно мудр и велик в своем мужестве, чтобы преодолеть все трудности и предстать, наконец, перед ликом мира, как величайший изобретатель и исследователь в мире.”

Также она пишет:

“Если бы даже Кили ограничился тем, что вывел бы ученых из мрачных областей, где они ощупью пробираются, в открытый простор стихийной силы, где тяготение и сцепление потревожены в своих убежищах и привлечены к пользованию; где из единого начала исходит бесконечная энергия под различными формами, он достиг бы бессмертной славы. Если он докажет в целях разрушения материализма, что Вселенная одушевлена таинственным принципом, которому материя, как бы организована она ни была, вполне подчинена, он будет самым великим духовным благодетелем нашей расы, превосходящим всех, которых когда-либо видел наш современный мир. Если ему удастся при лечении болезней заменить более тонкими силами природы те грубо материальные воздействия, которые отправили на кладбище большее количество людей, чем война, чума и голод вместе взятые, он заслужит и получит благодарность человечества. Все это и больше совершит он, если он и те, кто следили за его продвижением день за днем на протяжении долгих лет, не будут слишком нетерпеливы в своих ожиданиях.”

Та же особа в своем памфлете “Keely's Secrets”, приводит следующую выдержку из статьи, написанной в “Theosophist'e” несколько лет тому назад автором этого тома:

“Автор брошюры № 5, из числа памфлетов, изданных Теософическим Издательским Обществом под заглавием: “Что есть Материя и что есть Сила”, говорит: “Ученые только что открыли “четвертое состояние материи”, тогда, как оккультисты века назад проникли за пределы шестого, и потому они не допускают, но знают о существовании седьмого, последнего”. Это знание заключает одну из тайн так называемой “сложной тайны Кили”. Многим уже известно, что его тайна заключает “увеличение энергии”, инсуляцию эфира и приложение динасферической силы к механике.”

Именно, потому что открытие Кили повело бы к овладению одной из наиболее оккультных тайн, тайны, которая никогда не может быть отдана в распоряжении масс, его неудача довести свои открытия до логического завершения является несомненной для оккультистов. Но об этом мы скажем подробнее в дальнейшем. Но даже при всех ограничениях это открытие может оказаться в высшей степени благодетельным, ибо:

“Шаг за шагом с терпеливой настойчивостью, которая со временем будет оценена миром, этот человек-гений производил свои исследования, преодолевая огромные трудности, непрестанно встававшие на его пути, которые казались (всем, только не ему) непреодолимыми преградами для дальнейшего продвижения; но никогда палец судьбы не указывал так определенно на час, когда все подготовляется для явления нового вида силы, которая ожидается человечеством. Природа, всегда неохотно выдающая свои тайны, прислушивается к требованию, предъявляемому ей ее повелительницей Необходимостью. Угольные копи планеты на долгом протяжении не смогут удовлетворить все увеличивающуюся потребность в угле. Пар достиг своего крайнего предела силы и не отвечает нуждам века. Пар знает, что дни его сочтены. Электричество ждет, затаив дыхание приближения своей сестры-товарки. Воздушные корабли уже стоят, так сказать, на якоре, ожидая силу, которая сделает воздухоплавание чем-то большим, нежели мечтою. Так же легко, как люди сообщаются посредством телефона из дома со своими конторами, так и жители отдельных континентов будут говорить через океаны. Воображение как бы парализуется, когда оно пытается предвидеть великие результаты, которые даст это чудесное открытие, когда оно будет применено к искусству и механике. Динасферическая сила, овладев престолом, от которого она заставит отречься пар, будет управлять миром с такою мощью в интересах цивилизации, что ни один предельный ум не сможет учесть всех последствий. Лоренц Олифант в своем предисловии к “Научной Религии” говорит: “Заря нового морального будущего начинает брезжить над человеческою расою – в котором она, вне сомнения, очень нуждается”. Никаким другим образом не могло бы начаться это новое моральное будущее так широко, так универсально, как в том случае, если бы динасферическая сила получила применение для благих целей жизни.”

Оккультисты готовы признать это вместе с красноречивым писателем. Молекулярная вибрация, несомненно, является “законным полем исследований Кили”, и созданные им открытия будут признаны чудесными – но только в его руках и через его посредство. Пока что мир получит то, что может быть безопасно доверено ему. Истина этого утверждения, может быть, еще не вполне очевидна самому изобретателю, раз он пишет, что он вполне уверен, что он выполнит все, им обещанное и, что он затем предоставит это миру; но истина эта встанет перед ним, и в недалеком будущем. И то, что он говорит по поводу своей работы, является тому веским доказательством.

“Наблюдая действие моей машины, посетитель, если он желает иметь даже приблизительное представление о ее modus operandi, должен отбросить всякую мысль о машинах, действующих на принципе давления и истощения посредством расширения пара или другого аналогичного газа, который ударяется о препятствие, каким является поршень в паровой машине. Моя машина не имеет ни поршня, ни эксцентриков, также нет и следа давления, производимого в машине, каковы бы ни были ее размеры или емкость. Моя система во всех частях и подробностях, как в развитии моей силы, так и в каждом способе ее применения, покоится и основывается на симпатической вибрации. Никаким другим способом невозможно пробудить или развить мою силу, и также невозможно было бы привести в действие мою машину на другом принципе... Тем не менее, эта система правильна; и впредь все мои операции будут вестись этим способом, то есть, моя сила будет рождаться, моя машина – приводиться в движение, мое орудие – действовать посредством проволоки. Лишь после многих лет неустанного труда и почти бесчисленных опытов, требовавших не только построения большего количества самых странных механических сооружений и тщательнейшего исследования и изучения феноменальных свойств субстанции “эфира”, произведенных per se смог я обойтись без сложного механизма и достичь, как я утверждаю, овладения тончайшей и страшной силой, с которой я оперирую.”

Подчеркнутые нами места имеют прямое отношение к оккультной стороне применения вибрационной Силы, которую Кили называет “симпатической вибрацией”. “Проволока” уже является шагом назад или вниз из чисто эфирного плана к земному. Изобретатель произвел чудеса – слово “чудеса” не является слишком сильным – действуя лишь через интер-эфирную Силу, пятый и шестой принципы Акаши. Начав с генератора (парового котла) в шесть футов длиною, он дошел до такого, который был размером не больше старомодных серебряных часов, а это уже само по себе является чудом гения механики, но не духовного гения. Как прекрасно было сказано его большой покровительницей и защитницей г-жею Блумфильд-Мур:

“Два вида силы, над которыми он производил опыты, и феномены, сопровождавшие их, являются антитезами друг другу.”

Одна сила была рождаема им и действовала через него. Никто из тех, кто повторили бы то, что было сделано им, не могли бы получить тех же самых результатов, ибо воистину, при этом действовал эфир Кили, тогда как эфир Смита или Брауна навсегда остался бы без результата. Затруднение Кили, именно, заключалось до сих пор в том, что он не мог создать машины, которая развила и регулировала бы силу без вмешательства “волевой силы” или личного воздействия оператора, сознательного либо несознательного. В этом он не был успешен, ибо никто, кроме него, не мог привести в действие его “машины”. С оккультной точки зрения это было гораздо большим достижением, нежели “успех”, которого он ожидал от своей проволоки, но результаты, полученные из пятого и шестого плана эфирной или астральной силы, никогда не будут допущены служить коммерческим целям и путям передвижения. Что организм Кили непосредственно связан с производством его замечательных результатов, доказывается следующим утверждением, сделанным одним лицом, близко знающим великого изобретателя:

“Однажды пайщики “Кееlу Моtоr Со.” поставили одного человека в его мастерскую с определенной целью открыть его секрет. После шестимесячной тщательной слежки, он однажды сказал Кили: “теперь я знаю как это делается”. Они только что вместе собрали машину, и Кили управлял регулятором, который сообщал и разобщал приток силы. “Попробуйте тогда”, последовал ответ. Человек повернул кран, и ничего не произошло. “Покажите мне снова, как вы это делаете”, просил человек Кили. Последний охотно согласился, и механизм тотчас пришел в действие. Снова тот попробовал, но безрезультатно. Тогда Кили положил руку ему на плечо и велел ему еще раз испробовать. Он исполнил, и результат был в моментальном появлении тока.”

Этот факт, если он достоверен, решает вопрос.

Нам говорят, что Кили определяет электричество, “как известный вид атомической вибрации”. В этом он вполне прав: но это есть электричество на земном плане и в земных соотношениях (корреляциях). Он исчисляет:

Молекулярные вибрации в 100.000.000 в секунду

Интер-молекулярные 300.000.000 в секунду

Атомические 900.000.000 в секунду

Интер-атомические 2.700.000.000 в секунду

Эфирные 8.100.000.000 в секунду

Интер-эфирные 24.300.000.000 в секунду

Это подтверждает наше положение. Не существует вибраций, которые могли бы быть вычислены или даже приблизительно исчислены за пределами “царства четвертого Сына Фохата”, употребляя оккультное выражение, или того движения, которое соответствует образованию лучистой материи Крукса, необдуманно названной несколько лет тому назад “четвертым состоянием материи” – на этом нашем земном шаре.

Если спросят – почему Кили не было разрешено преступить известную границу? ответить не трудно; ибо то, что он бессознательно открыл, есть страшная сидеральная (пространственная) сила, известная еще Атлантам и названная ими Маш-Мак, и которой арийские Риши в своей Астра-Видья дают наименование, которое мы не желаем выдать. Это есть Вриль, о котором говорит Бульвер Литтон в своем сочинении “Грядущая Раса” и Вриль всех грядущих рас нашего человечества. Название Вриль может быть вымыслом; но сама Сила есть факт, который в Индии вызывает так же мало сомнения, как и существование самих Риши, ибо Сила эта упомянута во многих сокровенных книгах.

Это есть вибрационная сила, которая будучи направлена против армии и с Агниратха, установленного на летающем корабле, согласно инструкциям, находимым в Астра-Видья, обратила бы в пепел 100,000 человек и слонов так же легко, как и одну мертвую крысу. Она представлена в виде аллегории в Вишну Пуране и в Рамаяне и других сочинениях; в сказании о мудреце Капиле, “взгляд которого обратил 60,000 сыновей царя Сагара в гору пепла”, и эта Сила объяснена в эзотерических трудах и называется Капилакша – Глаз Капилы.

Неужели эта сатанинская Сила может быть разрешена нашему поколению, как добавление к их запасу анархических игрушек, известных, как мелинит, динамический часовой механизм, взрывающиеся апельсины, “корзины цветов” и другие под такими же невинными названиями? Неужели эта разрушительная Сила, которая, раз в руках современного Аттилы, кровожадного анархиста, например, в несколько дней могла бы привести Европу в ее примитивное хаотическое состояние без единого оставшегося жителя, чтобы поведать происшедшую драму; неужели такая Сила может стать общим достоянием всех людей в одинаковой мере?

То, чего уже достиг Кили, велико и замечательно до чрезвычайности. Перед ним достаточно работы в демонстрации его новой системы, чтобы “умерить гордость ученых материалистов, открыв те тайны, которые лежат за пределами мира материи”, без того, чтобы волей-неволей открыть это всем. Ибо, несомненно, спиритуалисты и психики, которых сейчас достаточное количество среди европейских армий, оказались бы первыми, испытавшими лично на себе последствия раскрытия подобных тайн. Тысячи среди них быстро очутились бы в голубом эфире и, может быть, с населением целой страны за компанию, если бы подобная сила была вполне открыта без даже ее обнародования. Открытие во всей его полноте на несколько тысяч лет – или даже, скажем, на сотни тысяч – преждевременно. Оно будет в назначенном месте и в назначенное время лишь тогда, когда великий, ревущий поток голода, страдания и низкооплаченного труда, отхлынет назад – как это будет, когда справедливые требования множества будут, наконец, услышаны и удовлетворены; когда от пролетариата останется лишь наименование и утихнет острый вопль о хлебе, который действительно несется по всему миру, не привлекая внимания. Это может быть ускорено распространением образования и открытием новых выходов для труда и переселения с лучшими перспективами, нежели существуют сейчас, и на каком-либо новом континенте, который может появиться. Тогда только Двигатель и Сила Кили, как они первоначально представлялись ему самому и его друзьям, будут в спросе, ибо тогда ими будут больше пользоваться бедные, нежели богатые.

Пока что Сила, им открытая, будет работать посредством проводов и, если ему удастся, этого будет достаточно, чтобы сделать из него величайшего изобретателя эпохи настоящего поколения.

То, что Кили говорит о Звуке и Цвете, также правильно с оккультной точки зрения. Внимайте его словам, как если бы он был питомец “Богов Разоблачителей” и погружал взор свой на протяжении всей своей жизни в глубины Отца-Матери Эфира.

Сравнивая разреженность атмосферы с разреженностью эфирных истечений, полученных посредством изобретенного им способа дробления молекул воздуха путем вибраций, Кили говорит:

“Это, как бы платина по отношению к водороду. Молекулярное дробление воздуха приводит нас лишь к первому подразделению; интер-молекулярное – ко второму; атомическое – к третьему; интер-атомное – к четвертому; эфирное – к пятому; и интер-эфирное – к шестому подразделению или к положительному соединению со светоносным эфиром. В моем “Введении” я приводил доводы, что это есть вибрирующая оболочка всех атомов. В моем определении атома я не ограничиваюсь шестым подразделением, где этот светоносный эфир образовывается в своем грубом виде, как это доказывают мои исследования. Думаю, что эта мысль будет объявлена физиками настоящих дней вымыслом дикого воображения. Возможно, что со временем эта теория получит освещение, которое выдвинет ее простоту для научного исследования. В настоящее время я лишь могу сравнить ее с планетою в темном пространстве, куда свет солнца науки еще не проник... Я утверждаю, что звук, как и запах, есть реальная субстанция неизвестной и чудесной разреженности, исходящая из тела, в котором она была вызвана путем толчка, и выбрасывающая абсолютные частицы материи, интер-атомные частицы со скоростью 1,120 фут. в секунду: 20,000 в пустоте. Субстанция, так рассеянная, есть часть, крупица всей возмущенной массы, и если бы она постоянно поддерживалась в этом состоянии возмущения, то на протяжении некоторого цикла времени она была бы совершенно поглощена атмосферою; или, вернее, перешла бы из атмосферы в более высокую степень разреженности, соответствующей условию подразделения, которое обуславливает ее освобождение из тела, в котором она связана... Звуки, производимые камертонами (вибрационными вилками), расположенными так, чтобы производить эфирные аккорды, хотя и рассеивают свои тона (сложные), проникают вполне все субстанции, которые попадают в сферу их атомического бомбардирования. Удар колокола в пустоте освобождает эти атомы с тою же скоростью и объемом, как и удар на открытом воздухе; и если бы колебание колокола поддерживалось непрерывно на протяжении нескольких миллионов столетий, он вернулся бы к своему первоначальному элементу; и если бы комната была герметически закупорена и достаточно прочна, то объем пустоты, окружающий колокол оказался бы под давлением в несколько тысяч фунтов на квадратный дюйм, вследствие образовавшейся разреженной субстанции. По моему мнению, звук, верно определенный, является нарушением атомического равновесия, производя разъединение настоящих атомических тельцев (частиц), причем субстанция, освобожденная таким образом, конечно, должна принадлежать к известному роду эфирного тока. При таких условиях будет ли неразумным предположение, что, если бы этот ток поддерживался и тело теряло бы таким образом свой элемент, оно с течением времени исчезло бы совершенно? Все тела первоначально созданы из этого высоко-разреженного эфира, будь-то животное, растение или минерал, и они возвращаются к своему высоко-газообразному состоянию только, когда они приведены в состояние дифференциального равновесия... Что касается запаха, то мы можем получить некоторое определенное представление о его чрезвычайной и замечательной разреженности, если примем во внимание, что обширное пространство атмосферы может быть пропитано на долгие годы одной крупицей мускуса, которая, будучи взвешена после этого долгого промежутка времени, не обнаружит заметного уменьшения в весе. Великий парадокс, по отношению к истечению благовонных частиц, состоит в том, что они могут быть удержаны в стеклянном сосуде! Мы имеем здесь субстанцию гораздо большей разреженности, нежели стекло, заключающее ее, и, тем не менее, она не может ускользнуть. Это, как бы решето с дырочками, достаточно большими, чтобы пропустить гравий и, в то же время, удерживающими тонкий песок, который не может высыпаться; фактически, молекулярный сосуд, содержащий атомическую субстанцию. Эта проблема, которая смутила бы тех, кто остановились бы перед признанием ее. Но каким бы бесконечно разреженным ни являлся запах, он представляется очень грубым по отношению к субстанции подразделения, которая управляет магнетическим током (током симпатии, если хотите так назвать это). Подразделение это следует сейчас же за звуком, но выше звука. Действие истечения магнита совпадает некоторым образом с воспринимающей и распределяющей частью человеческого мозга, который постоянно выдает все уменьшающуюся пропорцию из получаемого количества. Это является великим примером контроля ума над материей, который постепенно изнашивает физическое до тех пор, пока не наступит распадения. Магнит в той же самой пропорции теряет свою силу и становится инертным. Если бы отношения, существующие между умом и материей, могли быть уравнены и сохранены в таком виде, мы бы жили в нашем физическом состоянии вечно, ибо не было бы физического изнашивания. Но это физическое изнашивание ведет к своему завершению, к источнику гораздо более высокого развития – то есть, к освобождению чистого эфира из грубого молекулярного, что, по моему мнению, очень желательно”.

Можно отметить, что за исключением нескольких малых расхождений ни один адепт или алхимик не смог бы лучше объяснить эти теории, с точки зрения современной науки, как бы ни протестовала последняя против этих новых взглядов. Во всех своих основных принципах, если не в деталях, это чистый Оккультизм; и сверх того, это также и современная натуралистическая философия.

Что есть эта новая Сила, если только наука не предпочтет дать ей иное наименование, действия которой неоспоримы – как это признано несколькими естественниками и физиками, из посетивших лабораторию Кили и лично засвидетельствовавших произведенные ею поражающие действия – что это? Не есть ли это “вид движения” также в пустоте, ибо нет Материи для порождения его, за исключением Звука – иной “вид движения”, несомненно, ощущение, вызываемое, подобно Цвету, вибрациями? Так как мы вполне верим в эти вибрации, как в ближайшую, непосредственную причину всех подобных ощущений, то мы совершенно отвергаем одностороннюю научную теорию, что нет другого фактора, который мог бы рассматриваться как бы вне нас, за исключением эфирных и атмосферных вибраций.

В данном случае американские субстанциалисты, хотя они слишком антропоморфичны и материалистичны в своих воззрениях, чтобы последние могли быть приняты оккультистами, не ошибаются, когда они возражают через г-жу М. С. Орган, д-ра медицины, что:

“В объектах, по своему строению имеющих связь с нервами животных ощущений, должны существовать свойства положительные и эктатативные, без чего не может быть восприятия. Никакое впечатление не может быть произведено на мозг, нервы или ум – никакой стимул к действию – если не будет действенной и непосредственной передачи субстанциальной силы. [“Субстанциальной”, конечно, насколько она является такой в обычном смысле этого слова в этой Вселенной Иллюзии и Майи, но не в действительности]. Эта сила может быть самой утонченной и самой высокой нематериальною Сущностью(?). Тем не менее, она должна существовать, ибо ни одно чувство, ни один элемент или способность человеческого существа не может получить восприятия или стимула к действию, если какая-либо субстанциальная сила не придет с ними в соприкосновение. Это основной закон, обнимающий весь органический и умственный мир. В истинном философском смысле не существует такой вещи, как независимое действие, ибо каждая сила или субстанция находится в соотношении с другой силой или субстанцией. Мы можем с таким же вероятием и основанием утверждать, что ни одна субстанция не обладает присущим ей вкусовым свойством или каким-либо обонятельным свойством – что вкус и запах являются просто ощущениями, вызванными вибрациями; следовательно, только иллюзиями животных восприятий.”

Существует ряд трансцендентальных причин, приведенных в движение, так сказать, в произведении этих феноменов, которые, не будучи в соответствии с нашим узким полем познавания, могут быть поняты и прослежены до своего источника лишь духовными способностями Адепта. Они, как поясняет их Асклепий Царю, суть “невещественные вещественности” подобно тем, которые появляются в зеркале, и те “абстрактные формы”, которые мы видим и слышим, и обоняем в наших снах и видениях. Какое отношение имеют к ним “виды движения”, свет и эфир? Между тем, мы видим, слышим, обоняем и осязаем их, следовательно, они для нас такие же реальности в наших снах, как и всякая другая вещь на этом плане Майи.

ОТДЕЛ Х

ЭЛЕМЕНТЫ И АТОМЫ

Когда оккультист говорит об Элементах и о человеческих Существах, живших в те геологические эпохи, продолжительность которых так же невозможно определить, – по мнению одного из лучших геологов Англии – как и природу Материи, то это потому, что он знает, о чем он говорит. Когда он говорит: “Человек и Элементы”, он не “подразумевает под этим человека, в его настоящем физиологическом и антропологическом виде, или же атомы элементов, этих гипотетических концепций, олицетворенных абстракций Материи в ее высоко разреженном состоянии, существующих в настоящее время в умах ученых; также не подразумевает он сложные Элементы древности. В Оккультизме слово Элемент всегда означает рудимент. Когда мы говорим – “Элементарный Человек”, мы предполагаем либо предварительный, начальный набросок человека, в его незаконченном, неразвитом состоянии, следовательно, в том виде, который находится теперь в латентном состоянии в физическом человеке на протяжении его жизни и принимает облик лишь при случае и при известных условиях; либо ту форму, которая некоторое время переживает материальное тело и лучше известна, как Элементарий (Elementary). Что же касается Элемента, то когда этот термин употребляется в метафизическом смысле, он означает, в отличие от смертного, зарождающегося Божественного Человека; но в физическом употреблении он означает хаотическую материю в ее первичном недифференцированном состоянии или в состоянии Лайа, вечном и естественном состоянии Субстанции, которая дифференцируется лишь периодически; во время этой дифференциации Субстанция находится, действительно, в неестественном состоянии – другими словами, она есть лишь преходящая иллюзия чувств.

Что касается так называемых Элементальных Атомов, то оккультисты прилагают к ним этот термин в смысле, аналогичном тому, который дается индусами Браме, когда они называют его Ану, Атомом. Каждый Элементальный Атом, в поисках которого более, нежели один химик следовал по пути, указанному алхимиками, есть, по их твердому убеждению, если и не в силу их знания, – Душа; не обязательно развоплощенная Душа, но Джива, как называют ее индусы, центр Потенциальной Жизнеспособности с латентной разумностью в ней и, в случае сложных Душ, разумное и действенное Существование от высшей до низшей степени; форма, состоящая из более или менее многочисленных дифференциаций. Чтоб понять смысл нами сказанного, нужно быть метафизиком, притом метафизиком Востока. Все эти Атомы-Души суть дифференциации Единого и находятся в том же отношении к Нему, как и Божественная Душа-Буддхи к своему вдохновляющему и нераздельному с нею Духу, Атма.

Современные физики, заимствовав от древних их Атомическую Теорию, забыли один пункт, наиболее важный во всей доктрине; следовательно, они получили лишь скорлупу и никогда не будут в состоянии получить ядро. Приняв физические Атомы, они упустили многозначительный факт, что от Анаксагора до Эпикура, до римлянина Лукреция и, кончая даже Галилеем, все эти философы верили, более или менее, в живоначальные Атомы, а не в невидимые крупинки так называемой “грубой” материи. Согласно им, вращательное движение было порождено более значительными по величине (читайте, более божественными и чистыми) Атомами, увлекшими вниз другие Атомы; причем более легкие были, одновременно, отброшены вверх. В эзотерическом смысле это вечно циклическая кривая дифференцированных Элементов, нисходящая и восходящая через интерциклические фазы существования, пока каждый не достигнет своей отправной точки или места рождения. Эта идея была столь же метафизическая, как и физическая. Сокровенное толкование включало Богов или Души под видом Атомов, как причин всех следствий, производимых на Земле выделениями божественных тел. Ни один древний философ, ни даже еврейский каббалист, никогда не отделял Дух от Материи или Материю от Духа. Все зарождалось в Едином и, происходя от Единого, должно в конечности вернуться к Единому.

“Свет становится теплотою и уплотняется в огненные частицы, которые из огненного состояния становятся охлажденными, твердыми частицами, круглыми и гладкими. И это называется Душою, заключенною в своем одеянии из материи”.

Атомы и Души были синонимами на языке Посвященных. Доктрина о “вращающихся Душах”, Гильгулем, в которую столько ученых евреев верило, не имела иного эзотерического значения. Ученые еврейские посвященные никогда не подразумевали под Землею Обетованною только Палестину, но они имели в виду ту же Нирвану, как и ученые буддисты и брамины, – Лоно Вечного ЕДИНОГО, символизированного Лоном Авраама и Палестиною, замещающей его на Земле.

Несомненно, ни один образованный еврей никогда не понимал в буквальном смысле аллегорию, что тела евреев заключают в себе начало Души, которое, если тело похоронено в чужой стране, не может упокоиться до тех пор, пока эта бессмертная частица, посредством процесса, называемого “вращением души”, не достигнет снова священной почвы “Обетованной 3емли”. Смысл этого очевиден оккультисту. Предполагалось, что этот процесс совершался посредством известного рода метампсихозиса, которым психическая искра переходила через птицу, животное, рыбу и через самое малейшее насекомое. Аллегория имеет отношение к Атомам тела, из которых каждый должен пройти через все формы, пока они все не достигнут конечного состояния, которое есть точка исходного движения каждого Атома – его первоначальное состояние-Лайа. Но первоначальное значение Гильгулема или “Вращения Душ” было представление о вновь воплощающихся Душах или Ego. “Все души идут в Гильгулах”, в циклический или круговой процесс, то есть, все они продвигаются по тропе цикла перевоплощений. Некоторые каббалисты толкуют эту доктрину лишь в смысле особого рода чистилища для душ грешников, но это неправильно.

Прохождение Души-Атома “через семь Планетных Покоев” имело тот же метафизический и физический смысл. Оно отвечало последнему, когда говорилось, что душа растворялась в эфире. Даже Эпикур, примерный атеист и материалист, знал настолько древнюю Мудрость и настолько верил в нее, что учил, что Душа – совершенно отлична от бессмертного Духа, когда она заключена в нем в латентном состоянии, как и в каждом атомическом зерне – составлена из тончайшей и нежнейшей субстанции, состоящей из самых гладких, самых круглых и тончайших атомов.

И это доказывает, что все древние Посвященные, за которыми следовала, более или менее близко, вся мирская древность, подразумевали под термином Атома – Душу, Гения или Ангела, перворожденного вечно-сокрытой Причины всех причин; и в этом смысле их учения становятся понятными. Они утверждали, так же как и их преемники, существование Богов и Гениев, Ангелов или Демонов, не вне и независимых от Вселенского Пленума, но внутри его. Только этот Пленум в течение жизненных циклов беспределен. Они признавали и учили многому из того, чему учит сейчас современная наука – именно существованию предвечного Мирового Вещества или Космической Субстанции, вечно однородной, за исключением времени ее периодического существования; тогда она универсально разлита во всем бесконечном Пространстве и дифференцируется, постепенно формируя из себя пространственные тела. Они учили о вращении Небес, о вращении Земли, Гелиоцентрической Системе и о Вихревых вращениях Атомов, Атомов являющихся в действительности Душами и Сознаниями. Эти “Атомисты” были духовными, в высшей степени трансцендентальными пантеистами – философами. Никогда не представилась бы им, ни наяву, ни во сне, мысль о чудовищном несообразном исчадии, кошмаре нашей современной цивилизованной расы, мысль о неодушевленных, материальных и саморуководящих Атомах, с одной стороны, и о вне-космическом Боге, с другой.

Может быть, будет полезным объяснить, чем была монада и каково ее происхождение по учению древних Посвященных.

Современная точная наука, как только она начала выходить из детского возраста, познала великую, и для нее, до того времени, эзотерическую аксиому, что ничто, будь-то в духовном, психическом или физическом царстве Бытия, не могло произойти из ничего. Не существует причины в проявленной Вселенной без соответствующих ей следствий в Пространстве или же во Времени; также не может быть следствия без его первичной причины, которая сама обязана своим существованием еще более высокой причине. Конечная и абсолютная Причина навсегда должна остаться для человека непостижимой и беспричинной Причиною. Но даже это не есть решение вопроса и должно быть рассматриваемо лишь с высшей философской и метафизической точки зрения, иначе лучше не касаться этого вопроса. Это абстракция, на пределе которой человеческий разум, как бы ни был он искушен в метафизических тонкостях, – содрогается и изнемогает. Это можно доказать любому европейцу, который задумал бы решить проблему существования, например, путем статей о вере истинного ведантиста.

Пусть он прочтет и изучит высокие учения Шанкарачарья по вопросу о Душе и Духе, и читатель поймет то, о чем мы здесь говорим.

В то время, как христианина учат, что человеческая Душа есть дыхание Бога и что она сотворена Им для вечного существования, имея начало, но не имея конца – а потому никогда не может быть названа вечной – Оккультное Учение говорит: Ничто не сотворено, все лишь преображается. Ничто не может проявить себя в этой Вселенной, – начиная от небесного тела, кончая смутной мимолетной мыслью – что уже не существовало бы во Вселенной; всякая вещь на субъективном плане есть вечное есть; так же, как всякая вещь на объективном плане есть вечно-становящееся – ибо все преходяще.

Монада – воистину, “неделимая вещь”, по определению Гул'а, не придававшему ей смысла, который мы придаем ей сейчас – представлена здесь, как Атма в соединении с Буддхи и высшим Манас'ом. Эта троица едина и вечна, ибо два последних поглощаются первой при завершении всей условной и иллюзорной жизни. Так Монада может быть прослежена на протяжении ее странствования и в ее сменах преходящих оболочек лишь от начала первичной стадии проявленной Вселенной. Во время Пралайи, промежуточного периода между двумя Манвантарами, она теряет свое наименование так же, как она теряет его, когда истинное Единое Я человека погружается в Брамана, в случае высокого Самадхи, (состояния Туриа) или конечной Нирваны, говоря словами Шанкара:

“Когда ученик достигает того первичного сознания абсолютного блаженства, природа которого есть Истина, и которое не имеет ни формы, ни действия, он покидает это иллюзорное тело, которым облекалась Атма, так же как актер сбрасывает свое платье, [которое было на нем]”.

Ибо Буддхи, Покров Анандамайа, есть лишь зеркало, отражающее абсолютное блаженство; и, кроме того, само это отражение еще не свободно от неведения и не есть Высочайший Дух, ибо оно подвержено условиям и есть духовная модификация Пракрити и является следствием; лишь Атма есть единый, истинный и вечный субстрат всего, Сущность и Абсолютное Знание, Кшетраджна. Теперь, когда издана просмотренная версия Евангелий и наиболее бросающиеся в глаза ошибки перевода старых толкований исправлены, можно лучше понять слова в первом Послании от Иоанна – гл. 5, стих 6: “Дух свидетельствует о Нем, потому что Дух есть истина”. Слова, следующие за этими в искаженном переводе и касающиеся “трех свидетелей”, до сих пор принимавшиеся, как означающие – “Отец, Слово и Святой Дух”, очень ясно указывают на истинную мысль автора и, таким образом, еще с большею убедительностью отождествляя его учение в этом отношении с учением Шанкарачарья. Ибо, что может означать фраза: “три свидетельствуют....... Дух, и Вода, и Кровь”, если это не имеет ни отношения, ни связи с более философским утверждением великого Учителя Веданты, который, говоря о покровах – принципах в человеке – Дживы, Виджнанамайи и пр., которые, в своих физических проявлениях, суть “Вода и Кровь” или Жизнь, добавляет, что Атма-Дух один остается после скидывания Покровов и что он есть Единый Свидетель или же синтезированное единство. Менее духовная и менее философская школа, принимающая лишь Троицу, сделала трех свидетелей из “одного”, соединив его, таким образом, более с Землею, нежели с Небом. В Эзотерической Философии Дух называется “Единым Свидетелем” и, в то же время, пока он покоится в Дэвачане, о нем говорится, как о “Трех Свидетелях Кармы”.

Если Атма, наш седьмой принцип, тождественен с Духом Вселенной, и человек един с ним в своей сущности, то что же есть тогда Монада? Она та однородная искра, которая сверкает в миллионах лучей от Первоначальных Семи, об этих Семи будет сказано в дальнейшем. Это есть ИСКРА, ИСШЕДШАЯ ИЗ НЕСОТВОРЕННОГО ЛУЧА – тайна. В эзотерическом и даже экзотерическом северном Буддизме – Ади-Будда, (Чоги Дангпой Сангье) Единое Непознаваемое, без начала и конца, тождественное с Парабраманом и Эйн-Софом, выявляет сверкающий Луч из своей Тьмы.

Это есть Логос, Первый или Ваджрадхара, Высочайший Будда, называемый также Дорджечанг. Как Владыка всех Тайн, Он не может проявляться, но посылает в мир проявлений свое Сердце – “Алмазное Сердце”, Ваджрасаттва или Дорджесемпа. Это есть Второй Логос творения, от которого исходят семь – экзотерически пять – Дхиани-Будд, называемых Анупадака, “неимеющие родителей”. Эти Будды являются первоначальными Монадами из Мира Бестелесного Бытия, Мира Арупа, где Разумы (лишь на этом плане) не имеют ни облика, ни имени в экзотерической системе, но имеют свои определенные семь имен в Эзотерической Философии. Эти Дхиани-Будды являют или создают из самих себя, при помощи Дхиана, небесные Сущности – сверхчеловеческих Бодхисаттв. Эти Бодхисаттвы, воплощаясь при начале каждого человеческого цикла на Земле, как смертные люди, становятся иногда, благодаря своим личным заслугам, Бодхисаттвами среди Сынов Человечества, после чего они могут вновь появиться, как Мануши-Будды или человеческие Будды. Анупадаки или Дхиани-Будды, таким образом, тождественны с Манасапутра браминов. Сынами, рожденными Разумом – Брамы или же любого из остальных двух Ипостасей Тримурти, они также тождественны с Риши и Праджапати. Так есть место в Анугита, которое, при эзотерическом чтении, ясно указывает, хотя и под другим аспектом, на ту же самую идею и систему. Оно гласит:

“Какие бы ни были в этом мире сущности, подвижные или неподвижные, они первые подлежат разложению (во время Пралайи); следующими будут образования из стихий (из которых сформирована видимая Вселенная), и (после) этих образований (развитых сущностей) все элементы. Такова восходящая градация среди сущностей. Боги, Люди, Гандхарвы, Пишача, Асуры, Ракшаса, все были сотворены Природою [Свабхава или Пракрити, пластическая Природа], но не действием и не причиною (не физическою причиною). Эти Брамины (Риши, Праджапати?), творцы мира, рождаются здесь (на Земле) снова и снова. И все, что рождается от них, разлагается в надлежащее время в эти самые пять великих элементов [пять или, вернее, семь Дхиани-Будд, также называются “Элементами” человечества], подобно волнам в океане... Эти великие элементы во всех отношениях выше элементов, образующих мир (грубых элементов). И тот, кто освобожден даже от этих пяти элементов (Танматр), достигает высочайшей цели. Владыка Праджапати (Брама) сотворил все это лишь Разумом (посредством Дхиана) или отвлеченным созерцанием и мистическими силами, подобно Дхиани-Буддам”.

Отсюда очевидно, что эти Брамины тождественны с земными Бодхисаттвами небесных Дхиани-Будд. И те и другие, как первоначальные, разумные “Элементы”, становятся Творцами или Породителями Монад, которым предопределено стать людьми в этом цикле; после чего они эволюционируют, или, так сказать, развертываются в своих собственных Сущностях, как Бодхисаттвы или Брамины, на Небесах и Земле, чтобы стать, наконец, простыми людьми. “Творцы мира рождаются здесь, на Земле, снова и снова”, воистину! В северной буддийской системе или в народной экзотерической религии говорится, что каждый Будда, проповедуя Благой Закон на Земле, проявляется одновременно в трех мирах: в Бесформенном Мире, как Дхиани-Будда, в Мире Форм, как Бодхисаттва, и в Мире Желаний, в низшем или нашем Мире, как человек. Эзотерически учение разнится. Божественная, чисто Ади-Буддхическая Монада проявляется, как Вселенский Буддхи, Маха-Буддхи или Махат в философии индусов, как духовный, всеведущий и всемогущий Корень Божественного Разума, как Высочайшая Anima Mundi или Логос. Этот последний нисходит, “подобно пламени, исходящему от Вечного Огня, Неизменный, без увеличения и уменьшения, вечно тот же самый до конца” цикла существования, и становится Вселенскою Жизнью на мировом плане. Из этого плана сознательной Жизни устремляются, подобно семи огненным языкам, Сыны Света, Логосы Жизни; затем, Дхиани-Будды созерцания, конкретные формы своих бесформенных Отцов, Семь Сынов Света, будучи все еще сами собою, к которым может быть применена браминская мистическая фраза: “Ты есть То” – Браман. Именно, от этих Дхиани-Будд исходят их Чхайа или Тени, Бодхисаттвы небесных царств, первообразы над-земных Бодхисаттв и земных Будд и, наконец, людей. Семь Сыновей Света также называются Звездами.

Звезда, под которой рождается человеческая Особь, говорит Оккультное Учение, навсегда останется ее звездою на протяжении всего цикла ее воплощений в одной Манвантаре. Но это не есть ее астрологическая звезда. Последняя касается и связана с Личностью; первая с Индивидуальностью. Ангел этой Звезды или Дхиани-Будда, связанный с нею, будет или руководящим, или просто наблюдающим Ангелом, так сказать, при каждом новом воплощении Монады, которая есть часть его собственной сущности, хотя ее носитель – человек может навсегда остаться в неведении этого факта. Каждый Адепт имеет своего Дхиани-Будду, свою старшую “Душу-Близнеца”, и они знают его, называя его “Отчей-Душою” и “Отцом-Огнем”. Лишь при последнем и высочайшем Посвящении, стоя лицом к лицу с блистающим “Обликом”, они познают его. Насколько был осведомлен об этом мистическом факте Бульвер Литтон, когда он в одну из самых своих вдохновенных минут описывал Занони, стоящего лицом к лицу со своим Авгоейдом?

Логос, или проявленное и непроявленное Слово, называется индусами Ишвара, Владыка, хотя оккультисты дают ему другое имя. Ишвара, говорят ведантисты, есть высочайшее сознание в Природе. “Это высочайшее сознание”, говорят оккультисты, есть только синтетическая единица в Мире проявленного Логоса – или на плане Иллюзии; ибо это есть совокупность Дхиан-Коганического Сознания. “О мудрый человек, откажись от представления, что Не-Дух есть Дух”, – говорит Шанкарачарья. Атма есть Не-Дух в своем конечном состоянии Парабрамана; Ишвара, или Логос, есть Дух; или, как объясняет Оккультизм, это есть сложное единство проявленных живых Духов, первоисточник и питомник всех мировых и земных Монад, плюс их божественное Отражение, которые произошли от Логоса и возвращаются к Нему, каждая по завершении своего времени. Имеются семь главных Групп подобных Дхиан-Коганов, группы, которые будут найдены и узнаны в каждой религии, ибо они суть первичные Семь Лучей. Оккультизм учит нас, что человечество разделяется на определенные семь групп с их подразделениями, умственными, духовными и физическими. Следовательно, существуют семь главных планет, сферы, в которых обитают Семь Духов, под воздействием каждого из них рождается одна из человеческих групп, которая вследствие этого находится под его влиянием и руководством. Существует лишь семь планет, особенно связанных с Землею, и двенадцать домов, но возможные комбинации их аспектов неисчислимы. Так как каждая планета может стоять по отношению к другой в двенадцати различных аспектах, то их комбинации должны быть почти бесконечны; в действительности, они так же бесконечны, как и духовные, умственные и физические способности в бесчисленных разновидностях genus homo, и каждая из этих разновидностей рождается под одною из семи планет, в связи с одною из сказанных бесчисленных планетных комбинаций.

Потому Монада, рассматриваемая, как Единая, стоит выше седьмого принципа в Космосе и человеке; а, как Триада, она непосредственное, лученосное порождение указанной сложной Единицы, не “Дыхание Бога”, как называют эту Единицу, и не сотворение из ничего; ибо подобная идея совершенно антифилософична и умаляет Божество, низводя Его до конечного и условного состояния. Как это прекрасно выражено переводчиком “Crest-Jewel of Wisdom” – хотя Ишвара есть “Бог”:

“Неизменный в глубочайших безднах Пралайи и в напряженнейшей деятельности Манвантар (все же) превыше (его) стоит АТМА, вокруг шатра которого тьма вечной МАЙИ”.

“Триады”, рожденные под одной и той же Планетою или, вернее, под излучениями одного и того же Планетарного Духа или Дхиани-Будды, являются во всех своих последующих жизнях и новых рождениях душами-“близнецами” или душами-сестрами на этой Земле. Мысль та же, что и в Христианской Троице, “Три в Одном”, только она еще более метафизична. Вселенский “Сверх-Дух”, проявляющийся на двух высших планах, на плане Буддхи и Махат'а. Это есть три Ипостаси метафизические, но никогда не личные.

Это было известно каждому высокому Посвященному во все века и во всех странах: “Я и Отец едины”, говорил Иисус. Когда в другом случае Он говорит: “Восхожу к Отцу Моему и Отцу вашему”, это означает то, что было только что сказано. Тождество и в то же время иллюзорная дифференциация Ангела-Монады и Человеческой-Монады показаны в словах: “Мой Отец более Меня”. “Прославляйте Отца вашего, который на Небесах”. “Тогда праведники воссияют, как солнце, в царстве Отца их”, (не Отца нашего). Также и Апостол Павел спрашивает: “Разве не знаете, что вы храм Божий, и Дух Божий живет в вас?”. Все это просто имело целью показать, что группа учеников и последователей, привлеченных к нему, принадлежала тому же Дхиани-Будде, Звезде или Отцу и что этот, в свою очередь, принадлежал к тому же планетному царству и подразделению, что и он. Именно знание этой Оккультной Доктрины нашло свое выражение в отзыве о книге “The Idyll of the White Lotus”, где Т. Субба Роу писал:

“Каждый Будда встречает при своем последнем Посвящении всех великих Адептов, достигших состояния Будды в течение Предыдущих веков... каждая категория Адептов обладает своими особыми узами духовного общения, которые связывают их вместе... Единственный возможный и верный путь для поступления в подобное Братство... состоит в том, чтоб привести себя под влияние Духовного Света, который излучается из нашего собственного Логоса. Я мог бы дальше указать здесь... что подобное общение возможно лишь между лицами, души которых получают свою жизнь и поддержку от того же самого божественного Луча, и, так как семь различных Лучей излучаются от “Центрального Духовного Солнца”, то все Адепты и Дхиан-Коганы подразделяются на семь категорий, из которых каждая направляется и контролируется и осеняется одною из семи форм или проявлений Божественной Мудрости”.

Следовательно, эти Семь Сынов Света – именуемые по их планетам и часто отождествляемые толпою с ними, именно, Сатурн, Юпитер, Меркурий, Марс, Венера и, вероятно, Солнце и Луна для современных критиков, не углубляющихся далее поверхностного изучения древних религий, – которые по Оккультным Учениям являются нашими небесными Родителями или нашим синтетическим “Отцом”. Отсюда, как уже было замечено, Политеизм, на самом деле, является более философским и правильным по отношению к действительности и Природе, нежели антропоморфический Монотеизм. Сатурн, Юпитер, Меркурий и Венера, четыре экзотерические планеты и три другие, которые должны остаться не названными, были небесными телами, стоявшими в непосредственном астральном и психическом общении, морально и физически с Землею, ее Руководителями и Охранителями; видимые планеты сообщали нашему человечеству внешние и внутренние особенности, тогда как их Правители или Владыки – наши монады и духовные способности.

Для избежания создания новых ложных представлений, скажем, что среди трех Сокровенных Планет или Звездных Ангелов не были включены ни Уран, ни Нептун; не только потому, что они были неизвестны под этими именами древним мудрецам, но потому, что они, как и все другие планеты, сколько бы их ни было, являются Богами и Держателями других семеричных планетарных цепей внутри нашей Системы.

Также эти две большие планеты, недавно открытые, не зависят всецело от Солнца, как в случае всех остальных планет. Иначе, как можем мы объяснить тот факт, что Уран получает 1/390-ую часть света, получаемого нашей Землею, тогда, как Нептун получает лишь 1/900-ую часть; что спутники их проявляют особенность обратного вращения, не встречаемого ни у одной другой планеты Солнечной Системы? Во всяком случае, то, что мы говорим, относится к Урану, хотя этот факт снова оспаривался недавно.

Все это, конечно, будет рассматриваться, как чистейшая фантазия всеми, кто смешивают вселенский порядок Бытия со своими собственными системами классификации. Здесь, однако, приводятся, как уже сказано, лишь простые факты из Оккультных Учений, и они могут быть приняты или отвергнуты, смотря по обстоятельствам. Имеются подробности, в которые, в силу их большой метафизической отвлеченности, мы не можем вдаваться. Потому мы просто утверждаем, что только семь, из числа наших планет, так же тесно связаны с нашей Землею, как Солнце со всеми телами, подчиненными ему в его Системе. Среди этих тел незначительное число главных и второстепенных планет, известных астрономии, кажется, истинно, достаточно жалким. Потому совершенно очевидно, что существует значительное число планет больших и малых, которые еще не были открыты, но о существовании которых древние астрономы – все среди них были посвященными адептами – конечно, должны были знать. Но так как отношение этих планет к Богам было сокровенно, оно должно было остаться втайне, так же как и имена различных других планет и звезд.

Кроме того, даже в римско-католической теологии говорится о “семидесяти планетах, которые управляют судьбами народов нашей планеты”; и, за исключением ложного применения, в этой традиции более правды, нежели в современной, точной астрономии. Семьдесят планет находятся в связи с семидесятью старейшинами народа израильского, и здесь подразумеваются Правители этих планет, а не сами планеты. Слово семьдесят есть ига и ширма, за которой скрываются 7Х7 подразделений. Каждый народ, каждая нация, как мы уже говорили, имеет своего непосредственного Держателя и Хранителя, Отца на Небесах – Планетарного Духа. Мы охотно оставляем потомкам Израиля, поклонникам Саваофа или Сатурна, их собственного национального Бога, Иегову; ибо, истинно, монады народа, избранного им, являются его собственными, и Библия никогда не скрывала этого... Только, по обыкновению, текст протестантской Библии расходится с текстами Семидесяти Толковников и Вульгаты (латинским переводом Библии). Так, в то время, как мы читаем в первом:

“Когда Всевышний (не Иегова) давал уделы народам... Он поставил пределы народов по числу сынов Израилевых...”.

В переводе Семидесяти Толковников сказано – “по числу Ангелов”, планетарных Ангелов, и это толкование более отвечает истине и факту. Больше того, все тексты согласны в том, что “часть Господа (Иеговы) народ Его; Иаков есть удел Его”; и это разрешает вопрос. “Господь” Иегова взял Израиля, как свою часть; какое же отношение имеют другие народы к этому особому национальному Божеству? Потому, пусть “Архангел Гавриил” стоит на страже Ирана, и “Иегова” на страже евреев. Они не являются Богами других народов, и трудно понять, почему христиане избрали Бога, против велений которого Иисус первый восстал.

О планетном зарождении Монады или Души и ее способностей учили гностики. На своем пути к Земле, также и на обратном пути от Земли, каждая Душа, рожденная в лоне и от “Беспредельного Света”, должна была, в том и другом случае, пройти через семь планетных областей. Чистые Дхиани и Дэвы древнейших религий с течением времени, сделались среди последователей Зороастра Семью Дэвами, священнослужителями Аримана, “причем каждый был прикован к своей планете”; у браминов они стали Асурами и некоторыми из Риши – добрыми, злыми и безразличными; у египетских гностиков Тот или Гермес был Главою Семи, имена которых даны Оригеном: как Адонай – Гений Солнца; Тао – Луны; Элой – Юпитера; Саваоф – Марса; Орей – Венеры; Астафай – Меркурия; и Ильдабаоф (Иегова) – Сатурна. Наконец, в Pistis-Sophia, о которой величайший современный авторитет по вопросу экзотерических верований гностиков, покойный Ч. В. Кинг, отзывается, как о “ценнейшем памятнике Гностицизма”, – в этом древнем документе мы находим отзвук древних верований тысячелетий, хотя и искаженных для сектантских целей. Астральные Правители Сфер, планет, творят Монады или Души из своей собственной сущности, из “слез своих глаз и пота своих страданий”, одаряя Монады искрою своей субстанции, которая есть Божественный Свет. Во втором томе будет показано, почему эти “Владыки Зодиака и Сфер” были превращены сектантским богословием в восставших Ангелов христиан, которые заимствовали их от Семи Дэв Магов, без понимания смысла аллегории.

Как обычно то, что есть и было от начала своего божественным, чистым и духовным в самом раннем своем единстве, сделалось – в силу своей дифференциации через искажающую призму человеческих представлений – человеческим и нечистым, как отражение греховной природы самого человека. Так со временем планету Сатурн стали поносить почитатели иных Богов. Народы, рожденные под Сатурном, – например, евреи, у которых он стал Иеговою, после того как на него стали смотреть, как на сына Сатурна или Ильда-Баоф'а в среде офитов и в Книге “Jasher”, – постоянно враждовали с народами, рожденными под Юпитером, Меркурием или какой-либо другой планетою, только не под Сатурном-Иеговою; несмотря на генеалогию и пророчества, Иисус, Посвященный (или Jehoshua) – прообраз, с которого “исторический” Иисус был скопирован – не был чисто еврейской крови и потому не признавал Иегову; также он не поклонялся ни одному из планетных Богов, кроме как своему “Отцу”, которого он знал и с которым он сообщался, как это делает каждый высокий Посвященный, “Дух с Духом и Душа с Душою”. Это едва ли может быть отрицаемо, если только критик не объяснит к общему удовлетворению странные изречения, вложенные в уста Иисуса, во время его прений с фарисеями, автором четвертого Евангелия:

“Знаю, что вы семя Авраамово... Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего... вы делаете дела отца вашего... ваш отец-дьявол... Он был человекоубийца от начала и не устоял в истине; ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи”.

Этим “отцом” фарисеев был Иегова, ибо он был тождественен Каину, Сатурну, Вулкану и пр. – та планета, под которою они родились, и тот Бог, которому они поклонялись. Очевидно, нужно искать оккультный смысл в этих словах и указаниях, как бы ни были они искажены переводом, раз они произнесены Тем, Кто угрожал огнем ада каждому, назвавшего брата своего “Рака” (безумцем). Также очевидно, что планеты являются не только просто сферами, мерцающими в пространстве и светящими без всякой цели, но что они суть области различных Существ, с которыми непосвященные пока что не ознакомлены, но которые, тем не менее, находятся в таинственной, неразрывной и мощной связи с людьми и небесными телами. Каждое небесное тело есть храм одного из Богов, и сами эти Боги суть Храмы БОГА Неведомого, “Не-Духа”. Ничего нет во Вселенной, что бы стояло вне божественности. Вся Природа есть освященное, место, как говорит Young:

“Каждая из этих Звезд есть священная Обитель.”

Так можно доказать, что все экзотерические религии являются искаженными копиями Эзотерического Учения. Именно на Духовенство следует возложить ответственность за современную реакцию в наше время в пользу материализма, именно, в силу поклонения внешним оболочкам языческих идеалов – олицетворенных для целей аллегорий – и навязывания его массам, самая последняя экзотерическая религия сделала из западных стран Пандемониум, в котором высшие классы поклоняются золотому тельцу, а низшие и невежественные массы принуждены поклоняться идолу на глиняных ногах.

ОТДЕЛ XI

ДРЕВНЯЯ МЫСЛЬ В СОВРЕМЕННОМ ОБЛИЧИИ

Современная наука есть лишь искаженная Древняя Мысль и не более. Мы видели, однако, что думают ученые, обладающие интуицией, и над чем они работают; теперь читатель получит еще несколько доказательств того факта, что некоторые из членов Кор. Общ. бессознательно приближаются к осмеянным Тайным Наукам.

Что касается Космогонии и Первичной Материи, то современные умозаключения, несомненно, являются древней мыслью, “усовершенствованною” противоречивыми теориями недавнего происхождения. Вся основа принадлежит греческой и индусской архаической астрономии и физике, в те дни называвшимся всегда философией. Во всех арийских и греческих умозрениях мы встречаемся с представлением всепроникающей, неорганизованной и однородной Материи или Хаоса, переименованной современными учеными в “состояние туманности мирового вещества”. То, что Анаксагор называл Хаосом в своей “Homoiomeria”, теперь называется сэром Уилльямом Томсоном “первобытным флюидом”. Индусские и греческие атомисты – Канада, Левкипп, Демокрит, Эпикур, Лукреций и пр., – отражаются, как в чистом зеркале, в приверженцах Атомической Теории наших дней, начиная с Монад Лейбница и кончая Вихревыми Атомами сэра Уилльяма Томсона. Правда, старая корпускулярная теория отброшена и место ее занято теорией волн. Но вопрос в том, насколько последняя прочно установилась и не будет ли она так же низложена, как ее предшественница? Свет, в своем метафизическом аспекте, был исчерпывающе обсужден в “Разоблаченной Изиде”.

“Свет есть перворожденный и первая эманация Всевышнего, и Свет есть Жизнь, говорит Евангелист (и каббалист). И то и другое суть электричество – жизненный принцип, Anima Mundi – наполняющее Вселенную, электрический жизнедатель всех вещей. Свет есть великий Маг-Протей и под воздействием Божественной Воли Зодчего (или вернее Зодчих, Строителей, называемых коллективно Единым) его многоразличные, всемогущие волны дали рождение каждой форме, как и каждому живому существу. Из его набухающего лона возникают Материя и Дух. В его лучах покоятся начала всех физических и химических действий и всех космических и духовных феноменов; он оживляет и разлагает, он дает жизнь и несет смерть, и из его Предвечной Точки постепенно возникли к существованию мириады миров, видимые и невидимые небесные тела. От луча этой Первой Материи, единой в трех, “Бог”, согласно Платону, “возжег огонь, называемый нами Солнцем, и который не есть причина света или тепла, но лишь фокус, или как можно выразиться, сферическое, выпуклое стекло, посредством которого Лучи Предвечного Света материализуются и сосредотачиваются на нашей Солнечной Системе и производят все соотношения сил”.

Это есть Эфир, как правильно объяснено теорией Меткафа, и повторено д-ром Ричардсоном, за исключением уступок, делаемых первым по отношению к некоторым деталям современной теории волн. Мы не говорим, что мы отрицаем эту теорию, мы лишь утверждаем, что она нуждается в дополнении и переработке. Но в этом отношении оккультисты, ни в коем случае, не являются единственными еретиками, ибо Роберт Хёнт, чл. Кор. Общ., находит, что:

“Теория волн не объясняет результатов его опытов. Сэр Дэвид Брюстер в своем “Treatise on Optics”, показав, “что краски растительной жизни возникают... от особого притяжения, которое оказывают частицы этих тел на различно окрашенные лучи света”, и что, “благодаря солнечному свету вырабатываются окрашенные соки растений, и изменяется цвет тел и так далее”, замечает, что не так легко допустить, чтобы подобные результаты могли быть произведены простой вибрацией эфирной среды. “И я вынужден”, говорит он, “этою категорией фактов рассуждать так, как если бы свет был материален”(?). Проф. Дж. П. Кук Харвардского Университета говорит, что он “не может согласиться... с теми, кто рассматривают теорию волн света, как установленный принцип науки”. Теория Гершеля, что интенсивность света при действии каждой волны, “обратно пропорциональна квадрату расстояния от светящегося тела”, если правильна, то она значительно вредит, если и не убивает теорию волн. Что он прав, было неоднократно доказано опытами с фотометрами: и хотя в ней начинают сильно сомневаться, тем не менее, теория волн еще живет”.

На замечание сэра Дэвида Брюстера, что “он вынужден рассуждать, как если бы свет был материален”, многое может быть сказано. Свет, в одном смысле, конечно, так же материален, как и само электричество. И если электричество не материально, если оно только “вид движения”, то как же может оно быть собрано в аккумуляторах Фора? Гелмгольц говорит, что электричество должно быть так же атомично, как и материя; и Крукс, чл. Кор. Общ., поддерживал эту точку зрения в своей речи в Бирмингаме в 1886-ом году, обращенной к Химической Секции Британской Ассоциации, председателем которой он состоял. Вот что говорит Гелмгольц:

“Если мы примем гипотезу, что элементарные субстанции состоят из атомов, мы не можем избежать заключения, что электричество, положительное как и отрицательное, также делится на определенные элементарные доли, которые ведут себя, как атомы электричества”.

Здесь мы должны повторить то, что было уже сказано в Отделе VIII, что существует лишь одна наука, которая может в будущем направить современные изыскания по единому пути, который приведет к открытию полной, до сего дня оккультной, Истины, и это самая младшая из всех наук – химия, в ее теперешнем преобразованном виде. Не существует другой, не исключая астрономии, которая могла бы столь безошибочно руководить научной интуицией, как это может химия. Два доказательства этому могут быть найдены в мире науки – два великих химика, оба из наиболее выдающихся в своей стране, именно, Крукс и покойный проф. Бутлеров: один, вполне верующий в анормальные феномены, другой, такой же ярый спиритуалист, как и великий натуралист. Становится очевидным, что, размышляя над конечною делимостью Материи и среди бесплодной пока, погони за элементом отрицательного атомного веса, научно дисциплинированный ум химика должен чувствовать неотразимое влечение к этим вечно скрытым мирам, к этой таинственной Потусторонности, неизмеримые бездны которой кажутся смыкающимися перед приближением слишком материалистической руки, которая осмелилась бы совлечь с нее покров. “Это есть неведомое и вечно-непостижимое”, предупреждает “монист-гностик”. “Нет, не так”, отвечает настойчивый химик. “Мы на следу, и мы не устрашены, и смело вступим в тайную область, которую неведение называет “неведомым”. В своей председательской речи в Бирмингаме Крукс сказал:

“Существует лишь одно неведомое – конечный субстрат Духа (Пространство). То, что не есть Абсолют и Единое, в силу этой самой дифференциации, и как бы далеко не отстояло оно от физических чувств, всегда доступно одухотворенному уму человека, который есть сверкание недифференцированного Интеграла.”

Две или три фразы в самом конце его лекции “о Генезисе Элементов”, показали, что знаменитый ученый находится на царственной дороге, ведущей к величайшим открытиям. Некоторое время он изучал “Первичный Протил” и пришел к заключению, что “тот, кто овладеет ключом, получит возможность открыть некоторые глубочайшие тайны мироздания”. Протил, как объясняет великий химик:

“...есть слово аналогичное протоплазме для выражения идеи первообразной, изначальной материи, существующей до развития химических элементов. Слово, которое я отважился употребить для этой цели, составлено из πρό (οрежде чем) и ϋλη (βещество, из которого созданы вещи). Слово это не может быть рассматриваемо, как новое, ибо 600 лет тому назад Роджер Бэкон писал в своем “Arte Chymiae”. “Элементы созданы из ϋλη θ каждый элемент превращается в природу другого элемента.”

Знание Роджера Бэкона пришло к этому изумительному старому магу не путем откровения, но потому, что он изучал древние труды по магии и алхимии и обладал ключом к истинному значению их языка. Но посмотрим, что говорит Крукс о Протиле, ближайшем соседе бессознательной Мулапракрити оккультистов:

“Начнем с момента, когда первый элемент возник к жизни. До этого времени материя, как мы знаем ее, не существовала. Одинаково невозможно мыслить материю без энергии, как об энергии без материи; с некоторой точки зрения, и та и другая взаимообратимые термины. До рождения атомов все эти виды энергии, становящиеся очевидными, когда материя действует на материю, не могли существовать – они были заключены в Протиле, как лишь скрытые возможности. Одновременно с сотворением атомов все те атрибуты и свойства, которые являются способами для распознавания одного химического элемента от другого, начинают существование вполне наделенные энергией”.

При всем уважении к большому знанию лектора, оккультист выразился бы иначе. Он сказал бы, что ни один атом никогда не был “сотворен”, ибо атомы вечны в лоне Единого Атома – “Атома Атомов”, рассматриваемого на протяжении Манвантары, как Джагад-Иони, материальное, причинное чрево Мира. Прадхана, неизменяемая Материя, – то есть, первая форма Пракрити или материальная, видимая, как и невидимая Природа, – и Пуруша-Дух вечно едины; и они суть Нирупадхи, без привходящих качеств или атрибутов только в течение Пралайи и когда они за пределами каких бы то ни было планов сознательного существования. Атом, как его знает современная наука, неотделим от Пуруши, который есть Дух, но сейчас называется наукою “энергией”. Атом Протила не был раздроблен или утончен, он просто перешел на тот план, который есть не-план, но вечное состояние всего за пределами планов Иллюзии. Как Пуруша, так и Прадхана неизменны и неуничтожаемы, или Апаринамин и Авьяя в Вечности: и то и другое могут быть названы на протяжении Майавических периодов, как Вьяя и Паринамин, или то, что может распространяться, прейти и исчезнуть, и что способно “видоизменяться”. В этом смысле мы, конечно, должны различать в нашем представлении Пурушу от Парабрамана. Тем не менее, то, что называется “энергией” или “силою” в науке, и что было объяснено как двойственная сила Меткафом, никогда, в действительности, не было и не может быть только энергией; ибо это есть Субстанция Мира, его Душа, Всепроникающая Сарвага в соединении с Кала, Временем. Эти три составляют Троицу в Едином на протяжении Манвантары, все-потенциальное Единство, которое действует, как три различные вещи в Майе, на плане иллюзии. В орфической философии древней Греции они назывались Фанес, Хаос и Кронос – триада оккультных философов того периода.

Но обратите внимание, как близко подходит Крукс к “Неведомому”, и какие потенциальности имеются в его открытиях для принятия Оккультных Истин. Он продолжает, говоря об эволюции Атомов:

“Остановимся при конце первой законченной вибрации и исследуем результат. Мы уже нашли элементы воды, аммиака, углекислоты, атмосферы, растительной и животной жизни, фосфора для мозга, соли для морей, глины для твердой земли... фосфаты и кремнекислую соль в достаточном количестве для мира и обитателей, не так уж отличных от того, что мы имеем сейчас. Правда, что человеческие обитатели должны были бы жить в условиях более, нежели Аркадской простоты, и отсутствие фосфорно-кислой извести являлось бы помехою, поскольку дело касается костей... У низшего конца нашей кривой... мы видим большой пробел... Этот оазис и те пробелы, которые предшествуют и следуют ему, могут быть с большею вероятностью приписаны особому способу, в силу которого наша Земля развилась и стала членом нашей солнечной системы. Если это так, то может быть, что такие пробелы встречаются только на нашей Земле, а не вообще во всей Вселенной.”

Это подтверждает некоторые утверждения в Оккультных Трудах.

Во первых, нельзя утверждать, что звезды или Солнце состоят из тех земных элементов, с которыми знаком химик, хотя все они находимы во внешних оболочках Солнца – так же как и множество других элементов, еще неизвестных науке.

Во вторых, что наша планета имеет свою собственную лабораторию в самых отдаленных областях ее атмосферы, пересекая которую, каждый Атом и каждая молекула изменяется и дифференцируется от своей первоначальной природы. И в третьих, что, хотя ни один элемент, находимый на нашей Земле, не может отсутствовать в Солнце, существуют многие другие в нем, которые еще или не достигли нас, или еще не открыты на нашей Земле.

“Некоторые элементы могут отсутствовать в определенных звездах и небесных телах во время процесса образования; или же, хотя и находясь в них, эти элементы, в силу своего настоящего состояния, не могут быть обнаружены обычными научными исследованиями”.

Крукс говорит о Гелии, элементе еще более низкого атомного веса, нежели водород, элементе чисто гипотетическом, что касается нашей Земли, хотя и существующем в изобилии в хромосфере Солнца. Оккультная наука добавляет, что ни один из элементов, рассматриваемый, как таковой, химией, в действительности, не заслуживает этого наименования.

Далее мы видим, как Крукс с одобрением говорит о

“веском возражении д-ра Карнелли в пользу сложной природы, так называемых, элементов, в силу их аналогии со сложными началами (радикалами)”.

До сих пор только одной алхимии, в пределах исторического периода и в так называемых цивилизованных странах, удалось получить настоящий элемент или частицу однородной Материи, Mysterium Magnum Парацельса. Но это было еще до дней лорда Бэкона.

“...Обратимся теперь к верхней части темы. При наличности водорода, обладающего атомным весом = 1, остается мало места для других элементов, за исключением, может быть, гипотетического Гелия. Но что, если мы проникнем “за зеркало”, за видимые явления, и пересечем нулевую линию в поисках новых начал – что найдем мы по другую сторону от нуля? Д-р Карнелли ищет элемент отрицательного атомного веса; здесь полный простор и достаточно места для целой туманной серии подобных невещественностей. Гелмгольц говорит, что электричество, вероятно, так же атомично, как и материя; не есть ли электричество один из отрицательных элементов, а светящийся эфир другой? Материя, как мы сейчас знаем ее, не существует здесь; виды энергии, которые явны в движениях материи, являются еще лишь скрытыми возможностями. Субстанция отрицательного веса не является немыслимой. Но можем ли мы составить ясное представление тела, которое сочетается с другими телами в пропорциях, выражаемых отрицательными качествами?”.

Генезис элементов, подобный набросанному здесь, не ограничился бы одною нашею маленькою солнечною системою, но, вероятно, прошел бы ту же общую последовательность событий в каждом центре энергии, видимом теперь, как звезда.

До рождения атомов, тяготеющих один к другому, никакое давление не могло быть произведено; но на окраинах огненно-туманной сферы, внутри которой все протил – на оболочку которой страшные силы, вовлеченные в рождение химического элемента, оказывают полную силу – страшный жар сопровождался бы тяготением достаточным, чтобы удержать только что народившиеся элементы от разлетания в пространство. По мере увеличения температуры, расширение и молекулярное движение возрастают, молекулы стремятся разлететься врозь, и их химическое сродство замирает; но огромное давление, вызванное тяготением массы атомной материи за пределами того, что для краткости я могу назвать оболочкою рождения, уравновесило бы действие жара.

За пределами оболочки рождения находилось бы пространство, в котором никакая химическая реакция не могла бы произойти, вследствие того, что температура там выше того, что называется точкою диссоциации для составных тел. В этом пространстве лев и ягненок лежали бы вместе; фосфор и кислород смешивались бы, не соединяясь; водород и хлор не выказывали бы стремления к более тесной связи; и даже фтор, этот энергичный газ, который был выделен химиками лишь за последние два месяца, носился бы свободно и ни с чем несоединенный.

За пределами этого пространства свободной, атомной материи была бы другая оболочка, в которой образовавшиеся химические элементы охладились бы до точки соединения, и события, так образно описанные Mattieu Williams'ом в “The Fuel of the Sun” теперь стали бы развертываться в последовательности, завершая твердою землею и началом геологического периода (стр. 19).”

Это строго научное и прекрасно выраженное описание эволюции дифференцированной Вселенной в Сокровенных Учениях. Этот ученый заканчивает свою лекцию словами, из которых каждое является, как вспышка света, из-за покрова темного материализма, до сего времени наброшенного на точные науки, и являет шаг вперед по направлению к Святая Святых Оккультизма. Так он говорит:

“Мы увидели трудность определения элемента; мы заметили также возмущение многих выдающихся физиков и химиков против обычного понимания термина элемент, мы взвесили невероятность их вечного существования или их случайного происхождения. Как остающуюся альтернативу, мы предпослали, что их начало может быть обязано процессу эволюции, подобному развитию небесных тел, согласно Лапласу, и развитию растений и животных на нашей планете по Ламарку, Дарвину и Уолласу. В общем порядке элементов, известном нам, мы видели поражающее сходство со строением органического мира. За отсутствием непосредственной очевидности разложения какого-либо элемента, мы искали и нашли косвенную очевидность... Затем мы бросили взгляд на теорию генезиса элементов; и, наконец, мы рассмотрели схему их происхождения методом иллюстрации периодической классификации, предпосланным проф. Рейнольдсом... Суммируя все вышеупомянутые соображения, мы, поистине, не можем отважиться утверждать положительно, что наши так называемые элементы эволюционировали из единой первичной материи; но думается мне, что мы можем утверждать, что весы очевидности достаточно склоняются в пользу этого предположения.”

Таким образом, индуктивная наука в своих ответвлениях астрономии, физики и химии, продвигаясь боязливо к завоеванию тайн Природы в ее конечных следствиях на нашем земном плане, в то же время отступает к дням Анаксагора и халдеев в своих открытиях (a) начала нашего феноменального мира и (b) способов образования тел, составляющих Вселенную. И так как их космогонические гипотезы заставляют их обернуться назад к верованиям самых ранних философов и к системам последних – системам, которые все были основаны на учениях всеобщей Тайной Доктрины, что касается Первичной Материи с ее свойствами, функциями и законами – то не имеем ли мы права надеяться, что не далек тот день, когда наука выкажет лучшую оценку Мудрости древних, нежели она делала это до сих пор?

Без сомнения, оккультная философия могла бы научиться многому от точной современной науки, но, с другой стороны, последняя могла бы воспользоваться древним знанием в более, нежели одном направлении и, особенно, в Космогонии. Она могла бы, например, узнать мистическое, алхимическое и трансцендентальное значение многих невесомых субстанций, наполняющих междупланетное пространство и которые, взаимопроникаясь, являются на низшем конце непосредственной причиною выявления естественных феноменов, проявляющихся через так называемую вибрацию. Короче говоря, лишь знание истинной, не гипотетической природы эфира или, вернее, Акаши и других тайн, может привести к познанию Сил. Это та Субстанция, против которой материалистическая школа физиков восстает с такой яростью, особенно во Франции, и которую точная наука, несмотря на все, должна защищать. Они не могут отвергнуть ее без риска низвергнуть столбы храма науки, подобно современному Самсону, и быть похороненными под его крышею.

Теории, построенные на отрицании Силы, вне и независимой от чистой и простой Материи, все оказались ошибочными. Они не покрывают и не могут объяснить всего и многие научные данные, таким образом, оказываются ненаучными. “Эфир произвел Звук”, говорится в Пуранах и это утверждение осмеивается. Звук есть следствие вибраций воздуха, поправляют нас. А что есть воздух? Мог ли он существовать, если бы не было эфирной среды в пространстве, чтоб поддерживать его молекулы? Дело обстоит просто в следующем. Материализм не может допустить существования чего-либо вне Материи, потому что с принятием невесомой Силы – источника и начала всех физических Сил – другие разумные Силы должны быть допущены, и это продвинуло бы науку очень далеко. Ибо науке пришлось бы принять, как последствие, наличность в человеке еще более духовной мощи – совершенно независимой от какого-либо вида Материи, о которой физики ничего не знают. Следовательно, кроме гипотетического Эфира Пространства и грубых физических тел, все звездное и невидимое Пространство в глазах материалистов является беспредельной пустотою в Природе – слепой неразумной и бесполезной.

Теперь следующим вопросом будет: что есть эта Космическая Субстанция, и как далеко можно проникнуть, исследуя ее природу или захватывая ее тайны, чувствуя себя, таким образом, оправданным, давая ей наименование? Как далеко продвинулась современная наука в направлении этих тайн, и что предпринимает она, чтоб их разрешить? Последний конек науки, теория туманностей, может дать нам некоторый ответ на этот вопрос. Потому просмотрим верительные грамоты этой Теории Туманности.

ОТДЕЛ XII

НАУЧНЫЕ И ЭЗОТЕРИЧЕСКИЕ ДОКАЗАТЕЛЬСТВА В ПОЛЬЗУ СОВРЕМЕННОЙ ТЕОРИИ ТУМАННОСТЕЙ И ВОЗРАЖЕНИЯ ПРОТИВ НЕЕ

В последнее время Эзотерической Космогонии часто противопоставлялся призрак этой теории, также и гипотезы вытекающие из нее. “Может ли быть отвергаемо вашими Адептами это высоконаучное учение?” – спрашивают нас. “Не вполне”, отвечаем, “но признания самих ученых убивают его; и не остается ничего, чтоб Адепты могли отрицать”.

Чтобы создать из науки завершенное целое, истинно, требуется изучение духовной и психической, так же как и физической Природы. Иначе она навсегда останется в положении анатомии человека, которая в старину обсуждалась невеждами со стороны его внешней оболочки при полном неведении внутреннего строения. Даже Платон, величайший философ своей страны, был повинен до своего Посвящения в утверждениях, подобных тому, что жидкости проходят в желудок через легкие. Без метафизики, говорит Г. Дж. Слэк, истинная наука недоступна.

Туманности существуют; тем не менее, Теория Туманностей ложна. Туманность существует в состоянии полной диссоциации элементов. Она газообразна и, кроме того, еще нечто другое, что едва ли может быть связано с газами, как они известны физической науке; и она самосветяща. Но это и все. Шестьдесят два “совпадения”, перечисленные профессором Stephen Alexander, подтверждающие теорию туманностей, могут быть все объяснены Эзотерической Наукою; но так как этот труд не является трудом астрономическим, то сейчас не делаются попытки к опровержениям. Лаплас и Файэ подходят ближе, нежели другие к правильной теории, но в настоящей теории, исключая ее общих черт, остается очень мало от идей Лапласа.

Тем не менее, Джон Стюарт Милль говорит:

“Нет ничего гипотетического в теории Лапласа; это есть пример законного рассуждения, восходящего от настоящего следствия к его прошлой причине; она не предпосылает ничего другого, нежели, что вещи, действительно существующие, подчинены законам, которым подчиняются, как известно, все земные предметы, схожие с ними”.

Утверждение это, исходя от такого выдающегося логика, каким был Милль, было бы очень ценным, если только можно было бы доказать, что “земные предметы, схожие” с небесными предметами, находящимися на таком расстоянии, как туманности, действительно схожи с этими предметами, а не только по видимости.

Другое заблуждение, с оккультной точки зрения, воплощенное в современной теории, как она существует сейчас, есть гипотеза, что все Планеты были оторваны от Солнца; что они кость от костей его и плоть от плоти его; тогда как Солнце и Планеты суть лишь одноутробные братья, имеющие то же туманное начало, но следовавшие иному методу, нежели предпосланному современной астрономией.

Многие возражения, поднятые некоторыми противниками современной Теории Туманностей, против однородности первичной рассеянной Материи на основании однообразия в составе неподвижных звезд, совсем не затрагивают вопрос об этой однородности, но лишь самую теорию. Наша солнечная туманность может и не быть вполне однородной, вернее, она не выявляется таковой астрономам, и, все же, быть однородной в действительности. Звезды различаются в своих составных материалах и даже выявляют элементы, совершенно не известные на Земле, тем не менее, это не затрагивает пункта, что Первичная Материя – Материя, какою она являлась даже в своей первой дифференциации из своего Лайа-состояния – до сего дня еще однородна на огромных протяжениях в глубинах Беспредельности, а также у точек, недалеко отстоящих от окраин нашей Солнечной Системы.

Наконец, не существует ни одного факта, выдвинутого учеными возражателями против Теории Туманностей (как бы ни была она ошибочна и, следовательно, довольно нелогично, губительна для гипотезы однородности Материи), который мог бы противостоять критике. Одно заблуждение приводит к другому. Ложная посылка естественно приведет к ложному заключению, хотя неприемлемый вывод не затрагивает непременно обоснованность главного предложения силлогизма. Так можно оставить каждый косвенный вывод и заключение из очевидности спектров и линий, как просто удовлетворяющие неотложную нужду, и предоставить все вопросы подробностей физической науке. Обязанность оккультиста касается Души и Духа Космического Пространства, а не просто его иллюзорной видимости и механики (поведения). Обязанность официальной физической науки, анализировать и изучать его оболочку – Ultima Thule Вселенной и человека, по мнению материализма.

Оккультизм не имеет ничего общего с последним. Оккультная Космогония может обсуждать лишь теории таких ученых, как Кеплер, Кант, Ёрстэд и сэр Уилльям Гершель, веровавших в существование духовного мира, и пытаться прийти к удовлетворительному с ними соглашению. Но воззрения этих физиков сильно разнились от позднейших современных теорий. Перед умственным взором Канта и Гершеля вставали предположения о начале и конечной судьбе Вселенной, так же как и о настоящем ее аспекте, основанные на гораздо более философской и психической точке зрения; тогда как современная космология и астрономия отвергают сейчас все, что походит на исследование тайн Бытия. Результат отвечает тому, что можно было ожидать: полная неудача и безвыходные противоречия в тысяча и одной вариации так называемых научных теорий, и в этой теории, как и во всех других.

Гипотеза туманностей, вызвавшая теорию существования Первичной Материи, разлитой в состоянии туманности, не является новой в астрономии, как это каждому известно. Анаксимэн Ионической Школы учил, что звездные тела были образованы посредством прогрессирующей конденсации первоначальной, прегенетической Материи, имеющей почти отрицательный вес и рассеянной во всем Пространстве в чрезвычайно утонченном состоянии.

Тихо Браге, рассматривавший Млечный Путь, как эфирную субстанцию, предполагал, что новая звезда, появившаяся в Кассиопее в 1572 году, была образована из подобной Материи. Кеплер считал, что звезда 1606 года также была сформирована из эфирной субстанции, наполняющей Вселенную. Он приписывал появление светящегося кольца вокруг Луны, во время полного солнечного затмения, наблюдавшегося в Неаполе в 1605 году, тому же Эфиру. Еще позднее в 1714 году существование само-светящейся Материи было признано Галлей'ем в “Philosophical Transactions”. Наконец, тот же журнал опубликовал в 1811 году знаменитую гипотезу выдающегося астронома сэра Уилльяма Гершеля по поводу трансформации туманностей в звезды, и после этого Теория Туманностей была принята Королевскими Академиями.

В “Пять Лет Теософии”, на странице 245-ой можно прочесть статью, озаглавленную – “Отрицают ли Адепты Теорию Туманностей?” Ответ дан следующий:

“Нет; они не отвергают ее общие положения, так же как и приблизительную истину научных гипотез. Они лишь отрицают законченность настоящей теории, так же как и полное заблуждение многих, так называемых “взорванных”, старых теорий, которые на протяжении последнего столетия следовали одна за другой в такой быстрой последовательности.”

В то время это было принято, как “уклончивый ответ”. Говорилось, что такое неуважение к официальной науке должно быть оправдано заменою ортодоксальной спекуляции другой теорией, более полной и стоящей на более твердом основании. На это имеется лишь один ответ: бесполезно выдавать обособленные теории, касающиеся предметов, входящих в законченную и последовательную систему, ибо, будучи выделенными из главной основы учения, они, неизбежно, утеряют свою жизненную связь и не явят пользы при независимом изучении их. Чтобы быть способными оценить и принять оккультные взгляды на Теорию Туманностей, мы должны изучить всю Эзотерическую Космогоническую Систему. Но едва ли наступило время предложить астрономам принять Фохат и Божественных Зодчих. Даже неоспоримые точные предположения сэра Уилльяма Гершеля, не заключавшие в себе ничего “сверхъестественного”, как определение Солнца “огненным шаром”, может быть метафизическое, так же как и его ранние рассуждения о природе того, что сейчас называется теорией “Ивовых Листьев” Насмита, вызвали только насмешки над этим наиболее выдающимся из астрономов со стороны гораздо менее известных коллег его, которые видели и сейчас видят в его идеях чисто “измышленные и фантастические теории”. Прежде чем вся Эзотерическая Система может быть выдана и оценена астрономами, последние должны будут вернуться к некоторым из этих “допотопных идей”; не только к идеям Гершеля, но также к мечтам старейших индусских астрономов и, таким образом, отставить свои собственные теории, которые не менее “фантастичны”, хотя они появились около восьмидесяти лет позднее идеи Гершеля и на многие тысячелетия позднее других. Прежде всего, они должны будут отказаться от своих идей относительно плотности и раскаленности Солнца; ибо Солнце, несомненно, “сияет”, но не “горит”. Затем оккультисты утверждают относительно “ивовых листьев”, что эти “предметы”, как назвал их Гершель, являются непосредственными источниками солнечного света и тепла. И хотя Эзотерическое Учение не рассматривает их, как делает это он – именно, как “организмы”, обладающие свойством жизни, ибо солнечные “Существа” едва ли поместят себя в поле фокуса телескопа – тем не менее, оно утверждает, что вся Вселенная полна подобными “организмами”, сознательными и деятельными, соответственно близости или удалению их планов от нашего плана сознания; и наконец, что великий астроном был прав, когда, обсуждая эти предполагаемые “организмы”, он выразился, что “мы не знаем и не можем утверждать, что жизненное действие неспособно развить одновременно тепло, свет и электричество”. Ибо, рискуя быть осмеянными всем миром физиков, оккультисты утверждают, что все “Силы” ученых имеют свое начало в Жизненном Принципе, в Единой коллективной Жизни нашей Солнечной Системы – “Жизни”, являющейся частью или, вернее, одним из аспектов Единой Всемирной ЖИЗНИ.

Потому мы можем – как в статье нами рассматриваемой, где на основании авторитета Адептов было сказано, “что достаточно сделать резюме того, чего не знают физики, изучающие Солнце” – мы можем, утверждаем мы, определить нашу позицию относительно современной Теории Туманностей и ее очевидной неправильности, просто указав на факты, диаметрально противоположные ей в ее настоящем виде. А для начала, чему учит эта теория?

Суммируя вышеуказанные гипотезы, становится ясным, что теория Лапласа – измененная, кроме того, сейчас до неузнаваемости – была неудачна. Он начинает с предположения о существовании Космической Материи в состоянии рассеянной туманности, “такой тонкой, что присутствие ее едва ли могло быть подозреваемо”. Никаких попыток не сделано им для проникновения в Тайники Бытия, за исключением того, что касается непосредственной эволюции нашей малой Солнечной Системы.

Следовательно, будет ли принята или отброшена его теория в отношении непосредственных космологических проблем, предъявленных к разрешению, можно лишь сказать, что он отодвинул тайну слегка дальше назад. На вечный вопрос: “Откуда сама Материя; откуда эволюционный импульс, определяющий свои циклические соединения и разложения; откуда замечательная симметрия и порядок, в котором собираются и группируются первичные Атомы?” Лаплас не пытается ответить. Все, что мы находим, есть лишь набросок более или менее правдоподобных широких принципов, на которых, как предполагается, основан настоящий процесс. Прекрасно, но каково же, ныне столь прославленное, объяснение этого указанного процесса? Что же дал он такого удивительно нового и оригинального, чтоб основа этого послужила базисом для современной Теории Туманностей? Нижеследующее есть сведения, собранные из различных астрономических трудов.

Лаплас полагал, что в силу конденсации Атомов первичной туманности, по “закону” тяготения, ныне газообразная или, может быть, частично жидкая масса, приобрела вращательное движение. Так как скорость этого вращения увеличилась, то она приняла форму тонкого диска; в конце концов, центробежная сила осилила силу сцепления, и огромные кольца освободились от краев, вращавшихся раскаленных масс, и эти кольца, в силу тяготения (как принято) неизбежно сократились в сфероидальные тела, которые также неизбежно будут сохранять орбиту, занимаемую раньше внешнею зоною, от которой они отделились. Скорость внешнего края каждой нарождающейся планеты, говорит он, превышая внутренний, порождает вращение вокруг своей оси. Наиболее плотные тела выбрасываются последними; и, наконец, во время предварительного состояния их образования, ново-отделенные сфероиды, в свою очередь, выбрасывают одного спутника или больше. Формулируя историю отрыва колец и превращения их в планеты, Лаплас говорит:

“Почти каждое кольцо паров должно было разбиться на многочисленные массы, которые, двигаясь с почти одинаковой скоростью, должны были продолжать вращаться на одинаковом расстоянии вокруг солнца. Эти массы должны были принять сфероидальную форму, так же как и вращательное движение, в том же направлении, как и их обращение (орбитное обращение), ибо внутренние молекулы (ближайшие к солнцу) должны были иметь меньшую скорость, нежели молекулы внешние. Следовательно, эти массы должны были образовать тогда столько же планет в состоянии пара. Но когда какая-либо из них была достаточно мощна, чтобы объединить последовательно, в силу своего притяжения, все остальные вокруг своего центра, то кольцо пара должно было, таким образом, превратиться в единую, сфероидальную массу паров, обращающуюся вокруг солнца и вращающуюся на своей оси в том же направлении, как и ее орбитное обращение. Последний случай был наиболее обычным, но солнечная система являет нам образец первого случая в четырех небольших планетах, движущихся между Юпитером и Марсом.”

Хотя мало кто будет отвергать “великолепное дерзновение этой гипотезы”, все же, невозможно не признать непреодолимые трудности, которые ей сопутствуют. Например, – почему спутники Нептуна и Урана являют обратное движение? Почему Венера, несмотря на ее большую приближенность к Солнцу, менее плотна, нежели Земля? Почему более отдаленный Уран плотнее Сатурна? Почему существует столько разнообразия в наклоне осей и орбит среди предполагаемого потомства центрального тела? Почему замечаются такие поражающие различия в размерах планет? Почему спутники Юпитера в 288 раз плотнее, нежели их главное тело? Почему феномены метеоров и комет остаются до сих пор необъяснимыми? Приводим слова одного Учителя:

“Они (Адепты) находят, что центробежная теория, получившая рождение на Западе, не может объяснить все. Если не прийти на помощь, она не будет в состоянии объяснить ни причину каждого сплющенного сфероида, ни такие трудности, как явление относительной плотности некоторых планет. Истинно, как может какое-либо исчисление центробежной силы объяснить нам, например, почему Меркурий, вращение которого, как нам говорят, равняется “приблизительно одной трети вращения Земли, тогда как плотность его на одну четверть больше, плотности Земли”, будет иметь сплющивание у полюсов в десять раз больше, чем Земля? Затем, почему Юпитер, экваториальное вращение которого, говорят, в “двадцать семь раз скорее Земли, плотность же составляет приблизительно одну пятую плотности последней”, будет иметь полюсное сплющивание в семнадцать раз значительнее сплющивания Земли? Или, почему Сатурн, при экваториальной скорости в пятьдесят пять раз большей, нежели Меркурий для противодействия центростремительной силе, будет иметь сплющивание в три раза значительнее, нежели Меркурий? Чтоб увенчать вышеуказанные противоречия, нас просят уверовать в Центральные Силы, как это учит Современная Наука, даже тогда, когда нам говорят, что экваториальная материя Солнца, со скоростью, более, нежели в четыре раза превышающей центробежную скорость земной экваториальной поверхности и лишь приблизительно при одной четверти силы тяготения экваториальной материи, не обнаружила никакой наклонности к выпячиванию у солнечного экватора, также не проявила ни малейшего сплющивания у полюсов солнечной оси. Иначе и яснее говоря, Солнце, обладая плотностью, равняющейся лишь одной четверти плотности Земли для воздействия центробежной силы, совершенно не имеет сплющивания у полюсов! Мы находим это возражение высказанным более, чем одним астрономом, но тем не менее, оно никогда не было разъяснено удовлетворительно, насколько это известно “Адептам”.

Потому они (Адепты) говорят, что великие ученые Запада, почти ничего не зная... ни о кометной материи, ни о центробежной и центростремительной силе, ни о природе туманности или же о физическом строении Солнца, Звезд или даже Луны, очень неосторожны, говоря так уверенно, как это делают они, о “центральной массе Солнца”, выбрасывающей в пространство планеты, кометы и чего только нет... Мы утверждаем, что оно (Солнце) развивает лишь жизненный принцип. Душу этих тел, давая и получая его обратно в нашей маленькой Солнечной Системе, так же как “Мировой Жизне-Датель”... в Беспредельности и Вечности; что солнечная Система есть Микрокосм Единого Макрокосма, так же как человек является таковым по сравнению с его собственным маленьким Солнечным Космосом”.

Основная мощь, которой обладают все космические и земные Элементы, порождать в самих себе серии регулярных и гармонических результатов, сцепление причин и следствий, является неоспоримым доказательством того, что они или одушевлены Разумом ab extra или ab intra, или же скрывают его внутри или позади “проявленного покрова”. Оккультизм не отрицает достоверности механического начала Вселенной, но лишь утверждает абсолютную необходимость в своего рода механиках позади или в самих этих Элементах – для нас это догма. Космос и все, что в нем, был создан не случайно с помощью Атомов Лукреция, как это прекрасно знал он сам. Сама Природа опровергает подобную теорию. Небесное пространство, содержащее Материю такую разреженную, как Эфир, не может объяснить, при всем притяжении или без него, простые движения звездных легионов. Хотя совершенная согласованность в их взаимообращениях ясно указывает на наличие механической причины в Природе, тем не менее, Ньютон, из всех людей имевший наибольшее право доверять своим выводам, был вынужден отставить мысль когда-либо объяснить начальный импульс, данный миллионам тел, лишь только простыми законами познаваемой Природы и ее материальными Силами. Он вполне осознавал пределы, отделяющие действие природных сил от действия Разумов, устанавливающих и приводящих в действие непреложные законы. И если Ньютон должен был отказаться от подобной надежды, то кто из современных, материалистов-пигмеев имеет право сказать: “Я знаю лучше”?

Для того, чтобы стать полной и понятной, космогоническая теория должна начать с Первоначальной Субстанции, разлитой на протяжении всего беспредельного Пространства и обладающей разумной и божественной природою. Эта Субстанция должна быть Душою и Духом, Синтезом и Седьмым Принципом проявленного Космоса, и чтобы служить ему духовным Упадхи, должен существовать шестой, его носитель – Первоначальная Физическая Материя, так сказать, хотя природа ее навсегда должна остаться неуловимой для наших ограниченных, нормальных чувств. Астроному легко, если только он одарен способностью воображения, построить теорию возникновения Вселенной из Хаоса, прилагая лишь принципы механики. Но подобная Вселенная всегда окажется лишь чудищем Франкенштейна по отношению к ее ученому человеческому создателю; она приведет его к бесконечным недоумениям.

Применение только механических законов никогда не сможет вывести теоретика за пределы объективного мира; также никогда не откроет людям начало и конечную судьбу Космоса. Вот куда привела науку Теория Туманностей. Говоря по правде, эта теория является близнецом теории Эфира, и обе являются порождением необходимости; одна так же необходима для объяснения передачи света, как другая для объяснения проблем зарождения начала Солнечных Систем. Вопрос, встающий перед наукою, заключается в том, чтобы узнать, как может та же однородная Материя, повинуясь законам Ньютона, порождать тела – Солнце, Планеты и их спутников – тела, подлежащие условиям тождественности движения и составленные из таких разнородных элементов?

Способствовала ли Теория Туманностей разрешению проблемы, будучи даже примененной только к телам, рассматриваемым, как неодушевленные и материальные? Мы отвечаем – конечно нет. (Какой прогресс совершила она с 1811-го года, когда брошюра Гершеля с ее фактами, основанными на наблюдениях и указующими на существование туманной материи, заставила сынов Кор. Общ. “ликовать от радости”?) С тех пор еще большее открытие, обязанное спектральному анализу, позволило проверку и дало подтверждение догадке Гершеля. Лаплас нуждался в каком-то, своего рода, первичном “мировом веществе” для доказательства мысли о прогрессирующей эволюции и росте миров. Приводим эту мысль, как она была предложена две тысячи лет тому назад.

“Мировое Вещество”, ныне называемое туманностью, было известно со времен величайшей древности. Анаксагор учил, что после дифференциации полученное смешение разнородных субстанций оставалось неподвижным и неорганизованным, пока, наконец, “Разум” – совокупность всех Дхиан-Коганов, говорим мы, – не начал работать над ним и не сообщил им движение и порядок. Эта теория ныне принята, насколько это касается ее первой части; последняя часть, относящаяся к какому-либо “привходящему Разуму”, отвергается. Спектральный анализ выявляет существование туманностей, всецело образованных из газов и светящихся паров. Не есть ли это первичная туманная Материя? Говорят, что спектры выявляют физическое состояние Материи, излучающей космический свет. Спектры разложимых и неразложимых туманностей являются совершенно разными; спектры последних указывают, что их физическое состояние есть состояние светящегося газа или пара. Светлые линии одной туманности указывают на существование водорода и других материальных субстанций, известных и неизвестных; это относится также и к атмосферам солнца и звезд. Таким образом, мы приходим к непосредственному заключению, что Звезда образуется в силу конденсации туманности; следовательно, даже самые металлы образуются в земле через конденсацию водорода или какой-либо другой первичной материи, может быть, дальнего кузена Гелия или же еще иного неизвестного нам вещества. Все это не противоречит Оккультному Учению и является проблемою, которую пытается разрешить химия, и рано или поздно, она должна в этом успеть, приняв для этого nolens-volens Эзотерическое Учение. Но когда это случится, это будет смертным приговором Теории Туманностей, в том виде, как она ныне существует.

Пока что астрономия, если она хочет быть признанной точной наукою, не может ни в коем случае, принять современную теорию происхождения Звезд – даже, если Оккультизм примет ее по своему, объясняя это происхождение другим способом – ибо астрономия не имеет ни единого физического факта, подтверждающего эту теорию. Астрономия могла бы опередить химию, установив факт существования планетной туманности, выявляющей спектр из трех или четырех светлых линий, постепенно конденсирующейся и превращающейся в Звезду, спектр которой был бы покрыт многочисленными темными линиями. Но

“Вопрос разнообразия туманностей, даже относительно их форм, все еще является одной из тайн астрономии. Данные наблюдения, которыми пока что она обладает, слишком еще малой давности, слишком недостоверны, чтобы позволить нам, что-либо утверждать”.

Со времени своего открытия, магическая сила спектроскопа открыла своим адептам одно единственное такого рода превращение Звезды; и даже это показало, именно, обратное тому, что нужно, как доказательство в пользу Теории Туманностей; ибо была обнаружена Звезда, превращающаяся в планетную туманность. Как это сообщено в “The Observatory”, временная Звезда, открытая Дж. Ф. Шмидтом в созвездии Лебедя, в Ноябре 1876 года, обнаружила спектр, пересеченный весьма блестящими линиями. Постепенно постоянный спектр и большинство линий исчезли, оставив, наконец, одну единственную блестящую линию, которая совпала с зеленой линией туманности.

Хотя эта метаморфоза не является несогласуемой с гипотезой туманного происхождения Звезд, тем не менее, этот единственный, одиночный случай не опирается на какое-либо наблюдение и меньше всего на непосредственное наблюдение. Этот случай мог явиться следствием многих других причин. Если астрономы склонны думать, что наши Планеты имеют тенденцию устремляться к Солнцу, то почему бы этой Звезде не воспламениться в силу столкновения с подобными устремленными Планетами или же, как многие это предполагают, вследствие встречи с Кометою? Что бы то ни было, но единственный известный пример звездного преображения со времени 1811 года не говорит в пользу Теории Туманностей. Кроме того, по вопросу этой Теории, как и относительно всех других, астрономы расходятся.

В нашу эпоху и даже раньше, чем Лаплас задумался над этим, Буффон, будучи весьма поражен тождественностью движения Планет, первым предложил гипотезу, что Планеты и их спутники зарождаются в лоне Солнца. Немедленно для этой цели он изобрел специальную Комету, которая по его предположению должна была посредством мощного косвенного удара оторвать необходимое количество материи для их образования. Лаплас отдает должное “Комете” в своем “Изложении Системы Мира”. Но идея была подхвачена и даже улучшена представлением очередной эволюции планет из центральной массы Солнца, очевидно без веса или влияния на движение видимых Планет – и так же очевидно не имеющих более реального существования, нежели подобие Моисея на Луне.

Но современная теория является также вариацией систем, выработанных Кантом и Лапласом. Мысль обоих этих ученых состояла в том, что при начале всего, вся эта Материя, входящая сейчас в состав планетных тел, была рассеяна на протяжении всего пространства, заключенного в Солнечной Системе – и даже за ее пределами. Это была туманность чрезвычайно малой плотности, и ее конденсация постепенно дала рождение различным телам нашей Системы, посредством механизма, до сих пор не объясненного. Это есть первоначальная Теория Туманностей, не полное, но верное повторение – краткая глава из объемистого тома Всемирной Эзотерической Космогонии – в Сокровенных Учениях. И обе системы Канта и Лапласа очень разнятся от современной теории, изобилующей противоречивыми суб-теориями и фантастическими гипотезами. Учителя говорят:

“Вещество кометной материи [и той, которая образует звезды]... совершенно отлично от каких-либо химических или физических свойств, с которыми знакомы величайшие химики и физики на Земле... Хотя спектроскоп обнаружил вероятную тождественность [благодаря химическому действию земного света на преломленные лучи] земной и звездной субстанции, но химические воздействия, свойственные различно развитым телам пространства, не были обнаружены, и не было доказано, что они тождественны с теми, которые наблюдаются на нашей собственной планете”.

Крукс говорит почти то же самое в отрывке, взятом из его лекции “Элементы и Мета-Элементы”. Вольф, член Института, астроном Обсерватории Парижа, замечает:

“Теория Туманностей, в лучшем случае, может лишь опереться вместе с Гершелем на существование планетных туманностей, достигших различных степеней конденсации и спиральных туманностей, имеющих ядра конденсации на концах и в центре. Но, в действительности, знание существования связи, которая объединяет туманности со звездами, нам еще не дано; и, будучи лишенными непосредственного наблюдения, мы даже не в состоянии базировать это на аналогии химического состава”.

Даже если ученые – оставив в стороне трудность, возникшую из такого разнообразия и разнородности материи в составе туманностей – допустили бы вместе с древними, что начало всех видимых и невидимых небесных тел должно быть изыскиваемо в едином, однородном, первоначальном мировом-веществе, в своем роде Пре-Протиле, очевидно, что и это не положило бы конец их затруднениям. Если только они не признают также, что наша настоящая, видимая Вселенная есть только Стхула Шарира, грубое тело семеричного Космоса, им придется встретиться с другою проблемою; особенно, если они отважатся утверждать, что видимые сейчас тела являются следствием конденсации этой одной и единственной Первоначальной Материи. Ибо простое наблюдение показывает им, что процессы, создавшие настоящую Вселенную, бесконечно сложнее тех, которые могут быть охвачены этою теорией.

Прежде всего, существуют два определенных класса “неразложимых” туманностей, как этому учит сама наука.

Телескоп не позволяет усмотреть разницу между этими двумя классами, но спектроскоп может и отмечает существенную разницу в их физических строениях.

“Этот вопрос разложимости туманностей был часто представлен слишком утвердительно и совершенно обратно идеям, выраженным знаменитым исследователем спектров этих созвездий – Хиггинс'ом. Каждая туманность, спектр которой содержит только яркие линии, газообразна, говорят нам, и потому неразложима; каждая туманность, имеющая непрерывный спектр, в конце концов, должна разбиться на звезды (при наблюдении инструментом достаточной силы). Это предположение противоречит одновременно, как достигнутым результатам, так и спектральной теории. Туманность в “Лире”, туманность “Молчащего Колокола”, центральная область туманности Ориона, кажутся разложимыми и обнаруживают спектр ярких линий; туманность Canes Venatici не разложима и дает непрерывный спектр. Ибо, истинно, спектроскоп осведомляет нас о физическом состоянии материи, входящей в состав звезд, но не дает нам никаких указаний об их способах агрегации. Туманность, состоящая из газообразных тел (или даже ядер, едва светящихся, окруженных мощной атмосферой), дала бы спектр линий, и, все же, была бы разложимою; таково кажется состояние области Хиггинса в туманности Ориона. Туманность, состоящая из твердых или флюидических частиц в состоянии раскаленности (настоящее облако), даст непрерывный спектр и будет не разлагаемой.”

Некоторые из этих туманностей, говорит нам Вольф:

“Имеют спектр из трех или четырех ярких линий, другие имеют непрерывный спектр. Первые газообразны, другие состоят из пылеобразной материи. Первые должны составлять настоящую атмосферу; именно, среди них нужно поместить солнечную туманность Лапласа. Последние составляют сумму частиц, которая может быть рассматриваема, как независимая, и вращение которой повинуется законам внутреннего веса; таковы туманности, принятые Кантом и Файэ. Наблюдение позволяет нам поместить и ту и другую в самое начало образования планетного мира. Но когда мы пытаемся проникнуть за пределы и подняться до первичного хаоса, который произвел совокупность небесных тел, мы должны, прежде всего, объяснить себе существование этих двух классов туманностей. Если бы первоначальный хаос был холодным, светящимся газом, можно было бы понять, что сжимание, являющееся следствием притяжения, могло раскалить его и сделать светящимся. Мы должны объяснить конденсацию этого газа до состояния раскаленных частиц, наличность которых обнаружена в некоторых туманностях спектроскопом. Если бы первоначальный хаос состоял из подобных частиц, то, каким образом некоторая их часть перешла в газообразное состояние, тогда как другие сохранили свое первоначальное состояние”?

Таков обзор возражений и трудностей, встающих на пути принятия Теории Туманностей, выставленных французским ученым, который заключает это интересное рассуждение, заявляя, что:

“Первая часть космогонической проблемы – какова первичная материя хаоса и каким образом эта материя дала рождение солнцу и звездам? – остается до настоящего времени в области романа и чистого воображения”.

Если это является последним словом науки по этому вопросу, то куда же обратимся мы, чтоб узнать, чему Теория Туманностей предполагает учить? Что, на самом деле, есть эта теория? Что это есть, никто, по-видимому, не знает достоверно. Что это не есть – мы узнаем от сведущего автора “World-Life”. Он говорит нам, что:

1) “Это не есть теория эволюции Вселенной. Прежде всего это есть генетическое объяснение феноменов солнечной системы и, побочно, координация общего представления главнейших феноменов, происходящих в звездном и туманном своде, насколько человеческое прозрение могло в это проникнуть.

2) Она не рассматривает кометы, как вовлеченные в эту особую эволюцию, создавшую Солнечную Систему. (Эзотерическая Доктрина придерживается обратного мнения, ибо она тоже “признает кометы, как формы космического существования, соответствующие ранним фазам туманной эволюции”; и, на самом деле, доктрина эта приписывает, главным образом, кометам образование всех миров).

3) Она не отрицает существования предварительной истории светоносного огненного тумана – [вторая стадия эволюции в Тайной Доктрине] [и]... не претендует на достижение абсолютного начала. [И даже она допускает, что этот] огненный туман мог первоначально существовать в охлажденном, несветящемся и невидимом состоянии.

4) [И что, наконец] она не претендует открыть НАЧАЛО всего сущего, но лишь одну стадию в материальной истории... (Предоставив) философу и теологу большую свободу, нежели они когда-либо имели, искать начало различных видов бытия”.

Но это не все. Даже величайший философ Англии – Герберт Спенсер – сам восстал против этой фантастической теории, сказав, что (a) “проблема существования неразрешена” ею; (b) гипотеза туманностей “не бросает света на начало рассеянной материи”; и (c) что “гипотеза туманностей (как она сейчас предлагается) предпосылает Первичную Причину”.

Мы опасаемся, что последние слова, превзошли ожидания современных физиков. Таким образом, оказывается, что бедная “гипотеза” едва ли может ожидать помощи или подтверждения даже в мире метафизиков.

Приняв все это во внимание, оккультисты полагают, что они имеют право предложить свою философию, как бы мало ни была она понята сейчас и даже подвергнута остракизму. И они утверждают, что ученые своим неуспехом в открытии истины всецело обязаны своему материализму и презрению к трансцендентальным наукам. Хотя умы ученых в наш век также далеки от истинной и точной доктрины Эволюции, все же остается некоторая надежда на будущее, ибо даже сейчас мы находим другого ученого, дающего нам слабый проблеск к этому.

В статье в “Популярном Научном Обозрении” по поводу “Недавние Исследования Жизни Микроорганизмов” H. J. Slack., F. С. S, секр. R. M. S., говорит:

“Все науки, начиная от физики, до химии и физиологии, явно стремятся объединиться на какой-либо доктрине эволюции и развития, в которую факты Дарвинизма войдут как часть; но что касается до конечного вида этой доктрины, то сейчас это трудно себе представить, слишком мало, если только вообще, имеются очевидности этому, и, может быть, это не будет формулировано человеческим умом, пока метафизические, так же как физические исследования не продвинутся вперед”.

Воистину, это является счастливым предсказанием. Так может наступить день, когда “Естественный Подбор”, преподанный Дарвином и Гербертом Спенсером, составит в своем конечном изменении лишь одну из частей нашей Восточной Доктрины Эволюции, которая будет эзотерическим объяснением Ману и Капилы.

ОТДЕЛ XIII

СИЛЫ – ВИДЫ ДВИЖЕНИЯ ИЛИ РАЗУМЫ ?

Итак, это является последним словом физической науки вплоть до настоящего года, 1888-го. Механические законы никогда не будут в состоянии, доказать однородность Первичной Материи, иначе как путем выводов, и как последнюю необходимость, когда не останется другого выхода – как в случае Эфира. Современная наука находится вне опасности лишь в своей собственной области и владениях, в пределах физических границ нашей Солнечной Системы, за пределами которой решительно все, каждая частица Материи, разнится от Материи ей известной, и где Материя существует в состояниях, о которых наука не может составить себе ни малейшего представления. Эта Материя, действительно однородная, находится за пределами человеческого познавания, если познавание это ограничено лишь пятью чувствами. Мы ощущаем ее воздействия через те РАЗУМЫ, которые являются результатом ее первой дифференциации, и которых мы именуем Дхиан-Коганами, называемых в Герметических трудах “Семью Правителями”: они те, о ком Пэмандр, “Божественная Мысль”, указует, как о “Силах Созидающих”, и кого Асклепий называет “Высшими Богами”. В эту Материю – истинную Первоначальную Субстанцию, Нумена всей “материи”, известной нам – даже некоторые из наших астрономов вынуждены были уверовать, ибо они отчаиваются в возможности когда-либо объяснить вращение, тяготение и происхождение любого механического закона, если только эти РАЗУМЫ не будут приняты наукою. В вышеупомянутом труде по астрономии г-на Вольфа, автор вполне принимает теорию Канта и последняя теория, если не в своем общем аспекте, то, во всяком случае, в известных чертах, очень напоминает некоторые Эзотерические Учения. Здесь мы имеем мировую систему, “возрожденную из ее пепла”, посредством туманности – эманации от тел, мертвых и разложившихся в Пространстве, вследствие раскаления Солнечного Центра – вновь оживленной воспламеняющейся материей Планет. В этой теории, рожденной и развившейся в мозгу, двадцати пятилетнего молодого человека, никогда не покидающего своего места рождения, (Кенигсберг, маленький городок северной Пруссии), едва ли можно не признать наличности внешней вдохновляющей силы или же очевидности перевоплощения, согласно утверждению оккультистов. Теория эта заполняет пробел, который Ньютон, несмотря на весь свой гений, не смог заполнить. И, конечно, Кант имел в виду нашу первозданную Материю-Акашу, предпослав существование первоначальной всепроникающей Субстанции, чтобы разрешить затруднение Ньютона и его неудачу объяснить одними силами природы первичный импульс, сообщенный Планетам. Ибо, как замечает он в главе VIII; если только допустить, что совершенная гармония Звезд и Планет и совпадение их орбитных планов доказывают существование естественной Причины, которая будет тогда Первичною Причиною, то “эта Причина, истинно, не может быть материей, которая ныне заполняет небесные пространства”. Это должно быть тем, что наполняло Пространство – было Пространством – первоначально, движение чего в дифференцированной Материи было началом настоящих движений небесных тел; и что, “конденсируясь в эти самые тела, покинуло, таким образом, пространство, которое ныне находят пустым”. Другими словами, именно, из этой самой Материи образованы теперь Планеты, Кометы и само Солнце, и эта Материя, сформировавшись первоначально в эти тела, сохранила присущее ей свойство движения; свойство, которое, будучи сконцентрированным в их ядрах, направляет все движение. Достаточно небольшого изменения в словах и нескольких добавлений, чтобы сделать из этого нашу Эзотерическую Доктрину.

Последняя учит, что, именно, эта первоначальная, предвечная Prima Materia, божественная и разумная, непосредственная эманация Всемирного Разума, Дайвипракрити – Божественный Свет, исходящий от Логоса – образовала нуклеи всех “самодвижущихся” тел в Космосе. Это есть оживотворяющий, вечносущий двигатель и жизненный принцип, Жизне-Душа Солнц, Лун, Планет и даже нашей Земли; первая латентна, последний активен, “невидимый” Правитель и Руководитель грубого тела, привязанного и соединенного с его Душою, которая есть духовная эманация этих соответствующих Планетарных Духов.

Другой, совершенно Оккультной Доктриной, является теория Канта, что Материя, из которой созданы обитатели и животные других Планет, более легкого и тонкого свойства и более совершенного строения, пропорционально своему расстоянию от Солнца. Последнее слишком полно Жизненного Электричества, физического жизнедательного принципа. Потому люди на Марсе менее плотны, нежели мы, тогда как на Венере они более плотные, хотя гораздо более разумны, нежели духовны.

Последняя доктрина не вполне наша – тем не менее, эти теории Канта настолько же метафизичны и трансцендентальны, как и любая Оккультная Доктрина; и более, нежели один среди ученых, если бы осмелился высказать свою мысль, принял бы их, как это делает Вольф. От этого Кантовского Разума и Души Солнц и Звезд до Махата (Ум) и Пракрити Пуран лишь один шаг. В конце концов, вознесет ли наука или нет свое верование на такие метафизические высоты, но принятие ею этого было бы лишь допущением естественной причины. Но тогда Махат, Разум, есть “Бог”, а физиология допускает “разум”, лишь как временную функцию материального мозга и не более.

Сатана материализма ныне одинаково смеется над всем и отрицает видимое так же, как и невидимое. Видя в свете, теплоте, электричестве и даже в феномене жизни лишь свойства, присущие Материи, он смеется, когда жизнь называется Жизненным Принципом, и высмеивает мысль о ее независимости и отличии от организма.

Но здесь снова научные мнения расходятся, как и во всем другом, и имеется несколько ученых, которые придерживаются взглядов, очень схожих с нашими. Обратите внимание, например, что говорит д-р Ричардсон (которого мы уже достаточно цитировали) об этом “Жизненном Принципе”, называемом им “Нервным Эфиром”:

“Я говорю лишь о настоящем материальном посреднике, возможно, что, в общепринятом смысле, утонченном, но действительном и субстанциальном; посреднике, имеющем качество веса и объема, посреднике, восприимчивом к химической комбинации и потому к изменению физического состояния и условия, посреднике, пассивном в своем действии, движимом всегда как бы силою внешнего воздействия, повинующимся другим влияниям, посреднике, не обладающем ни инициативной мощью, ни vis или energeia naturae, но все же играющем чрезвычайно важную, если и не первенствующую роль в произведении феноменов, являющихся результатами воздействия этой энергии на видимую материю”.

Так как биология и физиология отрицают сейчас in toto существование Жизненного Принципа, то эта выдержка вместе с допущением де Катрефажа является ясным подтверждением, что имеются ученые, придерживающиеся тех же взглядов об “оккультных предметах”, как и теософы и оккультисты. Эти ученые признают определенный Жизненный Принцип, независимый от организма – конечно материального, ибо физическая Сила не может быть отделена от Материи – но из Субстанции, существующей в состоянии, неизвестном науке. Жизнь для них есть нечто большее, нежели простое взаимодействие молекул и атомов. Существует Жизненный Принцип, без которого никакие молекулярные комбинации никогда не могли бы выявиться, как живой организм, и менее всего, как так называемая “неорганическая Материя” нашего плана сознания.

Под “молекулярными комбинациями”, конечно, предполагаются комбинации Материи наших настоящих иллюзорных восприятий, которым Материя сообщает энергию лишь на этом нашем плане. В результате это является главным пунктом.

Итак, оккультисты не одиноки в своих убеждениях. Также они не так уж безрассудны, в конце концов, отвергая даже “тяготение” современной науки вместе с другими физическими законами и принимая взамен притяжение и отталкивание. Кроме того, они видят в этих двух противоположных Силах лишь два аспекта Общемирового Единства, называемого Проявленным Разумом; в аспектах которого Оккультизм через своих великих Провидцев усматривает бесчисленное Воинство действующих Существ: космических Дхиан-Коганов, Существ, сущность которых, в силу своей двойственной природы, является Причиною всех земных феноменов. Ибо эта сущность единосущна с общемировым Электрическим Океаном, который есть Жизнь; и будучи, как сказано, двойственной – положительной и отрицательной – именно, эманации этой двойственности действуют ныне на Земле под наименованием “видов движения”; даже Сила стала теперь предосудительным словом из страха, что это может повлечь хотя бы даже мысленное отделение ее от Материи! Это есть, как говорит Оккультизм, двоякие следствия этой двоякой сущности, называемые теперь то центростремительной и центробежной силою, то отрицательным и положительным полюсами или полярностью, теплом и холодом, светом и тьмою и пр.

Далее утверждается, что даже греко и римско-католические христиане поступают мудрее, веруя, как это делают они, – даже, если слепо приписывая всех их антропоморфическому Богу – в Ангелов, Архангелов, Архонтов, Серафимов и Утренних Звезд, во всех этих теологических, deliciae humani generis, короче говоря, в Правителей Космическими Стихиями, нежели наука, совершенно отвергающая их и рекомендующая свои механические Силы. Ибо эти Силы часто действуют с большею, нежели человеческой разумностью и соответствием. Тем не менее, эта разумность отрицается и приписывается слепой случайности. Но так же, как был прав де Мэстр, называя закон тяготения просто словом, заменившим “неизвестную вещь”, так правы и мы, применяя то же замечание ко всем другим Силам науки. И если нам возразят, что де Мэстр был ярым католиком, то мы можем, привести слова Ле Кутюрье, такого же ярого материалиста, сказавшего то же самое, так же как и Гершель и еще многие другие.

От Богов до людей, от Миров до атомов, от Звезд до мимолетного света, от Солнца до жизненного тепла малейшего органического существа – мир Формы и Бытия есть необъятная цепь, звенья которой все связаны между собою. Закон Аналогии есть первый ключ к проблеме мира, и эти звенья должны быть изучаемы по порядку и в их оккультном взаимоотношении.

Потому, когда Тайная Доктрина – предпосылая, что условное или ограниченное пространство (местонахождение) не имеет реального существования, исключая нашего мира иллюзий или, другими словами, наших познавательных способностей – учит, что каждый из высших, так же, как и из низших миров, переплетается с нашим собственным объективным миром; что миллионы вещей и существ находятся или помещаются вокруг нас и в нас, так же как и мы вокруг них, с ними и в них; то это не есть просто метафизический образ речи, но суровый факт в Природе, как бы ни был он непонятен для наших чувств.

Но нужно понять фразеологию Оккультизма, прежде, нежели критиковать его утверждения. Например, это Учение отказывается – так же, как и наука, в одном смысле – употреблять слова “вверху” и “внизу”, “выше” и “ниже”, по отношению к невидимым сферам, ибо здесь они не имеют смысла. Даже термины – “Восток” и “Запад” являются просто условными, необходимыми лишь, как помощь нашим человеческим познаваниям. Ибо хотя Земля имеет свои две утвержденные точки в полюсах Севера и Юга, но Восток и Запад изменяются в соответствии с нашим собственным положением на поверхности Земли и вследствие ее вращения с запада на восток. Потому, когда “другие миры” упоминаются – как лучшие или худшие, более духовные или еще более материальные, хотя и те и другие невидимы – оккультист не помещает эти сферы вне, либо внутри нашей Земли, как это делают теологи и поэты; ибо они не имеют местоположения в пространстве, известном или воображаемом профаном. Они, так сказать, как бы слиты с нашим миром, проникая его и будучи проникаемы им. Существуют миллионы и миллионы миров и небесных твердей, видимых нами; и еще большее число их за пределами Миров видимых телескопом, и многие из последнего вида не принадлежат к нашей объективной сфере существования. Хотя будучи так же невидимы, как, если бы они были на миллионы миль за пределами нашей Солнечной Системы, все же, они с нами, вблизи нас, внутри нашего собственного мира, такого же объективного и материального для их соответствующих обитателей, как наш мир для нас. Но отношение этих миров к нашему не есть подобно серии яйцеобразных ящичков, заключенных один в другой, на подобие игрушки, называемой китайскими гнездами; каждый из них повинуется своим собственным, особым законам и условиям не имея непосредственного отношения к нашей сфере. Обитатели их, как уже сказано, могут без того, чтобы мы это знали или ощущали, проходить через нас и вокруг нас, как бы сквозь пустое пространство, их жилища и страны переплетаются с нашими, тем не менее, не мешают нашему зрению, ибо мы еще не обладаем способностью, необходимой, чтобы различить их. Тем не менее, Адепты, благодаря своему развитому духовному зрению, и даже некоторые ясновидящие и чуткие организмы, могут всегда различить, в большей или меньшей степени, присутствие и близость к нам Существ, принадлежащих к другим сферам жизни. Те, кто принадлежат к духовно высшим мирам, сообщаются лишь с теми земными смертными, которые через свои личные усилия восходят к ним, к высшему плану, занимаемому ими.

“Сыновья Бхуми (Земли) считают Сынов Дэва-Лока (Ангельских сфер) своими Богами; и Сыны низших царств смотрят на людей Бхуми, как на своих Дэв (Богов); люди в своей слепоте остаются в неведении этого..... Они (люди) страшатся их, и в то же время пользуются ими (для магических целей)..... Люди Первой Расы были “Сынами, рожденными Разумом” Первых. Они (Питри[сы] и Дэви) наши прародители”.

Так называемые “образованные люди” высмеивают идею сильфов, саламандр, ундин и гномов; ученые считают каждое упоминание подобных суеверий, как оскорбление: и с презрением логики и здравого смысла, которые часто являются прерогативой “признанного авторитета”, они допускают тех, учить которых есть их долг, пребывать под нелепым впечатлением, что во всем Космосе или, во всяком случае, в нашей атмосфере, не существует других сознательных и разумных существ, кроме нас самих. Никакое другое человечество (состоящее из определенных человеческих существ), исключая человечества с двумя ногами, двумя руками и одною головою и чертами человека, не было бы названо человеческим; хотя этимология этого слова кажется имеет мало касания к общему виду существа. Итак, в то время, как наука сурово отвергает даже возможность существования подобных (для нас обычно) невидимых существ, общество, втайне веруя в это, вынуждено высмеивать эту идею открыто. Оно с восторгом приветствует труды, подобные “Графу де Габалис”, не понимая, что явная сатира есть наиболее безопасная маска.

Тем не менее, такие невидимые миры существуют. Населенные так же тесно, как и наш собственный, они разбросаны в огромной численности на протяжении явленного пространства; некоторые из них гораздо более материальны, нежели наш мир, другие постепенно утончаются, пока наконец не утеряют форму и не станут, как “дыхания”. Тот факт, что наш физический глаз не видит их, не есть причина не верить в их существование. Физики также не могут видеть свой эфир, атомы “виды движения” или силы, однако они принимают их и учат им.

Если даже в естественном мире, который известен нам, мы встречаем Материю, являющую частичную аналогию трудному представлению подобных невидимых миров, то казалось бы нетрудно признать возможность такого присутствия. Хвост кометы, который, хотя и привлекает наше внимание в силу своей светоносности, однако, не нарушает и не препятствует нам видеть предметы, которые мы различаем сквозь него и за ним, дает первую ступень к доказательству того же. Хвост кометы быстро проходит наш горизонт, и мы не ощущали бы и не осознавали бы его прохождения, если бы не его яркое сверкание, часто замеченное лишь немногими, заинтересованными этим феноменом, тогда как все другие остаются в неведении его присутствия и прохождения через нашу планету или над частью ее. Этот хвост может быть или не быть интегральною частью сущности Кометы, но его разреженность служит для нашей цели, как иллюстрация. Истинно, признание существования миров, образованных даже из еще более разреженной Материи, нежели хвост кометы, не есть суеверие, но лишь следствие трансцендентальной науки и еще более логики. Отрицая подобную возможность, наука за последнее столетие не способствовала ни философии, ни истинной религии, но лишь играла в руку теологии. Чтобы лучше опровергнуть многочисленность даже материальных миров, верование, рассматриваемое многими церковниками, как несовместимое с учениями и доктринами Библии, Максуэлль вынужден был оклеветать память Ньютона и пытаться убедить общественное мнение, что принципы, заключающиеся в Ньютоновской философии, суть те, “которые лежат в основании всех атеистических систем”.

“Д-р Whewell оспаривал численность миров призывом к научной очевидности”, пишет проф. Уинчелль. И если обитаемость даже физических миров, планет и отдаленных звезд, мириадами сверкающих над нашими головами, так оспариваема, то как мало вероятия для принятия невидимых миров в явно прозрачном пространстве, окружающем наш собственный мир!

Но если мы можем представить себе мир, составленный из Материи, еще более разреженной для наших чувств, нежели хвост Кометы и, следовательно, обитателей его настолько же утонченных (эфирновоздушных) по отношению к своей сфере, насколько мы являемся таковыми по сравнению с нашей скалистой, крепкокорой Землею, то неудивительно, что мы не различаем их и не ощущаем их присутствия или даже существования. Но в чем же противоречит представление это науке? Разве нельзя предположить, что люди, животные, растения и скалы могут быть одарены совершенно другими чувствами, нежели те, которыми обладаем мы? Разве не могут организмы их рождаться, развиваться и существовать согласно другим законам бытия, нежели тем, которыми управляется наш маленький мир? Разве абсолютно необходимо, чтобы каждое телесное существо было бы облечено покрытием кожаным подобно тем, которыми были снабжены Адам и Ева в легенде Книги Бытия? Телесность, однако, говорят нам некоторые ученые, “может существовать среди очень различных условий”. Проф. А. Уинчелль, рассуждая о многочисленности миров – делает следующее замечание:

“Совершенно не лишено вероятности, что субстанция трудноплавкой природы может быть так смешана с другими известными и неизвестными нам субстанциями, чтобы быть в состоянии противостоять гораздо большим превратностям тепла и холода, нежели это возможно для земных организмов. Ткани земных животных просто приспособлены к земным условиям. Но даже здесь мы встречаем различные типы и виды животных, приспособленных к чрезвычайно различным условиям... Тот факт, что животное является четвероногим или двуногим, есть нечто независящее от потребностей организма, или инстинкта, или ума. Факт, что животное обладает именно пятью чувствами, не есть необходимость сознательного существования. На нашей Земле могут быть животные, лишенные обоняния и вкуса. На других мирах и даже на этом могут быть существа, обладающие более многочисленными чувствами, нежели мы. Возможность этого очевидна, предпослав высокое вероятие, что другие свойства и другие виды существования заключаются в ресурсах Космоса и даже в земной материи. Существуют животные, которые выживают там, где разумный человек погиб бы – в почве, в реках и морях... (почему же, в таком случае, не человеческие существа, но другого строения?)...

Также разумное существование в теле не обусловлено теплою кровью или какой-либо температурой, не изменяющей формы материи, из которой может быть составлен организм. Могут быть воплощенные сознания, согласно известному замыслу, не имеющие процессов инъекции, ассимиляции и воспроизведения. Подобные тела не будут нуждаться в ежедневной пище и тепле. Они могут быть затерянными в глубинах океанов или же помещаться на скалах, открытых бурям арктической зимы, или быть погруженными в вулканах на сто лет и все же сохранять сознание и мысль. Это доступно представлению. Почему же психические свойства не могут быть заложены в неразрушимом кремне и платине? Эти субстанции отстоят от природы разума не далее, нежели углерод, водород, кислород и известь. Но даже не заносясь мыслью до такой крайности(?), разве не может высокий ум быть воплощенным в оболочки, настолько же безразличные к внешним условиям, насколько безразличен к ним мудрец западных долин или лишаи Лабрадора, или коловратки, годами выдерживающие засуху, или бактерии, продолжающие жить в кипящей воде... Эти предположения сделаны лишь для того, чтобы напомнить читателю, насколько мало заключений можно вывести относительно необходимых условий для разумного и организованного существования с обычной точки телесного существования, находимого на Земле. Разум, по своей природе, так же однороден и вездесущ, как и законы Вселенной. Тела являются просто местными приспособлениями разума к особым видоизменениям общемировой материи или силы”.

Разве не знаем мы, благодаря открытиям этой самой все-отрицающей науки, что мы окружены мириадами невидимых жизней? Если эти микробы, бактерии и Tutti quanti бесконечно малых, невидимых для нас лишь в силу своей малости, то разве не могут быть у другого полюса существа, такие же невидимые, благодаря качеству их тканей или материи – в действительности ее разреженности? Что касается до действия кометной материи, то не имеем ли мы здесь другой пример полувидимой формы Жизни и Материи? Луч солнца, проникая в наше помещение, открывает нам мириады малейших сущностей, живущих своею маленькой жизнью и кончающих ее независимо и без внимания к тому, замечает ли их или нет наша грубая материальность. То же и с микробами и бактериями и тому подобными невидимыми сущностями, в других элементах. Мы проходили мимо них, в течение этих длинных веков тяжкого невежества, после того, как светильник знания в языческих и высокофилософских системах перестал бросать свой яркий свет на века нетерпимости и ханжества раннего христианства. И мы не прочь снова пройти мимо них.

Тем не менее, эти жизни окружали нас тогда, как и сейчас. Они продолжали трудиться, повинуясь своим собственным законам, и только по мере того, как они постепенно обнаруживались наукою, мы начали замечать их и воздействия ими производимые.

Сколько времени потребовалось миру, чтобы стать тем, чем он есть сейчас? Если можно сказать, что даже до настоящего дня космическая пыль, “которая никогда раньше не принадлежала Земле”, достигает нашу Планету, то насколько логичнее верить – как это делают оккультисты – что на протяжении бесчисленных миллионов лет, истекших со времени агрегации и формирования этой пыли в Планету, на которой мы живем, вокруг ее ядра разумной, Первичной Субстанции, многие человечества – настолько же отличающиеся от нашего настоящего человечества, насколько человечество, которое разовьется в течение следующего миллиона лет, будет отличаться от наших рас – появлялись, чтоб исчезнуть с лица Земли, как исчезнет наше. Эти примитивные и отдаленнейшие человечества отвергаются, ибо геологи думают, что они не оставили после себя осязательных останков. Все их следы уничтожены, и потому они никогда не существовали. Однако их останки – хотя действительно в очень небольшом количестве – находимы, и они должны быть открыты геологическими изысканиями. Но даже, если бы они никогда не были обнаружены, все же нет причины, утверждать, что человек никогда не мог жить в те геологические периоды, к которым приписывается его пребывание на Земле. Ибо его организм не требовал ни горячей крови, ни атмосферы, ни питания; автор “World-Life” прав, и нет экстравагантности верить, как это делаем мы, что раз по научным гипотезам по настоящий день могут существовать “психические свойства, заложенные в нерушимом кремне и платине”, то также существовали психические естества, заключенные в формы одинаково нерушимой Первичной Материи – истинные предки нашей Пятой Расы.

Потому, когда мы говорим во втором томе о людях, обитавших эту планету 18,000,000 лет назад, мы не имеем в виду ни людей настоящих рас, ни настоящие атмосферические законы, ни термические условия, ни пр.… Земля и человечество, подобно Солнцу, Луне и Планетам, растут, изменяются, развиваются и постепенно эволюционируют на протяжении своих жизненных периодов; они рождаются, становятся младенцами, затем детьми, юношами, взрослыми, старцами и, наконец, умирают. Почему человечество не должно быть подчинено тому же всеобщему закону? Говорит Уриэль Еноху:

“Внемли, Я показал тебе все вещи, о Енох... Ты видишь солнце, луну и тех, которые управляют движением звезд в небесах, которые направляют все их действия, времена года, их наступление и возвращение. Во дни грешников годы будут короче... все творимое на Земле будет извращено ... луна изменит свои законы...”.

“Дни грешников” означают дни, когда Материя будет во всей своей силе царствовать на Земле и человек достигнет вершины физического развития в строении и животности. Это произошло в период Атлантиды, около серединной точки их расы, Четвертой, которая была потоплена, согласно пророчеству Уриэля. С тех пор человек начал уменьшаться в физическом росте, силе и долголетии, это будет изложено во втором томе. Но так как мы находимся в серединной точке нашей под-расы Пятой Коренной Расы – вершины материальности в каждой – то животные свойства, хотя и более утонченные, тем не менее, развиты, и это особенно ярко выражено в цивилизованных странах.

ОТДЕЛ XIV

БОГИ, МОНАДЫ И АТОМЫ

Несколько лет тому назад мы сделали следующее замечание:

“Эзотерическая Доктрина может справедливо быть названной... “Доктриной-Нити”, ибо, подобно Сутратме (в философии Веданты она проходит и нанизывает все древние философские религиозные системы и... примиряет и объясняет их”.

Ныне, мы утверждаем, что она делает больше. Она не только примиряет различные системы, кажущиеся противоречивыми, но проверяет открытия современной точной науки и указывает, что некоторые из них несомненно правильны, ибо они подтверждаются Древними Рекордами. Без сомнения, все это покажется ужасно дерзким и непочтительным, настоящим преступлением lèse-science; тем не менее, это есть факт.

Наука наших дней бесспорно крайне-материалистична. Но, в одном смысле, она находит себе оправдание. Природа, всегда действуя эзотерически in actu, и будучи, как говорят каббалисты, in abscondito, может быть судима профаном лишь по ее внешнему виду, внешность же эта всегда обманчива на физическом плане. С другой стороны, естественники отказываются объединить физику с метафизикой, тело с оживляющими его Душою и Духом. Они предпочитают не знать их. Это, конечно, вопрос вкуса, но меньшинство очень разумно стремится расширить область физической науки, вступая на запрещенную почву метафизики, столь ненавистную некоторым материалистам. Эти ученые – мудрецы своего поколения. Все изумительные открытия не приведут ни к чему и останутся навсегда телами, лишенными головы, до тех пор, пока ученые не приподымут покров Материи и не напрягут взор свой, чтоб заглянуть за пределы ее. Теперь, когда они изучили Природу, длину, ширину и толщину ее физической оболочки, пора бы отодвинуть скелет на второй план и поискать в ее неведомых глубинах живую и настоящую сущность, ее суб-станцию – нумен эфемерной Материи.

Лишь следуя этим путем, некоторые истины, называемые ныне “вздорными суевериями”, будут, наконец, признаны фактами и реликвиями древнего знания и мудрости.

Одно из таких “унизительных” верований – унизительных, по мнению все-отрицающих скептиков – заключается в идее, что Космос, кроме его объективных планетных обитателей, его человечеств в других обитаемых мирах, полон невидимых и разумных Существований. Так называемые Архангелы, Ангелы и Духи Запада, копии своих прототипов Дхиан-Коганов, Дэв и Питри[сов] Востока, не реальные Существа, но лишь фикции; в этом пункте наука неумолима. Чтобы поддержать свое положение, она опрокидывает свой собственный аксиомный закон однородности и непрерывности в законах Природы и всю логическую последовательность аналогий в эволюции Бытия. Невежественным массам не только предлагается, но их заставляют верить, что накопленные историей свидетельства, – доказывающие, что даже “атеисты” древности, подобные Эпикуру и Демокриту, веровали в Богов – являются заблуждениями; и что такие философы, как Сократ и Платон, утверждавшие о подобных существованиях, были заблуждающимися энтузиастами и безумцами. Если мы будем базировать наши мнения лишь на историческом основании, на авторитете легионов самых выдающихся мудрецов, нео-платоников и мистиков всех веков, от Пифагора до известных ученых и профессоров настоящего столетия, которые, если и отвергают “Богов”, то верят в “Духов”, можем ли мы считать подобные авторитеты такими же слабо-умными и безумными, как любой крестьянин-католик, который верит и молится своему Святому, бывшему однажды человеком, или Святому Михаилу Архангелу? Но разве нет разницы между верованием крестьянина и верою западных наследников розенкрейцеров и алхимиков Средних Веков? Неужели это Ван Гельмонты, Кунраты, Парацельсы и Агриппы, от Роджера Бэкона до Сен-Жермена, кто были слепыми энтузиастами, истериками или обманщиками, или же это горсть современных скептиков – “водителей мысли” – кто поражены слепотою отрицания? Мы думаем, что в данном случае последние. И, действительно, это было бы чудом, совершенно анормальным фактом в области вероятностей и логики, если бы эта горсть отрицателей была единственными стражами Истины, тогда как миллионы воинств, верующих в Богов, Ангелов и Духов – только в Европе и Америке – именно, православные и католики, теософы, спиритуалисты, мистики и пр., оказались бы лишь обольщенными фанатиками, галлюцинирующими медиумами, и часто не более, нежели жертвами обманщиков и шарлатанов! Как бы ни были различны, по внешности и в своих догмах эти верования в Сонмы Невидимых Разумов различных степеней, но все они имеют одну и ту же основу. Истина и заблуждения примешаны ко всем. Точные размеры, глубина, ширина и длина тайн Природы находимы лишь в Восточной Эзотерической Науке. Так обширны, так глубоки они, что едва лишь немногие, очень немногие из высочайших Посвященных – из тех, самое существование которых известно лишь малому числу Адептов – способны усвоить это знание. Однако, все это существует, и факты и процессы в мастерских Природы один за другим прокладывают себе дорогу к точной науке, и одновременно таинственная помощь посылается редким индивидуумам при исследовании ее тайн. Именно, при заключении великих циклов, в связи с расовым развитием, обычно, подобные события и происходят. Мы находимся у самого конца Цикла в 5000 лет настоящей арийской Кали Юги; и между этим временем и 1897-м годом будет сделан широкий прорез в покрове Природы, и материалистическая наука получит смертельный удар.

Не желая бросать ни малейшего бесчестия на верования, освященные временем, мы вынуждены провести определенную черту между слепою верою, выработанной теологиями, и знанием, результатом независимых исследований долгих поколений Адептов; короче говоря, между верою и философией. Несомненно, во все века встречались сведущие и хорошие люди, которые, будучи воспитаны в сектантских верованиях, умирали в своих выкристаллизованных убеждениях. Для протестантов сад Эдема является первою отправною точкою в драме Человечества, а великая трагедия на вершине Голгофы прелюдией к Ожидаемому на протяжении тысячелетий. Для римско-католиков Сатана находится в основании Космоса, Христос в его центре и Антихрист на его вершине. Для тех и других Иерархия Бытия начинается и кончается в пределах узких рамок их соответствующих теологий: единый, самосотворенный, личный Бог и горнее песнопение Аллелуйа сотворенных Ангелов; все остальное – ложные Боги, Сатана и враги.

Тео-философия развивается в более широких линиях. С самого начала эонов – во времени и пространстве, в нашем Круге и Планете – тайны Природы (во всяком случае, те, которые законно знать нашим Расам) были запечатлены в геометрических фигурах и символах учениками, тех же самых, ныне невидимых “Небесных Мужей”. Ключи к ним переходили от одного поколения “Мудрых Мужей” к другому. Некоторые из символов, таким образом, перешли от Востока к Западу, принесенные с Востока Пифагором, который не был изобретателем своего знаменитого “Треугольника”. Последняя фигура, вместе с квадратом и кругом, является более красноречивым и научным описанием порядка эволюции Вселенной, духовной и психической, так же как и физической, нежели тома, описательных Космогоний и откровений “Генезисов”. Десять точек, вписанных внутри “треугольника Пифагора”, стоят всех теогоний и ангелологий, когда-либо исшедших из теологического мозга. Ибо тот, кто истолкует эти семнадцать точек (семь сокрытых математических точек) – так, как они есть, и в данном порядке – найдет в них непрерывную серию генеалогий от первого Небесного Человека до земного. И так же, как они дают порядок Существ, они открывают и порядок, в котором эволюционировали Космос, наша Земля и изначальные Элементы, породившие ее. Так как Земля была зачата в невидимых “Глубинах” и в Утробе той же “Матери”, как и ее спутники-планеты – то тот, кто овладеет тайнами нашей Земли, овладеет тайнами всех других планет.

Что бы ни было предпослано невежеством, гордостью или фанатизмом с целью противоречия, но Эзотерическая Космология может доказать, что она нераздельно связана, как с философией, так и с современной наукою. Боги и Монады древних – от Пифагора до Лейбница – и Атомы настоящих материалистических школ (в том виде, как они заимствованы ими из теорий древних греческих атомистов) являются лишь составной величиной или величиной, развивающейся подобно человеческому строению, которое начинает с тела и кончает Духом. В Оккультной Науке они могут быть изучаемы отдельно, но они никогда не будут поняты, если не будут рассматриваться в их взаимных соотношениях на протяжении их жизненного цикла и как Общемировое Единство во время Пралай.

Ла-Плюшь обнаруживает искренность, но дает слабое представление о своих философских способностях, высказывая свои личные взгляды на Монаду или Математическую Точку. Он говорит:

“Одной точки достаточно, чтобы воспламенить все школы в мире. Но какая нужда человеку знать эту точку, раз создание такой малой сущности вне его сил? A fortiori, философия действует против вероятия, когда от этой точки, поглощающей и расстраивающей все ее размышления, она полагает перейти к зарождению мира.”

Философия, однако, никогда не смогла бы оформить свое понятие логического, всемирного и абсолютного Божества, если бы она не имела Математической Точки внутри Круга, на которой базировать свои рассуждения. Лишь эта проявленная Точка, утерянная для наших чувств после ее прегенетического появления в бесконечности и непостижимости Круга, делает возможным примирение между философией и теологией – при условии, что последняя отставит свои грубо-материалистические догмы. И потому, что христианская теология так немудро отвергла Монаду Пифагора и его геометрические фигуры, она породила своего самосотворенного, человекоподобного и личного Бога, чудовищную Голову, откуда вытекают, как две реки, догмы Спасения и Проклятия. Это настолько верно, что даже те священнослужители из масонов, которые должны бы быть философами, в своих произвольных толкованиях приписали древним мудрецам странную идею, что:

“Монада являла (для них) престол Всемогущего Божества помещенный в центре Небес, чтобы указать T. G. A. O. T. U. (читай: “The great Architect of the Universe”). (Великий Зодчий Вселенной)”.

Любопытное объяснение, более масонское, нежели пифагорейское!

Также “Иерограмма внутри Круга или Равнобедренный Треугольник” никогда не означал “иллюстрацию единства божественного Естества”; ибо это было символизировано планом бесконечного Круга. В действительности же это означало троичную, соравную Природу первой дифференцированной Субстанции или единосущность (проявленных) Духа, Материи и Вселенной – их “Сына” – который происходит от Точки, истинного Эзотерического Логоса или Монады Пифагора. Ибо Монас по-гречески в его первоначальном смысле означает “Единство”. Те, кто не могут уловить разницу между Монадою – Универсальной Единицею – и Монадами или проявленным Единством, так же как и между Логосом вечно-сокрытым и Логосом проявленным или Словом, никогда не должны вдаваться в философию, не говоря уже об Эзотерических Учениях. Бесполезно напоминать образованному читателю о Тезисе Канта для обнаруживания его второй “Антиномии”. Те, кто читали и поняли, ясно увидят линию, которую мы проводим между абсолютно идеальной Вселенной и невидимым, хотя и проявленным Космосом. Наши Боги и Монады не есть Элементы самой пространственности, но лишь те, принадлежащие к невидимой Реальности, которая есть основа проявленного Космоса. Ни Эзотерическая Философия, ни Кант, не говоря уже о Лейбнице, никогда не допустили бы, что пространственность может состоять из простых частей или частей, не имеющих протяженности. Но философы-теологи никогда не поймут этого. Круг и Точка – последняя отступает в первый и сливается с ним после выявления первых трех Точек и объединения их тремя линиями, образовав, таким образом, первое нуменальное основание Второго Треугольника в Проявленном Мире – всегда являлись непреодолимым препятствием для теологических полетов в догматические эмпиреи. На основании авторитета этого архаического символа личный Бог, Создатель и Отец всего, становится третьестепенной эманацией; Сефира является четвертой в нисходящем порядке и помещается по левую сторону от Эйн-Софа в каббалистическом Древе Жизни. Потому Монада разжалована в Носителя – до степени “Трона”!!!

Монада – эманация и отражение лишь Точки или Логоса в проявленном Мире – как вершина проявленного равнобедренного Треугольника, становится “Отцом”. Левая сторона или линия есть Диада, “Матерь”, рассматриваемая, как зло или противодействующий принцип; правая сторона во всех Космогониях являет “Сына”, “Мужа своей Матери”, будучи единым с вершиною; линия основания есть мировой план производящей Природы и объединяет на феноменальном плане Отца-Матерь-Сына, так же как они были объединены в вершине в сверхчувственном Мире. В силу мистической трансмутации они стали Четверицею – Треугольник стал Квадратом.

Это трансцендентальное применение геометрии к космической и божественной теогонии – Альфы и Омеги мистического представления – было изуродовано после Пифагора Аристотелем. Исключив Точку и Круг и, не приняв в соображение Вершину, он умалил метафизическую ценность идеи и, таким образом, ограничил величественную доктрину простой Троичностью – линией, поверхностью и телом. Его современные наследники, играющие в идеализм, истолковали эти три геометрические фигуры, как Пространство, Силу и Материю – “потенциальности взаимодействующего Единства”. Материалистическая наука, воспринимая лишь линию основания проявленного Треугольника – план Материи – толкует это практически, как (Отец) – Материя, (Матерь) – Материя, (Сын) – Материя и теоретически, как Материя, Сила и Корреляция.

Но для обыкновенного физика, как замечает один из каббалистов:

“Пространство, и Сила, и Материя имеют то же значение, что и алгебраические знаки для математика; они просто условные символы или, что Сила, как Сила, и Материя, как Материя, так же абсолютно неизвестны, как и предполагаемое пустое пространство, в котором они взаимно действуют”.

Символы изображают абстракции, и на них:

“Физик основывает продуманные гипотезы начала вещей... он видит необходимость трех вещей в том, что он называет творением; место, где творить; посредника, которым творить; материал, из которого творить. И, выразив логически эту гипотезу посредством терминов – пространство, сила и материя, он думает, что доказал существование того, что выражает каждый из этих терминов, согласно его пониманию”.

Физик, рассматривающий Пространство просто, как представление нашего ума или протяженность, не имеющую отношения к вещам, находящимся в ней, которую Локк определял, как неспособную ни к сопротивлению, ни к движению; парадоксальный материалист, который хотел бы иметь пустоту там, где он не видит Материи, отвергнет с крайним презрением предпосылку, что Пространство есть:

“Субстанциональная, хотя (очевидно и абсолютно) непознаваемая, живая Сущность”.

Таково, тем не менее, учение Каббалы, также и архаической философии. Пространство есть действительный Мир, тогда как наш мир есть искусственный. Оно есть Одно Единство во всей своей Беспредельности; в своих бездонных глубинах, так же как и в своей иллюзорной внешности; внешности, усеянной бесчисленными феноменальными Вселенными, Системами и миражу-подобными Мирами. Тем не менее, для восточного оккультиста, в глубине души объективного идеалиста, в действительном Мире, который есть Единение Сил, существует “связь всей Материи в Пленуме”, как сказал бы Лейбниц. Это символизировано в Треугольнике Пифагора.

Он состоит из десяти Точек, вписанных на подобие пирамиды (от одной до четырех) внутри его трех сторон, и символизирует Вселенную в знаменитой Декаде Пифагора. Верхняя точка есть Монада и изображает Точку-Единицу, являющую Единство, откуда все происходит. Все единосущно с нею. Тогда как десять точек, внутри равнобедренного Треугольника, изображают феноменальный мир, три стороны, заключающие пирамиду точек, являются пределами нуменальной Материи или Субстанции, отделяющими ее от мира Мысли.

“Пифагор рассматривал точку, как пропорционально соответствующую единице; линию – 2; поверхность – 3; тело – 4; и он определял точку, как монаду, имеющую положение, и как начало всех вещей. Предполагалось, что линия соответствовала двоичности, ибо она была произведена первым движением от неделимой природы и образовала соединение двух точек. Поверхность сравнивалась с числом 3, потому что она первая из всех причин, находимых в фигурах, ибо круг, являющийся основою всех круглых фигур, вмещает триаду, состоящую: из центра – пространства – окружности. Но треугольник, первый из всех прямолинейных фигур, включается в четыреугольник и получает свою форму, согласно этому числу; он рассматривался пифагорейцами, как создатель всех подлунных вещей. Четыре точки у основания Треугольника Пифагора соответствуют телу или кубу, который содержит в себе принципы длины, широты и толщины, ибо ни одно тело не может иметь менее, нежели четыре предельные, ограничивающие его точки”.

Возражают, что “ум человеческий не может представить себе неделимую единицу без уничтожения самой идеи и ее предмета”. Это заблуждение, как это доказали пифагорейцы и многие ясновидцы до них, хотя необходимо специальное обучение для этого представления; и хотя непосвященный ум едва ли охватит это, но существуют такие вещи, как “Мета-математика” и “Мета-геометрия”. Даже чистая и простая математика следует от общего к частному, от математической неделимой точки к твердым телам. Учение это зародилось в Индии, и в Европе преподано было Пифагором, который, набросив покров на Круг и Точку – которые ни один из смертных не может определить, иначе как непостижимыми абстракциями – положил начало дифференцированной космической Материи в основание Треугольника. Так последний стал самой первой из геометрических фигур. Автор “New Aspects of Life”, обсуждая каббалистические мистерии, возражает против объективизации, если можно так выразиться, представления Пифагора и против употребления равнобедренного треугольника, называя его “ложным наименованием”. Его возражение, что равностороннее тело:

“основание, которого, так же как и каждая его сторона, образуют равные треугольники – должны иметь четыре со-равные стороны или поверхности, тогда как треугольная плоскость будет также неизбежно иметь пять”.

– доказывает, наоборот, величие представления во всем его эзотерическом приложении к идее прегенезиса и генезиса Космоса. Допуская, что идеальный Треугольник, очерченный математическими воображаемыми линиями,

“не может иметь никаких сторон, будучи просто призраком, созданным умом, и если ему придать стороны, то они должны быть сторонами предмета, конструктивно представляемого им”.

Но в таком случае большинство из научных гипотез не более, нежели “умственные призраки”; они непроверяемы иначе как путем выводов, и были приняты лишь, чтобы ответить нуждам науки. Кроме того, идеальный Треугольник – “как абстрактная идея треугольного тела и потому, как тип абстрактной идеи” – ответил в совершенстве двоякому символизму, который имелся в виду. Как эмблема, приложимая к объективной идее, простой треугольник стал телом. Повторенный из камня, обращенный на четыре стороны Света, он принял форму пирамиды – символа слияния феноменального мира с нуменальной Вселенной Мысли у вершины четырех треугольников; и, как “воображаемая фигура, построенная из трех математических линий”, он символизирует субъективные сферы – эти линии “заключают математическое пространство – что равно тому, что ничто заключает ничто”. И это только потому, что для чувств и необученного сознания профана и ученого все находящееся за пределами линии дифференцированной Материи – то есть, вне и по ту сторону области даже самой Духовной Субстанции, – навсегда должно остаться равным этому ничто. Это есть Эйн-Соф.

Тем не менее, эти “Призраки Ума”, в действительности, являются не большими абстракциями, нежели вообще абстрактные идеи эволюции и физического развития – например, Тяготение, Материя и Силы и пр. – на которых основаны точные науки. Наши самые выдающиеся химики и физики настойчиво упорствуют в своих, не безнадежных попытках, проследить, наконец, Протил до его тайника, или же линию основания Треугольника Пифагора. Последний, как уже указано, есть величайшее представление, какое только доступно воображению, ибо он, одновременно, символизирует идеальную и видимую Вселенную. Ибо если

“Возможная единица есть только возможность, как действительность природы; как некая индивидуальность (и как), каждый индивидуальный природный предмет подлежит делению и, вследствие деления, теряет свое единство или перестает быть единицею”,

то это верно только в области точной науки, в мире таком же обманчивом, как и иллюзорном. В области Эзотерической Науки, Единица, делимая ad infinitum, вместо того, чтобы потерять свое единство, с каждым делением приближается к планам Единой Вечной РЕАЛЬНОСТИ. Глаз Провидца может проследить ее и созерцать ее во всей ее прегенетической славе. Та же мысль о реальности субъективной Вселенной и нереальности объективной лежит в основах учений Пифагора и Платона – доступных лишь для избранных; ибо Порфирий, говоря о Монаде и Диаде, высказывает, что только первая считалась субстанциональной и реальной – “тем самым простым Существом, причиной всего единства и мерой всех вещей”.

Но Диада, хотя и начало Зла или Материи, – следовательно, нереальное в философии – все же есть Субстанция на протяжении Манвантары и часто именуется Третьей Монадой в Оккультизме или связующей линией между двумя Точками, или Числами, которые произошли от ТОГО, “что было раньше всех Чисел”, как это поясняет раввин Барахиэль. И от этой Диады произошли все Искры трех Высших и четырех Низших Миров или Планов – находящихся в постоянном взаимодействии и соответствии. Это учение является общим для Каббалы и для Восточного Оккультизма. Ибо в Оккультной философии существует “Единая Причина” и “Первичная Причина”, последняя, таким образом, становится парадоксально Второю, как это ясно выражено толкователем Каббалы из философских писаний Ибн Гебироля, который говорит:

“Рассуждая о Первичной Причине, две вещи должны быть приняты в соображение: Первичная Причина per se и отношение и связь Первичной Причины с видимой и невидимой Вселенной”.

Так он показывает нам ранних евреев и позднейших арабов, следующих по стопам Восточной Философии, философии Халдеи, Персии, Индии и пр. Их Первичная Причина была определена вначале.

“Триадою ידש Шаддай (Троичным) Всемогущим, затем Тетраграмматоном הוהי YHVH, символом Прошлого, Настоящего и Будущего”.

И добавим вечного ЕСТЬ или Я ЕСМЬ. Кроме того, в Каббале имя YHVH (или Иегова) выражает ЕГО и ЕЕ, мужское начало и женское, двое в одном, или Хокма и Бина и его или, вернее, их Шекина, или синтезирующий Дух (или Благодать), что опять из Диады делает Триаду. Это выражено в еврейской Литургии на Пятидесятницу и в молитве:

“Во имя Единства, Святого и Благословенного Hû (Он) и Его Шекина, тайного, Сокрытого Hû благословен будет YHVH (Квадрат) во веки.” Hû является мужским началом и YaH женским, вместе они составляют דחא הוהי то есть, YHVH. Единое, но двуполой природы. Шекина всегда рассматривается в Каббале, как женское начало”.

Также она рассматривается и в эзотерических Пуранах, ибо в этом случае Шекина не более, нежели Шакти – женский двойник любого Бога. Также у первых христиан Святой Дух был женского начала, как и София у гностиков. Но в трансцендентальной Каббале халдеев или Книге Чисел Шекина не имеет пола и есть чистейшая абстракция, состояние подобное Нирване, ни объективное, ни субъективное, ни ничто другое, как Абсолютное ПРИСУТСТВИЕ.

Таким образом, только в антропоморфических системах – какою в большинстве случаев стала теперь Каббала – Шекина-Шакти является женским началом. Как таковая, она становится Диадою Пифагора, двумя прямыми линиями, которые не могут образовать геометрической фигуры и являются символом Материи. Из этой Диады, когда она соединена основною линией Треугольника, на низшем плане (Верхний Треугольник Древа Сефиротов) возникают Элохимы или Божество в Космической Природе, что для истинных каббалистов есть низшее определение, переведенное в Библии, как “Бог”. Из этих (Элохимов) происходят Искры.

Искры являются “Душами”, и эти Души появляются в троичной форме Монад (Единиц), Атомов и Богов – согласно нашему Учению. Как гласит Эзотерический Катехизис:

“Каждый атом становится видимой, сложной единицей (молекулой) и, будучи привлеченной в сферу земной деятельности, Монадическая Сущность, проходя через минеральное, растительное и животное царства, становится человеком.”

Далее:

“Бог, Монада и Атом являются соответствиями Духа, Ума и Тела (Атма, Манас и Стхула Шарира) в человеке.”

В своей семеричной агрегации в каббалистическом смысле они есть “Небесный Человек”; таким образом, земной человек есть временное отражение Небесного.

Еще:

“Монады (Дживы) суть Души Атомов: и те и другие есть ткань, в которую Коганы (Дхиани, Боги) облекаются, когда им нужна форма.”

Это относится к космическим и sub-планетарным Монадам, не к super-космическому Монас'у, Монаде Пифагора, как она называется в ее синтетическом аспекте пантеистическими перипатетиками. Монады настоящей диссертации обсуждаются со стороны их индивидуальности, как Атомические Души, до нисхождения этих Атомов в чисто земную форму. Ибо это нисхождение в конкретную Материю отмечает срединную точку их собственного индивидуального странствования. Здесь, теряя в минеральном царстве свою индивидуальность, они начинают восходить через семь состояний земной эволюции к той точке, где твердо установлено соответствие между человеческим сознанием и Дэва (божественным) сознанием. Однако, сейчас мы не будем заниматься их земными метаморфозами и перипетиями, но лишь их жизнью и поведением в Пространстве, на планах, куда не может проникнуть за ними глаз наиболее интуитивного химика и физика – разве только он разовьет в себе высокие способности ясновидения.

Хорошо известно, что Лейбниц несколько раз близко подходил к истине, но он неправильно определил Монадическую Эволюцию; этому не следует удивляться, ибо он не был ни посвященным, ни даже мистиком, но лишь философом большой интуиции. Тем не менее, ни один психо-физик никогда еще не подходил так близко к эзотерическому наброску общей схемы эволюции. Эта эволюция – рассматриваемая с ее нескольких основных точек, то есть, как Вселенская и Индивидуализированная Монада, и как главные аспекты Развивающейся Энергии после дифференциации, аспекты чисто Духовный, Интеллектуальный, Психический и Физический – эта эволюция может быть формулирована, таким образом, как неизменный закон: нисхождение Духа в Материю, эквивалентное восхождению в физической эволюции; восхождение из глубин материальности к ее status quo ante, с соответственным разложением конкретной формы и субстанции вплоть до Лайа-состояния или, что наука называет “нулевой точкою”, и далее за пределы этого.

Эти состояния – раз только дух Эзотерической Философии понят – становятся абсолютно необходимыми, в силу простых логических соображений и аналогий. Физическая наука, заявившая ныне через ее отдел химии о неизмененном законе этой эволюции Атомов – из их состояния “протила” в нисходящем порядке до физической и затем до химической частицы или молекулы – не может отбросить эти состояния, как общий закон. И раз только она будет вытеснена своими врагами – метафизикой и психологией из своей неприступной крепости, ей будет труднее, чем это кажется сейчас, отказать в месте в необъятностях Пространства Планетарным Духам (Богам), Элементалам и даже Элементариям, призракам, или привидениям и пр. Уже Фигье и Поль д'Ассье, два позитивиста и материалиста, сдались перед этою логическою необходимостью. Другие, еще большие ученые, последуют за ними в этом интеллектуальном “Падении”. Они будут выбиты из своих позиций не духовными, теософическими или какими-либо другими физическими или даже умственными феноменами, но просто огромными пробелами и пропастями, которые ежедневно открываются и будут продолжать открываться перед ними, по мере того, как одно открытие будет следовать за другим, пока, наконец, они не будут сбиты с ног девятым валом простого здравого смысла.

Мы можем взять, как пример, последнее открытие Крукса того, что он назвал Протилом. В “Примечаниях к Бхагават Гите” одного из лучших метафизиков и ученых Веданты в Индии, лектор, осторожно касаясь “оккультных предметов” в этом великом индусском эзотерическом труде, делает замечание, такое же многозначительное, как и правильное. Он говорит:

“Бесполезно для меня входить в детали эволюции самой солнечной системы. Вы можете почерпнуть некоторое представление о способе, посредством которого различные элементы начинают свое существование, возникая из этих трех принципов, в которые дифференцируется Мулапракрити (Треугольник Пифагора), просмотрев лекцию, недавно прочитанную проф. Круксом, по вопросу так называемых элементов современной химии. Эта лекция даст вам некоторую идею способа, каким эти так называемые элементы возникают от Вишванара, наиболее объективного из этих трех принципов, занимающего, по-видимому, место протила, упомянутого в лекции. За исключением нескольких подробностей, эта лекция как бы намечает теорию физической эволюции на плане Вишванара и является, насколько я знаю, наиболее близким подходом к истинной оккультной теории из сделанных по этому вопросу современными исследователями”.

Эти слова будут повторены и одобрены каждым восточным оккультистом. Многое из лекций Крукса уже было приведено в Отделе XI. Вторая лекция, такая же замечательная, как и первая, была прочитана им по поводу “Генезиса Элементов”, также и третья. Здесь мы имеем почти подтверждение учений Эзотерической Философии относительно пути первичной эволюции. Действительно, эта теория великого ученого и специалиста по химии является наибольшим приближением к Тайной Доктрине, какое только могло быть достигнуто, без приложения Монад и Атомов к догмам чистой трансцендентальной метафизики и их связи и соотношения с “Богами и разумными, сознательными Монадами”.

Но химия сейчас находится на своем восходящем плане, благодаря одному из ее величайших европейских представителей. Она больше не может вернуться назад ко дню, когда материализм рассматривал ее суб-элементы, как абсолютно простые и однородные тела, которые материализм в своей слепоте поднял до разряда элементов. Маска была сорвана слишком искусной рукою, чтоб опасаться нового переодевания. И после долгих лет псевдологии незаконнорожденных молекул, парадировавших под именами элементов, позади и за пределами которых ничего не могло существовать кроме пустоты, великий профессор химии еще раз спрашивает:

“Что есть эти элементы? Откуда возникают они, каково их значение?... Эти элементы приводят нас в недоумение при наших исследованиях, сбивают с толку в наших рассуждениях и преследуют нас даже во снах. Они простираются перед нами, как неведомое море – насмехаясь – обольщая и нашептывая странные откровения и возможности”.

Те, кто являются наследниками первоначальных откровений, учили этим “возможностям” в каждом столетии, но никогда не встречали непредубежденного признания. Истины, вложенные в Кеплера, Лейбница, Гассенди, Сведенборга и пр., всегда носили примесь их собственных теорий в том или другом предопределенном направлении – потому были искажены. Но сейчас одна из великих тайн озарила выдающегося профессора точной современной науки, и он бесстрашно заявляет, как фундаментальную аксиому, что пока что наука не ознакомилась с действительно простыми элементами. Ибо Крукс говорит своей аудитории:

“Если я отваживаюсь, сказать, что наши обще-принятые элементы не просты и не первоначальны, и что они не возникли от случая или не были созданы беспорядочным и механическим способом, но эволюционировали из более простых веществ – или в действительности, может быть, из одного вида материи – я лишь формулирую идею, которая, так сказать, уже некоторое время носится в “воздухе” науки. Химики, физики, философы, величайшей заслуги, твердо высказывают свое убеждение, что семьдесят (или около того) элементов наших учебников не являются Геркулесовыми столбами, через которые мы не можем надеяться когда-либо пройти... Философы, в настоящем, как и в прошлом, – которые, конечно, не работали в лабораториях – пришли к тем же выводам, но с другой стороны. Так, Герберт Спенсер высказывает свое убеждение, что “химические атомы происходят от истинных или физических атомов путем процесса эволюции в условиях, которые химия еще не смогла воспроизвести”... А поэт опередил философа. Мильтон (“Потерянный Рай”, кн. пятая) вкладывает в уста Архангела Рафаила слова к Адаму, побужденному эволюционными идеями, что Всемогущий создал

...Единую Первичную Материю,

одаренную различными формами, различных

степеней Субстанции.”

Тем не менее, идея осталась бы кристаллизованной “в воздухе науки” и не спустилась бы в плотную атмосферу материализма и невежественных смертных, может быть, в течение многих лет, если бы Крукс бесстрашно и отважно не разложил ее на ее простые элементы, таким образом, принудив науку обратить на нее внимание. Говорит Плутарх:

“Идея есть бесплотное Существо, не имеющее существования само по себе, но которое дает образ и форму бесформенной материи и становится причиною проявления”.

Переворот, произведенный Авогадро в старой химии, был первою страницею “Новой Химии”. Крукс открыл сейчас вторую страницу и смело указывает на ту, что может явиться последней. Ибо если только Протил будет принят и признан – как был признан невидимый эфир, ибо оба они логические и научные необходимости – химия перестанет в действительности существовать; она появится в своем перевоплощении, как “Новая Алхимия” или “Мета-Химия”. Исследователь, открывший лучистую материю, оправдает со временем архаические арийские труды по Оккультизму и даже Веды и Пураны. Ибо, что есть проявленные “Матерь”, “Отец-Сын-Муж” (Адити и Дакша – форма Брамы, как Творцы) и “Сын” – трое “Перворожденные” – как не просто Водород, Кислород и то, что в своем земном проявлении называется Азотом. Даже экзотерические описания “Перворожденной” Триады дают все признаки этих трех “газов”. Пристлей открыл кислород, или то, что было известно в величайшей древности!

Однако, все древние средневековые и современные поэты и философы были опережены даже в экзотерических индусских книгах, что касается элементных вихрей, зачатых Мировым Разумом – “Пленумом” материи, по Декарту, дифференцированной на частицы; “эфирного флюида Лейбница”; и “примитивного флюида” Канта, разложенного на свои элементы; солнечного вихря и системных вихрей Кеплера; короче говоря, от Анаксагора до Галилея, Торричелли и Сведенборга и после них до позднейших спекуляций европейских мистиков – все это находимо в индусских гимнах или мантрах к “Богам, Монадам и Атомам”, во всей их Полноте, ибо они неделимы. В Эзотерических Учениях наиболее трансцендентальные представления Вселенной и ее тайн, так же как и теории, кажущиеся самыми материалистическими, находятся в полной согласованности, ибо эти науки охватывают весь размер эволюции от Духа до Материи. Как сказал один теософ американец:

“Монады (Лейбница) могут, с одной точки зрения, быть названы силою, с другой, материей. Для Оккультной Науки сила и материя суть лишь две стороны одной и той же субстанции”.

Пусть читатель запомнит эти “Монады” Лейбница, из которых каждая есть живое зеркало Вселенной, ибо каждая Монада отражает каждую другую, и сравнит этот взгляд и определение с некоторыми санскритскими стихами, переведенными сэром Уилльямом Джонсоном, в которых сказано, что творческий источник Божественного Разума,

“Сокрытый покровом плотной тьмы, создал зеркала атомов мира и отбросил отображение своего собственного лика в каждом атоме.”

Потому, когда Крукс заявляет, что:

“Если мы сможем показать, каким образом так называемые химические элементы могли быть зарождены, мы сможем заполнить ужасающий пробел в нашем знании Вселенной.”

Ответ готов. Теоретическое знание заключается в эзотерическом смысле каждой индусской космогонии, в Пуранах; практическое доказательство этого – находится в руках тех, кто не будут признаны в этом столетии, разве только очень немногими. Научные возможности разнообразных открытий, которые неукоснительно должны вести точную науку к принятию Восточных Оккультных взглядов, содержащих весь требуемый материал для заполнения этих “пробелов”, пока что зависят от милости современного материализма. Лишь работая в направлении, принятом Круксом, можно питать надежду на признание некоторых, до сего времени оккультных, истин.

Пока что, каждый, жаждущий получить намек на практическую диаграмму эволюции Первозданной Материи – которая, отделяясь и дифференцируясь под импульсом циклического закона, делится в общем на семеричную градацию Субстанции – не может лучше поступить, нежели просмотреть таблицы, присоединенные к лекции Крукса о “Генезисе Элементов” и хорошо продумать некоторые места текста. В одном месте он говорит:

“Наши понятия о химическом элементе расширились. До сих пор, молекула рассматривалась, как агрегат двух атомов или больше, и архитектурный рисунок, на основании которого эти атомы соединялись, не принимался в расчет. Мы можем считать, что строение химического элемента является более сложным, нежели это до сих пор предполагалось. Среди молекул, с которыми мы привыкли иметь дело в химических реакциях, и конечных атомов, как первозданных, имеются меньшие молекулы или агрегаты физических атомов; эти суб-молекулы разнятся одна от другой, согласно занимаемому ими месту в строении иттрия. Пожалуй, эта гипотеза может быть упрощена, если мы представим себе иттрий, как пяти шиллинговую монету. Химическим дроблением я разделил ее на пять отдельных шиллингов и нахожу, что эти шиллинги не являются дубликатами, но подобно атомам углерода в бензоловом кольце, носят печати своего положения 1, 2, 3, 4, 5, запечатленного на них... Если я брошу мои шиллинги в плавильный тигель или разложу их химически, то чеканное клеймо исчезает и они все обращаются в серебро”.

То же произойдет со всеми Атомами и молекулами, при разъединении их со своими сложными формами и телами – когда наступит Пралайа. Возьмите обратный случай и представьте себе зарю Новой Манвантары. Чистое “серебро” поглощенного материала еще раз отделится в СУБСТАНЦИЮ, которая даст рождение “Божественным Сущностям”, “Принципы”, которых суть первичные элементы, суб-элементы, физические энергии и субъективная и объективная материя; или, как они названы, – БОГИ, МОНАДЫ и АТОМЫ. Если оставим на минуту метафизическую или трансцендентальную сторону этого вопроса – исключив из настоящего соображения сверхъестественные и разумные Существа и Сущности, в которых верят каббалисты и христиане – мы обратимся к теории атомической эволюции, то, все же, окажется, что Оккультные Учения подтверждаются точной наукою и ее признаниями, по крайней мере того, что касается предполагаемых “простых элементов”, ныне внезапно низложенных в разряд бедных и дальних родственников, даже не в троюродных кузенов этих последних. Ибо как говорит Крукс:

“До сих пор считалось, что если атомический вес определенного металла, установленный разными наблюдателями, при опытах с различными составами, всегда остается неизменным... то подобный металл, по праву, должен занять место среди простых или элементарных тел. Мы узнаем... что отныне это не так. Опять мы имеем здесь колеса внутри колес. Гадолиний не есть простой элемент, но сложный... Мы доказали, что иттрий является составом пяти новых частей или даже больше. И кто решится утверждать, что каждая из этих сочастей, если приступить к ней каким-либо иным способом, и если результат будет подвержен более тонкому и углубленному испытанию и исследованию, нежели испытание на лучистую материю, не окажется способной к дальнейшему подразделению? Где тогда истинный конечный элемент? По мере нашего продвижения, он отступает подобно завлекающим миражам озер и рощ, видимых в пустыне усталым и жаждущим путникам. Будем ли мы в наших поисках истины также обмануты и обескуражены? Сама идея элемента, как нечто абсолютно первичного и конечного, по-видимому, становится, все менее и менее определенной”.

В “Разоблаченной Изиде” мы сказали:

“Тайна первого творения, бывшая всегда предметом отчаяния для науки, непроницаема, если только мы не примем доктрину Гермеса. Если бы он (Дарвин) мог перенести свои искания из видимого мира в невидимый, он мог бы оказаться на правильном пути. Но тогда он следовал бы стопам герметистов”.

Наше пророчество начинает подтверждаться. Но между Гермесом и Гёксли существует среднее направление и точка зрения. Пусть ученые только на полдороги перебросят мост и задумаются серьезно над теориями Лейбница. Мы высказали наши теории относительно эволюции Атомов – последнее их формирование в сложные химические молекулы производится в наших земных мастерских в атмосфере Земли, а не в другом каком месте – теории эти странно согласуются с эволюцией Атомов, показанной на таблицах Крукса. Уже несколько раз было указано в этом томе, что Мартанда, Солнце эволюционировало и агрегировалось вместе со своими меньшими братьями из Лона своей Матери-Адити, эта Утроба и есть Prima-Mater’ia – первозданный Протил лектора. Эзотерическая Доктрина учит существованию

“предшествующей формы энергии, имеющей периодические циклы отлива и набухания, покоя и деятельности”.

И вот обратите внимание, великий ученый требует ныне признания этого, как одного из его постулатов! Мы явили “Матерь” огненной и жаркой, постепенно охлаждающейся и становящейся лучистой, и этот самый ученый утверждает свой второй постулат, как научную необходимость – по-видимому,

“внутреннее действо, сходное с охлаждением, медленно оперирует в Протиле”.

Оккультная наука учит, что “Матерь” лежит распростертая в Беспредельности во время Пралайи, как великая Глубь, “как сухие Воды Пространства”, согласно забавному выражению в Катехизисе, и становится влажной только после разобщения и движения над ее поверхностью Нараяны,

“Духа, который есть невидимое Пламя, который не горит, но воспламеняет все, до чего он касается, и дает тому жизнь и мощь зарождения”.

И сейчас наука говорит нам, что перворожденный элемент... наиболее родственный Протилу будет “водород... который в течение некоторого времени должен был быть единой существующей формой материи” во Вселенной. Что говорит Древняя Наука? Она отвечает: Именно так; но мы назвали бы водород (и кислород), который – в до-геологические и даже до-генетические века – вливает в “Матерь” посредством инкубации огонь жизни, дух, нумен того, что становится в своей грубейшей форме кислородом и водородом и азотом на Земле – азот не имеет божественного начала, но есть просто земнорожденный цемент для соединения других газов и флюидов и служит, как губка, для несения в себе Дыхания Жизни, чистого воздуха. Прежде чем стать тем, чем они являются в нашей атмосфере, эти газы и флюиды были междупланетным Эфиром; еще раньше и на более глубоком плане – чем-то иным, и так далее ad infinitum. Известный ученый профессор должен простить оккультиста за столь длинные выдержки из его трудов, но такова кара члена Кор. Общ., приблизившегося столь близко в области сокровенного Адитум'а Оккультных Тайн, что почти преступил запрещенные границы.

Но пора оставить современную физику и обратиться к физиологической и метафизической стороне вопроса. Мы только заметим, что к “двум очень разумным постулатам”, в которых нуждается наш выдающийся лектор, чтобы получить проблеск в некоторые тайны, столь сокрытые во тьме, за “вратами Неизвестного”, третий должен быть добавлен – иначе никакая бомбардировка их не поможет; именно постулат, что Лейбниц опирался на твердую основу фактов и истины в своих умозрениях. Замечательный и глубоко обдуманный синопсис этих рассуждений – данный Джоном Т. Мерц'ом в его сочинении “Лейбниц” – указывает, насколько близко коснулся он сокрытых тайн Эзотерической Теогонии в своей Монадологии. И все же, этот философ в своих рассуждениях едва поднялся над первыми планами низших принципов Великого Космического Тела. Его теория не подымается на более высокие вершины, нежели вершины проявленной жизни, самосознания и разума, оставляя незатронутыми области ранних после-генетических тайн, ибо его эфирный флюид является после-планетным.

Но этот третий постулат едва ли будет принят современными учеными; и, подобно Декарту, они предпочтут, скорее, придержаться свойств внешних вещей, которые, так же как пространственность, неспособны объяснить феномены движения, нежели признать последнее, как независимую Силу. Они никогда не станут анти-картезианцами в этом поколении; также они не признают, что:

“это свойство инерции не есть чисто геометрическое свойство; что оно указывает на существование нечто такого во внешних телах, что не есть просто протяженность.”

Это есть мысль Лейбница, как анализировал ее Мерц, который добавляет, что он назвал это “нечто” Силою и утверждал, что внешние вещи одарены Силою, и чтобы быть носителями этой Силы, они должны иметь Субстанцию, ибо они не есть безжизненные и инертные массы, но центры и носители Формы – чисто Эзотерическое утверждение, ибо Сила, согласно Лейбницу, есть активный принцип – заключение, уничтожающее разделение между Разумом и Материей.

“Математические и динамические исследования Лейбница не дали бы тех результатов, если бы они возникли в уме чисто научного исследователя. Но Лейбниц не был ученым в современном значении этого слова. Будь он таковым, он выработал бы понятие энергии, определил бы математические идеи силы и механической работы и пришел бы к заключению, что даже для чисто научных целей желательно рассматривать силу не как первичную величину, но как величину, происшедшую от какой-либо другой величины”.

Но по счастью для истины:

“Лейбниц был философом и, как таковой, он усвоил некоторые первичные принципы, склонившие его в пользу некоторых заключений, и его открытие, что внешние вещи являлись субстанциями, одаренными силою, было тут же употреблено с целью приложения этих принципов. Одним из этих принципов был закон непрерывности, убеждение, что весь мир был соединен, что не существовало ни пробелов, ни пропастей, которые не могли бы быть соединены. Противоположение протяженных, думающих субстанций было ему невыносимо. Определение протяженных субстанций уже невозможно было поддерживать; естественно, что подобный же запрос был сделан в отношении определения разума, мыслящей субстанции.”

Разделения, сделанные Лейбницем, как бы ни были они неполны и ошибочны, с точки зрения Оккультизма, обнаруживают, тем не менее, дух метафизической интуиции, до которой ни один ученый, ни Декарт, ни даже Кант, никогда не достигали. Для него существовала бесконечная градация мысли. “Лишь малая часть содержания наших мыслей, говорил он, достигает до ясности апперцепции, “в свете совершенного сознания”. Многие остаются в спутанном или затемненном состоянии, в состоянии “ощущаемости”; но, тем не менее, они существуют. Декарт отрицал душу в животном, Лейбниц, как и оккультисты, одарял “все творение мыслящей жизнью, которая, согласно ему, была способна к бесконечным градациям”. И это, как правильно замечает Мерц:

“Тотчас же расширило царство мыслей жизни, уничтожая противоположение одушевленной и неодушевленной материи; оно сделало еще больше – оно воздействовало и повлияло на понятие материи, протяженной субстанции. Ибо стало очевидным, что внешние или материальные вещи являют свойство протяженности лишь для наших чувств, но не для наших мыслящих способностей. Математик, чтобы вычислить геометрические фигуры, был вынужден разделить их на бесконечное число бесконечно малых частей, а физик не видел границ делимости материи на атомы. Масса, посредством которой внешние вещи, казалось, наполняли пространство, была свойством, которое они приобретали лишь в силу грубости наших чувств... Лейбниц, до некоторой степени, следовал этим рассуждениям, но он не мог удовлетвориться предположением, что материя состояла из конечного числа очень малых частиц. Его математический ум принудил его продолжить это рассуждение ad infinitum. И что стало тогда с атомами? Они утратили свою протяженность и удержали лишь свойство сопротивления; они оказались центрами силы. Они были низведены до математических точек... Но если их протяженность в пространстве являлась ничем, то тем полнее была их внутренняя жизнь. Предполагая, что внутреннее существование, подобное человеческому разуму, есть новое измерение, не геометрическое, но метафизическое измерение... низведя геометрическое протяжение атомов к нулю, Лейбниц одарил их бесконечною протяженностью в направлении их метафизического измерения. Потеряв их из поля зрения в мире пространственном, разум вынужден нырнуть в метафизический мир, чтоб найти и понять истинную сущность того, что появляется в пространстве просто, как математическая точка... Как конус стоит на своей точке, или, как перпендикулярная прямая линия пересекает горизонтальный план лишь в одной математической точке, но может бесконечно продолжиться в высоту и глубину, так же и сущности вещей истинных имеют лишь существование точки в этом физическом мире пространства; но имеют бесконечную глубину внутренней жизни в метафизическом мире мысли”.

Это дух, это сама основа Оккультной Доктрины! “Дух-Материя” и “Материя-Дух” имеют бесконечную протяженность в глубине, и, подобно “сущности вещей” Лейбница, наша сущность вещей истинных находится на седьмой глубине; тогда как неистинная и грубая материя науки и внешнего мира находится на низшем пределе наших познавательных чувств. Оккультист знает цену или отсутствие цены последним.

Теперь следует показать изучающему основную разницу между системой Лейбница и Оккультной философией в вопросе о Монадах, и это может быть сделано, имея перед собою его Монадологию. Можно справедливо утверждать, что если бы системы Лейбница и Спинозы были согласованы, то сущность и дух Эзотерической Философии был бы выявлен. Из столкновений обоих – как противоположений картезианской системе – возникают истины Архаической Доктрины. Обе восстают против метафизики Декарта. Его идея противоположения двух Субстанций – Протяженности и Мысли – радикально разнящихся одна от другой и взаимно непревратимых, является слишком произвольной и слишком антифилософской для них. Так Лейбниц сделал из двух картезианских Субстанций два атрибута единого, общемирового Единства, в котором он видел Бога. Спиноза признавал лишь единую общемировую неделимую Сущность, Абсолютное ВСЕ, подобие Парабрамана. Лейбниц, наоборот, усматривал существование множества Сущностей. Для Спинозы существовал лишь ЕДИНЫЙ, для Лейбница бесконечность Существ от Единого и в Едином. Потому, хотя и тот и другой признавали лишь Единую, Истинную Сущность, но тогда, как Спиноза считал ее безличной и неделимой, Лейбниц подразделял свое личное Божество на множества божественных и полу-божественных Существ. Спиноза был субъективным пантеистом, Лейбниц – объективным, тем не менее, оба были великими философами в своих интуитивных познаваниях.

Потому, если бы эти два учения были слиты вместе и каждое исправлено другим, – и прежде всего, если бы Единая Реальность была очищена от элемента личности – то в них остался бы, как совокупность, истинный дух Эзотерической Философии; безличное, лишенное атрибутов, абсолютное Божественное Естество, которое не есть “бытие”, но Корень всего Бытия. Проведите мысленно глубокую линию между этим вечно-непознаваемым Естеством и таким же невидимым, но, тем не менее, понятным Присутствием, Мулапракрити или Шекина, из-за пределов которой и посредством которой вибрирует Звук Глагола и из которой развиваются бесчисленные Иерархии разумных Ego, сознательных и полусознательных, “самопознающих” и “познающих” Существ, Естество которых есть духовная Сила, Сущность – Стихии, а Тела (когда это им нужно) слагаются Атомами – и вы имеете Нашу Доктрину. Ибо, говорит Лейбниц:

“Первичный элемент каждого материального тела, будучи силою не имеющей ни одного признака (объективной) материи – может быть постигаем, но никогда не может быть объектом какого-либо воображаемого представления”.

То, что для него было первоначальным и конечным элементом в каждом теле и предмете не было, таким образом, материальными атомами или молекулами, неизбежно большей или меньшей протяженности, подобно молекулам и атомам Эпикура и Гассенди, но, как доказывает Мерц, нематериальными и метафизическими Атомами, “математическими точками” или истинными душами – как это объяснено его французским биографом Генрихом Лашелье (приват-доцентом философии) –

“То, что существует вне нас в абсолютном виде, суть Души, сущность которых сила”.

Итак, реальность проявленного состоит из единства единиц, так сказать, имматериальных – с нашей точки зрения – и бесконечных. Лейбниц называет их Монадами, Восточная Философия Дживами, тогда как Оккультизм, со всеми каббалистами и всеми христианами, дает им разнообразные имена. Для нас, как и для Лейбница, они являются “выражением Вселенной” и каждая физическая точка есть только феноменальное выражение нуменальной метафизической Точки. Делаемое им различие между “познаванием” и “самопознаванием” есть, хотя и философское, но туманное выражение Эзотерических Учений. Его “ограниченные миры”, которых столько же, сколько и Монад, есть хаотическое представление нашей Семеричной Системы с ее делениями и подразделениями.

Что же касается до соотношения его Монад с нашими Дхиан-Коганами, Космическими Духами, Дэвами, Богами и Элементалами, то по этому вопросу мы можем привести вкратце мнение ученого и вдумчивого теософа г. Бьёррегаарда. В прекрасной лекции “Об Элементах, Элементарных Духах и Отношениях между Ними и Человеческими Существами”, прочитанной им перед арийским Теософическим Обществом Нью-Йорка, г. Бьёррегаард определенно формулирует свое мнение:

“Для Спинозы субстанция мертва и не активна, но для проницательной мощи ума Лейбница все есть живущая активность и активная энергия. Придерживаясь этого взгляда, он бесконечно ближе подходит к Востоку, нежели какой-либо другой мыслитель современный ему или после него. Его открытие, что активная энергия образует естество субстанции, есть принцип, ставящий его в прямую связь с Провидцами Востока”.

И лектор продолжает доказывать, что для Лейбница Атомы и Элементы суть Центры Силы или, вернее, “духовные существа, сама природа которых есть действие”, ибо:

“Элементарные частицы суть жизненные силы, действующие не механически, но побуждаемые внутренним принципом. Они есть бесплотные, духовные единицы, (все же “субстанциальные”, но не “имматериальные” в нашем смысле), недоступные никаким изменениям, привходящим извне... (и) несокрушимые никакою внешнею силою. Монады Лейбница отличаются от атомов следующими особенностями, которые очень важно для нас запомнить, иначе мы не будем в состоянии усмотреть разницу между Элементалами и простой материей. Атомы неразличимы один от другого, они качественно одинаковы, но каждая монада отличается от другой качественно; и каждая из них является своим особым миром. Не так обстоит дело с атомами; они абсолютно одинаковы количественно и качественно и не обладают никакой личной индивидуальностью. Кроме того, атомы (вернее молекулы) материалистической философии могут быть рассматриваемы, как имеющие протяженность и делимые, тогда, как монады являются просто “метафизическими точками” и неделимы. Наконец, и это является пунктом, где эти монады Лейбница близко походят на Элементалы мистической философии, эти монады являются прообразами существ. Каждая монада отражает другую. Каждая монада есть живое зеркало Вселенной в пределах своей собственной сферы. И заметьте это, ибо от этого зависит мощь, обладаемая этими монадами, так же как и та работа, которую они могут совершить для нас; отражая мир, монады не просто пассивные отображающие посредники, но они произвольно самодеятельны: они производят образы произвольно, как душа сны. Потому в каждой монаде Адепт может прочесть все, даже будущее. Каждая монада – или Элементал – является зеркалом, могущим говорить.”

На этой точке философия Лейбница рушится. Не предусмотрено и не установлено различия между “Элементальной” Монадой и Монадой высокого Планетарного Духа, или даже Человеческой Монадой или Душою. Он даже доходит так далеко, что иногда начинает сомневаться.

“Создал ли Бог вообще что-либо кроме монад или субстанций, не имеющих протяженности”.

Он устанавливает различие между Монадами и Атомами, потому что, как он неоднократно утверждает:

“Тела, при всех их качествах, только феноменальны, подобно радуге. Corpora omnia cum omnibus qualitatibus suis non sunt aliud quam phenomena bene fundata ut Iris.

Но вскоре он находит для этого условие в субстанциальном соответствии, некоторую метафизическую связь между Монадами – vinculum substantiale. Эзотерическая философия, преподающая объективный Идеализм – хотя она и рассматривает объективную Вселенную в целом, как Майю, временную иллюзию – устанавливает практическое различие между Коллективной Иллюзией, Махамайей, с чисто метафизической точки зрения, и объективными соотношениями в ней между разнообразными сознательными Ego на протяжении всего времени этой Иллюзии. Потому Адепт может прочесть будущее в Элементальной Монаде, но он должен для этой цели привлечь большое количество их, ибо каждая Монада представляет лишь часть царства, к которому она принадлежит.

“Монады ограничены не объектом, но модификациями в познавании объекта. Все они стремятся (беспорядочно) к беспредельности, к целому, но они ограничены и различаются по степени отчетливости в своих восприятиях”.

И как поясняет Лейбниц:

“Все части Вселенной четко представлены в монадах, но одни отображены в одной монаде, другие в другой.”

Известное число Монад могло бы явить одновременно мысли двух миллионов обитателей Парижа.

Но что говорят на это Оккультные Науки и что добавляют они?

Они говорят, что то, что Лейбниц называет коллективно Монадами – беря обще и выключая на это время каждое подразделение из обсуждения – может быть разделено на три определенных Воинства, которые, считая от самых высоких планов, суть прежде всего “Боги” или сознательные духовные Ego; разумные Зодчие, вырабатывающие план Божественного Разума. Затем идут Элементалы или “Монады”, составляющие коллективно и бессознательно великие Мировые Зеркала всего связанного с их соответствующими царствами. Наконец, “Атомы” или материальные молекулы, в свою очередь, одушевленные своими “познающими” Монадами, так же как и каждая клеточка в человеческом теле. Существуют массы таких одушевленных атомов, которые, в свою очередь, одушевляют молекулы; и бесчисленность Монад или, так сказать, Элементалов, и бесчисленность духовных Сил – не имеющих Монад, ибо они являются совершенными бестелесностями, исключая тех случаев, когда, в силу известных законов, они принимают форму – которая не является неизбежно человеческой. Откуда субстанция, облекающая их – тот видимый организм, который они развивают вокруг своих центров? Лишенные Формы (Арупа) Излучения, существуя в гармонии Вселенской Воли и, составляя то, что мы называем коллективностью или агрегатом Космической Воли на плане субъективной Вселенной, объединяют бесконечность Монад – каждая, будучи зеркалом своей собственной Вселенной – и, таким образом, индивидуализируют на время независимый Разум, всеведущий и вездесущий. И тем же самым процессом магнетической агрегации они создают себе объективные, видимые тела из междупланетных Атомов.

Ибо Атомы и Монады, соединенные или разъединенные, простые или сложные, с момента первой дифференциации являются лишь телесными, психическими и духовными “принципами” Богов, которые сами являются Излучениями Первозданной Природы. Таким образом, для взора Ясновидца высшие Планетные Силы являются под двумя аспектами: субъективным – как воздействия, и объективным – как мистические формы, которые в силу Кармического Закона становятся Присутствием, Дух и Материя, будучи Едины, как уже неоднократно утверждалось. Материя есть Дух на седьмом плане; Дух есть Материя на низшей точке своей деятельности, и оба суть Майа.

Атомы в Оккультизме называются Вибрациями: также Звуком – коллективно.

Это нисколько не мешает научному открытию Тиндаля. Он проследил на низшей ступени лестницы монадического бытия все течение атмосферических Вибраций – и это составляет объективную часть процесса Природы. Он проследил и отметил скорость их движения и передачи; силу их столкновения, и вызывание ими вибраций в барабанной перепонке и передачу их отолитам и так далее, вплоть до начала вибрации слухового нерва – после чего происходит новый феномен; субъективная сторона процесса или ощущение звука. Ощущает ли он или видит это? Нет; ибо его специальность состоит в том, чтобы выявить поведение Материи. Но почему психически развитой человек не будет видеть это, Духовидец, внутренний глаз которого открыт, и который может видеть через покров Материи? Все Волны и ондуляции науки производятся атомами, устремляющими свои молекулы к деятельности изнутри. Атомы наполняют безбрежности пространства и, в силу своих непрерывных вибраций, являются тем ДВИЖЕНИЕМ, которое поддерживает колеса Жизни в непрерывном устремлении. Это и есть та внутренняя работа, которая производит природный феномен, называемый корреляцией Сил. Только у основания каждой такой “Силы” стоит сознательный руководящий Нумен ее – Ангел или Бог, Дух или Демон, правящие Силы, которые являются одними и теми же.

Согласно описанию Духовно-зрячих – тех, кто могут видеть движение междупланетных масс и проследить ясновидением их эволюцию – они кажутся ослепительными, подобно снежинкам девственного снега в блистающем солнечном свете. Их скорость быстрее мысли, быстрее уловимости смертным глазом и, насколько можно судить по ужасающей быстроте их устремления, движение их вращательно. Находясь в открытой долине, особенно на вершине горы, и всматриваясь в необъятный купол и в пространственные безбрежности, вся атмосфера кажется пылающей ими, весь воздух пропитан этими ослепительными сверканиями. Временами напряженность их движения производит вспышки, подобные Северному Сиянию, Aurora Borealis. Вид этот так чудесен, что, когда Видящий смотрит в этот внутренний мир и ощущает, как эти блистающие точки несутся мимо него, он наполняется трепетом при мысли о других еще больших тайнах, лежащих за пределами и в глубине этого лучезарного океана.

Как бы несовершенно и неполно ни было это изложение о “Богах”, “Монадах” и “Атомах”, все же, мы надеемся, что, по крайней мере, некоторые ученики и теософы почуют, что, действительно, может существовать близкая связь между Материалистической Наукой и Оккультизмом, являющимся ее дополнением и недостающей душою.

ОТДЕЛ XV

ЭВОЛЮЦИЯ ЦИКЛОВ И КАРМА

Именно, духовная эволюция внутреннего, бессмертного Человека составляет основную доктрину Оккультных Наук. Чтобы хотя бы слегка понять подобный процесс, ученик должен верить (а) в Единую Общемировую Жизнь, независимую от Материи (или от того, что наука рассматривает, как Материю); и (b) в индивидуальные Разумы, оживотворяющие различные манифестации этого Принципа. Гёксли не верит в Жизненную Силу; другие ученые верят в нее. Труд д-ра Дж. X. Хетчинсон Стэрлинга “As regards Protoplasm” произвел не малое опустошение в этом догматическом отрицании. Решение проф. Бил'а также в пользу Жизненного Принципа; и лекции д-ра Б. В. Ричардсона об Эфире Нервов были уже достаточно процитированы нами. Итак, мнения разделились.

Единая жизнь тесно связана с Единым Законом, который управляет Миром Бытия – КАРМОЮ. Экзотерически это означает просто и дословно – “действие” или, скорее “производящую следствие причину”. Эзотерически, это нечто совершенно другое, в смысле его далеко простирающихся моральных действий. Это есть Безошибочный ЗАКОН ВОЗДАЯНИЯ. Сказать тем, кто не ведает об истинном смысле, характере и страшном значении этого вечно непреложного Закона, о котором никакое теологическое определение, как Личного Божества, не может дать представления этого безличного, тем не менее, вечносущего и действенного Принципа – значит говорить тщетно. Также нельзя назвать это Провидением; ибо Провидение согласно теистам – протестантам, во всяком случае – избирает облик мужского пола, тогда как у римско-католиков оно является женскою мощью. “Божественное Провидение, говорит нам Воган, умеряет Свои Благословения, чтоб обеспечить им лучшие следствия”. Действительно, “Он” умеряет их, чего не делает Карма – лишенный пола принцип.

В двух первых частях этого труда было показано, что при первом трепете вновь возрождающейся жизни, Свабхават, “Изменчивое Сияние Неизменной Тьмы бессознательной в Вечности”, переходит, при каждом новом нарождении Космоса, из бездейственного состояния в состояние напряженного действия; дифференцируется и затем начинает свою работу посредством этой дифференциации. Эта работа есть КАРМА.

Все Циклы также подчинены следствиям, произведенным этой деятельностью.

“Единый Космический Атом становится семью Атомами на плане Материи, и каждый превращается в центр энергии; тот же самый Атом становится семью Лучами на плане Духа; и семь творческих Сил Природы, излучающиеся из Основной Сущности . . . . . следуют одни правою, другие левою тропою, разъединенные до конца Кальпы, и тем не менее, в тесном переплетании. Что объединяет их? КАРМА”.

Атомы, исшедшие из Центральной Точки, выявляют, в свою очередь, новые центры энергии, которые, под воздействием мощного дыхания Фохата, начинают свою работу изнутри внаружу и размножают другие, меньшие центры. Эти центры в течение эволюции и инволюции образуют, в свою очередь, корни или развивающиеся причины новых следствий, начиная от миров и планет, “населенных человеком”, до родов, видов и классов всех семи царств, из которых нам известны лишь четыре. Ибо, как говорит Книга Афоризмов Цон-ка-па:

“Благословенные труженики получили Тхиан-кам в вечности.”

Тхиан-кам есть мощь или знание, позволяющее направлять импульсы Космической Энергии в правильном направлении.

Истинный буддист, не признающий ни “Личного Бога”, ни “Отца” и “Создателя Неба и Земли”, все же верит в Абсолютное Сознание, Ади-Буддхи; и буддист философ знает, что существуют Планетарные Духи, Дхиан-Коганы. Но хотя он признает “Духовные Жизни”, но так как они являются временными по отношению к Вечности, то даже они, согласно его философии, суть “Майа Дня”, Иллюзия “Дня Брамы”, короткой Манвантары в 4,320,000,000 лет. Инь-Синь недоступна человеческим умозаключениям, ибо Владыка Будда строго запрещал все подобные вопросы. Если Дхиан-Коганы и все Невидимые Существа – Семь Центров и их непосредственные Эманации, меньшие центры Энергии – суть прямое отображение Единого Света, то люди далеко отстоят от них, ибо весь видимый Космос состоит из “самосозданных существ, порождений Кармы”. Таким образом, рассматривая личного Бога, “лишь как гигантскую тень, отброшенную в пустоту пространства воображением невежественного человечества”, они учат, что только “две вещи (объективно) вечны, именно, Акаша и Нирвана”; и что в действительности они едины и лишь Майа, когда разъединены.

“Все произошло из Акаши (или Свабхават на нашей Земле) в повиновении закону движения, присущему ей, и после известного протяжения времени преходит, исчезает. Ничто никогда не произошло из ничего. Мы не верим в чудеса: потому мы отрицаем творение и не можем представить себе Творца”.

Если бы брамин – ведантист секты Адвайта, был спрошен, верит ли он в существование Бога, он, наверное, ответил бы, как было отвечено Жаколлио, – “Я сам есмь “Бог”, тогда как буддист (особенно сингалезец) просто рассмеялся бы и сказал – “Нет Бога, нет Творения”. Тем не менее, основная философия, как адвайтистов, так и буддийских ученых, тождественна, и обе имеют то же уважение к животной жизни, ибо обе верят, что каждое существо, каждая тварь на Земле, как бы ни была она мала и ничтожна, “есть бессмертная частица бессмертной Материи” – Материя для них имеет совершенно иное значение, нежели для христианина или материалиста – и каждое существо подлежит Карме.

Ответ брамина был бы понятен каждому древнему философу, каббалисту и гностику ранних дней. Он содержит в себе самый дух дельфических и каббалистических заветов, ибо Эзотерическая Философия века назад решила проблему, чем человек был, есть и будет; его происхождение, жизненный цикл – нескончаемый на своем протяжении последовательных воплощений или новых рождений – и его конечное погружение в Источник, откуда он получил начало.

Но не у физических наук сможем мы когда-либо найти разъяснение человеку, загадке Прошлого и Будущего; ибо ни один философ не может даже сказать нам, что есть человек, каким он известен сейчас физиологии и психологии. В своих сомнениях, является ли человек Богом или зверем, наука сейчас связала его с последним и производит его от животного. Конечно, задача анализа и классификации человеческого существа, как земного животного, может быть предоставлена науке, которую никто так не почитает и уважает, как оккультисты. Они признают ее основы и замечательную работу, сделанную ею, успехи, достигнутые в физиологии, и даже – до некоторой степени – в биологии. Но внутренняя, духовная, психическая или даже моральная природа человека не может быть оставлена на милость впитанного материализма; ибо даже более высокая философия психологии Запада не может, в своей настоящей неполности и склонности к определенному агностицизму, воздать должное внутреннему человеку; особенно его высшим способностям и распознаваниям и тем состояниям сознания, на пути к достижению которых такие авторитеты, как Милль, проводят определенную линию, говоря – “Настолько, но не дальше, продвинешься ты”.

Ни один оккультист не будет отрицать, что человек – наравне со слоном и микробом, крокодилом и ящерицей, стеблем травы и кристаллом – по своей физической формации является простым продуктом эволюционных сил Природы, путем бесчисленных серий трансформаций; но этот факт иначе представлен ими.

Не против зоологических и антропологических открытий, основанных на ископаемых человека и животного, внутренне восстает каждый мистик и верующий в Божественную Душу, но лишь против необоснованных заключений, построенных на предубежденных теориях, приспособленных к известным предрассудкам. Предпосылки Ученых не всегда могут быть или не быть правильными и так как некоторые из этих теорий имеют лишь краткую жизнь, то и выводы их у эволюционистов-материалистов всегда будут односторонними. И тем не менее большинство людей науки, опираясь именно на такой весьма кратковременный авторитет, часто получают почести там, где они меньше всего заслуживают их”.

Чтоб явить действие Кармы – в периодических обновлениях Вселенной – более очевидным и понятным ученику, когда он доходит до происхождения и эволюции человека, он должен просмотреть вместе с нами Эзотерическое воздействие Кармических Циклов на Общемировую Этику. Вопрос в том, имеют ли эти таинственные подразделения времени, называемые индусами Югами и Кальпами и так изобразительно χύχλοι, φиклами, кольцами или кругами – греками, какое-либо влияние или прямую связь с человеческою жизнью? Даже экзотерическая философия объясняет, что эти вечные циклы времени постоянно возвращаются, периодически и разумно в Пространстве и Вечности. Существуют “Циклы Материи” и существуют “Циклы Духовной Эволюции”, также расовые, национальные и индивидуальные Циклы. Не разрешит ли нам Эзотерическое умозрение более глубокое проникновение в их действия?

Эта мысль прекрасно выражена в очень талантливом научном труде.

“Возможность достижения понимания системы координации, настолько выходящей за пределы человеческих наблюдений в пространстве и времени, является обстоятельством, отмечающим мощь человека подняться над ограничениями изменчивой и непостоянной материи и утверждает его превосходство над всеми бесчувственными и преходящими формами бытия. Существует метод в последовательности событий и в соотношениях сосуществующих вещей, который улавливает человеческий ум; пользуясь этим, как ключом, он пробегает эоны материальной истории прошлого или будущего, которые никогда не могут быть удостоверены опытом человечества. События зарождаются и разворачиваются. Они имеют прошлое, которое связано с их настоящим, и мы испытываем вполне оправданное убеждение, что предназначено будущее, которое будет так же связано с настоящим и прошедшим. Эта последовательность и единство истории повторяются на наших глазах во всех постижимых стадиях прогресса. Феномены являют нам основу для обобщения двух законов, которые, истинно, суть принципы научного предвидения и лишь посредством которых человеческий ум проникает в запечатанные рекорды прошлого и в нераскрытые страницы будущего. Первый из них есть закон эволюции или, формулируя это для наших целей, – закон соответствующих последовательностей или организованной истории в индивидууме, представленный в сменяющихся фазах каждой единичной, назревающей системы результатов... Эти мысли непосредственно вызывают перед нами неизмеримое прошлое и неизмеримое будущее материальной истории. Они как бы открывают горизонт беспредельности и одаряют человеческий интеллект существованием и предвидением, лишенными ограничений времени и пространства, и конечной причинности, и подымают его к высочайшему понятию Высшего Разума, пребывающего в Вечности”.

Согласно учениям, Майа – иллюзорная видимость чередующихся событий и действий на этой Земле – изменяется и разнится соответственно народам и местностям. Но главные черты жизни каждого человека всегда в согласии с “Созвездием”, под которым человек родился, или, так сказать, с характерными чертами, оживотворяющего его принципа или Божества, который управляет этим созвездием, назовем ли мы его Дхиан-Коганом, как в Азии, или Архангелом, как называют его в греческой и латинской церкви. В древнем Символизме это всегда было Солнце – хотя подразумевалось Духовное, но не Солнце видимое – которое посылало главных Спасителей и Аватаров. Отсюда связующее звено между Буддами, Аватарами и многими другими воплощениями высочайших Семи. Чем ближе подход к своему Прототипу в “Небесах”, тем лучше для смертного, личность которого была избрана его собственным личным Божеством (Седьмым Принципом), как свое земное обиталище. Ибо с каждым усилием воли к очищению и объединению с этим “Богом в себе” один из низших Лучей пресекается, и духовная сущность человека притягивается выше и выше к Лучу, замещающему первый, до тех пор, пока от Луча к Лучу Внутренний Человек не притянется к единому и высочайшему Лучу Отче-Солнца. Таким образом, “события человечества протекают в соответствии с число-образами, ибо как отдельные единицы, так и все, происходят из одного источника-Центрального Солнца и его тени – видимого солнца. Ибо равноденствия и солнцестояния, периоды и различные фазы солнечного движения, выраженные астрономически и численно, являются лишь конкретными символами вечно живущей истины, хотя они кажутся непосвященным смертным абстрактными идеями. И этим объясняются необычайные числовые совпадения с геометрическими соотношениями, отмеченные несколькими авторами.

Да; “наша судьба начертана в звездах!” Но чем ближе единение между смертным отображением, каким является Человек, и его небесным Прототипом, тем менее опасны внешние события и последующие воплощения, – которых ни Будда, ни Христос не могут избежать. Это не есть суеверие, и менее всего фатализм. Последний предпосылает слепое течение еще более слепой мощи, но человек – свободный деятель во время своего пребывания на Земле. Он не может избежать своей руководящей Судьбы, но он имеет выбор двух путей, которые ведут его в этом направлении, и он может достичь предела несчастья – если оно ему предназначено – либо в снежно-белых одеждах мученика, или же в запятнанных одеждах добровольца тропы зла; ибо существуют внешние и внутренние условия, которые влияют на решение нашей воли в отношении наших поступков, и зависит от нас самих, следовать тем или другим. Итак, кто верит в Карму, должен верить в Судьбу, которую от рождения до смерти каждый человек ткет нить за нитью вокруг себя, как паук свою пряжу; и эта судьба направляется или небесным гласом невидимого Прототипа вне нас, или же нашим, более близким, астральным или внутренним человеком, который, увы, слишком часто является злым гением воплощенной сущности, называемой человеком. Оба эти ведут вперед внешнего человека, но один из них должен преобладать; и с самого начала невидимого конфликта суровый и неумолимый Закон Воздаяния вступает и действует, точно следуя за колебаниями борьбы. Когда последняя нить соткана и человек как бы обернут в сеть своих деяний, он видит себя всецело во власти судьбы им самим сложенной. И тогда она или прикрепляет его, как неподвижную ракушку к недвижной скале, или же уносит его, подобно перышку в вихре, вызванном его собственными действиями, и это есть КАРМА.

Один материалист, обсуждая периодические созидания нашей планеты, выразил это одною фразою:

“Все прошлое Земли есть ничто иное, как неразвернувшееся настоящее.”

Этим писателем был Бюхнер, который мало предполагал, что он повторял аксиому оккультистов. Также правильно, как это замечает Бурмейстер, что:

“Историческое исследование развития Земли доказало что теперь и тогда опираются на одно основание; что прошлое развивалось тем же способом, как развертывается и настоящее; и что силы, которые были в действии, всегда остаются теми же самыми”.

Силы – скорее их Нумены – конечно, те же самые; потому и феноменальные Силы должны быть теми же. Но как можно быть так уверенным, что атрибуты Материи не изменились под рукою Протея-Эволюции? Как может материалист утверждать с такою уверенностью, как это делает Россмэсслер, говоря:

“Эта вечная соответственность в сущности феноменов устанавливает с достоверностью, что огонь и вода обладали во все времена теми же силами и всегда будут обладать ими.”

Кто они, “кто затемняют рассуждение словами, лишенными знания”, и где были Гёксли и Бюхнеры, когда основания Земли были заложены Великим Законом? Та же самая единородность Материи и неизменяемость законов Природы, которые так поддерживаются материализмом, являются основным принципом Оккультной Философии; но это единение покоится на неотделимости Духа от Материи, и если бы они были разъединены, то весь Космос вернулся бы в Хаос и в He-Бытие. Потому совершенно ошибочно, и есть лишь добавочное доказательство великого самомнения нашего века, утверждать, как это делают ученые, что все великие геологические изменения и ужасающие катаклизмы прошлого были произведены простыми и известными физическими Силами. Ибо эти Силы были лишь орудиями и конечными средствами для завершения некоторых предначертаний, действуя периодически и видимо механически посредством внутреннего импульса, смешанного с их материальной природой, но за пределами ее. Есть назначение в каждом важном действии Природы, все действия которой цикличны и периодичны. Но так как духовные Силы обычно смешивались с чисто физическими, то первые отрицаются, и потому, не будучи исследуемы, они остаются неизвестными науке. Говорит Гегель:

“История Мира начинается с ее общей цели, постижения идеи Духа – только в неясно выраженной форме (an sich), то есть, как Природы; скрытый, глубоко скрытый бессознательный инстинкт, и весь процесс Истории... направлен, чтобы выявить этот бессознательный импульс в сознательный. Итак, проявляясь в форме простого, естественного существования, природная воля – то, что было названо субъективною стороною – физическое вожделение, инстинкт, страсть, личный интерес, так же как и мнение и субъективное представление – самопроизвольно выявляются при самом начале. Это обширное скопление желаний, интересов и деятельностей является орудием и средствами Мира-Духа для достижения своей цели: привести его к самосознанию и осознанию этого. И эта цель не что иное, как нахождение себя – приближение к себе – и созерцание себя в конкретной действительности. Но, что эти проявления жизнеспособности со стороны индивидов и народов, проявления, в которых они ищут и удовлетворяют свои личные цели, являются одновременно и орудиями высшего и более широкого назначения, о котором они ничего не знают – которое они бессознательно ощущают – могли бы явиться вопросом для обсуждения; или, вернее, уже были обсуждаемы... в самом начале я высказал мой взгляд по этому поводу и утверждал нашу гипотезу... и наше убеждение, что Разум управляет Миром и, следовательно, управлял его историей. По отношению к этому независимому, универсальному и субстанциональному существованию – все остальное подчинено, подлежит ему и служит средством его развития”.

Ни один метафизик или теософ не будет возражать против этих истин, которые все воплощены в Эзотерических Учениях. Существует предопределение в геологической жизни нашей планеты, так же как и в истории прошлого и будущего рас и народов. Это тесно связано с тем, что мы называем Кармой, и что называется пантеистами Запада Немезидою и Циклами. Закон эволюции несет сейчас нас по восходящей дуге нашего цикла до момента, когда следствия еще раз будут поглощены и вновь станут тогда нейтрализованными причинами, и где все, что было затронуто ими, обретет свою первоначальную гармонию. Это будет циклом нашего особого Круга, мгновением на протяжении Великого Цикла или Махаюги.

Тонкие философские замечания Гегеля находят применение в учениях Оккультной Науки, которая указывает, что Природа действует с определенной целью, результаты которой всегда двояки. Это было установлено в наших первых томах об Оккультизме в следующих словах:

“Так же как наша Планета ежегодно совершает оборот вокруг солнца и в то же время обращается однажды вокруг своей оси в каждые двадцать четыре часа, пробегая, таким образом, меньшие циклы внутри большего, так и работа меньших циклических периодов совершается и вновь начинается внутри Великого Сароса. Оборот физического мира, согласно древней доктрине, сопровождается таким же оборотом в мире интеллекта – духовная эволюция мира следует циклами, так же как и физическая. Так мы видим в истории правильную смену прилива и отлива в приливе человеческого прогресса. Великие царства и империи мира, достигнув кульминационной точки своего величия, вновь спускаются в соответствии с тем же законом, в силу которого они восходили, пока человечество, достигнув низшей точки, не утвердится вновь и не поднимется еще раз, причем высота его достижения, по закону восходящей спирали циклов, будет на этот раз несколько выше той точки, с которой оно раньше спустилось”.

Но эти циклы – колеса внутри колес, так понятно и изобретательно символизированные различными Ману и Риши в Индии и Кабирами на Западе – не захватывают все человечество в одно и то же время. Отсюда, как мы видим, вытекает трудность понимания и распознавания их, что касается их физических и духовных следствий, без полного осознания их отношений и воздействий на соответствующие положения народов и рас в их судьбе и эволюции. Эта система не может быть понята, если духовное воздействие этих периодов – предуказанное, так сказать, Кармическим законом – будет отделено от их физического течения. Вычисления лучших астрологов будут неуспешны или, во всяком случае, будут несовершенны, если только это двойное воздействие не будет вполне принято в соображение и понято в этих линиях. И это знание может быть достигнуто лишь через ПОСВЯЩЕНИЕ!

Великий Цикл включает продвижение человечества от появления первоначального человека эфирной формы. Цикл этот проходит через внутренние Циклы прогрессирующей человеческой эволюции, от эфирной формы по нисходящей дуге к полуэфирной и, наконец, чисто физической; вплоть до освобождения человека от его “одеяния плоти” и материи, после чего он продолжает свой нисходящий бег, затем снова восходит, чтобы достичь кульминационной точки одного Круга, когда, по истечении семи меньших Циклов, Манвантарный Змий “закушает свой хвост”. Эти великие Расовые Циклы одинаково затрагивают все народы и племена, входящие в эту специальную Расу; но существуют меньшие и национальные, так же как и племенные Циклы внутри этих Циклов, которые протекают своим чередом, независимо друг от друга. Они называются в Восточном Эзотеризме Кармическими Циклами. На Западе, – с тех пор, как Языческая Мудрость была отвергнута, как взращенная и развившаяся, благодаря Темным Силам, которые яко бы находятся в противодействии и в постоянной войне с малым племенным Иеговой – полное и грозное значение греческой Немезиды или Кармы было совершенно забыто. Иначе христиане лучше бы поняли глубокую истину, что Немезида не имеет атрибутов; что грозная Богиня абсолютна и непреложна, как Принцип, но мы сами – нации и индивидуумы – приводим его в действие и даем импульс его направлению. Карма-Немезида есть создатель народов и смертных, но раз они созданы, то именно они делают из нее или Фурию или же Ангела вознаграждающего. Да,

“Мудры те, кто преклоняются перед Немезидою.”

– как говорит Хор Прометею. И немудры те, кто думают, что Богиню можно умилостивить жертвоприношениями и молениями или же, что ее колесо может уклониться от пути, раз им принятого. “Три Парки и всегда зоркие Фурии” суть ее атрибуты лишь на Земле и порождены нами самими. Нет возвращения с путей, которые она пробегает; но эти пути сложены нами самими, ибо мы сами сообща или индивидуально уготовляем их. Карма-Немезида синоним Провидения, исключая намерения, доброты и всякого другого законченного свойства и квалификации, так антифилософски приписываемых последнему. Оккультист или философ не будет говорить о доброте или жестокости Провидения; но, отождествляя его с Кармою-Немезидою, он будет, тем не менее, учить, что она охраняет праведных и блюдет над ними в этой и будущих жизнях; и что она карает злодея – да, даже до его седьмого воплощения – в действительности, до тех пор, пока следствие, которое вызвано было им приведением в пертурбацию даже малейшего атома в Беспредельном мире Гармонии, не будет, наконец, искуплено. Ибо единое Веление Кармы – вечное и неизменное Веление – есть абсолютная Гармония в Мире Материи, как она существует в Мире Духа. Потому это не Карма, которая награждает или карает, но мы сами награждаем или караем себя, согласно тому, работаем ли мы с Природою, в Природе и посредством Природы, подчиняясь законам, от которых зависит эта Гармония, или же – нарушаем их.

Также пути Кармы не были бы неисповедимыми, если бы люди действовали в единении и гармонии, вместо разъединения и борьбы. Ибо наше неведение этих путей – которые одна часть человечества называет путями Провидения, темными и запутанными, тогда как другая часть видит в них действие слепого Фатализма, а третья просто Случайность, лишенную Богов и дьяволов, чтобы руководить ими – все это конечно, исчезло бы, если мы приписали бы всех их истинным причинам. При твердом знании или, во всяком случае, при полной уверенности, что наши соседи будут не более стараться повредить нам, нежели мы нанести им ущерб, две трети мирового зла растворились бы в разреженном воздухе. Если бы человек не думал нанести ущерб брату своему, Карма-Немезида не имела бы ни повода проявиться, ни оружия чем действовать. Именно постоянная наличность среди нас всякого элемента борьбы и противодействия, и разделение народов, племен, обществ и индивидуумов на Каинов и Авелей, волков и ягнят, является главной причиной “путей Провидения”. Мы ежедневно вырубаем своими руками эти многочисленные извилины в наших судьбах, думая в то же время, что мы следуем вдоль великого царственного пути почтенности и долга, а затем жалуемся на то, что эти извилины так запутаны и так темны. Мы стоим растерянные перед тайною наших собственных деяний и загадками жизни, которые мы не хотим решить, и затем обвиняем великого Сфинкса в пожирании нас. Но, истинно, нет ни одного случая в наших жизнях, ни одного несчастливого дня или бедствия, которые бы не могли быть прослежены назад и отнесены к нашим собственным поступкам в этой или в других жизнях. Если кто нарушил законы Гармонии или, как выражает это писатель-теософ, “законы жизни”, он должен быть готов ввергнуться в хаос, созданный им самим. Ибо, согласно тому же писателю:

“Единственное заключение, к которому можно прийти, это то, что эти законы жизни являются своими же отомстителями; и следовательно, каждый воздающий ангел есть лишь образное представление их воздействия.”

Потому, если кто беспомощен перед этими непреложными законами, то это не мы сами, создатели судьб наших, но скорее те Ангелы, Охранители Гармонии. Карма-Немезида не более, нежели духовное, динамическое следствие порожденных причин и сил, пробужденных к деятельности нашими собственными действиями. Это есть закон Оккультной Динамики, что “данное количество энергии, затраченное на духовном или астральном плане, производит гораздо большие следствия, нежели то же самое количество, потраченное на физическом, объективном плане существования”.

Это положение вещей будет продолжаться, пока духовная интуиция человечества не раскроется вполне, и это не случится до тех пор, пока мы не сбросим значительную часть наших плотных покровов Материи; пока мы не начнем действовать изнутри, вместо того, чтобы постоянно следовать импульсам извне, импульсам, порожденным нашими физическими чувствами и грубым эгоистическим телом. До тех пор единственными паллиативами против зол жизни будут единение и гармония – Братство in actu и Альтруизм, но не только на словах. Уничтожение одной плохой причины подавит не одно, но многие плохие следствия. И если Братство или даже много Братств не будут в состоянии противодействовать народам в очередном перерезании друг другу горла, все же единение в мысли и действии и философские исследования тайн Бытия всегда остановят некоторых личностей, старающихся понять то, что до сих пор оставалось для них загадкою, от порождения добавочных причин зла в мире, уже настолько переполненном бедствиями и злом. Знание Кармы дает убеждение, что если

“...бедствие добродетели и торжество порока создают атеистов среди людей”,

то это потому, что человечество всегда закрывало глаза на великую истину, что человек сам свой спаситель и свой разрушитель.

Он не должен обвинять Небеса и Богов, Судьбы и Провидение в явной несправедливости, царствующей среди человечества. Но пусть он лучше припомнит и повторит фрагмент греческой Мудрости, предостерегающей человека от обвинения ТОГО, что

“Справедливо, хотя и сокрыто, путями необозначенными

Ведет нас от проступка к наказанию, безошибочно вперед”;

и таковы сейчас пути, по которым великие народы Европы шествуют вперед. Каждый народ и племя западных арийцев, так же как и их восточные братья Пятой Расы, имели свой Золотой и свой Железный Век, свой период сравнительной безответственности или свой Сатья-Век, век чистоты, и теперь некоторые из них достигли Железного Века Кали Юги, Века черного от ужасов.

С другой стороны, верно, что экзотерические Циклы каждого народа зависят и точно исчисляются на основании движения звезд. Последние нераздельно слиты с судьбами народов и людей. Но в чисто физическом смысле, Европа не знает других Циклов, кроме астрономических и, согласно этому, выводит свои вычисления. Так же она не желает слышать о других, кроме воображаемых кругов или обращений в звездных Небесах, опоясывающих их

“Центрическими и эксцентрическими начертаниями

Цикла и эпицикла, орбиты в орбите”.

Но согласно язычникам – о которых Кольридж правильно говорит: “Время, время циклов, явилось их абстракцией Божества”, “Божества”, проявляющегося в соответствии с Кармой, и только посредством Кармы и бывшего этой самой Кармою-Немезидою – Циклы означали нечто большее, нежели простую последовательность событий или периодичность времени, большей или меньшей продолжительности. Ибо они обычно отмечались возвратом событий, более разнообразного и интеллектуального характера, нежели являемые в периодических возвратах времен года или известных созвездий. Современная мудрость удовлетворяется астрономическими вычислениями и пророчествами, основанными на безошибочных математических законах. Древняя Мудрость добавляла к холодной оболочке астрономии оживотворяющие элементы ее души и духа – астрологию. И так как звездные движения действительно регулируют и определяют другие события на Земле, кроме тех, которые касаются картофеля и периодических болезней этого полезного овоща – утверждение, которое, не будучи доступно научному объяснению, просто высмеяно и, тем не менее принято – эти события должны подчиниться предопределению простых, астрономических вычислений. Верующие в астрологию поймут, что мы хотим сказать, скептики будут издеваться над этим верованием и высмеют самую идею. Так они закрывают глаза, на подобие страусу, перед своей собственной судьбой.

И это потому, что их краткий, так называемый, исторический период не дает им поля для сравнения. Звездные небеса перед ними; и хотя их духовное зрение еще не раскрыто, и атмосферическая пыль земного происхождения закрывает их взор и приковывает его в пределах физических систем, все же они улавливают движения и отмечают поведение метеоров и комет. Они рекордируют периодические появления этих странников и “пылающих посланников” и предсказывают, как следствие их, землетрясения, метеорические ливни, появление некоторых звезд, комет и пр. Не будут ли они после этого гадалками? Нет, они ученые астрономы.

Почему же тогда не верят оккультистам и астрологам, которые не менее сведущи, нежели эти астрономы, когда они пророчествуют о возвращении какого-либо циклического события на том же математическом принципе? Почему же осмеивается их утверждение, что они знают об этом возвращении? Их праотцы и предшественники рекордировали в свое время возврат подобных событий на протяжении периода, охватывающего сотни тысячелетий; соединение тех же созвездий должно неизбежно производить, если и не совсем те же, то, во всяком случае, похожие следствия. Должны ли пророчества быть осмеяны, вследствие утверждения, сделанного на основании сотни тысячелетий наблюдений и на миллионах лет существования человеческих рас? В свою очередь, современная наука осмеяна теми, кто придерживается хронологии Библии, из-за ее гораздо более скромных геологических и антропологических цифр. Так Карма уравновешивает даже человеческие взаимные насмешки сект, ученых обществ и индивидуумов. Тем не менее, при прогнозе подобных будущих событий, предсказанных, во всяком случае, на основании циклических возвратов, никакой психический феномен не имеет места. Это не есть предвидение или пророчество, так же как не будет таковым оповещение о комете или звезде за несколько лет до ее появления. Это просто знание и правильные математические вычисления, которые позволяют Мудрецам Востока предсказать, например, что Англия накануне той или другой катастрофы, что Франция приближается к такой-то точке своего Цикла; и что Европа вообще угрожаема или, скорее, находится накануне катаклизма, к которому привел ее собственный ее Цикл или расовая Карма. Наш взгляд на достоверность сообщения зависит, конечно, от нашего принятия или отвергания утверждения об огромном периоде исторических наблюдений. Восточные Посвященные утверждают, что они сохранили рекорды расового развития и событий мирового значения с самого начала Четвертой Расы – их знание событий, предшествующих этой эпохе, основано на преданиях. Кроме того, те, кто верят в Ясновидение и в Оккультные Силы, не будут испытывать затруднения в допущении сведений, по крайней мере, общего характера, даже если они будут преданиями, раз эти предания проверены и исправлены ясновидением и Эзотерическим Знанием. Но в настоящем случае не требуется такого метафизического верования, ибо наше главное доказательство опирается на том, что для каждого оккультиста является совершенно научной очевидностью, на рекордах, сохраненных на основании Зодиака на протяжении неисчислимых лет.

Теперь вполне доказано, что даже гороскопы и сама судебная астрология не вполне основаны на измышлении, и что, следовательно, Звезды и Созвездия имеют оккультное таинственное влияние на индивидуумов и связь с ними. А если на индивидуумов, то почему не на нации, расы и человечество в целом? Это утверждение также сделано на основании авторитета рекордов Зодиака. Потому мы рассмотрим теперь, насколько Зодиак был известен древним и насколько он забыт нашими современниками.

ОТДЕЛ XVI

ЗОДИАК И ЕГО ДРЕВНОСТЬ

“Все люди склонны самомнительно и высоко оценивать свое понимание и упорствовать в исповедуемых ими мнениях”, сказал Иордан, справедливо добавив – “и, в то же время, почти все люди руководимы пониманием других, не своим; правильнее было бы сказать, что они скорее принимают, нежели создают свои мнения”.

Это вдвойне справедливо в отношении научных мнений о предлагаемых на обсуждение гипотез, – предрассудок и предубеждения, так называемых “авторитетов”, часто решают вопросы самого жизненного значения для истории. Существуют несколько таких предопределенных мнений, которых придерживаются наши ученые востоковеды и среди них мало, которые были бы настолько же несправедливы или нелогичны, как общее заблуждение относительно древности Зодиака. Благодаря увлечению некоторых немецких востоковедов, английские и американские санскритологи приняли мнение проф. Вебера, что народы Индии не имели представления или знания Зодиака до македонского нашествия и, что древние индусы, заимствовав его от греков, принесли его в свою страну. Кроме того, несколько других “авторитетов” говорят нам, что ни один народ Востока не знал о Зодиаке до того, как эллины милостиво не ознакомили своих соседей со своим изобретением. И это утверждение делается, несмотря на Книгу Иова, которая ими же самими объявлена, как наиболее древняя в европейском Каноне и, конечно, раньше Моисея. Книга, которая говорит о сотворении “Арктура, Ориона и Плеяд (Ас, Кесиль и Хима) и тайников Юга, о Скорпионе и Мазаруте – двенадцати знаках, слова, которые, если только они нечто означают, предпосылают знание Зодиака даже среди номадов арабских племен. Утверждается, что Книга Иова предшествовала Гомеру и Гезиоду, по крайней мере, на тысячу лет и что оба греческих поэта сами процветали приблизительно за восемь столетий до Христианской Эры(!!). Хотя, между прочим, если кто предпочитает верить Платону – доказывающему, что Гомер жил гораздо раньше – он мог бы указать на значительное число знаков Зодиака, упомянутых в Илиаде и Одиссее, в Орфических поэмах и в других. Но раз, в силу нелепой гипотезы некоторых современных критиков, не только Орфей, но даже Гомер и Гезиод никогда не существовали, то было бы просто потерей времени вообще всякое упоминание этих архаических авторов. “Иов” арабов будет достаточен: если только его том жалоб, вместе с поэмами двух греков, к которым мы можем присоединить и поэмы Лина, тоже не будет объявлен ныне патриотической подделкою еврея Аристобула. Но если Зодиак был известен во дни Иова, то как могли цивилизованные, склонные к философии индусы оставаться в неведении этого?

Подвергаясь стрелам современной критики, – немного притупленным злоупотреблением – читатель может сам ознакомиться с научным мнением г-на Байи по этому вопросу. Теории заключений могут быть ошибочными, но математические вычисления стоят на более твердом основании. Взяв, как точку отправления, несколько астрономических ссылок из Книги Иовы, Байи придумал очень остроумный способ для доказательства, что ранние основатели Науки о Зодиаке принадлежали к допотопному примитивному народу. Тот факт, что он, как бы склонен видеть в Тот'е, Сет'е и в китайском Фохи некоторых Библейских Патриархов, нисколько не мешает силе его доказательства древности Зодиака. Если даже мы примем, ради довода, его осторожное число в 3700 лет до Рожд. Хр., как точный век Науки Зодиака, то это число доказывает самым неоспоримым путем, что не греки изобрели Зодиак, по той простой причине, что они не существовали, как нация, тридцать семь столетий до Р. Хр., и, во всяком случае, как историческая раса, признанная критиками. Затем Байи вычислил период, в который созвездия проявляли атмосферические влияния, называемые Иовом “благими воздействиями Плеяд” [по еврейски Кима]; также воздействия Ориона (Кесила); и дождей пустыни в связи с Скорпионом, восьмым созвездием; и нашел, что в виду вечного соответствия этих делений Зодиака и наименований перечисленных Планет, всегда, везде и в том же порядке и в виду невозможности приписать все это случаю и “совпадению” – “которые никогда не создают подобных тождественностей” – следует действительно допустить очень большую древность Зодиака.

Также, если Библия является авторитетом во всех вопросах – и еще существуют люди, которые считают ее таковой из-за христианских или каббалистических соображений – то Зодиак очень ясно упомянут во Второй Книге Царств XXIII, 5. Прежде чем “Книга Закона” была “найдена” Хилькия Первосвященником, знаки Зодиака были известны и почитаемы. Им поклонялись так же, как и Солнцу и Луне, с тех пор как

“священнослужители, которым цари Иудеи приказали возжигать курения... Ваалу, солнцу и луне, планетам и всему воинству небес,

или “двенадцати знакам или созвездиям”, как это пояснено в примечании к английской Библии, последовали этому предписанию на протяжении столетий. Царь Иошуа положил предел их идолопоклонству в 624 г. до Р. Хр.

Ветхий Завет полон намеков на двенадцать знаков зодиака и вся схема построена на этом – герои, личности и события. Так и сон – Иосифа, который видел одиннадцать “Звезд”, поклоняющихся двенадцатой, которая была его “Звездою”, относится к Зодиаку. Римские католики открыли в этом, кроме того, еще пророчество о Христе, который является этою двенадцатою Звездою, как они говорят, а другие – одиннадцатью апостолами; отсутствие двенадцатой так же рассматривается, как пророческое указание на предательство Иуды. Двенадцать сыновей Иакова также имеют касание к Зодиаку, как справедливо указал Виллапандус. Сэр Джэмс Малькольм в своей “Истории Персии” указывает, что Дабистан повторяет все подобные предания о Зодиаке. Он проследил изобретение Зодиака до славных дней Золотого Века Ирана, отметив при этом, что одно из упомянутых преданий утверждает, что Гении Планет изображаются в тех же формах и обликах, которые принимались ими, при их появлении нескольким святым пророкам, положив, таким образом, начало установлению обрядов, основанных на Зодиаке.

Пифагор, и после него Филон Иудей, считали число 12 весьма сокровенным:

“Число двенадцать, есть число совершенное. Это число знаков Зодиака, которые Солнце посещает в двенадцать месяцев; и для почитания этого числа Моисей разделил свой народ на двенадцать племен, установил двенадцать хлебов предложения и поместил двенадцать драгоценных камней на нагрудном знаке Первосвященников”.

Согласно Сенеке, Бероз учил пророчествовать о каждом будущем событии и катаклизмах по Зодиаку; и времена, установленные им для уничтожения Мира огнем – Пралайа – и для потопа, соответствуют временам, данным в одном древнем египетском папирусе. Подобная катастрофа наступает при каждом возобновлении цикла Звездного Года, исчисляемого в 25,868 лет. Наименования месяцев у аккадийцев произошло от названий знаков Зодиака, аккадийцы же гораздо древнее халдеев. Проктор доказывает в своем труде “Мифы и Чудеса Астрономии”, что древние астрономы изобрели систему самой точной Астрономии за 2400 лет до Р. Хр. Индусы исчисляют свою Кали Югу от времени великого периодического соединения Планет за тридцать одно столетие до Р. Хр.; но, несмотря на все это, утверждается, что, именно греки, принявшие участие в экспедиции Александра Великого, были наставниками арийцев индусов по астрономии!

Является ли начало Зодиака арийского происхождения или же египетского, он все же должен быть отнесен к огромной древности. Симплиций, в шестом веке нашей эры, пишет, что он всегда слышал, что египтяне сохраняли астрономические наблюдения и записи на протяжении периода в 630,000 лет. Это утверждение, кажется, пугает Джеральда Мэсси, замечающего по этому поводу:

“Если мы примем это число лет, как являющее число месяцев, которые, согласно Исходу, назывались египтянами годами, то получим период времени, который все же даст продолжительность двух циклов прецессий (51,736 лет)”.

Диоген Лаэртский относил астрономические вычисления египтян к 48,863-му году до Александра Великого. Мартиан Капелла подтверждал это, сообщая, что египтяне тайно изучали астрономию в продолжении более, нежели 40,000 лет, прежде чем они выдали свое знание миру.

Несколько ценных выдержек, приведены в “Natural Genesis” с целью поддержать теории автора, но они еще более оправдывают Учение Тайной Доктрины. Например, цитируется Плутарх из его труда “Жизнь Суллы”, где он говорит:

“Однажды, когда небо было спокойно и ясно, в нем раздался звук трубный, столь громоносный, пронзительный и скорбный, что он устрашил и поразил мир. Мудрецы Тосканы сказали, что он предвещает новую расу людей и обновление мира; ибо они утверждали, что существовали восемь определенных видов людей, различных в своей жизни и обычаях; и что Небеса определили каждому свое время, которое было ограничено оборотом Великого Года в (25,868 лет)”.

Это сильно напоминает наши Семь Рас людей и восьмую – “животного человека”, происшедшего от позднейшей Третьей Расы; так же как и последовательные погружения и уничтожения континентов, следствием которых было почти полное уничтожение той Расы. Ямвлих говорит:

“Ассирийцы не только сохранили записи на протяжении двадцати семи мириад лет (270,000 лет), как говорит это Гиппарх, но также и рекорды о всех Апокастасей и периодов Семи Правителей Мира”.

Это приближается насколько возможно к вычислениям Эзотерической Доктрины. Ибо 1,000,000 лет исчисляются для нашей настоящей Коренной Расы (Пятой) и около 850,000 лет прошли со времени погружения последнего большего острова Рута – части континента Атлантиды – Четвертой Расы, Атлантов; тогда как Даитиа, маленький остров, населенный смешанной расою, был разрушен около 270,000 лет назад, во время Ледникового периода или около этого. Но Семь Правителей или Семь Великих Династий Божественных Царей принадлежат к традициям каждого великого народа древности. И всегда, где упомянуты двенадцать, они неизменно означают двенадцать Знаков Зодиака.

Так очевиден этот факт, что католические писатели – особенно среди французских ультрамонтанов – молча согласились связать двенадцать еврейских Патриархов со Знаками Зодиака. Этому придан некоторый пророческий мистический характер, который для набожных и невежественных ушей звучит, как чудесное знамение молчаливого, божественного признания “народа, избранного Богом”, палец которого от начала сотворения намеренно начертал на Небесах число этих патриархов. Например, довольно любопытно, что эти писатели, среди них де Мирвилль, признают все признаки двенадцати Знаков Зодиака в словах умирающего Иакова, обращенных к его сыновьям, и в его предопределении будущей судьбы каждого племени. Кроме того, соответствующее знамена этих самых племен носили те же символы и те же наименования, как и Знаки, повторенные в двенадцати камнях Урима и Туммима и на двенадцати крыльях двух Херувимов. Предоставляя упомянутым мистикам доказать точность утверждаемых ими соответствий, мы перечислим их по порядку: Человек или Водолей находится в сфере Рувима, который объявлен таким же “неустойчивым, как вода” [в латинском перев. Вульгата – “Стремительным”, как вода”]; Близнецы у Симеона и Левия, в силу их тесной братской связи; Лев у Иуды, ибо он “Мощный Лев” своего племени, “молодой Лев”; Рыбы у Завулона, который “будет пребывать в гавани моря”; Телец у Иссахара, ибо он “мощный, покоящийся осел”, и т. д., и потому его связь с загонами; (Дева) Скорпион у Дана, который описан, как “змий, ехидна, жалящая на тропе” и т. д.; Козерог у Наффалима, который как “Олень на свободе”; Рак у Веньямина, ибо он “ненасытный”; Весы у Асира, “Хлеб которого будет тучен”; Стрелец у Иосифа, ибо “его лук пребывает в силе”. Чтобы воспользоваться знаком Девы, сделанным независимым от Скорпиона, мы имеем Дину, единственную дочь Иакова. Традиция указывает на так называемые племена, носящие двенадцать знаков на своих знаменах. Но на самом деле Библия в добавление к вышесказанному наполнена тео-космологическими и астрономическими символами и олицетворениями.

Остается изумляться и спросить – если судьба действительно живших патриархов была так неразрывно связана с Зодиаком – то как же, после исчезновения десяти племен, не исчезли таким же чудесным образом и десять знаков с звездных полей? Но это не имеет большого значения. Лучше займемся историей самого Зодиака.

Читателю можно напомнить некоторые мнения, высказанные относительно Зодиака несколькими высокими авторитетами в науке.

Ньютон полагал, что изобретение Зодиака можно проследить в глубь, вплоть до экспедиции Аргонавтов; Дюлор приурочил начало его к 6500 годам до Р. Хр., именно за 2496 лет до сотворения мира по хронологии Библии.

Крейцер думал, что очень легко доказать, что большинство Теогоний было тесно связано с религиозными календарями и имело свое начало в Зодиаке: и если не в известном ныне нам Зодиаке, то в чем-то очень аналогичном ему. Он был убежден, что Зодиак и его мистические отношения находятся в основании всех мифологий под той или другой формою, и что он существовал в своей древнейшей форме на протяжении веков, прежде чем был выявлен в настоящем астрономическом аспекте в силу странной координации событий.

Появлялись ли “гении планет”, наши Дхиан-Коганы надземных сфер, “святым пророкам”, как это утверждается в Дабистане или же нет, но видимо выдающиеся люди и воины пользовались той же привилегией в древние времена в Халдее, когда астрологическая Магия и Теофания шествовали рука об руку.

“Ксенофон, человек выдающийся, говорит о Кире... что на своем смертном одре, он благодарил Богов и героев за то, что они сами так часто поучали его о знаках в небесах – έν ούρανίοις σημείοις.

Если только Наука Зодиака не будет признана, как относящаяся к самой большой древности и универсальности, то как можем мы объяснить, что Знаки эти были начертаны в древнейших Теогониях? Лаплас, как говорят, был поражен удивлением при мысли, что дни – Меркурия (Среда), Венеры (Пятница), Юпитера (Четверг), Сатурна (Суббота) и другие связаны были с днями недели в том же порядке и с теми же наименованиями в Индии, как и в Северной Европе.

“Попытайтесь, если можете при настоящей системе узко-националистических цивилизаций, столь в моде в наши дни, объяснить, каким образом народы, не имеющие ничего общего между собою, ни предков, ни традиций или месторождения, могли бы изобрести своего рода небесную фантасмагорию, настоящее imbroglio звездных названий, без последовательности и цели, не имеющих никакого отношения к фигурации созвездий, которые они изображают и, по-видимому, еще меньше к фазам нашей земной жизни, которые они должны обозначать...”

– если бы не было общей идеи и универсальной причины и убеждения в основе всего этого! То же самое чрезвычайно справедливо утверждал Дюпюи:

“Невозможно найти ни малейшей черты сходства между частями неба и фигурами, которые астрономы своевольно начертали; с другой же стороны, случайность невозможна”.

Конечно, случайность “невозможна”. Нет “случайности” в Природе, где все математически координировано и взаимно связано в ее единицах. Кольридж говорит:

“Случайность есть лишь псевдоним Бога (или Природы) для тех особых случаев, когда Он не соизволит явно начертать Своим рукотворным знаком.”

Замените слово “Бог” Кармою, и это сделается Восточною Аксиомою. Потому звездные “пророчества” Зодиака, как они называются христианскими мистиками, никогда не указывают на какое-либо одно особое событие, как бы торжественно и сокровенно не было бы оно для одной части человечества, но на вечно повторяющиеся периодические законы Природы, понятные лишь Посвященным самих Звездных Богов.

Ни один оккультист, ни один астролог, восточного происхождения, никогда не согласится с христианскими мистиками или даже с мистической астрономией Кеплера, несмотря на все его великое знание и эрудицию; и это потому, что хотя его предпосылки и вполне правильны, но выводы их односторонни и окрашены христианскими предубеждениями. Где Кеплер видит пророчество, прямо указывающее на Спасителя, другие народы видят символ вечного закона, предопределенного на настоящую Манвантару. Почему видеть в “Рыбах” прямое указание на Христа – одного из нескольких реформаторов мира, Спасителя для его прямых последователей, но лишь великого и прославленного Посвященного для всех остальных – когда это созвездие сияет, как символ всех прошлых, настоящих и будущих духовных Спасителей, которые распространяют Свет и рассеивают тьму? Христианские символисты пытались доказать, что этот знак принадлежал Ефрему, сыну Иосифа, избраннику Иакова, и потому “Избранный Мессия”, Ίχθύς, οервых христиан должен был быть рожден в момент вступления Солнца в знак Рыб. Но если Иисус Назарей был этим Мессией, то был ли он действительно рожден в “этот момент”, или же час его рождения был установлен, благодаря принятию его теологами, искавшими просто возможность приурочить его к звездным фактам и народному верованию? Каждый знает, что истинное время и год рождения Иисуса совершенно неизвестны. И именно евреи – предки которых придали слову Даг двоякое значение “Рыбы” и “Мессии”, во время насильственно усиленного развития их раббинического языка – первые отрицают это христианское утверждение. Что же сказать о других фактах, именно, что брамины связывают своего “Мессию”, вечного Аватара Вишну, с Рыбою и Потопом, и что Вавилоняне также сделали Рыбу и Мессию из своего Даг-Он, Человека-Рыбу и Пророка?

Среди египтологов имеются ученые иконокласты, которые говорят, что:

“Когда Фарисеи искали “знамение с неба”, Иисус сказал “... и знамение не дастся ему... кроме знамения Ионы пророка”. (Матвея XVI. 4.) ...Знамение Ионы есть знак Оанн или Рыбы-Человека из Ниневии... Без сомнения, не было другого знамения, кроме возрождения солнца в “Рыбах”. Глас Тайной Мудрости говорит, что те, кто ожидают знамений, не могут иметь другого, кроме знамения возвращения Рыбы-Человека Ichtys, Оанна или Ионы – который не мог стать плотью.”

Кажется Кеплер утверждал, как положительный факт, что в момент “воплощения” все планеты были в сочетании в знаке Рыб, называемом еврейскими каббалистами “Созвездием Мессии”. Кеплер утверждал:

“В этом созвездии нужно искать звезду Магов.”

Это утверждение, заимствованное де Мирвиллем у д-ра Сепп”, придало первому смелость заявить, что:

“Все еврейские традиции, возвещая звезду, которую многие народы видели(!), далее добавляли, что она поглотит семьдесят планет, которые управляют судьбами различных народов на этой планете. “В силу этих естественных пророчеств”, говорит д-р Сепп, “было начертано в звездном своде, что Мессия будет рожден в лунный месяц мира в 4320 году, в тот памятный год, когда весь хор планет будет праздновать свое торжество”.

Действительно, в начале настоящего столетия яростно требовалось возмещение индусами за содеянное ими воровство, за отнятие у евреев их “Богов”, патриархов и хронологии. Это был Уильфорд, который признал Ноя в Притхи и в Сатьяврата, Еноха в Дхрува и даже Acyp'a в Ишваре. После пребывания в течение многих лет в Индии, по крайней мере, некоторые востоковеды должны бы были знать, что не одни только брамины владели этими цифрами или разделяли свой Великий Век на четыре меньших века. Тем не менее, писатели в “Asiatic Researches” предавались самым экстравагантным теориям. С. А. Маккей, “философ, астроном и сапожник” из Норвича, замечает очень справедливо:

“Христианские теологи думают, что их долг возражать и писать против долгих периодов индусской хронологии, им можно это простить; но когда ученый распинает имена и цифры древних, искажает их и сплетает в форму, которая означает нечто, совсем чуждое намерению древних авторов, но которая, будучи так искалечена, совпадает с возникновением какой-либо причуды, заранее существовавшей в его мозгу с такою точностью, что он претендует на изумление перед таким открытием, то я не могу считать его заслуживающим извинения”.

Это относится к капитану (позднее полковнику) Уильфорду, но слова эти могут относиться к более, нежели одному из наших современных востоковедов. Полковник Уильфорд был первым, кто увенчал свои несчастливые теории относительно индусской Хронологии и Пуран, установив связь между 4,320,000 годами и хронологией Библии тем, что просто уменьшил цифры до 4320 лет – предполагаемого лунного года Рождения – а д-р Сепп также просто заимствовал идею этого храброго офицера. Больше того, он продолжал настойчиво считать их собственностью евреев, так же как и христианским пророчеством и, таким образом, обвинял арийцев в заимствовании семитического откровения, тогда как обратное имело место. Кроме того, не следует обвинять евреев в непосредственном ограблении индусов, о числах которых Ездра, вероятно, ничего не знал. Они совершенно очевидно и неоспоримо заимствовали их от халдеев вместе с халдейскими богами. Они обратили 432,000 лет Божественных Династий халдеев в 4320 лунных лет, якобы протекших от сотворения мира до христианской Эры; что же касается до Богов Вавилона и Египта они спокойно и скромно превратили их в Патриархов. Каждый народ был, более или менее, повинен в подобном присвоении Пантеона – однажды общего всем – и в переделке универсальных Богов и Героев в национальные и племенные. Это было еврейскою собственностью в ее новом обличии из Пятикнижия, и никто из израильтян никогда не старался навязать это какому-либо другому народу – менее всего европейцам.

Не останавливаясь более, чем нужно, на этой очень ненаучной хронологии, мы все же можем сделать несколько замечаний, которые будут признаны обоснованными. 4320 лунных лет мира – в Библии употребляются солнечные лета – не являются вымышленными, как таковые, даже если их применение совершенно ошибочно; ибо они являются лишь искаженным откликом примитивной Эзотерической Доктрины и позднее браминской Доктрины, что касается до Юг.

День Брамы равняется 4,320,000,000 годам, так же как и ночь Брамы или же продолжительность Пралайи, после которой новое “Солнце” торжественно подымается над новой Манвантарой для Семеричной Цепи, которую оно освещает. Учение проникло в Палестину и Европу столетиями раньше христианской Эры и вмещалось умами евреев времен Моисея, которые основывали на этом свой малый Цикл, хотя Учение получило свое полное выражение лишь благодаря христианским хронологам Библии, принявшим это так же, как и 25-ое Декабря, день, в который, согласно преданию, воплощались все Солнечные Боги. Почему же тогда удивляться, что Мессию заставили родиться в “лунный год мира в 4320 год?” “Солнце Праведности и Спасения” еще раз восстало и рассеяло тьму Хаоса и He-Бытия на плане нашей объективной маленькой Планеты и Цепи. Раз предмет почитания был установлен, легко было приноровить предполагаемые события его рождения и смерти к требованиям Зодиака и к старым традициям, хотя, конечно, для этого случая пришлось их несколько переделать.

Итак, то, что сказал Кеплер, как большой астроном, становится понятным. Он признавал великое и универсальное значение всех таких планетных сочетаний, “из которых каждое” – как он прекрасно сказал – “есть климактерический год человечества”. Редкое сочетание Сатурна, Юпитера и Марса имеет свое значение и важность, в силу определенных больших следствий, вызываемых им, как в Индии и Китае, так и в Европе для мистиков этих стран. И, конечно, утверждать, что Природа имела в виду лишь Христа, создавая свои (для профана) фантастические и бессмысленные созвездия, является сейчас не более, нежели просто самонадеянной претензией. Если утверждается, что не случайность толкнула архаических зодчих Зодиака тысячелетия назад обозначить созвездие Тельца буквою А, с не лучшим или более основательным доказательством этого, как пророчество о Глаголе или Христе, чем то, что Алеф Тельца означает “Единый” и “Первый”, а Христос тоже был Альфа или “Единый”, то подобное доказательство должно рассматриваться несостоятельным в более, нежели одном направлении. Прежде всего, Зодиак, во всяком случае, существовал, до христианской эры; затем, все Солнечные Боги, например, Озирис, были мистически связаны с созвездием Тельца, и все они именовались своими почитателями “Первыми”. Далее компиляторы мистических эпитетов, данных Христианскому Спасителю, все были более или менее ознакомлены со значением знаков Зодиака; и легче предположить, что они распределили свои утверждения так, чтобы сочетать их с мистическими знаками, нежели допустить, что последние сияли на протяжении миллионов лет, как пророчества для одной части человечества, не принимая во внимание, ни бесчисленных предшествовавших поколений, ни тех, которые народятся впоследствии.

Нам говорят:

“Не простая случайность в некоторых сферах поместила на престоле голову этого Быка (Тельца), пытающегося отбросить назад Дракона посредством египетского креста. Мы должны были бы знать, что в Египте это созвездие Тельца называлось “великий град Бога и матерь откровений”, и также “толкователь божественного гласа”. Apis Pacis Гермонта, в Египте, которому приписывались (как отцы церкви хотели бы убедить мир) изречения прорицаний, относящихся к рождению Спасителя”.

На это теологическое притязание имеются несколько ответов. Во первых, египетский крест или Тау, крест Джайны или Свастика, и Христианский крест – все имеют одно и то же значение. Во вторых, ни один народ или нация, за исключением христиан, не придавала того значения Дракону, которое приписывается ему ныне. Змий был символом МУДРОСТИ; а Бык, Телец, символом физического рождения. Потому Бык, отталкивающий Дракона или Духовную Мудрость посредством Тау или Креста – эзотерически означающего “Основу и сруб всего построения” – имел бы совершенно фаллическое и физиологическое значение, если бы он не носил еще другого значения, неизвестного нашим библейским ученым и символистам. Во всяком случае, он не имеет особого отношения к Глаголу Св. Иоанна, за исключением, может быть, общего смысла. Телец – который, между прочим, не есть агнец, но бык – считался священным в каждой Космогонии, среди индусов, так же, как и у последователей Зороастра, среди халдеев, как и у египтян. Это известно всем школьникам.

Может быть, это поможет нам освежить память наших теософов, если мы напомним им, что было сказано о Непорочной Деве и Драконе и об универсальности периодических рождений и перевоплощений Спасителей Мира – Солнечных Богов – в “Разоблаченной Изиде”, в связи с некоторыми местами Откровения.

В 1853 году ученый Эрард Моллиэн прочел в Институте Франции доклад, где он пытался доказать древность индусского Зодиака, в знаках которого были найдены корень и философия всех наиболее значительных религиозных празднеств этой страны; лектор старался доказать, что начало этих религиозных обрядов теряется в ночи времени, по крайней мере за 3000 лет до Р. Хр. Он полагал, что Зодиак индусов был гораздо древнее Зодиака греков и в некоторых деталях весьма разнился от него. В Зодиаке индусов Дракон изображается на Древе, у подножья которого Дева, Канья-Дурга, одна из самых древних Богинь, восседает на Льве, влекущем солнечную колесницу. Он сказал:

“Вот почему эта Дева Дурга не есть простое мементо астрономического факта, но, воистину, наиболее древнее божество индусского Олимпа. Очевидно, она та же самая Богиня, возвращение которой было возвещено во всех книгах Сибилл – источнике вдохновения Вергилия – в эпоху общего возрождения... И раз месяцы все еще называются по индусскому солнечному Зодиаку народом, говорящим на языке Малайала (Южн. Инд.), то почему должен был бы этот народ отставить этот Зодиак и принять греческий? Наоборот, все доказывает, что эти фигуры Зодиака были переданы грекам халдейцами, которые получили их от браминов”.

Но все эти доказательства очень скудны. Однако, вспомним также, что было сказано и принято современниками Вольнея, который замечает, что раз созвездие Овна находилось в 1447 году до Р. Хр. в своем пятнадцатом градусе, то, следовательно, первый градус Весов не мог совпадать с весенним равноденствием позднее, нежели 15194 года до Р. Хр.; если мы добавим к этому, рассуждает он, 1790 лет, истекших со времени рождения Христа, то ясно, что 16984 года должны были пройти со времени возникновения Зодиака.

Кроме того, д-р Шлегель в своей “Китайской Уранографии” приписывает китайской астрономической сфере древность в 18000 лет.

Тем не менее, раз мнения, приведенные без достаточных доказательств, имеют мало значения, может быть, будет более полезным обратиться к научным свидетельствам.

Байи (Bailly), знаменитый французский астроном прошлого столетия, член Академии и пр., утверждает, что индусские системы астрономии являются наиболее древними и что именно, от них почерпнули свои знания египтяне, греки, римляне и даже евреи. В подтверждение этих взглядов он говорит:

“Астрономы, предшествовавшие эпохе 1491 г., были, прежде всего, греками из Александрии: Гиппарх, процветавший 125 лет до нашей эры, и Птоломей, 260 лет после Гиппарха. После них пришли арабы, воскресившие изучение астрономии в девятом веке. За ними последовали персы и татары, которым мы обязаны таблицами Насир 'д-Дин в 1269 г. и таблицами Улуг-бега в 1437 г. Такова последовательность событий в Азии известных до индусской эпохи 1491 г. Что же представляет из себя эпоху? Это есть наблюдение долготы одной звезды в данный момент, место в небе, где она была видима, наблюдение, которое служит, как точка опоры, или как точка отправления для исчисления, как прошлых, так и будущих положений звезды, путем изучения ее движения. Но эпоха не имеет значения, если только движение звезды не было установлено. Народ, для которого наука нова и который вынужден заимствовать чужую астрономию, не испытывает ни малейшей трудности в установлении эпохи, ибо единственное нужное ему наблюдение может быть сделано каждый момент. Но что необходимо, прежде всего, и что он должен заимствовать, это те элементы, которые должны быть определены с точностью и которые требуют непрерывных наблюдений; в особенности движения, зависящие от времени, и которые лишь после столетий изучений могут быть определены с точностью. Следовательно эти движения должны быть заимствованы у народа, посвятившего себя этому изучению и наблюдению и имеющего в прошлом века упорных трудов. Потому мы заключаем из этого, что новый народ не будет заимствовать эпохи древнего народа без того, чтобы, в то же время, не заимствовать у него и “средние движения”. Исходя из этого принципа, мы найдем, что индусские эпохи от 1491 и 3102 не могли быть выведены из эпох Птоломея или Улуг-бега.

Остается предположение, что индусы, после того, как они сравнили свои наблюдения 1491 года с теми, сделанными раньше Улуг-бегом и Птоломеем, употребили интервалы (промежутки), разделявшие эти наблюдения, для определения средних движений. Время наблюдений Улуг-бега было слишком недавнее, чтобы служить такому определению, тогда как время наблюдений Птоломея и Гиппарха лишь едва достаточно отдалено. Тем не менее, если бы движения индусов были определены этими сравнениями, то эпохи были бы связаны между собою. Исходя от эпох Улуг-бега и Птоломея, мы пришли бы ко всем эпохам индусов. Откуда следует, что чужие эпохи или не были известны индусам или же были им бесполезны.

К этому мы можем добавить другое важное соображение. Когда народ вынужден заимствовать у своих соседей методы или средние движения для своих астрономических таблиц, он еще более нуждается в заимствовании у них, кроме того, и знания неравномерности движений небесных тел, движений апогеев, узлов и наклона эклиптики; короче говоря, всех тех элементов, определение которых требует искусства наблюдения, пользования известными инструментами и большого уменья. Все эти астрономические элементы, которые, более или менее, разнятся у Александрийских греков, арабов, персов и татар, не обнаруживают ни малейшего сходства с элементами индусов. Следовательно, последние ничего не заимствовали у своих соседей. Если индусы не заимствовали свою эпоху, они должны были обладать настоящей, своей собственной, и которая была основана на их личных наблюдениях; и эта эпоха должна была быть или 1491 год нашей эры, или же эпоха года 3102 г. до нашей эры, предшествовавшая на 4592 года эпоху 1491 г. Мы должны избрать между этими двумя эпохами и решить, которая их двух основана на наблюдении? Но прежде чем представить возражения, которые могут и должны решить вопрос, нам позволено будет предложить несколько замечаний тем, кто будут склонны думать, что, именно, современные наблюдения и вычисления позволили индусам определить прошлые положения небесных тел. Далеко не так легко определить небесные движения с достаточною точностью, чтобы было возможно проследить течение времени назад до 4592 года и быть в состоянии описать феномены, которые должны были произойти в ту эпоху. В наши дни мы обладаем прекрасными инструментами; на протяжении двух или трех столетий сделаны точные наблюдения, позволяющие нам уже вычислить со значительной точностью средние движения планет; мы имеем наблюдения халдеев, Гиппарха и Птоломея, которые, принимая во внимание отдаленную эпоху, к которой они относятся, позволяют нам установить эти движения с еще большей достоверностью. Тем не менее, мы не можем отважиться представить с неизменною точностью наблюдения, относящиеся к продолжительному периоду, протекшему со времен халдеев до наших дней; еще менее можем мы отважиться определить с точностью события, имевшие место за 4592 года до нашей эпохи Кассини и Мейэр, оба определили столетнее движение луны; и они разнятся на 3’,48”. Эта разница породила бы, по истечении сорока шести столетий, неточность приблизительно в 3° по отношению места, занимаемого Луною. Одно из этих вычислений, без всякого сомнения, более точно, нежели другое, и потому наиболее древним наблюдениям надлежит решить, которое из этих двух наиболее точно. Однако, когда дело касается очень отдаленных эпох, в течение которых наблюдения отсутствовали, то в силу этой причины мы остаемся в неуверенности, что касается до феноменов. Как же тогда могли индусы проследить назад свои вычисления от года 1491 после Р. Хр. до года 3102 до нашей эпохи, если они только недавно начали изучение астрономии?

Восточники никогда не были тем, чем являемся мы. Как бы ни было высоко мнение, которое мы можем иметь об их знании, изучая их астрономию, мы никогда не сможем представить себе, чтоб они обладали многочисленными инструментами, которыми отличаются наши современные обсерватории и которые являются результатом современного прогресса в различных областях искусства; также они не могли обладать этим гением открытий, являющимся до сих пор как бы исключительным достоянием Европы, и который, возмещая недостаток времени, вызывает быстрый прогресс науки и интеллекта человека. Если азиаты выказали себя могущественными учеными и мудрецами, то они обязаны своими заслугами и всякого рода успехами мощи времени. Мощь времени основывала или разрушала их Империи; иногда она воздвигала строения, величественные своими размерами, иногда разрушала их в почитаемые развалины, и тогда как эти превратности чередовались, терпение накопляло знание, и долгий опыт приводил к мудрости. Именно, эта древность народов Востока и сложила их научную репутацию.

Если индусы обладали в 1491 году знанием небесных движений достаточно точным, чтобы позволить им проследить свои вычисления назад, вплоть до 4592 г., то из этого следует, что они могли приобрести это знание, лишь благодаря древнейшим наблюдениям. Признать за ними это знание и, в то же время, отказать им в наблюдениях, вытекающих из него, это значит, предположить невозможное; это было бы равносильно предположению, что при начале их карьеры, они уже собрали плоды времени и опыта. С другой стороны, если бы эпоха года 3102 предполагалась истинной, то из этого следовало бы, что индусы просто ограничились тем, что оставались в курсе вычислений на протяжении последующих столетий до года 1491 нашей эры. Таким образом, само время было их наставником; они знали движения небесных тел на протяжении этих эпох, потому что они были свидетелями их; и долгое пребывание народа Индии на Земле, есть первая причина достоверности его архивов и точности их вычислений. Казалось бы, что проблема, встающая перед нами, относительно того, которая из двух эпох 3102 или 1491 г. является настоящей, должна быть решена на основании следующего соображения, что древние вообще и индусы в частности в чем мы можем убедиться из расположения их таблиц, вычисляли и наблюдали только затмения. Так не было никакого солнечного затмения в момент или начало эпохи 1491; и ни одного лунного затмения на протяжении пятнадцати дней до или после этого момента. Следовательно, эпоха 1491 г. не основывается на наблюдении. Что же касается эпохи 3102, то брамины Тирувалура помещают ее в момент восхода солнца 18-го Февраля. Солнце находилось тогда в первой точке Зодиака, согласно его истинной долготе. Другие таблицы указывают, что в полночь, предшествующей ночи, Луна занимала то же место, но согласно своей средней долготе. Брамины также говорят нам, что эта первая точка, начало их Зодиака, находилась в 3102 г. на 54° градуса позади равноденствия. Из этого следует, что начало – первая точка их Зодиака – находилась в шестом градусе Водолея.

Значит, приблизительно около этой эпохи произошло среднее сочетание, и оно действительно отмечено в наших лучших таблицах; в таблицах Ла-Кайль для Солнца и в таблицах Мейэра для Луны. Тогда не было затмения Солнца, ибо Луна находилась слишком далеко от своего узла, но пятнадцать дней позднее Луна, приблизившись к узлу, должна была затмиться. Таблицы Мейэра, употребленные без поправок для ускорения, дают это затмение, но они помещают его в течение дня, в момент, когда оно не могло быть наблюдаемо в Индии. Таблицы Кассини помещают его в течение ночи, что доказывает, что движения Мейэра слишком быстры для отдаленных веков, когда не принимается в соображение это ускорение; и это доказывает так же, что, вопреки успехам наших знаний, мы все еще можем пребывать в неуверенности относительно истинного аспекта небес в прошлом.

Потому мы полагаем, что из двух индусских эпох верная есть эпоха 3102, ибо она сопровождалась затмением, которое могло быть наблюдаемо и потому должно было послужить для ее определения. Это первое доказательство точности долготы, установленной в этот момент индусами для Солнца и Луны, и может быть, это доказательство было бы достаточным, если бы это древнее определение не получило самого большего значения для проверки движений этих тел и, вследствие этого, оно должно опираться на все, какие только возможны, доказательства достоверности. Мы замечаем, что: во 1) индусы, видимо, соединили вместе две эпохи в 3102 году. Брамины Тирувалура вычисляют сначала с первого момента Кали Юги, но они имеют вторую эпоху, помещенную на два дня, три часа 32’,30” позднее. Последняя и есть правильная астрономическая эпоха, тогда как первая является как бы началом эры гражданской. Но если эта эпоха Кали Юги не была действительной и была лишь простым результатом вычисления, то почему она была так разделена? Их вычисленная астрономическая эпоха стала бы эпохою Кали Юги, которая была бы обозначена сочетанием Солнца и Луны, как это делается с эпохами других трех таблиц. Они должны были иметь причину для установления различия между этими двумя, и эта причина может быть приписана лишь обстоятельствам и времени эпохи, которая поэтому не могла быть результатом вычисления. Но это не все: если мы возьмем, как точку отправления, солнечную эпоху, определенную восходом солнца 18-го Февраля 3102 г. и проследим назад события в течение двух дней, трех часов 32’,30”, мы приходим к 2 часам 27’,30” утра 16-го Февраля, к моменту начала Кали Юги. Любопытно, что начало этого цикла не было помещено в одно из четырех больших разделений суток. Можно предположить, что эпоха должна была бы начаться в полночь, и что 2 часа 27’,30”, являют меридианную поправку. Какова бы ни была причина, в силу которой установлен этот момент, очевидно, что, если бы эта эпоха была результатом вычисления, то так же легко было бы отнести ее на полночь, чтоб она координировала с одним из главных подразделений суток, вместо того, чтобы помещать ее в момент, обозначенный дроблением суток.

2) Индусы утверждают, что при первом моменте Кали Юги, произошло сочетание всех планет, и их таблицы указывают это сочетание, тогда как наши упоминают, что сочетание это действительно могло произойти. Юпитер и Меркурий находились точно на том же самом градусе эклиптики, тогда как Марс отстоял на 8° и Сатурн на 17°. Следовательно, около этой эпохи или пятнадцать дней после начала Кали Юги, когда солнце продвигалось в Зодиаке, индусы увидели четыре планеты, выявившимися последовательно из лучей Солнца: сначала Сатурн, потом Марс, Юпитер и Меркурий, и эти планеты, казалось, были собраны в довольно ограниченном пространстве. Хотя Венера и не была среди этих планет, но склонность к чудесному привела к названию этого сочетания сочетанием всех планет. Свидетельство браминов совпадает здесь со свидетельствами наших таблиц, и это свидетельство, плод традиций, должно быть основано на действительных наблюдениях.

3) Мы можем заметить, что этот феномен был видим приблизительно около пятнадцати дней перед эпохою и, именно, в момент, когда должны были наблюдать затмение Луны, которое послужило для ее установления. Оба наблюдения подтверждаются взаимно, и тот, кто наблюдал одно, должен был наблюдать и другое.

4) Мы также имеем основание думать, что индусы в то же время определили место нахождения узла Луны; это как бы следует из их вычислений. Они дают долготу этой точки лунной орбиты в момент их эпохи, и добавляют к ней постоянные 40’, которые представляют движение узла в течение 12 дней и 14-ти часов. Это, как если бы они объявили, что это определение было сделано тринадцать дней после их эпохи и чтоб сделать его отвечающим этой эпохе, мы должны прибавить 40’, в течение которых узел отстал в промежутке. Таким образом, это наблюдение относится к тому же сроку затмения Луны, что дает нам три наблюдения, которые взаимно подтверждаются.

5) Ясно из описания индусского Зодиака, данного М. Жантиль, что местонахождения в нем звезд, названных глазом Тельца и колосом Девы могут быть определены, как начало Кали Юги. Так сравнивая эти местонахождения с настоящими положениями, приведенными нашей прецессией равноденствий к моменту рассматриваемому, мы видим, что точка, отмечающая начало индусского Зодиака, должна помещаться между пятым и шестым градусом Водолея. Потому брамины были правы, помещая эту точку в шестой градус этого знака, и тем более так, ибо эта маленькая разница может быть обязана самому движению звезд, которое неизвестно. И так это было еще одним наблюдением, которое позволило индусам определить с такою удовлетворительною точностью первую точку их движущегося Зодиака.

Кажется невозможным сомневаться в существовании в древности наблюдений касательно этого срока. Персы говорят, что четыре великолепные звезды были помещены в качестве стражей на четырех углах Мира. Оказывается, что при начале Кали Юги 3000 или 3100 лет до нашей эры, глаз Тельца и сердце Скорпиона помещались точно на точках экватора (равноденствия), тогда как сердце Льва и Южная Рыба были довольно близки к точкам солнцестояния. Наблюдение вечернего восхода Плеяд, за семь дней до осеннего равноденствия, также относится к году 3000 до нашей эры. Это наблюдение и другие того же порядка группируются в календарях Птоломея, хотя он и не приводит авторов, и эти наблюдения, которые древнее, нежели наблюдения халдеев, могли, конечно, быть трудами индусов. Они хорошо знают созвездие Плеяд и тогда как мы вульгарно называем его “наседкою”, они именуют его “Пиллалу-коди” – курица и ее цыплята. Это наименование передавалось от народа к народу и дошло до нас от самых древних народов Азии. Мы видим, что индусы должны были наблюдать восход Плеяд и пользоваться им для урегулирования своих годов и месяцев, ибо это созвездие называется также Криттика. Действительно, один из их месяцев носит то же самое название и это совпадение не может быть приписано только тому факту, что этот месяц был возвещаем восходом или заходом рассматриваемого нами созвездия.

Что и указывает с еще большей убедительностью, что индусы наблюдали звезды и таким же путем, как и мы, указывая их положение по их долготе. Это является фактом, упомянутым Августином Рицием, что, по наблюдениям, приписываемым Гермесу и сделанным в 1985 году до Птоломея, блестящая звезда Лиры и звезда сердца Гидры находились каждая на семь градусов впереди их соответственных положений, как они были определены Птоломеем. Это определение кажется в высшей степени изумительным. Эти звезды продвигаются правильно относительно точек равноденствия, и Птоломей должен был найти долготы на 28 градусов больше, чем они были в 1985 году до его эпохи. Кроме того, замечается удивительная особенность, что та же ошибка или разница установлена в положении обеих звезд; и эта ошибка была обязана причине, которая одинаково влияла на обе звезды. С целью объяснить эту особенность араб Thebith представил себе, что звезды имеют маятникообразное движение, которое заставляло их поочередно продвигаться и отступать. Вред, происшедший от этой гипотезы, был легко установлен, но наблюдения, приписанные Гермесу, остались необъясненными. Тем не менее, мы находим объяснение им в астрономии индусов. В срок, приписываемый этим наблюдениям 1985 лет до Птоломея, первая точка индусского Зодиака была на 35 градусов впереди эквинокса; следовательно долготы, исчисленные, начиная от этой точки, были на 35 градусов больше тех, которые были вычислены, начиная от эквинокса. Однако, после периода в 1985 лет, звезды продвинулись на 28 градусов и осталась разница лишь в 7 градусов между долготами Гермеса и долготами Птоломея, и разница эта должна была быть одинаковою для обеих звезд, ибо она являлась следствием разницы между точками отправления индусского Зодиака и Зодиака Птоломея, который начинался от эквинокса. Это объяснение так просто и так естественно, что оно должно быть верным. Мы не знаем, был ли Гермес, слава которого была так велика в древности индусом, но мы видим, что наблюдения, приписываемые ему, сделаны по методу индусов, и потому мы заключаем, что они были сделаны индусами, которые, следовательно, были в состоянии сделать все наблюдения, перечисленные нами и которые отмечены в их таблицах.

6) Наблюдение года 3102, который как бы определил их эпоху, не было трудно. Мы видим, что индусы, определив суточное движение Луны в 13° 10’ 35”, воспользовались им для разделения Зодиака на 27 созвездий в соответствии с периодом Луны, которая употребляет около 27-ми дней на прохождение его.

Употребляя этот метод, они определили положения звезд в этом Зодиаке; таким образом, они открыли, что известная звезда в Лире, находилась в 8s 24°, сердце Гидры в 4s 7°; эти определения долготы, приписываются Гермесу, но они вычислены по Зодиаку индусов. Также они открыли, что колос Девы образует начало их пятнадцатого созвездия, а глаз Тельца конец четвертого; одна из этих звезд находится в 6s, 6° 40’, а другая в 1s, 23° 20’ в Зодиаке индусов. Раз это так, то затмение Луны, имевшее место пятнадцать дней позднее эпохи Кали Юги, произошло в точке, помещающейся между колосом Девы и звездою J этого же созвездия. Эти звезды составляют почти особое созвездие, ибо одна возглавляет пятнадцатое созвездие, другая шестнадцатое. Следовательно, было не трудно определить положение Луны, измеряя расстояние, разделявшее ее от одной из этих звезд; на основании этого положения они вывели положение Солнца, которое находится против Луны, затем, зная их среднее движение, они вычислили, что Луна находилась у первой точки Зодиака, согласно ее средней долготе, в полночь с 17-го на 18-ое Февраля года 3102 до нашей эры, и что Солнце занимало то же место шестью часами позднее, согласно его правильной долготе, событие, которое установило начало индусского года.

7) Индусы заявляют, что 20,400 лет до цикла Кали Юги первая точка их Зодиака, совпадала с весенним равноденствием и что Солнце и Луна находились там в сочетании. Эта эпоха, очевидно, вымышленная, но мы можем спросить себя, какую точку, какую эпоху индусы приняли, как отправную, когда они устанавливали ее. Если мы возьмем индусские цифры для оборота Солнца и Луны в 365 дней, 6 часов, 12 минут, 30 секунд и 27 дней, 7 часов, 43 минуты, 13 секунд, мы получаем:

20,400 оборотов Солнца 7,451,277 дней, 2 часа.

272,724 оборотов Луны 7,451,277 дней, 7 часов.

Таков получаемый результат, принимая эпоху Кали Юги, как точку отправления; и утверждение индусов, что в рассматриваемую эпоху сочетание имело место, основано на их таблицах; но если, пользуясь теми же элементами, мы возьмем точкою отправления эру года 1491 или другую, помещаемую в 1282 г., эру, о которой мы поговорим позднее, то будет всегда разница от одного до двух дней. Естественно и справедливо, проверяя вычисления индусов, избрать среди элементов те, которые дают те же результаты, что были получены ими, и взять, как точку отправления, ту из их эпох, которая позволит нам дойти до рассматриваемой фиктивной эпохи. Следовательно, если для того, чтобы установить это вычисление, они должны были взять точкою отправления свою действительную эпоху, основанную на наблюдении, но не одну из тех, которые были выведены из первой этим же вычислением, то следует, что их действительная эпоха была эпохою года 3102 до нашей Эры.

8) Брамины Тирувалура устанавливают движение Луны в 7s 2° 0’ 7” на движущемся Зодиаке и в 9s 7° 45’ 1” относительно эквинокса, в течение великого периода в 1,600,984 дня или в 4,386 лет и 94 дня. Мы полагаем, что это движение было установлено наблюдением и мы должны заявить, прежде всего, что этот период настолько длителен, что это делает его мало приемлемым для пользования им при вычислении средних движений.

В своих астрономических вычислениях индусы употребляют периоды в 248,3,031, и 12,372 дня; но, кроме того, что эти периоды, хотя и слишком короткие, не имеют неудобств первой, они включают точное число оборотов Луны в отношении к ее апогею. В действительности, они являются средними движениями. Великий период в 1,600,984 дня не являет всю сумму известного числа оборотов; нет причины, почему бы ему иметь 1,600,984 дня скорее, нежели 1,600,985. Казалось бы, что лишь наблюдение должно было установить число дней и отметить начало и конец этого периода. Этот период кончается 21 Мая 1282 г. нашей эры в 5 часов, 15 минут, 30 секунд по Бенаресскому времени. Луна была тогда в своем апогее, согласно индусам, и ее долгота была

7s 13° 45’ 1”

Мейэр дает долготу в 7s 13° 53’ 48”

и помещает апогей в 7s 14° 6’ 54”

Определение положения Луны, сделанное браминами, разнится от нашего лишь на девять минут, определение же апогея на двадцать две минуты; и вполне очевидно, что лишь благодаря наблюдениям, они могли достичь такой согласованности с нашими лучшими таблицами и такой точности в небесных положениях. Итак, если наблюдение установило конец этого периода, то имеются все причины полагать, что этот период определил и начало; но тогда это движение, установленное непосредственным наблюдением над природой, в силу этого должно было бы быть в точной согласованности с истинными движениями небесных тел.

Таким образом, в действительности, это индусское движение на протяжении всего длинного периода в 4383 года не разнится ни на минуту от периода Кассини и согласуется также с периодом Мейэра. Итак, два народа, индусы и европейцы, находящиеся на двух крайних точках мира и, может быть, столь же отдаленные друг от друга в своих методах, получили совершенно тождественные результаты относительно движений Луны, что было бы немыслимым, если бы их вычисления не имели основанием наблюдение и взаимное подражание природе. Мы должны заметить, что все четыре таблицы индусов являются копиями той же астрономии. Нельзя отрицать, что сиамские таблицы существовали в 1687-ом году, в эпоху, когда они были привезены из Индии де ла Лубер'ом. В эту эпоху таблицы Кассини и Мейэра еще не существовали, таким образом, индусы уже обладали точным движением, внесенным в эти таблицы, тогда как мы еще не имели его. Потому следует признать, что точность этого индусского движения является результатом наблюдения. Оно точно на протяжении всего этого периода в 4383 года, потому что оно было взято с самого неба и, если наблюдение определяет конец, то оно также устанавливает и начало. Это самый длинный период, который был наблюдаем и о котором сохранилось воспоминание в хрониках астрономии. Он начинается в эпоху 3102 до Р. Хр. и является очень ясным доказательством реальности этой эпохи.

Мы привели такую длинную выдержку из труда Байи, ибо он один из немногих ученых, которые пытались дать справедливую оценку астрономии арийцев. От Джон Бентлея до “Сурья Сиддханта” Бургерс'а, ни один астроном не выказал себя достаточно справедливым по отношению к наиболее знающему народу древности. Как бы ни была искажена и непонята символистика Индии, но ни один оккультист не преминет отдать ей должное, раз он нечто знает о Тайных Науках; также он не отвернется от их метафизического и мистического толкования Зодиака, даже если вся плеяда Королевских Астрономических Обществ встанет во всеоружии против их математического толкования Зодиака. Нисхождение и восхождение Монады или Души не может быть отделено от знаков Зодиака, и кажется более естественным, в силу соответствия вещей, верить в таинственную связь между метафизической Душою и яркими созвездиями и во влияние последних на Душу, нежели в нелепое понятие, что создатели Неба и Земли поместили в Небеса типы двенадцати порочных евреев. И если, как это утверждает автор “The Gnostics and their Remains”, цель всех школ гностиков и позднейших платоников

“состояла в том, чтобы примирить древнюю веру с влиянием буддийской теософии, самая сущность которой состояла в том, что бесчисленные боги индусской мифологии были лишь наименованиями, для Энергий Первой Триады в ее последующих Аватарах или проявлениях в человеке”,

где могли бы мы лучше найти следы этих теософических идей и проследить до их источника, нежели в старой Индусской Мудрости? Мы снова повторяем: Архаический Оккультизм остался бы непонятным для всех, если бы пытаться выразить его иначе, нежели через более знакомые нам каналы Буддизма и Индуизма. Ибо первый есть следствие последнего; и тот и другой дети единой Матери – древней Лемуро-Атлантической Мудрости.

ОТДЕЛ XVII

ИТОГ ПОЛОЖЕНИЯ

Все положение было представлено читателю с двух сторон, и ему надлежит решить – говорит ли итог в нашу пользу или нет? Если бы в Природе существовала такая вещь, как пустота–вакуум в Природе, то следовало бы найти ее воспроизведенной, согласно физическому закону, в умах неудачных поклонников “светил” Науки, проводящих свое время в обоюдном уничтожении своих учений. Если теория, что “два света производят тьму”, нашла себе когда-либо приложение, то это именно в данном случае, где одна половина “светил” предписывает своим приверженцам принять на веру “их силы” и “способы движения”, тогда как другая половина отрицает самое существование таковых. “Эфир, Материя, Энергия” – священная ипостасная троица, три принципа Бога, истинно, неизвестного науке, называемого ими ФИЗИЧЕСКОЙ ПРИРОДОЙ!

Теология обвиняется и высмеивается за веру в единство трех лиц в одном Божестве – Единый Бог в смысле естества, три лица в отношении индивидуальности; а нас осмеивают за нашу веру в недоказанные и недоказуемые доктрины в Ангелов и дьяволов, Богов и Духов. И действительно то, что дало победу ученым над теологией в великом “Конфликте между Религией и Наукою”, было именно, возражение, что ни тождественность этого естества, ни претендуемая троичная индивидуальность – после того, как они были задуманы и выработаны в глубинах теологического сознания – не могли быть доказаны никакими научными индуктивными рассуждениями и, менее всего, свидетельством наших чувств. Религия должна погибнуть, говорят нам, потому что она учит “тайнам”. “Тайна есть отрицание Здравого Смысла”, и наука отвергает это. Согласно Тиндалю, метафизика есть “вымысел”, подобно поэзии. Ученый “ничего не берет на веру”; отвергает все, “что не доказано ему”, тогда как теолог принимает “все на слепую веру”.

Теософ и оккультист, которые ничего не берут на веру, ни даже точную науку, спиритуалист, отрицающий догмы, но верящий в Духов и в невидимые, но мощные влияния – все они имеют равную долю в этом презрении. Прекрасно, тогда нам остается в последний раз исследовать, не действует ли точная наука именно тем же способом, как и теософия, спиритуализм и теология?

В сочинении С. Лэйнга, считающемся образцовой книгою в науке “Modern Science and Modern Thought”, автор которой, согласно хвалебному обозрению в “Таймс’е”, излагает с большою силою и убеждением огромные открытия науки и ее многочисленные победы над старыми мнениями, каждый раз как они отваживаются восставать против нее, мы читаем:

“Из чего состоит материальная Вселенная? Из Эфира, Материи, Энергии.”

Мы останавливаемся, чтобы спросить – что есть Эфир? И г-н Лэйнг отвечает во имя науки:

“Эфир в действительности еще неизвестен нам путем опытного исследования, доступного нашим чувствам, но он есть своего рода математическая сущность, которую мы принуждены допустить, чтоб объяснить феномены света и тепла”.

А что есть Материя? Знаете ли вы о ней больше, нежели о “гипотетическом” посреднике, Эфире?

“Точно говоря, это верно, что химические исследования ничего не могут сказать нам, ... непосредственно о составе живой материи и... также верно, что мы ничего не знаем о составе любого существующего (материального) тела”.

А Энергия? Несомненно, вы можете определить третье лицо Троицы вашей Материальной Вселенной? Мы можем найти ответ в любой книге по физике:

“Энергия есть то, что известно нам лишь по своим следствиям.”

Пожалуйста, объясните, ибо это очень туманно.

“[В механике существует действительная и потенциальная энергия: работа, действительно произведенная, и способность производить ее. Что же касается до природы молекулярной Энергии или Сил], то различные феномены, представляемые телами, указывают, что их молекулы находятся под воздействием двух противоположных сил, одна стремится их соединить, другая – разлучить их... Первая сила... называется молекулярный притяжением... вторая сила обязана vis viva или двигающей силе”.

Именно так: именно, природу этой двигающей силы, этой vis viva, мы и хотим знать. Что это?

“Мы не знаем!” таков неизменный ответ. “Это пустая тень моего воображения” поясняет Гёксли в своем сочинении “Physical Basis of Life”.

Итак, все здание современной науки построено на своего рода “математической абстракции”, на, Протею-подобной, “Субстанции, которая неуловима нашими чувствами”, (Дю-Буа Рэймонд), и на следствиях, призрачных и обманчивых блуждающих огоньках чего-то, совершенно неизвестного и находящегося за пределами досягаемости наукою. “Само-двигающиеся” Атомы! Само-двигающиеся Солнца, Планеты и Звезды! Но кто или что есть все они, если они все самоодарены движением? Почему же тогда вы, физики, смеетесь и высмеиваете наш “Само-движущийся Архей”? Тайна отвергнута и высмеяна наукою и, как справедливо сказал о. Феликс:

“Она не может избежать этого. Тайна есть рок науки.”

Слова французского проповедника – наши слова, и мы приводим их в “Разоблаченной Изиде”. “Кто – спрашивает он – кто из вас, людей науки, –

“оказался в состоянии проникнуть в тайну образования тела, зарождения одного атома? Что заключается, я не скажу, в центре солнца но в центре атома? Кто исследовал до дна глубину песчинки? Песчинка, господа, была изучаема наукою на протяжении тысячелетий; наука оборачивала ее так и сяк; она делит и подразделяет ее, она мучает ее своими исследованиями; она пытает ее своими вопросами, чтоб исторгнуть из нее конечное слово, относительно тайны ее строения; она вопрошает ее с ненасытным любопытством: “Должна ли я делить тебя до бесконечности?” И, вися над этою бездною, наука колеблется, теряет почву, она чувствует себя ослепленной, испытывает головокружение и в отчаянии восклицает: “Я НЕ ЗНАЮ”.

Но если вы в таком же полном неведении относительно зарождения и скрытой причины песчинки, то как можете вы проявить интуицию, что касается зарождения единого живого существа? Откуда живое существо получает свою жизнь? Где она начинается? Что есть жизненный принцип?”.

Отрицают ли ученые все эти обвинения? Ни в коем случае; ибо вот признание Тиндаля, доказывающее, как бессильна наука даже в мире Материи.

“Начальная прогрессия атомов, на которой зиждется все последующее действие, ускользает от более зоркой силы, нежели сила микроскопа... Вследствие излишка в сложности и задолго до того, что наблюдение может подать свой голос в этом вопросе, самый обученный ум, самое утонченное и дисциплинированное воображение отступают в изумлении перед созерцанием этой проблемы. Мы немеем от удивления, из которого не может вывести нас никакой микроскоп, и мы сомневаемся не только в силе нашего инструмента, но даже в том, обладаем ли мы сами умственными элементами, которые позволят нам, когда-либо, утвердиться в понимании ультимативных (конечных) созидательных энергий Природы?”

Насколько действительно мало известно о материальной Вселенной, подозревалось на протяжении многих лет по признанию самих ученых. И сейчас имеются некоторые материалисты, которые хотели бы даже отказаться от Эфира – каким бы термином не определяла наука беспредельную Субстанцию, нумен которой буддисты называют Свабхават – так же как и от атомов, слишком опасных, в силу их древних философских и их настоящих христианских и теологических ассоциаций. Со времен самых ранних философов, записи которых перешли в потомство вплоть до нашего настоящего века – который, если и отрицает Невидимые Существа в Пространстве, тем не менее, никогда не будет настолько безумным, чтоб отрицать известного рода Пленум – Насыщенность Вселенной являлась принятым верованием. И что именно заключала она в себе, мы узнаем от Гермеса Трисмегиста, [в талантливой передаче д-ра Анны Кингсфорд] в уста которого вкладывается следующее:

“Что касается до пустоты... мое мнение, что она не существует, что она никогда не существовала, и что она никогда не будет существовать, ибо все разнообразные части Вселенной наполнены так же, как и земля полна и изобилует телами, разнящимися между собою качествами и формами, имеющими свои виды и размеры, одни больше, другие меньше, одни твердые, другие менее плотные. Большие... легко видимы; меньшие... трудно уловимы или же совсем незримы. Мы знаем об их существовании только посредством ощущения чувств, потому многие лица отрицают, что подобные существа являются телами и рассматривают их, как просто пространства, но невозможно, чтобы существовали подобные пространства. Ибо, если действительно существовало бы нечто вне Вселенной... то это было бы пространство, занятое разумными существами, аналогичными ее (Вселенной) Божеству. ...Я говорю о гениях, ибо придерживаюсь мнения, что они пребывают с нами, и о героях, которые пребывают над нами между землею и высшей атмосферой: где нет ни туч, ни бурь”.

И мы “придерживаемся” того же мнения. Только, как уже было замечено, ни один Посвященный Востока не будет говорить о сферах, как о находящихся “над нами, между землею и атмосферою”, даже о самых высоких, ибо нет таких разделений или измерений на оккультном языке, как – вверху или внизу, но лишь вечное внутри, внутри двух других внутри, или же планы субъективного, постепенно погружающиеся в план земной объективности – который для человека является последним, его собственным планом. Мы можем заключить это необходимое объяснение, выражая словами Гермеса верование всего мира мистиков относительно этого особого пункта:

“Существуют много категорий Богов; и в каждой имеется постигаемая часть. Не следует предполагать, что они не входят в поле наших чувств; наоборот, мы познаем их даже лучше, нежели тех, которые называются видимыми ... Итак, существуют Боги превыше всех образов; после них идут Боги, начало которых – духовность; эти Боги, будучи разумными в соответствии со своим двояким происхождением, проявляют все вещи посредством разумной природы, каждый из них, освещая свои труды помощью другого. Высочайшее Существо неба или всего того, что понимается под этим именем, есть Зевс, ибо посредством неба Зевс дает жизнь всем вещам. Высшая Сущность солнца есть свет, ибо через диск солнца мы пользуемся светом. Тридцать шесть гороскопов неподвижных звезд имеют Высшим Существом или главою, того, чье имя Пантоморфос или имеющий все формы, ибо он дает божественные формы различным образам. Семь планет или блуждающие сферы имеют Высшими Духами Судьбу и Рок, которые поддерживают вечное постоянство законов Природы среди беспрерывного превращения и вечного движения. Эфир есть орудие или посредник, посредством которого все создается”.

Это совершенно философично и в согласии с духом Восточного Эзотеризма: ибо все Силы, такие как Свет, Тепло, Электричество и пр. называются “Богами” – Эзотерически.

Истинно, это так, раз Эзотерические Учения в Египте и Индии были тождественны. И потому олицетворение Фохата, синтезирующего все проявленные Силы в Природе, есть законное следствие. Более, того, как будет показано в дальнейшем, истинные и Оккультные Силы в Природе только теперь начинают познаваться – и даже в этом случае еретическою, но не правоверною наукою, несмотря на то, что существование их, во всяком случае, в одном примере или обстоятельстве подтверждается и удостоверяется огромным числом образованных людей и даже некоторыми официальными представителями науки.

Кроме того, утверждение в Станце VI – что Фохат устремляет в движение первозданные Мировые-Зерна или агрегации Космических Атомов и Материи, “одни в одном направлении, другие в другом”, в противоположном направлении – является достаточно правоверным и научным. Ибо, во всяком случае, в подтверждение этого положения один факт вполне признан наукою, а именно: метеорные ливни, периодичные в Ноябре и Августе, принадлежат к системе, движущейся по эллипсической орбите вокруг Солнца. Афелий этого кольца находится на 1732 миллиона миль за пределами орбиты Нептуна, плоскость его наклонена по отношению к Земной Орбите под углом 64° 3’, а направление метеорной массы, движущейся вокруг этой орбиты, обратно вращению Земли.

Этот факт, признанный лишь в 1833 году, показывает, что это есть современное открытие того, что было известно в давней древности. Фохат своими двумя руками вращает в противоположных направлениях “зерна” и “сгустки” или Космическую материю; яснее говоря, вращает частицы ее, находящиеся в высоко разреженном состоянии, и туманности.

Вне пределов Солнечной Системы, именно другие Солнца и, в особенности, таинственное Центральное Солнце – “Обитель Невидимого Божества”, как некоторые почтенные лица назвали его – определяют движение и направление небесных тел. Это движение также служит для дифференциации однородной Материи, вокруг и между несколькими телами, на элементы и суб-элементы, неизвестные нашей Земле, которые рассматриваются нашей современной наукою, как определенные, индивидуальные элементы, тогда как они лишь временные видимости, изменяющиеся с каждым малым циклом, входящим в Манвантару; в некоторых Эзотерических трудах они называются “Масками Кальпы”.

Фохат есть ключ в Оккультизме, открывающий и разъясняющий многообразные символы и аллегории в так называемой мифологии каждого народа, являя изумительную философию и глубокое проникновение в тайны Природы, заключенные в египетской и халдейской так же, как и в арийской религиях. Фохат, явленный в его истинном аспекте, обнаруживает, насколько глубоко сведущи были все эти до-исторические народы во всех Естественных Науках, называемых теперь физическими и химическими отделами Естественной Философии. В Индии Фохат является научным аспектом Вишну и Индры, последний старейший и более важный в Риг-Веде, нежели его сектантский преемник; тогда как в Египте Фохат был известен, как Тум, происшедший от Нут, или Озирис в его аспекте первоначального Бога, создателя неба и всех существ. Ибо о Туме говорится, как о Протею-подобном Боге, который порождает других Богов и создает себе форму по желанию; “Владыка Жизни, дающий Богам их Силу”. Он есть блюститель над Богами и тот, “кто создает духов и дает им форму и жизнь”; он “Северный Ветер и Дух Запада”; и, наконец, “Заходящее Солнце Жизни” или жизненная, электрическая сила, которая оставляет тело при смерти; потому усопший просит, чтобы Тум дал ему Дыхание из своей правой ноздри (положительное электричество), чтоб он мог жить в своей второй форме. Как иероглиф, так и текст главы XLII в Книге Мертвых указывают на тождественность Тума и Фохата. Первый представляет человека, стоящего с иероглифом дыханий жизни в руках. Текст гласит:

“Я открываю Владыке Ан (Гелиополиса). Я есмь Тум. Я прохожу над водой, расплесканной Тхот-Хапи, владыкою горизонта, и разделяю Землю (Фохат делит Пространство и, со своими Сыновьями, Землю на семь Зон)...

Я пересекаю Небеса. Я есмь два Льва. Я есмь Ра, Я есмь Дам, Я пожираю моего наследника... Я скольжу по земле поля Анру, данного мне Владыкою беспредельной Вечности. Я есмь семя Вечности. Я есмь Тум, которому дарована Вечность.”

Это те самые слова, которые произносятся Фохатом в XI Книге, и те самые титулы, которые даны ему. В египетских папирусах вся Космогония Тайной Доктрины встречается разбросанная отдельными фразами, даже в Книге Мертвых. Число семь также подчеркивается, и ему придается такое же значение, как и в Книге Дзиан. “Великая Вода (Бездна или Хаос), говорится, имеет семь локтей глубины” – “локти”, конечно, заменяют здесь деления зон и принципы. В ней, в “Великой Матери, рождены все Боги и Семь Величайших”. Как к Фохату, так и к Туму обращаются, как к “Великим Сущностям о Семи Магических Силах”, которые “побеждают Змия Апап” или Материю”.

Однако ни один ученик Оккультизма не должен быть введен в заблуждение обычной фразеологией, употребляемой в переводах Герметических Трудов, в том, что древние египтяне или греки при каждом разговоре, подобно монахам, говорили и ссылались на Высочайшее Существо, Бога, “Единого Отца и Творца всего” и т. д., как мы находим это на каждой странице таких переводов. На самом деле ничего подобного не имело места: и эти тексты не являются оригинальными египетскими текстами. Они суть греческие компиляции, из которых наиболее древние не заходят за пределы раннего периода Нео-Платонизма. Никакие Герметические Труды, написанные египтянами, – как можно судить по Книге Мертвых – не говорили бы об едином Боге Монотеистических Систем; Единая Абсолютная Причина всего была настолько неизреченна и несказуема для ума древнего философа Египта, как и вечно Непознаваемое, каким является оно в понимании г-на Герберта Спенсера. Что же касается до египтян вообще, то, как прекрасно замечает г-н Масперо, как только

“достигалось ими понятие божественного Единства, Единый Бог никогда не становился просто “Богом”... Лепаж Ренуф очень справедливо отметил, что слово Нутер, Нути, “Бог”, никогда не переставало быть общим наименованием, чтобы стать личным.”

Для них каждый Бог был “единым и живым Богом”. Их –

“Монотеизм был чисто географическим. Если египтянин Мемфиса провозглашал Единство Пта, исключая тем самым Амона, то египтянин из Фив возглашал единство Амона, исключая при этом Пта (то же самое видим мы сейчас в Индии среди шайв'ов и вайшнав'ов). Ра, “Единый Бог” в Гелиополисе, не тождественен с Озирисом, “Единым Богом” в Абидосе, и может быть почитаем наравне с ним, не будучи поглощенным им. Единый Бог есть лишь Бог поте или города, Нутир Нути, и не исключает существования единого Бога соседнего города или поте. Короче говоря, когда мы говорим о Монотеизме Египта, мы должны говорить о единых Богах Египта, а не об Едином Боге”.

Посредством этой характерной черты, преимущественно египетской, должна быть исследована достоверность различных Герметических Книг; эта черта совершенно отсутствует в Греческих Фрагментах, известных под этим именем. Это доказывает, что грек нео-платоник или, может быть, христианская рука приняла не малое участие в издании подобных трудов. Конечно, основная философия осталась, и во многих местах не тронута. Но стиль был изменен и сглажен в монотеистическом смысле настолько же, если не больше, чем в еврейской Книге Бытия, в ее греческом и латинском переводах. Они могут быть Герметическими Трудами, но не трудами, написанными тем или другим из двух Гермесов – или, вернее, Tот'ом Гермесом, направляющим Разумом Вселенной, или же Tот'ом его земным воплощением, называемым Трисмегистом с Розеттского камня.

Но все это есть лишь сомнение, отрицание, иконоборство и грубое безразличие в наш век безверия, насчитывающий до сотни всяких “измов” и ни одной религии. Все идолы разбиты, за исключением Золотого Тельца.

К несчастью, ни один народ или народы не более, нежели отдельные единицы и индивиды, не могут избежать своего кармического рока. Так называемые историки обращаются с самой историей с такою же недобросовестностью, как и с народными сказаниями. По этому поводу Августин Тьерри сделал честное признание, если верить его биографам. Он оплакивал ошибочный принцип, который вводил в заблуждение всех так называемых историографов и заставлял каждого из них думать, что он исправляет традицию – тот “глас народа, который девять раз из десяти, есть глас Бога”; и в конце концов, он признал, что лишь в легенде заключается настоящая история; ибо добавляет он:

“Легенда есть живая традиция, и трижды из четырех случаев она вернее того, что мы называем Историей”.

В то время, как материалисты отрицают во Вселенной решительно все, исключая Материю, археологи пытаются умалить Древность и стараются разрушить каждое доказательство Древней Мудрости, преднамеренно искажая Хронологию. Современные Востоковеды и исторические писатели являются в отношении Древней Истории тем же, чем белые муравьи для зданий Индии. Еще опаснее, чем даже эти термиты, современные археологи – “авторитеты будущего по вопросам Всеобщей Истории” – они готовят для истории прошлых народов судьбу некоторых строений в тропических странах. Как сказал Мишелэ:

“История сокрушится и разобьется на атомы в течение двадцатого столетия, истребленная до основания своими летописцами.”

Действительно, очень скоро при помощи их соединенных усилий, она разделит участь тех разрушенных городов в обеих Америках, которые лежат глубоко захороненными под непроходимыми девственными лесами. Исторические факты останутся скрытыми от взора непроходимыми джунглями современных гипотез, отрицаний и скептицизма. Но, по счастью, истинная История повторяется, ибо она следует, как и все другое, циклами; и мертвые факты и события, добровольно потопленные в море современного скептицизма, снова подымутся и появятся на поверхности.

Во втором томе тот самый факт, что труд с претензиями на философию, являющийся также изложением самых отвлеченных проблем, должен был начаться с описания эволюции человечества от тех, кто рассматриваются, как сверхъестественные существа – Духи – вызовет самую недоброжелательную критику. Верующие и защитники Сокровенного знания, однако, должны будут претерпеть обвинение в безумии и даже в худшем так же философски, как делала это на протяжении долгих лет, автор этого труда. Каждый раз, когда теософ обвиняется в безумии, он должен ответить, цитируя из “Lettres Persanes” Montesquieu:

“Открывая с такою щедростью лечебницы для своих предполагаемых сумасшедших, люди стараются лишь уверить друг друга, что сами они не безумны.”

КОНЕЦ ПЕРВОГО ТОМА


Тайная Доктрина, том 2.

ТАЙНАЯ ДОКТРИНА

СИНТЕЗ

НАУКИ, РЕЛИГИИ, И ФИЛОСОФИИ

Е. П. БЛАВАТСКОЙ

АВТОРА “РАЗОБЛАЧЕННОЙ ИЗИДЫ”

SATYÂT NÂSTI PARO DHARMAH

“НЕТ РЕЛИГИИ ВЫШЕ ИСТИНЫ”

ТОМ II

АНТРОПОГЕНЕЗИС

ОГЛАВЛЕНИЕ

_____

Предварительные Заметки 1

Кабиры, рожденные на Лемносе 3

Тайны Куюнджика 5

Лемурия и Атлантида 7–8

Геологические Периоды 10

Тропики на Полюсах 12

_____

ЧАСТЬ I.

АНТРОПОГЕНЕЗИС

СТАНЦА I.

Двенадцать Станц из Книги Дзиан 17

Комментарии 33

Начало Сознательной Жизни 33

Космические Неделимые Первоначала 35

Дракон и Змий 37

Меркурий и Солнце 40

Небесные Правители Человечества 41

Шукра и Земля 42

Единый и Множества 47

“Семь”Тайн 48

Три Вида Света 51

Числа Творения 54

Эволюция, но не Творение 57

Адам Кадмон 58

Первая Война на Небе 60

Нарада и Асурамая 64

Зеркало Будущего 66

_____

СТАНЦА II.

Природа, лишенная Помощи, терпит неудачу 68

Что было Создано Вращением Земли 68

Чудовища Хаоса 70

Предоставленная самой себе Физическая Природа терпит неудачу 73

Творение Божественных Существ в Экзотерических Повествованиях 75

Тела Брамы 77

Четыре Класса Создателей 78

Что говорят Гностики? 80

Что есть Пламена? 82

Божественная Воля становится Эросом 84

Хронология Браминов 85

Раса, которая никогда не умирает 87

Юги и Кальпы 89

Изменчивости Точной Науки 92

Космогония – Разумный План 95

_____

СТАНЦА III.

Попытки создать Человека 96

Владыки Луны 97

Различные Классы Создателей 99

Животворящий Духовный Огонь 101

Человек-Бог в Животной Форме 104

“Огни”, “Искры” и “Пламена” 106

Сын Yah'a 108

_____

СТАНЦА IV.

Создание Первых Рас 109

Человек не Создан Совершенным 111

О тождественности и Разновидности Воплощающихся Сил 112

Питри Богов и Демонов 113

Прародители Людей 116

Отказ Создавать 118

Значение Символа Прометей 121

Рекорды Древних Рас 123

Свастика 126

Пророчество о Седьмой Расе 127

Первоначальный Человек не был удачным 130

Недоумение Ассириологов 132

Что есть в действительности Водород? 134

Эволюция Чувств 137

_____

СТАНЦА V.

Эволюция Второй Расы 139

Tabula Smaragdina 139

“Оболочки” Шеба Хахалот 142

Тайная Работа Хирама 144

Божество Огня 145

Способы Размножения 148

Дарвин об Андрогинных Формах 151

Первичная Бластэма Нодэна 153

Аллегория “Кастор и Поллукс” 155

Божественный Гермафродит 158

Загадка Сфинкса 158

Yah-Hovah – Андрогина 160

Эзотерический Каин 162

Еврейское Имя Бога 164

_____

СТАНЦА VI.

Эволюция Потом-Рожденных 166

Лебедь и Яйцо 167

Двуполое Размножение 169

Двуполая Третья Раса 171

Отображение Образа Элохима 174

Несколько Слов о “Потопах” и “Ноях” 176

Ковчег Ману 177

“Потоп” – Всемирное Предание 179

Символы Аркитов 181

Еврейский Ной и Халдейский Нуах 184

“Белый Остров” 186

Давность Человечества 186

Могли ли существовать Люди 18,000,000 лет назад? 188

Адам-Галатэя 190

Что есть Эволюция? 193

“Организм без Органов” 195

Наука безмолвствует 197

“Самопроизвольное Зарождение” 200

Океан Угольной Кислоты? 203

_____

СТАНЦА VII.

От Полу-Божественных Рас до Первых Человеческих Рас 204

“Черный Огонь” в “Захаре” 205

“Противники” Бога 207

Первоначальные Способы Размножения 211

Монады и Круги 212

Как произошли Первые Млекопитающие? 215

Боги – Обожествленные Люди 218

Рождение Чхая 220

История о Канду и Прамлоча получает объяснение 221

“Потом-Рожденные” и Андрогины 224

Дни Рождения Дхиани 227

_____

СТАНЦА VIII.

Эволюция Млекопитающих Животных; Первое Падение 227

Люди, Прародители Животных 229

Архаическая Зоология 232

Грех Людей, не обладавших Разумом 233

Каковы могут быть Возражения против Предыдущего? 234

Ошибки Дарвинистов 236

Истинный Первобытный Человек 238

_____

СТАНЦА IX.

Завершение Творения Человека 240

Причина Вырождения 240

Раса без Костей 244

Гибридизация 246

Первобытный Язык 250

Трансформация Земли 254

Эдемы, Змии и Драконы 254

Сад Эдема – Школа 256

Летающие Верблюды 257

Дракон Кирхера 260

Имеет ли Сатана какую-либо Реальность? 262

Две Школы Магии 265

Седьмой Сын Седьмого Сына 267

Великая Гора Будды 270

Наука верит в “Драконов” 272

Летающие Драконы 274

“Сыны Бога” и “Священный Остров” 275

Материк Богов 276

Свидетельство Жакольо 279

Бамианские Колоссы 281

_____

СТАНЦА X.

История Четвертой Расы 284

Раса Лунного Цвета 284

Мистерия Майев 287

Сатанические Мифы 288

Святой Сатана 293

Caput Angelorum 296

Теологи-Насмешники 297

“Принципы” получают Объяснение 301

Человек – бледное Отображение Богов 303

Сатана – Центростремительная Сила 306

Жертва Огненных Ангелов 308

“Сознательная Сущность” 310

Ответы на Возражения 312

Архаические Учения в Пуранах и в Книге Бытия. Физическая эволюция 314

Гладстон убивает “Книгу Бытия” 315

Урок по Естественной Истории 317

Противоречия Науки 320

“Абсолютное Правило” Науки не подтверждено Фактами 322

Врожденный Закон Прогрессивного Развития 325

Природа Однообразна 327

Миллионы лет с тех пор 329

Панорамное Обозрение Ранних Рас 329

Байи и Фабер 332

Естественное “Падение” 334

Символизм Кроноса 337

Расы в Греческой Мифологии 339

Золотой Век 342

Нет Дьяволов вне Человечества 343

Великаны 345

Являются ли Великаны вымыслом? 346

Свидетельство Древности 348

Великаны Четвертой Расы 350

Священная Четверица 352

Дети Брамы 356

Человеческие и Животные Скрещивания 358

Немой Человек, ходящий на четвереньках 360

Расы, обладающие “Третьим Глазом” 361

Человек – Вместилище всех Семян Жизни 363

Символизм Маздеев 365

“Смертные”, обладающие “Третьим Глазом” 368

Оккультная Физиология 370

Местонахождение Души 373

Эволюция Глаза 374

Третий глаз – сейчас Гланда 377

Число Монад ограничено 379

Закон Воздаяния 382

Первоначальные Ману Человечества 384

Семь и Четырнадцать Ману 385

“Сокрытия” Экзотеризма 387

Четыре Ранние Расы 389

Эзотерическое Значение “Рыбы” 392

Внутренний Человек в “Захаре” 394

_____

СТАНЦА XI.

Цивилизация и Гибель Четвертой и Пятой Расы 395

Предчувствия Истины 396

Вырождение Человечества 399

Символизм Индусов 401

Маги и Дни Кришны 404

Течение Атлантического Океана 406

Пешком через Океаны 409

Изменения Климата 412

Циклы в Циклах 413

Древние Материки 416

Тайные Анналы 419

Стоящие Свидетели Потопленных Материков 421

Бамианские статуи 423

Труд Посвященных 425

Циклопические Развалины и Колоссальные Камни, как Свидетели Вели-

канов 427

Оживленные Камни 429

“Качающиеся Камни” в Европе 430

Живые, Говорящие и Двигающиеся Камни 433

Всемирные Свидетели 436

Нужно быть Богом, чтобы стать Человеком 438

_____

СТАНЦА XII.

Пятая Раса и ее Божественные Наставники 439

“Великий Дракон” и “Змии” 440

Полюсы Трижды меняли Положение 443

Змии и Драконы в различных Символизмах 444

Гностики Назеяне 445

Сидеральные и Космические Глифы 446

Два Мистических Полюса 447

Бог и природа Антропоморфированы 450

Кто был Енох и Другие? 453

Полюсы, “Небесное Измерение” 455

Дракон Человечен и в то же время Божественен 458

Наши Божественные Наставники 458

Гермес в Астрономии и в других областях 460

Что сказали Жрецы Геродоту? 463

Что есть “Духи”? 464

Представление Платона о Зле 467

Пшеница принесена на Землю Богами 469

Тайна Азазеля 471

Опьяненный Индра 474

Происхождение Мифа о Сатане 475

Тайна Дракона 477

Агни – Бог Огня 478

Меродах-Михаил 481

Солнечные Боги, Творческие Силы 483

Кто сначала Создал Женщину? 485

Иегова – Офиоморфос 488

Ной был Кабиром, следовательно он должен был быть Демоном 489

Легенды о Потопе 490

Древнейшие Персидские Сказания о Полярной Звезде и Затопленных

Материках 493

Легенды Ирана 493

Эзотерическая Хронология 495

Персидский Феникс 498

Арктический Материк 500

Недосягаемая Земля 501

Западные Теории основаны на Греческих и Пуранических Преданиях 504

Востоковеды на ложном следу 505

Будущие Материки в Символах 507

Загадки Древности 509

Что говорит Марцелл ? 511

“Проклятие” с Философской Точки Зрения 513

Древний и Современный Человек 514

Превращения Прометея 517

Христос связывается с Эпафос’ом 520

Ошибка, сделанная Аррианом, объяснена 522

Был ли Эсхил Посвященным ? 524

Дар Прометея 526

Добавочные Отрывки из Комментариев на Стихи в Станце XII 529

Будды – Освобождающие от грехов 529

Древнейшие Рекорды об Атлантиде 532

Гибель Атлантиды 533

“Восточные Эфиопы” 536

Зодиаки Египта 539

Теории одного Самодельного Адепта 541

Генеалогическое Древо Нашей Расы 543

Египетский Лабиринт 545

_____

ЗАКЛЮЧЕНИЕ

История, “Начертанная в Звездах” 548

Полное Отрицание 551

Исторические “Лжецы” 553

Грядущая Новая Раса 556

Будущее Человечество 558

ЧАСТЬ II.

АРХАИЧЕСКИЙ СИМВОЛИЗМ

РЕЛИГИЙ МИРА

ОТДЕЛ I.

Эзотерические Положения Подтверждены во всех Писаниях 563

Веды написаны Посвященными 565

_____

ОТДЕЛ II.

Адам-Адами 567

Агрикультура Набатеян 570

Нэбо – Бог Мудрости 572

Четыре Адама Каббалы 574

_____

ОТДЕЛ III.

“Святое Святых”, унижение его 576

Что означал Хоровод? 578

Христианский Символизм 581

Бог Иао 583

Этимология слова “Sacrament” 586

Я есмь То, что Я есмь 587

Кем были в действительности Евреи? 590

Иегова есть Заместитель 593

Кто был Абраксас? 595

_____

ОТДЕЛ IV.

Миф о “Падших Ангелах” и его различные аспекты 596

Злой Дух; Кто и Что? 596

“Обезьяна Бога” 597

Происхождение Дьявола 600

Ангел Лика 602

Ошибочный Перевод “Библии” 604

Веды были однажды Всемирным Учением 606

Боги Света происходят от Богов Тьмы 607

Сыны Вечности 609

Тени Теней 611

Кто были Адитья? 613

“Зохар” по поводу “Падших” 616

Многие значения “Войны на Небесах” 617

Напоминания о Судьбе Атлантов 618

Различные Имена Посвященных 620

Символ “Древа 622

Война-Тарака 624

Война Титанов 627

Сарпа-Змеи – Наги 629

Начало Экзотерических Религий 631

Священность Змия 634

_____

ОТДЕЛ V.

Плерома, есть ли она Логово Сатаны? 635

Живущие Дьяволы 636

Иегова, Дух, являющийся Заместителем 638

Акаша – Mysterium Magnum 641

Душа и Сердце Великой Матери 643

Логос и Сатана Едины 646

Седьмая Тайна Творения 648

Число 888 650

_____

ОТДЕЛ VI.

Прометей-Титан, родом из Древней Индии 651

Аш Иггдразил 652

Поэзия Современных Востоковедов 654

Дар, принесенный Прометеем 656

Греческие Представления не поняты 659

Шесть Братьев Кришны 661

_____

ОТДЕЛ VII.

Enoïchion-Henoch 664

Адепт умирает, чтобы Жить 667

Что есть Енох Эзотерически? 669

Тайная Мощь Сатаны 671

_____

ОТДЕЛ VIII.

Символизм Сокровенных Имен Иао и Иеговы и их Отношение к Кресту

и Кругу 673

Только Евреи являются Достоянием Иеговы 675

Объяснение нелепого Стиха 678

Древность Креста 680

Личный Бог есть Бог ограниченный 682

Плагиаризм Паскаля 684

Крест и Круг 684

Разнообразия Символа Креста 686

“Небесный Дельфин” 689

Риши и Плеяды 691

Deus enim et Circulus est 693

Падение Креста в Материю 695

Высшее Добро Платона 696

Загадка Креста 698

Сон Силоамский 700

Смысл Распятия 703

Истинный Paternoster 705

_____

ОТДЕЛ IX.

Упанишады в Литературе Гностиков 707

Семь Громов 708

Pistis Sophia 711

Истина между двумя Контрастами 713

Мудрость Божественного Я 715

Древность Капилы 718

_____

ОТДЕЛ X.

Крест и Декада Пифагора 720

Три Науки 722

Мистическое Значение Макара 725

Пять Священнослужителей Поссейдона 727

Загадки Символизма 729

“Золотой Подсвечник” 731

Корень Мудрости 734

Воинства Благословенных 736

“Червь, который никогда не умирает” 739

Человек – Поноситель Бога 741

_____

ОТДЕЛ XI.

Тайны Числа Семь 742

Саптапарна 743

“Иероглифическое Шесть” 743

Духовные и Физические Соответствия 746

Теогонический Ключ 748

Ной в Новом Обличии 751

Тетрактис по отношению к Гептагону 752

Начала Вещей 752

“Глас Природы” 755

Семеричность доказана 757

Доказательства из Евангелия Гностиков 760

Семеричный Элемент в Ведах 761

Ведические Учения 762

Семеричность среди последователей Зороастра 765

“Дыхания” от “Единого Дыхания” 767

Число Семь в Экзотерических Трудах 769

Число Семь в Пуранах 769

Маруты – кто они? 771

Осуждение на постоянные Перевоплощения 774

Персидская Символистика 776

Число Семь в Астрономии, Науке и Магии 778

Цикл Hapoc'a 779

Различные Вычисления Циклов 781

Число Семь в Физиологии 783

Символ Волос 786

Число Семь в Химии 788

Семь Жрецов у Зуниев 790

Семь Душ Египтологов 792

Число Семь в Египте 792

“Принципы” в Египетской “Метафизике” 795

“Водные Люди” в “Бундахиш” 797

Транс- и Пред-Гималайская Доктрина 800

Аллегория из “Анугиты” 801

Поиски Истины Бесконечны 804

ЧАСТЬ III.

ADDENDA

Сопоставление Науки с Тайной Доктриной 809

_____

ОТДЕЛ I.

Архаическая или Современная Антропология? 809

“Физиологический” versus; “Естественный” Подбор 812

Оккультные и Современные Доктрины 814

“Testimonium Paupertatis” Естественной Науки 817

“Всемогущая Эволюция” 819

Физическая и Духовная Эволюция согласованы 821

_____

ОТДЕЛ II.

Предки, предложенные Человеку Наукою 824

Необоснованные обвинения против Древних 826

Различные способы Размножения 828

Готовые Материалы Речи 830

Ученые Нарушители 834

Гёксли применяет “Тушителя” 836

Питекоидный Человек абсолютно лишь в Теории 839

Созура, совершенно неизвестное Науке Существо 841

Пластидулярные Души и Сознательные Нервные Клетки 842

Осторожное Продвижение к “Магии” 844

Значение Души согласно Геккелю 846

_____

ОТДЕЛ III.

Ископаемые Останки Человека и Антропоидной Обезьяны 848

Геологические Факты, относящиеся к Вопросу их Родства 848

Непреодолимые Трудности 852

“Нечеткие Копии” своих Звериных Предков 855

Западный Эволюционизм 856

Хануман, Обезьяна-Бог 856

Обращение Гориллы к Эволюционистам 859

Дарвинисты и их Противники 860

Дарвинизм и Древность Человека; Антропоиды и их Предки 862

Смелые Теории Гёксли 864

Генеалогия Человекообразных Обезьян 866

_____

ОТДЕЛ IV.

Длительность Геологических Периодов, Циклов, Рас и Древность Человека 869

Вавилонские Сроки 871

Противоречивые Гипотезы 872

Теории Современной Науки о Давности Земного Шара, Животной Эво-

люции и Человека 874

Материалисты сражаются 876

Планетарные – Жизненные Импульсы 877

О Цепях Планетных и их Множествах 881

О Других Мирах, кроме Нашего 881

Состояния Сознания 883

Миры, упомянутые в “Библии” 886

Цари Эдома 888

Что говорит нам Фламмарион? 891

Наука и Оккультизм все же могут прийти к Соглашению 893

Добавочные Примечания к Эзотерической Геологической Хронологии 893

Отступники Дарвинизма 896

Обе Науки сопоставлены 897

Самодовольство “Анималистов” 901

Единое Спасение для Науки 903

Между Двумя Пустотами 905

Эдвин Г. Лэндшир* Века Палеолита 908

Подъемы и Падения Цивилизации 911

Любопытные Признания Науки 914

Однажды Тропический Полюс 916

Человек Палеолита – Каллиграф 919

Герберт Спенсер по поводу Особого Творения 921

_____

ОТДЕЛ V.

Органическая Эволюция и Творческие Центры 922

“Основной План” и “Начертатели” 923

“Мегантропус” 926

Происхождение и Эволюция Млекопитающих 926

Диаграмма Шмидта 928

Факторы в Происхождении Видов 930

Европейские Расы Палеолита, Откуда и Как они Распределились 931

Африка в Европе 933

Запоздалое Допущение 935

_____

ОТДЕЛ VI.

Великаны, Цивилизации и Потопленные Материки, встречаемые в Истории 936

Таинственный Народ 937

Соучастники Обезьян и Ангелов 940

Оккультное Толкование “Библии” 943

Символы душегубительной Церковности 944

Древность Египта 947

Могилы Великанов 950

Расы Великанов 952

Кто были Друиды? 954

Воззрение Маздеев относительно Семи Земель 957

Вера Друидов в Перевоплощение 959

Некоторые Утверждения о Священных Островах и Материках у Клас-

сиков, объясненные Эзотерически 960

Люди, “чей Сон никогда не был нарушен Сновидениями” 961

Достояние Атлантиды 964

“Высшие Боги Олимпа” 966

Мощь Имен 969

Сыны Неба и Земли 971

Дети Ниобеи 973

“Остров Божественных Царей” 977

Кто были Нефилимы? 979

Мифология построена на Истории 981

_____

ОТДЕЛ VII.

Научные и Геологические Доказательства Существования нескольких

Потопленных Материков 983

Геология подтверждает Оккультизм 984

Предания так же Правдивы, как и История 987

Атлантида Необходима для Этнологии 990

Астрея падает на свою голову 992

Хитроумные Объяснения 994

Геккель, наконец, в одном Прав 997

Конечное и Неопровержимое Доказательство 999

Достаточно было сказано 1002

Выслушайте обе Стороны 1004

Пролог к Эзотерической Истине 1006

_____

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Ή έμή διδαχή ούχ έστιν έμή, άλλά του̃ πέμψαντός με

Мое Учение – не Мое, но Пославшего Меня.

Еванг. от Иоанна, VII, 16.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

СОВРЕМЕННАЯ НАУКА настаивает на Доктрине Эволюции так же, как делает это человеческий разум и Тайная Доктрина, и мысль эта подтверждается древними легендами и мифами и даже самой Библией, если уметь читать между строк. Мы видим, как цветок медленно развивается из бутона, а бутон – из его семени. Но откуда же происходит семя, со всей его предуказанной программой физического превращения и с его невидимыми, потому духовными силами, которые постепенно развивают его форму, цвет и запах? Слово эволюция говорит само за себя. Зародыш настоящей человеческой расы должен был предсуществовать в расе, от которой она произошла, так же как семя, в котором лежит скрытый цветок будущего лета, развилось в чашечке цветка, давшего ему рождение. Зародитель может лишь слегка разниться, но тем не менее он отличен от своего будущего потомства. Допотопными предками слона и ящерицы настоящего времени были, может быть, мамонт и плезиозавр. Почему же прародителями нашей человеческой расы не могли быть “великаны”, упомянутые в Ведах, в Волуспа и в Книге Бытия? И тогда как положительно нелепо думать, что “превращение видов” произошло согласно некоторым наиболее материалистическим теориям эволюционистов, вполне естественно представить, что каждый из видов, начиная от моллюсков и кончая человеком-обезьяной, изменился со времени своей первоначальной и определенной формы (“РАЗОБЛАЧЕННАЯ ИЗИДА”, I, 152–3).

_______________

ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕТКИ

О

СТАНЦАХ АРХАИЧЕСКИХ И ЧЕТЫРЕХ

ДОИСТОРИЧЕСКИХ МАТЕРИКАХ

Facies totius universi, guamvis infinitis modis variet,

Manet tamen semper eadem.

SPINOZA

Станцы и Комментарии на них в этом томе взяты из тех же Архаических Рекордов, как и Станцы о Космогонии в первом томе. Насколько возможно, мы придерживались дословного перевода; но некоторые Станцы слишком затемнены, чтобы быть понятыми без объяснений, и потому, так же как и в первом томе, они сначала приведены полностью, как они есть, а затем взяты стих за стихом с их комментариями; сделана попытка пояснить их добавлениями в примечаниях до более полного разъяснения их в Комментариях.

Что касается до эволюции человечества, то Тайная Доктрина выдвигает три новые предпосылки, стоящие в прямом противоречии как по отношению к Современной Науке, так и к общепринятым религиозным догмам. Она учит: (а) одновременной эволюции семи человеческих групп на семи различных частях нашей планеты; (b) рождению астрального тела прежде физического, причем первое служит образцом для второго; и (с) что человек в этом Круге предшествовал всем млекопитающим – включая и антропоидов – в животном царстве.

Тайная Доктрина не является единственной, утверждающей, что первобытные люди были рождены одновременно на семи разделах нашей планеты. В Божественном Пэмандре Гермеса Трисмегиста мы находим тех же семь первобытных людей, развившихся из Природы и Небесного Человека в собирательном смысле этого слова, именно от Духов Творцов; а на фрагментах халдейских таблиц, собранных Георгом Смитом, на которых записана вавилонская легенда о Сотворении, в первом столбце таблички из Кута упоминаются семь человеческих существ “с лицами воронов”, иначе говоря, черного, смуглого цвета кожи, “созданных (семью) Великими Богами”. Или, как объяснено в строках 16, 17 и 18:

Посреди Земли выросли они, и могучи стали,

И умножились числом,

Семь Царей, братья одной семьи.

Это и есть Цари Эдема, которые упоминаются в Каббале. Первая Раса, которая была несовершенна, то есть была рождена до установления “равновесия” (полов) и потому была уничтожена.

“Семь Царей, братьев, появились и породили потомство, численностью в 6000 был их народ. Бог Нергас (смерть) уничтожил их”. “Как уничтожил их он?” “Приведя в равновесие тех, кто еще не су шествовал”.

Они были “уничтожены” как Раса, поглощенные своим собственным потомством (посредством выделения); то есть бесполая Раса воплотилась в (потенциально) двуполую; и последняя – в андрогин; эта – снова в Расу, разделенную на два пола, в позднейшую Третью Расу. Если бы таблицы эти не были разбиты, было бы установлено, что они содержат дословно то же сказание, которое приведено как в Архаических Рекордах, так и в рекордах Гермеса, по крайней мере, что касается до основных фактов, если и не в отношении малых подробностей, ибо Гермес достаточно-таки искажен неточными переводами.

Несомненно, что кажущаяся сверхъестественность этих учений, хотя и аллегоричных, настолько диаметрально противоположна мертвой букве библейских утверждений, так же как и позднейшим гипотезам Науки, что она вызовет ярое опровержение. Тем не менее, оккультисты знают, что традиции Эзотерической Философии должны быть истинными просто потому, что они являются наиболее логичными и примиряют каждое затруднение. Кроме того, мы имеем египетскую Книгу Тота и Книгу Мертвых, и индусские Пураны с их Семью Ману, так же как и халдео-ассирийские записи, таблицы которых упоминают семь первоначальных человек, или Адамов, истинный смысл которых может быть установлен при помощи Каббалы. Те, кто знает нечто о Самофракийских Мистериях, также вспомнят, что имя собирательное Кабиров означало “Священные Огни”, которые создали в семи местностях острова Электры или Самофракии “Кабира, рожденного от Св. Лемноса” – остров, посвященный Вулкану.

Согласно Пиндару, этот Кабир, имя которого было Адамас, по Лемносским преданиям, был типом первобытного человека, рожденного утробою Земли. Он был прототипом первых мужей в порядке рождения и явился одним из семи первобытных предков или прародителей человечества. Если к этому мы присоединим тот факт, что Самофракия была колонизирована финикиянами, а до них таинственными пелазгами, пришедшими с Востока, и припомним также тождественность “Тайных” Богов финикиян, халдеев и израильтян, то будет легко найти, откуда дошло до нас также и спутанное повествование о Ноевом Потопе. В последнее время стало бесспорным фактом, что евреи, получившие свои первоначальные представления о Творении от Моисея, воспринявшего их от египтян, составили свою Книгу Бытия и первые космогонические предания, переписанные Ездрою и другими, по халдео-аккадийским источникам. Потому достаточно исследовать вавилонские и ассирийские клинообразные письмена и другие надписи, чтобы и в них найти разбросанные там и сям не только первоначальное значение имени Адама, Адми или Адами, но также и создание семи Адамов, или основных людей, физически рожденных от Матери Земли и духовно или астрально – от Божественного Огня Прародителей. Вряд ли можно ожидать, чтобы ассириологи, не знакомые с Эзотерическими Учениями, оказали бы большее внимание таинственному и постоянно повторяющемуся числу семь, найдя его на вавилонских цилиндрах, нежели когда они встречают его в Книге Бытия и вообще в Библии. Тем не менее числа духов предков и семь групп их человеческого потомства отмечены на цилиндрах и, несмотря на обветшалое состояние фрагментов, они так же ясно находятся там, как и в Пэмандре, и в “Книге Сокровенной Тайны” Каббалы. В последней Адам Кадмон является Древом Сефиротов и также “Древом Познания Добра и Зла”. И “Древо это”, гласит стих 32-ой, “имеет вокруг себя семь колонн” или чертогов семи творящих Ангелов, действующих в Сферах семи Планет на нашем земном шаре. Так как Адам Кадмон есть имя собирательное, то таким же является и имя человека Адама. Георг Смит в своем труде “Chaldean Account of Genesis” говорит:

“Слово Адам, даваемое в этих преданиях первому человеческому существу, по-видимому, не является именем собственным, но употребляется лишь как термин для обозначения человечества. Адам как имя собственное появляется в Книге Бытия, но, конечно, в некоторых местах употребляется лишь в том же смысле, как и ассирийское слово”.

Более того, ни халдейский, ни библейский Потоп с их сказаниями о Ксизуфрусе и Ное не основаны на всемирном Потопе или даже на потопе Атлантиды, запечатленном в индусской аллегории Вайвасвата Ману. Они являются экзотерическими аллегориями, основанными на Эзотерических Мистериях Самофракии. Если древнейшие халдеи знали Эзотерическую Истину, сокрытую в Пуранических легендах, то другие народы слышали лишь о Мистерии Самофракийской и изобразили ее в аллегории. Они применили ее к своим астрономическим и антропологическим или, скорее, фаллическим понятиям. Исторически Самофракия была известна в древности по причине потопа, затопившего всю страну и достигшего вершин высочайших гор; происшествие это случилось до времени Аргонавтов. Она была затоплена внезапно водами из Эвксина, которое до того времени считалось озером. Но израильтяне, кроме того, имели еще другую легенду, на которой они могли основывать свою аллегорию, легенду о Потопе, преобразившем нынешнюю пустыню Гоби в море в последний раз около 10,000 или 12,000 лет назад и вытеснившем многих Ноев с их семьями на окружающие горы. Так как вавилонские рекорды только сейчас восстановлены из сотен тысяч битых осколков – одна сопка Куюнджика дала раскопкам Лайарда двадцать тысяч фрагментов надписей – то доказательства, приводимые здесь, сравнительно скудны; тем не менее такие, как они есть, они подтверждают почти каждое из наших учений, по крайней мере, три из них несомненно, а именно:

1. Раса, которая первая пала в зарождение, была расой темной (Zalmat-qaqadi), называемая ими Расою Адаму, или Темной, тогда как Сарку, или же Светлая Раса, оставалась еще чистой в течение долгого времени.

2. В Эпоху Падения вавилоняне признавали существование двух главных Рас, причем Раса Богов, Эфирообразных Двойников Питри, предшествовала этим двум. Таково мнение сэра Раулинсона. Эти Расы являются нашей Второй и Третьей Расой.

3. Эти семь Богов, каждый из которых создал Человека или группу людей, были “Богами, заключенными или воплощенными”. Эти Боги были: Бог Зи; Бог Зи-ку, Благородная Жизнь, Наставник чистоты; Бог Мир-ку, Благородный Венец, “Спаситель от смерти заключенных (позднее) Богов” и создатель “темных рас, сотворенных его рукой”; Бог Лизбу, “мудрый среди Богов”; Бог Нисси; Бог Суххаб и Хеа, или Са, – их синтез, Бог Мудрости и Бездны, отождествленный с Оанн'ом-Дагоном в эпоху Падения и называемый в смысле собирательном Демиургом, или Создателем”.

В вавилонских фрагментах имеются, так называемые, два “Творения”, и так как Книга Бытия приняла это, то мы находим в ее первых двух главах упоминание двух творений, различаемых одно как Элохическое и другое как Иеговическое. Однако их настоящий порядок не сохранен в этих или в каких-либо иных экзотерических писаниях. Теперь эти “Творения”, по Оккультным Учениям, относятся соответственно к образованию Прародителями, Питри или Элохимами, первоначальных семи человек, а также к человеческим группам после Падения.

Все это по мере изложения будет рассмотрено при свете науки и сравнений, почерпнутых из писаний всех древних народов, включая и Библию. А пока что, прежде чем мы приступим к Антропогенезису доисторических Рас, может быть, полезно будет согласиться относительно имен, даваемых Материкам, на которых четыре великие Расы, предшествовавшие нашей Адамической Расе, родились, жили и умерли. Их архаические и эзотерические имена были многочисленны и менялись в соответствии с наречием народа, упоминавшего их в своих летописях и писаниях. Тот материк, который в Вендидад'е, например, упоминается как Аирьяна Вэджо, на котором был рожден первоначальный Зороастр, называется в Пуранической литературе Швета-Двипа, Гора Меру, Обитель Вишну и т. д.; в Тайной Доктрине он назван просто “Страною Богов”, управляемой их Главами, “Духами этой Планеты”.

Потому из-за возможной и даже весьма вероятной путаницы, которая может возникнуть, считаем более удобным принять для каждого из четырех постоянно упоминаемых Материков название более привычное культурному читателю. Предложено называть первый Материк или, вернее, первую твердь, на которой была развита божественными Прародителями Первая Раса:

I. Несокрушимая Священная Страна.

Причина такого названия заключается в утверждении, что эта Несокрушимая Священная Страна никогда не разделяла судьбу остальных Материков, ибо она является единственной, рок которой пребывать от начала до конца Манвантары, на протяжении каждого Круга. Это есть колыбель первого человека и обитель последнего божественного смертного, избранного, как Шишта, для будущего семени человечества. Об этой таинственной и священной Стране очень мало может быть сказано, исключая разве, что по поэтическому выражению в одном из Комментариев, – “Полярная Звезда оком дозорным стоит над нею от зари до конца сумерек Дня Великого Дыхания”.

II. Гиперборейский.

Это будет наименованием, избранным для второго Материка; страна, которая простерла свои мысы в южном и западном направлении от Северного Полюса, чтобы принять Вторую Расу, и вмещавшая все, что известно сейчас как Северная Азия. Таково было наименование, данное древнейшими греками далекой и таинственной области, куда, по их преданию, ежегодно путешествует Аполлон Гиперборейский. Конечно, астрономически Аполлон есть Солнце, который, покидая свои эллинические святилища, любил ежегодно посещать свою далекую страну, где, как говорилось, “Солнце никогда не заходит на протяжении полугода”. “Έγγύς γάρ νυχτός τε χαί ήματός είσι χέλευθοι,“ - γласит стих в “Одиссее”.

Но исторически или, может быть, точнее, этнографически и геологически смысл является иным. Страна гиперборейцев, страна, распространявшаяся за Бореем, Богом замерзшего сердца, Богом снегов и вихрей, любящим дремать на горной цепи Рипеус, не была идеальной, воображаемой страной, как это предполагалось мифологами, так же как и не страною по соседству со Скифией и Дунаем. Это был настоящий Материк – страна bona fide, не знавшая зимы в те ранние дни, так же как ее печальные останки, даже и ныне, не имеют более одной ночи и одного дня в течение года. Ночные тени никогда не спускаются на нее, говорили греки; ибо это “Страна Богов”, любимая обитель Аполлона, Бога Света, и жители ее – любимейшие священнослужители и слуги его. Теперь это можно рассматривать как опоэтизированный вымысел, но тогда это была опоэтизированная Истина.

III. Лемурия.

Третий Материк мы предлагаем назвать Лемурия. Наименование это является изобретением или мыслью Р. Л. Склэтера, который между 1850 и 1860 г. утверждал, на основании данных зоологии, реальное существование в доисторические времена материка, который, как он доказывал, простирался от Мадагаскара до Цейлона и Суматры. Материк этот включал некоторые части того, что сейчас составляет Африку; но остальные части этого гигантского материка, простиравшегося от Индийского Океана до Австралии, теперь целиком исчезли под водами Тихого Океана, оставив там и сям несколько вершин своих плоскогорий, образующих сейчас острова.

Чарльз Гульд пишет, что натуралист А. Р. Уоллэс:

“Простирает Австралию Третичного Периода до Новой Гвинеи и Соломоновых островов, и возможно даже до Фиджи, и на основании сумчатых видов, встречаемых на ней, он выводит связь с северным материком во время Вторичного периода”.

Эта тема обсуждается подробно в другом месте.

IV. Атлантида.

Так называем мы четвертый Материк. Он был бы первой исторической страной, если бы на предания Древних было обращено больше внимания, нежели это делалось до сих пор. Знаменитый остров этого имени, упоминаемый Платоном, был лишь остатком этого обширного Материка.

V. Европа.

Пятым материком была Америка; но так как она помещается в противоположном полушарии, то обычно, именно, почти современные ей Европа и Азия имеются в виду, индоарийскими оккультистами, как пятый. Если бы их учение рассматривало появление Материков в их геологическом и географическом порядке, то эту классификацию пришлось бы изменить. Но так как последовательность Материков рассматривается в порядке эволюции Рас, от Первой до Пятой, нашей Арийской Коренной Расы, то Европа должна быть названа пятым большим Материком. Тайная Доктрина не принимает в соображение острова и полуострова, также не следует она современному географическому распределению суши и морей. Со времен самых ранних учений и гибели великой Атлантиды, очертания Земли изменялись не раз. Было время, когда дельта Египта и Северной Африки принадлежала к Европе, прежде чем образование Гибралтарского пролива и дальнейшее поднятие Материка совершенно не изменило очертаний карты Европы. Последнее значительное изменение произошло около 12,000 лет тому назад, за которым последовало опускание маленького острова, упомянутого Платоном и называемого им Атлантидою по его основному Материку. В древности география была частью Мистерий. Зохар гласит:

“Эти тайны [о сушах и морях] открывались людям, принадлежавшим к тайной науке, но не географам”.

Утверждение, что физический человек первоначально был колоссальным гигантом дотретичного периода и что он существовал 18,000,000 лет назад, конечно, должно казаться нелепым всем поклоняющимся и верящим в современную ученость. Весь posse comitatus биологов отвратился бы от представления этого Титана Третьей Расы Вторичного Века, существа, приспособленного для успешной борьбы с гигантскими чудовищами воздуха, морей и суши того времени; также и его праотцы, эфирообразные прототипы Атлантов, не могли страшиться того, что не могло им повредить. Современный антрополог может смеяться, сколько ему угодно, над нашими Титанами, так же как он смеется над библейским Адамом, и как теологи смеются над обезьяньим предком первого. Оккультисты и их строгие критики могут убедиться, что в настоящее время они достаточно хорошо свели свои взаимные счеты. Оккультные науки, во всяком случае, утверждают меньше и дают больше, нежели антропология Дарвина или же библейская теология.

Также Эзотерическая Хронология не должна никого устрашать, ибо что касается до чисел, то величайшие современные авторитеты так же непостоянны и изменчивы, как и волны Средиземного моря. Что же касается до продолжительности одних только геологических периодов, то все ученые чл. Кор. Общ. находятся безнадежно в открытом море и перескакивают с необычной легкостью с одного миллиона лет на пятьсот миллионов, как это станет очевидным неоднократно на протяжении этого сравнения.

Возьмите как пример для нашей настоящей цели – вычисления Кролля. Представляют ли 2,500,000 лет, согласно этому авторитету, время от начала Третичного Века или же Эоценского периода, как приводит его слова один американский геолог; или же, наконец, г-н Кролль “допускает 15 миллионов от начала Эоценского Периода”, как это указывается английским геологом, но оба ряда цифр покрывают утверждения, сделанные Тайной Доктриной. Ибо уделяя, как это делает она, от четырех до пяти миллионов лет между начальной и конечной эволюцией Четвертой Коренной Расы на Лемуро-Атлантических Материках; миллион лет для Пятой, или арийской, Расы вплоть до наших дней; и около 850,000 со времени погружения последнего большего полуострова великой Атлантиды – все это легко могло произойти в пределах 15,000,000 лет, отпущенных Кроллем для Третичного Века. Но, говоря хронологически, продолжительность периода имеет второстепенное значение, хотя мы, все-таки, имеем некоторых американских ученых возвращающихся к ним. Эти ученые, не поколебленные тем фактом, что их утверждения названы не только сомнительными, но и нелепыми, все же, продолжают утверждать, что человек существовал уже во времена Вторичного Века. Они нашли отпечатки человеческих ступней на скалах тех формаций; и, кроме того, Катрефаж не находит существенных научных причин, почему бы человек не мог существовать в течение Вторичного Века.

Века и Периоды в геологии, строго говоря, являются чисто условными терминами, ибо пока что они едва разграничены; больше того, нет двух геологов, либо натуралистов, согласных между собою относительно цифр. Таким образом, широкое поле предоставлено на выбор оккультиста этим ученым братством. Не взять ли нам в подтверждение мнение Т. Мелларда Рида? Этот ученый в брошюре “Известняк, как Указатель Геологического Времени”, прочитанной им в 1878 году в Кор. Общ., утверждает, что минимальное время, требуемое для образования осадочных слоев и уничтожения горючей материи, равняется круглым числом 600 миллионам лет; или не поискать ли нам поддержку нашей хронологии в трудах Дарвина, в которых он, согласно своей теории, устанавливает для органических образований от 300 до 500 миллионов лет? Сэр Чарльз Лайэлль и проф. Хаутон удовлетворились, отнеся соответственно начало Кэмбрийского Века к 200 и 240 миллионам лет назад. Геологи и зоологи устанавливают максимальную продолжительность, хотя Гёксли одно время относил начало образования коры нашей Земли к миллиону лет назад, и не хотел уступить и тысячной доли этой цифры.

Но главный пункт для нас лежит не в соглашении или расхождении натуралистов относительно длительности геологических периодов, но, вернее, в их совершенном, к удивлению, согласии в одном пункте, и притом весьма важном. Все они соглашаются, что во время Миоценского Века – миллион либо десять миллионов лет тому назад – Гренландия и даже Шпицберген, остатки нашего второго или Гиперборейского Материка, “обладали почти тропическим климатом”. Именно греки до Гомеровских времен сохранили яркое предание об этой “Стране Вечного Солнца”, куда ежегодно путешествовал их Аполлон. Наука говорит нам:

“Во времена Миоценского периода, Гренландия (на Северной Широте 70°) развила роскошную растительность, деревья подобные тису, красному дереву – sequoia, близкие видам Калифорнии, бук, платаны, ивы, дубы, тополя, орешник, так же как и магнолии и замия”.

Короче говоря, Гренландия имела южные растения, неизвестные в северных зонах.

И теперь встает следующий естественный вопрос. Если греки, в дни Гомера, знали о Гиперборейской стране, т. е., о благословенной Земле, вне предела достижения Борея, Бога зимы и вихрей, об идеальной области, которую позднейшие греки и писатели их тщательно пытались поместить за пределами Скифии, страны, где ночи были коротки, а дни долги, а за ней страну, где Солнце никогда не заходило и пальмы росли в изобилии – если они все это знали, то кто же сказал им это? В их дни и даже века до них Гренландия, конечно, уже должна была быть покрыта вечными снегами, никогда не тающими льдами, именно, как в настоящее время. Все склоняется к тому, чтобы доказать, что страной коротких ночей и долгих дней была Норвегия или же Скандинавия, за которой находилась благословенная страна вечного света и лета. Для того, чтобы это стало известно грекам, предание должно было дойти до них от другого народа, более древнего, нежели они сами, и которому были известны эти климатические подробности, о которых сами греки ничего не могли знать. Даже в наше время наука подозревает, что за полярными морями, в самом круге Арктического Полюса существует море, которое никогда не замерзает, и вечнозеленый Материк. Архаические учения, также и Пураны для того, кто понимает их аллегории, содержат те же утверждения. Потому нам достаточно этой убедительной вероятности, что во время Миоценского Периода современной науки, в то время, когда Гренландия была почти тропической страной, на ней жил народ, ныне неизвестный истории.

_____

ПРИМЕЧАНИЕ

Просим читателя иметь в виду, что следующие Отделы не строго последовательны в порядке времени. В первой части даны Станцы, составляющие остов изложения, и некоторые важные пункты объяснены и комментированы. В последующих Отделах части II и III-ей собраны различные добавочные подробности и сделана попытка дать более полное освещение нашей темы.

ЧАСТЬ I

АНТРОПОГЕНЕЗИС

_______

ДВЕНАДЦАТЬ СТАНЦ ИЗ “КНИГИ ДЗИАН”

С КОММЕНТАРИЯМИ

Со времен древнейших Дева,

Дочь прекрасная Эфира,

Свою жизнь проводила

В безграничной шири Неба.

Семь веков она блуждала,

Семь веков она трудилась,

Когда первенец родился.

Вот красиво мчится утка

К Воде-Матери стремится.

Легко села на колено

Для гнезда найдя опору,

Место верное для кладки.

И в него яйца сложила,

Шесть яиц снесла из злата,

А седьмое из железа.

КАЛЕВАЛА. Крауфорд, пер. с англ.

АНТРОПОГЕНЕЗИС

СТАНЦЫ ИЗ КНИГИ ДЗИАН

_______

Станца I.

1. Лха, вращающий Четвертое, Слуга Лха Семи, тех, которые вращаются, устремляя свои Колесницы вокруг Владыки своего, Единого Ока нашего Мира… Дыхание Его дало жизнь Семи. Оно дало Жизнь Первому.

2. Сказала Земля: “Владыка Лика Блистающего, Дом мой пуст… Пошли Сынов твоих населить Колесо это. Ты послал Семь Сынов твоих Владыке Премудрости. Семь раз ближе к себе видит он тебя, семь раз больше ощущает он тебя. Ты запретил Слугам своим, малым Кольцам, улавливать Свет твой и Тепло, перехватывать великую Щедрость твою на пути прохождения ее. Пошли же ныне их Слуге твоей!”

3. Сказал Владыка Лика Блистающего: “Я пошлю тебе Огонь, когда начнется работа твоя. Подыми голос твой до других Лока; обратись к Отцу твоему, Владыке Лотоса, проси Его Сынов… Народ твой будет управляться Отцами. Люди твои будут смертны. Люди Владыки Премудрости бессмертны, но не Сыны Сома. Прекрати твои сетования. Семь Покровов еще на тебе… Ты не готова. Люди твои не готовы”.

4. После великих трудов, она сбросила свои старые Три Покрова и облеклась Семью новыми, и предстала в своем Первом.

_______

Станца II.

5. Колесо вращалось еще триста миллионов лет. Оно построило Рупа (формы); мягкие Камни, которые затвердели; твердые Растения, которые стали мягкими. Видимое из невидимого, Насекомые и малые Жизни. Она сбрасывала их со спины каждый раз, что они одолевали Матерь… После трехсот миллионов лет она стала круглой. Она лежала на спине, на боку… Она не призывала Сынов Неба, она не хотела призвать Сынов Мудрости. Она создала из Утробы своей. Она развила Водных-Людей, ужасных и злобных.

6. Водных-Людей, страшных и злобных, создала она сама из останков других. Из отбросов, из ила своего Первого, Второго и Третьего образовала она их. Дхиани пришли и обозрели – Дхиани от светлого Отца-Матери; из Белых Областей пришли они, из Обителей Бессмертных Смертных.

7. Недовольны остались они. “Нет здесь нашей Плоти. Не пригодны Рупа эти для наших Братьев Пятой. Нет Обиталищ для Жизней. Чистые Воды, не мутные, должны пить они. Высушим их”.

8. Пламена пришли. Огни и Искры; Огни Ночи и Огни Дня. Они высушили мутные, темные Воды. Своим жаром они утишили их. Лха Свыше и Лхамаин Снизу пришли. Они истребили Формы, двуликие и четвероликие. Они сразили Людей-Коз, и Людей с Песьими Головами, и Людей с рыбьими телами.

9. Вода-Матерь, Великое Море, возрыдала. Она поднялась; она исчезла в Луне, которая подняла ее, которая породила ее.

10. Когда они были истреблены, Земля-Матерь осталась опустошенной. Она просила высушить ее.

_______

Станца III.

11. Превышний Владыка пришел. Он отделил Воды от Тела ее, и это стало Небом наверху, Первыми Небесами.

12. Великие Коганы призвали Владык Луны о Воздушных Телах: “Породите Людей, Людей вашего естества. Дайте им их внутренние Формы. Она же сложит внешние Оболочки. Муже-Женами будут они. Владыки Пламени также…”

13. Пошли они, каждый в предназначенную ему Землю; Семь из них, каждый на свой Удел. Владыки Пламени остались позади. Они не захотели идти, они не пожелали творить.

_______

Станца IV.

14. Семь Воинств, Волею-Рожденные Владыки, устремленные Духом Жизне-Дателем, выделили Людей из себя самих, каждый на своей Зоне.

15. Семижды Семь Теней будущих Людей рождены были, каждый своего Цвета и Вида. Каждый степенью ниже своего Отца. Отцы, Бескостные, не могли дать Жизнь Существам с Костями. Потомство их были Бхута, лишенные Формы и Разума. Потому называют их Чхая-Раса.

16. Как же рождаются Манушия? Ману, обладающие разумом, как создались они? Отцы призвали на помощь свой собственный Огонь, который есть Огонь, горящий в Земле. Дух Земли призвал себе на помощь Солнечный Огонь. Эти Трое создали соединенными усилиями форму годную. Она могла стоять, ходить, бегать, лежать или летать. Но, все же, она была только Чхая, Тень, разума лишенная…

17. Дыхание нуждалось в Форме; Отцы дали ее. Дыхание нуждалось в Плотном Теле; Земля сформировала его. Дыхание нуждалось в Духе Жизни; Солнечные Лха вдохнули его в форму ее. Дыхание нуждалось в Зеркале Тела своего; “Мы дали ему наше собственное!” – сказали Дхиани. Дыхание нуждалось в Носителе Желаний; “Оно имеет его!” – сказал Осушитель Вод. Но Дыхание нуждается в Разуме, чтобы вместить Вселенную; “Мы не можем дать это!” – сказали Отцы. “Я никогда не имел его!” – сказал Дух Земли. “Форма сгорит, если я дам ей свой!” – сказал Великий Огонь… Человек остался пустым, бессмысленным Бхута… Так Бескостные дали Жизнь тем, кто стал Людьми, Костями укрепленными в Третьей.

_______

Станца V.

18. Первые были Сынами Йоги. Сыны их стали потомством Желтого Отца и Белой Матери.

19. Вторая Раса произошла через почкование и выделение, А-половая из Бесполой. Так, о Лану, создана была Вторая Раса.

20. Отцы их были Саморожденными. Саморожденные Чхая от блистающих Тел Владык, Отцы, Сыны Сумерек.

21. Когда Раса состарилась, старые Воды смешались с более свежими Водами. Когда Капли их стали мутными, они испарились и исчезли в новом Потоке, в жарком Потоке Жизни. Внешняя оболочка Первой стала Внутренней во Второй. Старое Крыло стало новой Тенью и Тенью Крыла.

_______

Станца VI.

22. Тогда Вторая развила Рожденных из Яйца, Третью. Пот усилился, Капли его увеличились, и Капли стали твердыми и круглыми. Солнце согрело ее. Луна охладила и оформила ее; Ветер питал ее до зрелости ее. Белый Лебедь из Поднебесья Звездного осенил Каплю большую. Яйцо Расы Будущей, Человека-лебедь конца последующей Третьей. Сначала муже-жена, затем мужчина и женщина.

23. Саморожденные были Чхая. Тени от Тел Сынов Сумерек. Ни вода, ни огонь не могли уничтожить их. Не так было с сынами их.

_______

Станца VII.

24. Сыны Мудрости, Сыны Ночи, готовые вновь родиться, спустились. Они увидели низкие формы Первой Трети. “Мы можем избрать”, сказали Владыки, “Мы мудры”. Некоторые вошли в Чхая. Другие устремили Искру. Некоторые воздержались до Четвертой. Из собственной Рупа наполнили они Кама. Те, кто вошли, сделались Архатами. Те, кто получил лишь Искру, остались лишенными знания; Искра горела слабо. Третьи остались Разума-лишенными. Дживы их не были готовы. Эти были отделены среди Семи. Они стали узкоголовыми. Третьи были готовы. “В этих пребудем мы”, сказали Владыки Пламени и Темной Мудрости.

25. Как поступили Манаса, Сыны Мудрости? Они отвергли Само-рожденных. Они не готовы. Они пренебрегли Потом-рожденными. Они еще не совсем готовы. Они не захотели войти в первых Яйце-рожденных.

26. Когда Потом-рожденные породили Яйце-рожденных, двуединых мощных, сильных, снабженных костями, Владыки Мудрости сказали: “Теперь будем мы творить”.

27 Третья Раса стала Носителем Владык Мудрости. Она создала Сынов Воли и Йоги, силою Крияшакти создала она их, Святых Отцов, Предков Архатов…

_______

Станца VIII.

28. Из каплей пота, из отложений субстанции, из материи мертвых тел людей и животных прежнего Колеса, и из отбросов праха произошли первые животные.

29. Животные с костями, драконы глубин и летающие Сарпа добавлены были к пресмыкающимся. Те, которые пресмыкались на земле, получили крылья. Те, о длинной шее, обитавшие в водах, стали прародителями птиц поднебесных.

30. Во время Третьей животные, лишенные костей, росли и изменялись; они стали животными с костями, их Чхая стали плотными.

31. Животные разъединились первыми. Они начали порождать. Двуединый человек тоже разъединился. Он сказал: “Будем, как они; будем сочетаться и создавать тварей”. Они сделали так…

32. И те, кто не имел Искры, сочетались с огромными самками животных. Они породили от них немые Расы. Немы были и сами они. Но язык их развязался. Язык их потомства остался неподвижен. Они породили чудовищ. Расу согбенных чудовищ, покрытых рыжими волосами, ходивших на четвереньках. Немую Расу, чтобы не выдала срама.

_______

Станца IX.

33. Увидя это, Лха, которые не создавали людей, пролили слезы, говоря:

34. “Аманаса осквернили наши будущие обиталища. Это Карма. Утвердим обиталища наши в других. Лучше наставим их, чтобы не случилось худшего”. Они исполнили это…

35. Тогда все люди были одарены Манасом. Они увидели грех, совершенный разума-лишенными.

36. Четвертая Раса развила Речь.

37. Один стал двумя; так же как и все живущие и пресмыкающиеся, которые были еще едины, гигантские рыбо-птицы и змеи с панцирными головами.

_______

Станца X.

38. Итак, двое, по два, на семи Зонах, Третья Раса зародила Четвертую Расу: Сура стали А-сура.

39. Первая, на каждой Зоне, была лунного цвета; Вторая – желтая, золоту подобная; Третья – красная; Четвертая – коричневая, ставшая черной от греха. Первые семь человеческих отпрысков были одного цвета кожи. Следующие семь стали смешиваться.

40. Тогда Третья и Четвертая возгордились. “Мы Цари; мы Боги”.

41. Они взяли жен, прекрасных видом. Жен от разума-лишенных, узкоголовых. Они породили чудовищ, злобных демонов, самцов и самок, также Кхадо (Дакини) малого разума.

42. Они построили храмы для тела человеческого. Мужей и жен стали боготворить они. Тогда Третий Глаз перестал действовать.

_______

Станца XI.

43. Они построили огромные города. Из редких почв и металлов строили они, из огней изверженных, из белого камня гор и черного камня, высекали они свои собственные изображения, по размеру и подобию своему, и поклонялись им.

44. Огромные изображения воздвигли они, в девять yatis высоты, в размер своих тел. Внутренние огни уничтожили землю их отцов. Вода угрожала Четвертой.

45. Надвинулись Первые великие воды. Семь больших островов поглотили они.

46. Все благочестивые спасены были, все нечестивые истреблены. Вместе с ними большинство огромных животных, происшедших от пота Земли.

_______

Станца XII.

47. Не многие остались: несколько желтых, несколько коричневых и черных, и несколько красных. Люди лунного цвета исчезли навсегда.

48. Пятая, происшедшая от священного рода, осталась; она стала управляться первыми Божественными Царями…

49. …Змии, которые вновь спустились и установили мир с Пятой, которые учили и наставляли ее…

_______

КОММЕНТАРИИ

НА ДВЕНАДЦАТЬ СТАНЦ И ИХ ТЕРМИНЫ В ИХ ПОСЛЕДОВАТЕЛЬНОЙ НУМЕРАЦИИ В СТАНЦАХ И СТИХАХ

_____

СТАНЦА I

НАЧАЛО СОЗНАТЕЛЬНОЙ ЖИЗНИ

1. Лха или Дух Земли. 2. Взывание Земли к Солнцу. 3. Что Солнце отвечает. 4. Трансформация Земли.

_____

1. ЛХА (а), ВРАЩАЮЩИЙ ЧЕТВЕРТОЕ, СЛУГА ЛХА СЕМИ (b), ТЕХ, КОТОРЫЕ ВРАЩАЮТСЯ, УСТРЕМЛЯЯ СВОИ КОЛЕСНИЦЫ ВОКРУГ ВЛАДЫКИ СВОЕГО, ЕДИНОГО ОКА НАШЕГО МИРА… ДЫХАНИЕ ЕГО ДАЛО ЖИЗНЬ СЕМИ. ОНО ДАЛО ЖИЗНЬ ПЕРВОМУ (с).

“Все они Драконы Мудрости” – добавляют Комментарии (d).

а) “Лха” есть древнее слово, обозначающее в Транс-Гималайских областях “Дух” или небесное, или сверх-человеческое Существо, и оно покрывает всю серию небесных Иерархий, от Архангела или Дхиани в нисходящем порядке до Ангела тьмы или земного Духа.

b) Это выражение ясно показывает, что Дух-Охранитель нашего земного шара, являющегося четвертым в Цепи, подчинен главному Духу (или Богу) из Семи Планетарных Гениев или Духов. Как уже было объяснено, древние имели свой Свод Богов, Семь главных Сокровенных Богов, экзотерически главою которых было видимое Солнце или же восьмой, эзотерически же – Второй Логос, Демиург. Семь – которые ныне в христианской религии стали “Семью Очами Господа” – были Правителями семи главных планет; но счет им был другой, нежели перечисление, изобретенное позднее народами, забывшими или же не имевшими достаточного знания истинных Мистерий, и ни Солнце, ни Луна, ни Земля, не включались в число этих планет. Экзотерически Солнце являлось главою двенадцати великих Богов или же созвездий Зодиака; но эзотерически оно означало Мессию, Христа – существо, “помазанное” Великим Дыханием Единого, – окруженного подвластными ему двенадцатью силами, в свою очередь, подчиненными каждому из семи “Сокровенных Богов” планет.

“Семь Высших заставляют Семь Лха создать мир”, утверждают Комментарии; что означает, что наша Земля – оставляя прочие в стороне – была “создана” или оформлена (сложена) Земными Духами; Правители же были просто надзирателями. Это было первым зародышем того, что позднее выросло в Древо Астрологии и Астролатрии. Высшие Духи были Космократорами, формовщиками нашей Солнечной Системы. Это выдвигается всеми древними Космогониями, такими, как Космогония Гермеса, или халдеев, арийцев, египтян и даже евреев. Знаки Зодиака – “Священные Животные” или “Небесный Пояс” – настолько же являются Б'не-Алхим – Сынами Богов или же Элохим'ами – как и Духи Земли; но они предшествуют им. Сома и Син, Изида и Диана, все они Лунные Боги или Богини, называемые “Отцами” и “Матерями” нашей Земли, которая подчинена им. Но они, в свою очередь, подвластны своим “Отцам” и “Матерям”, – последние заменяли один другого и разнились у каждого народа – Богам и их Планетам, таким, как Юпитер, Сатурн иначе, Брихаспати и Бэл и т. д.

с) “Дыхание Его дало Жизнь Семи” относится столько же к Солнцу, дающему жизнь Планетам, как и к “Высшему” Духовному Солнцу, дающему жизнь всему Космосу. Астрономические и астрологические ключи, открывающие врата, ведущие к тайнам Теогонии, могут быть найдены лишь в позднейших толкованиях, сопровождающих Станцы.

В апокалипсических стихах Архаических Рекордов язык столь же символичен, хотя в них менее баснословности, нежели в Пуранах. Без помощи позднейших Комментариев, составленных целыми поколениями Адептов, невозможно было бы правильно понять смысл. В древних Космогониях видимые и невидимые миры являются двойными звеньями одной и той же цепи. Так же как Невидимый Логос с его Семью Иерархиями – причем каждая представлена или олицетворена своим главным Ангелом или Правителем – образует единую МОЩЬ, внутреннюю невидимую; так и в мире Форм, Солнце и семь главных Планет составляют видимую и действительную силу; причем последняя “Иерархия” представляет, так сказать, видимый и объективный Логос Невидимого и – исключая низших степеней – вечно субъективных Ангелов.

Итак, – забегая несколько вперед для пояснения – утверждается, что каждая Раса в своей эволюции рождается под непосредственным влиянием одной из Планет; Первая Раса, как это будет видно в дальнейшем, получила свое дыхание жизни от Солнца; тогда как третья Раса – те, кто пали в зарождение, или же из андрогин стали самостоятельными особями, одна мужского рода, другая женского – находилась, как сказано, под непосредственным воздействием Венеры, “маленького солнца, в котором солнечное тело складывает запас своего Света”.

В первом томе в заключительной главе был дан генезис Богов и людей, получивших начало из одной и в одной и той же Точке, которая является Единым Вселенским, Непреложным, Вечным и Абсолютным ЕДИНСТВОМ. В его первичном проявленном аспекте мы видим, что оно стало: 1) в сфере объективности и физики, ПЕРВОБЫТНОЙ СУБСТАНЦИЕЙ и СИЛОЙ – центростремительной и центробежной, положительной и отрицательной, мужской и женской и т. д.; 2) в мире Метафизики – ДУХОМ ВСЕЛЕННОЙ или Космической Мысле-основой, называемой некоторыми ЛОГОСОМ.

Этот Логос есть вершина Треугольника Пифагора. Когда Треугольник завершен, он становится Тетрактисом (квадратом), или же Треугольником в Квадрате и является двояким символом четырехбуквенного Тетраграмматона в проявленном Космосе и его основного тройного Луча в непроявленном – его Нумене.

С точки зрения метафизики, данная здесь классификация Космических Начал принята скорее ради удобства, нежели как отвечающая абсолютной философской точности. При начале великой Манвантары Парабраман проявляется, как Мулапракрити, а затем как Логос. Этот Логос равнозначен “Бессознательному Вселенскому Разуму” и т. д. западных пантеистов. Он составляет Основу субъективной стороны проявленного Бытия и является источником всех проявлений индивидуального сознания. Мулапракрити или же предвечная Космическая Субстанция является основою объективной стороны вещей – основою всей объективной эволюции и всего космо-генезиса. Следовательно, Сила не возникает с Первозданной Субстанцией из Парабрамической латентности. Это есть превращение в энергию сверх-сознательной мысли Логоса, вдохновленной, так сказать, к объективизации последнего из потенциальной латентности в Единой Реальности. Отсюда возникают изумительные законы Материи; отсюда “первичное запечатление”, столь тщетно обсуждаемое епископом Тэмпль. Таким образом, Сила не синхронична с первой объективизацией Мулапракрити. Тем не менее, так как вне ее, последняя совершенно и неизбежно инертна – чистая абстракция, – то совершенно бесполезно заниматься слишком тонкими измышлениями, что касается до порядка последовательности Космических Начал. Сила следует за Мулапракрити, но Мулапракрити без Силы для всех практических применений и целей не имеет существования.

“Небесный Человек”, или Тетраграмматон, он же Протогонос, Тиккун, Первенец пассивного Божества и первое проявление Тени Этого Божества есть Вселенская Форма или Представление, которое зарождает проявленного Логоса, Адама Кадмона или четырехбуквенный символ самой Вселенной в Каббале, называемый также Вторым Логосом. Второй исходит из Первого и развивает Третий Треугольник; от последнего из них (низшего воинства Ангелов) рождаются Люди. Именно этим третьим аспектом мы займемся теперь.

Читатель должен иметь в виду, что существует большая разница между Логосом и Демиургом, ибо один есть Дух, а другой Душа; или, как говорит д-р Уильдер:

“Дианойа и Логос синонимы. Nous, будучи высшим и в тесном сродстве с Τό ’Αγαθόν‘, ξдин-высший, обладающий понятием, другой-постигающий – один ноэтичен, другой френетичен”.

Больше того, Человек, в нескольких системах, рассматривался, как Третий Логос. Эзотерический смысл слова Логос – Речь или Слово, Verbum – есть передача сокрытой мысли в объективном выражении, как в фотографии. Логос есть зеркало, отображающее БОЖЕСТВЕННЫЙ РАЗУМ; Вселенная же является зеркалом Логоса, хотя последний есть сущность (Esse) этой Вселенной. Так же как Логос отображает все сущее во Вселенной Плероме, так и человек отображает в себе все, что он видит и находит в своей Вселенной, Земле. Это и есть Три Головы Каббалы: “unum intra laterum, et alterum super alterum”. “Каждая Вселенная (Мир или Планета) имеет своего Логоса”, утверждает Доктрина. Солнце всегда именовалось египтянами “Оком Озириса” и само было Логосом, Перворожденным или же Светом, проявленным Миру, “который есть Ум и божественный Разум Сокрытого”. И только посредством семеричного Луча этого Света, можем и мы постигать Логоса через Демиурга, рассматривая последнего, как “Создателя” нашей Планеты и всего относящегося к ней, а первого, как Силу, направляющую этого “Создателя”, – хорошего и дурного одновременно, как начало добра и начало зла. Этот “Создатель” не хорош и не дурен per se, но его дифференцированные аспекты в Природе заставляют его принимать тот или иной характер. Ни один из Солнечных Богов не имеет касания к невидимым и неведомым Мирам, рассеянным в Пространстве. Мысль эта очень ясно выражена в Книгах Гермеса и во всех древних народных сказаниях. Обычно она символизирована Драконом и Змием – Драконом Добра и Змием Зла, представленных на Земле Магией Правой и Левой Руки. В финской эпической поэме “Калевала” дано происхождение Змия Зла; он родился из слюны Сюойятер, а Принцип Зла, Хизи, одарил его душой. Описывается борьба между этими двумя – “тварью Зла”, Змием, или Колдуном, и Ахти-Драконом или белым магом Лемминкейнен. Последний, один из семи сыновей Ильматар, девы, “дочери воздуха”, той, “которая упала с неба в море” до творения, то есть, Дух преображенный в материю сознательной жизни. Целый мир значения и Оккультной мысли заключается в следующих строках, прекрасно переданных д-ром Дж. М. Крауфордом из Цинциннати. Герой Лемминкейнен:

Рушит стены заклинанием,

Рассекают тын на части,

Семь шестов его высоких;

Бьёт в осколки стены змия.

……………………………..

Осторожность презревая,

……………………………..

Вдруг чудовище поднялось,

Угрожает ядом пасти

Голове Каукомьели.

Тут промолвил Лемминкейнен

Слово вещее,

Слово древности глубокой,

Что от предков он услышал.

d) В Китае люди Фохи или “Небесного Человека” называются двенадцатью Тянь-Хуан, двенадцатью Иерархиями Дхиани или Ангелов с человеческими Ликами и туловищами Драконов. Дракон обозначает Божественную Мудрость или Дух; и они создали людей, воплотившись сами в семь фигур из глины, – земли и воды – сделанных по подобию этих Тянь-Хуан; это третья аллегория. Также поступают Двенадцать Азр скандинавских Эдд. В сокровенном Катехизисе друзов Сирии, в легенде, которая повторяется дословно старейшими племенами, населяющими окрестности Евфрата, указано, что люди были созданы “Сынами Бога”, спустившимися на Землю, где, собрав семь Мандрагоров, они оживили эти корни, которые впоследствии стали людьми.

Все эти аллегории указывают на одно и то же происхождение – на двоякую и троякую природу человека: двоякую, как мужчина и женщина; троякую – как духовную и психическую сущность внутри, и материальную оболочку снаружи.

_____

СТАНЦА I. – Продолжение.

2. СКАЗАЛА ЗЕМЛЯ: “ВЛАДЫКА ЛИКА БЛИСТАЮЩЕГО, ДОМ МОИ ПУСТ… ПОШЛИ СЫНОВ ТВОИХ НАСЕЛИТЬ КОЛЕСО ЭТО. ТЫ ПОСЛАЛ СЕМЬ СЫНОВ ТВОИХ ВЛАДЫКЕ ПРЕМУДРОСТИ (а). СЕМЬ РАЗ БЛИЖЕ К СЕБЕ ВИДИТ ОН ТЕБЯ, СЕМЬ РАЗ БОЛЬШЕ ОЩУЩАЕТ ОН ТЕБЯ (b). ТЫ ЗАПРЕТИЛ СЛУГАМ СВОИМ, МАЛЫМ КОЛЬЦАМ, УЛАВЛИВАТЬ СВЕТ ТВОЙ И ТЕПЛО, ПЕРЕХВАТЫВАТЬ ВЕЛИКУЮ ЩЕДРОСТЬ ТВОЮ НА ПУТИ ПРОХОЖДЕНИЯ ЕЕ. ПОШЛИ ЖЕ НЫНЕ ИХ СЛУГЕ ТВОЕЙ!”

а) “Владыка Мудрости” есть Меркурий или Будха.

b) Современные Комментарии объясняют эти слова, как намек на хорошо известный астрономический факт, что Меркурий получает в семь раз больше света и тепла от Солнца, нежели Земля или даже прекрасная Венера, получающая вдвое против количества, приходящегося на долю нашего незначительного Земного шара. Что факт этот был известен в древности, можно видеть из мольбы “Духа Земли” к Солнцу, которая приведена в тексте. Солнце, однако, отказывается населить земной шар, так как он еще не готов принять жизнь.

Меркурий, как астрологическая Планета, еще более оккультна и таинственна, нежели Венера. Меркурий тождественен с Митрой маздеев, Гением или Богом, и пребывает между Солнцем и Луною, как вечный спутник “Солнца Мудрости”. Павзаний (Кн.5) описывает его, как имеющего общий алтарь с Юпитером. Он был снабжен крыльями, чтобы выразить его попечение о Солнце в беге его; и его называли Nuntius, или Солнечным Волком, “Solaris luminis particeps”. Он был водителем и вызывателем Душ, великим Магом и Иерофантом. Виргилий описывает его, как вооружающегося своим жезлом для вызывания из Оркуса душ, туда ввергнутых – Tum virgam capit, hac animas ille evocat Orco.

Он – Златоцветный Меркурий, Χρυσοφαής Έρμη̃ς, ςот, кого Иерофанты запрещали называть. В греческой мифологии он символизирован, как один из сторожевых “псов” (зоркость) небесной паствы (Оккультная Мудрость); он же Гермес, Анубис, или же Агафодэмон. Он Аргус, стерегущий Землю, причем последняя принимает его за само Солнце. Именно, через посредничество Меркурия обращался император Юлиан к Оккультному Солнцу каждую ночь; ибо как говорит Воссий:

“Все теологи согласны, что Меркурии и Солнце едины… Он был наиболее красноречивым и мудрым среди всех Богов, чему не следует изумляться, ибо Меркурии находится в таком тесном соприкасании с Мудростью и Словом Бога [Солнцем], что его часто смешивали с обоими”.

Воссий выражает здесь большую оккультную истину, нежели он сам подозревает это. Гермес греков имеет близкое касание к Сарама и Сарамея индусов, к божественному стражу, “который стережет златые стада звезд и солнечных лучей”.

По более ясному определению Комментариев:

“Земной шар, устремленный Духом Земли и его шестью Помощниками, получает все свои жизненные силы, жизнь и мощь от Духа Солнца через посредство Планетарных Дхиани… Они его посланцы Света и Жизни.

Подобно тому, как каждая из Семи Областей Земли, каждый из семи Перворожденных [Первоначальных Человеческих Групп] получает свой свет и жизнь от своего особого Дхиани – духовно, а из Чертога [Дома, Планеты] этого Дхиани – физически. То же самое происходит и по отношению к семи великим Расам, которые рождаются на ней. Первая рождается под Солнцем; Вторая под Брихаспати [Юпитером]; Третья под Лохитанга [Марсом о “теле Огненном” и также Венерой или Шукра]. Четвертая под Сомою [Луною, так же, как и наша Земля – Четвертая Сфера рождена Луною и находится под ее влиянием] и Шани, Сатурном, Крура-лочана [обладающим дурным глазом] и Азита [Темным]; Пятая под воздействием Будха [Меркурия].

Так же и в отношении человека и каждого “человека” [каждого принципа] в человеке. Каждый человек получает свое особое свойство от своего Главы [Планетарного Духа], потому каждый человек представляет собою семеричность [или же комбинацию принципов, из которых каждый имеет начало в свойстве определенного Дхиани].

Каждую действенную мощь или силу Земля получает от одного из Семи Владык. Свет исходит от Шукры [Венеры], которая получает тройное количество и одну треть его дает Земле. Потому обе они называются “Сестрами-близнецами”, но Дух Земли подвластен “Владыке” Венеры. Наши мудрецы изображают эти обе Сферы, причем одна помещается над Двойным Знаком, другая под ним [первоначальная Свастика, лишенная своих четырех рук, или крест +”].

“Двойной Знак”, как это знает каждый ученик Оккультизма, есть символ мужского и женского принципа в Природе, положительного и отрицательного, ибо Свастика или , именно, означает все это и еще гораздо больше. Вся древность, с самого начала зарождения Астрономии, – переданной Четвертой Расе одним из Царей Божественной Династии, – а также и Астрологии, изображала в своих астрономических таблицах Венеру, как Шар, установленный над Крестом, Землю же, как Шар под Крестом. Эзотерически это означает, падение Земли в зарождение или воспроизведение ее видов через половое сочетание. Но позднейшие западные народы не преминули дать этому совершенно иное толкование. Они объяснили этот знак с помощью своих мистиков, – руководимых светом латинской церкви – как означающий, что наша Земля и все на ней сущее было искуплено Крестом, тогда как Венера, – иначе говоря, Люцифер, или Сатана – попирает его. Венера наиболее оккультная, мощная и таинственная среди всех Планет, влияние и связь которой с Землею особо сильны. В экзотерическом Браманизме Венера или Шукра – Мужское Божество – является сыном Бхригу, одного из Праджапати и ведического Мудреца, а также Даитья-Гуру или же священнослужителем и наставником первобытных гигантов. Вся История Шукры в Пуранах относится к Третьей и Четвертой Расе. Как говорит Комментарий:

“Именно через посредничество Шукры “двоякие” [гермафродиты] Третьей (Коренной Расы) произошли от первых” Потом-рожденных”. Потому это изображается символом [кругом и диаметром] во время Третьей [Расы] и во время Четвертой”.

Это нуждается в объяснении. Диаметр, когда он встречается в круге один, обозначает женственную Природу; первый идеальный Мир саморожденный и самозачатый вселенским всепроникающим Духом Жизни – таким образом, это так же относится и к первоначальной Коренной Расе. Он становится андрогинным по мере того, как Расы и все прочие на Земле развиваются в свои физические формы, и символ превращается в круг с диаметром, от которого идет вертикальная линия, изображающая мужское и женское начало, еще неразделенные – первое и самое раннее египетское Тау: , после чего оно становится +, что означает, что мужской и женский пол разъединились, и совершилось падение в зарождение. Венера (Планета) символизируется знаком шара над крестом, показывая этим, что она возглавляет естественное рождение человека. Египтяне символизировали Анкх – “Жизнь” знаком круга над крестом или , что является другой формой Венеры (Изиды) ♀ и означало, эзотерически, что человечество и вся животная жизнь вышла из божественного, духовного круга, и совершилось падение в физическое мужское и женское зарождение. Знак этот от конца Третьей Расы имеет то же фаллическое значение, что и “Древо Жизни” в саду Эдема. Ануки, форма Изиды, является Богинею Жизни; и Анкх было заимствовано евреями от египтян. Оно вместе со многими другими мистическими словами было введено в их язык Моисеем, посвященным в мудрость жрецов Египта. Слово Анкх в еврейском языке с личным суффиксом означает “моя жизнь” – мое бытие, – которое “есть личное местоимение Анохи”, от имени египетской Богини Ануки.

В одном из самых древних Катехизисов Южной Индии, в Президентстве Мадраса, Богиня-гермафродит Ардханари имеет на себе, как раз посредине изображения, египетский крест, Свастику, “муже-женственный знак”, чтобы отметить состояние Третьей расы до разъединения полов. Вишну, который теперь изображается с лотосом, растущим из его пупка – или Вселенной Брамы, развивающейся из центральной точки, Нара – представлен в одном из древнейших изваяний, как двуполый (Вишну и Лакшми), стоящий на листе Лотоса, плавающем на воде, причем вода подымается в виде полу круга и льется через Свастику – “источник зарождения” или же нисхождения человека.

Пифагор называет Шукра-Венеру Sol alter – “другое Солнце”. Из “семи Чертогов Солнца” чертог Люцифера-Венеры стоит третьим в христианской и еврейской Каббале. Зохар же делает из него Обитель Самаэля. По Оккультной Доктрине эта Планета является Главою нашей Земли и ее духовным прообразом. Потому говорится, что колесницу Шукры (Венеры-Люцифера) везут восемь “земно-рожденных коней”, тогда как кони колесницы других планет иные.

“Каждый грех, совершенный на Земле, ощущается Ушанас-Шукрою. Гуру даитьев является Духом-Хранителем Земли и Человечества. Каждое изменение на Шукре ощущается и отображается на Земле”.

Шукра, или Венера, таким образом, представлена как Наставник даитьев, гигантов Четвертой Расы, которые, согласно индусской аллегории, однажды захватили власть над всей Землей и разбили меньших Богов. Титаны западных аллегорий также тесно связаны с Венерою-Люцифером, который был отождествлен позднейшими христианами с Сатаною. И так как Венера, наравне с Изидою, изображалась с коровьими рогами на голове, как символ мистической Природы – символ, означающий Луну и могущий быть замененным ею, ибо все Богини были лунными Богинями, – то изображение этой Планеты помещается ныне теологами между рогами мистического Люцифера. Именно, благодаря фантастическому толкованию архаического предания, утверждающего, что Венера изменяется одновременно (геологически) с Землею, и потому, что бы ни случилось на одной, происходит и на другой, и что их взаимные изменения были многочисленны и велики, – по этой самой причине Св. Августин повторяет это, относя некоторые изменения в очертании, цвете и даже в орбитных путях, именно, к этому, теологически сотканному, характеру Венеры-Люцифера. Он даже идет настолько далеко в своей благочестивой фантазии, что связывает последние изменения Планеты с Ноевым и мифическим Потопом, имевшим место якобы 1796 л. до Р. Хр..

Так как Венера не имеет спутников, то аллегорически утверждается, что Аспхуджит (эта “Планета”) усыновила Землю, порождение Луны, “которая переросла свою мать и причинила много забот” – намек на оккультную связь между этими двумя телами. Правитель (Планеты) Шукра, настолько возлюбил свое усыновленное дитя, что воплотился, как Ушанас, и дал ей совершенные законы, которые в позднейшие века оказались в пренебрежении и даже были отвергнуты. Другая аллегория в Хариванша говорит, что Шукра отправился к Шиве и просил его защитить его учеников даитьев и асуров от воинствующих Богов; и чтобы преуспеть в своей цели, он выполнил йогический обряд – “впитывая дым отбросов, стоя вниз головой в продолжении 1000 лет”. Это относится к сильному наклону оси Венеры – доходящему до пятидесяти градусов – и к тому, что она окутана вечными облаками. Но это относится к физическому строению Планеты. Оккультный же Мистицизм имеет касание лишь к ее Правителю, вдохновляющему ее Дхиан-Когану. Аллегория, утверждающая, что Вишну был проклят Шукрой и потому должен был воплотиться семь раз на Земле в наказание за убийство его (Шукры) матери, полна оккультного философского смысла. Это не относится к Аватарам Вишну, ибо число их девять – десятый же еще должен придти, – но к Расам на Земле. Венера или Люцифер – Шукра и Ушанас – сама планета является Носителем Света нашей Земли как в философском, так и в мистическом смысле. В ранние времена, это было хорошо известно христианам, ибо один из первых пап римских, как Понтифф, носил имя – Люцифер.

“Каждый мир имеет свою матерь Звезду и сестру Планету. Так и Земля, усыновленное чадо и младший брат Венеры, но обитатели ее принадлежат к своему роду… Все сознательные, законченные существа [завершенные семеричные люди или высшие существа] получают с самого начала формы и организмы в полной гармонии с природой и состоянием Сферы, ими обитаемой.

Сферы бытия или Центры Жизни, являющиеся отдельными нуклеями, порождающими своих людей и своих животных, бесчисленны; ни одна из них не имеет сходства со своей сестрой-спутницей или какой-либо другой планетой, что касается до ее собственного и особого потомства.

Все обладают двоякой природой, физической и духовной.

Нуклеолы вечны и постоянны; нуклеи периодичны и конечны. Нуклеолы составляют часть Абсолюта. Они, как бы амбразуры в этой черной непроницаемой крепости, навсегда сокрытой от человеческого или даже Дхианического зрения. Нуклеи являются светом вечности, из нее исходящим.

Именно этот СВЕТ, который конденсируется в Формы – “Владык Бытия” – первые и высочайшие среди них представляют коллективно ДЖИВАТМА или Пратьяг-Атма [которая, говоря символично, исходит от Параматма. Это и есть Логос греческих философов – появляющийся при начале каждой новой Манвантары]. От них, в нисходящем порядке, – облеченные в вечно уплотняющиеся волны того Света, который становится грубой Материей на объективном плане – происходят многочисленные Иерархии Творческих Сил: некоторые из них не имеют форм, другие обладают определенной формой, иные же, самые низшие [Элементалы], не имеют принадлежащих им форм, но облекаются в любую форму согласно окружающим условиям.

Итак, в духовном смысле существует лишь единое Абсолютное Упадхи [Основа], от которого и в котором слагаются для манвантарных целей бесчисленные основные центры, где совершаются мировые, цикловые и индивидуальные Эволюции на протяжении периода деятельности.

Вдохновляющие Разумы, оживотворяющие эти различные Центры Бытия, именуются людьми, за пределами Великой Горной Цепи, без всякого разбора, как Ману, Риши, Питри, Праджапати и так далее; и как Дхиани-Будды, Коганы, Мелха [Боги Огня], Бодхисаттвы и другие живущими по сю сторону. Истинно – невежественные называют их Богами; непосвященные ученые – Единым Богом; Мудрые же, Посвященные, почитают в них лишь Манвантарные проявления ТОГО, что ни наши Создатели [Дхиан-Коганы], ни их твари не только не могут обсуждать, но даже что-либо знать. АБСОЛЮТ не может быть определен, и ни один смертный или бессмертный никогда не видел и не постигал его на протяжении периодов Существования. Изменяемое не может знать Неизменяемое, так же как не может то, что живет, постичь Абсолютную Жизнь”.

“Потому человек не может знать более высоких Существ, нежели своих собственных Прародителей”. “Также он не будет поклоняться им”, но он должен познать, каким образом явился он на свет.

Число Семь, основное число среди всех прочих чисел в религиозной системе каждого народа от Космогонии и до человека, должно иметь свою основную причину. Его находят у древних американцев таким же преобладающим, как и среди архаических арийцев и египтян. Этот вопрос будет полностью рассмотрен во второй части этого тома; а пока что несколько фактов могут быть приведены здесь. Автор “Sacred Mysteries among the Mayas and the Quiches, 11,500 years ago”, говорит:

“По-видимому, число Семь было священным числом, par exellence, среди всех цивилизованных народов древности. Почему? На этот вопрос никогда не был дан удовлетворительный ответ. Каждый народ давал различное объяснение, согласно особым догмам своей (экзотерической) религии. Что оно являлось числом из чисел для тех, кто был посвящен в сокровенные Мистерии, в этом не может быть сомнения. Пифагор… называет его “Носителем Жизни”, заключающим в себе тело и душу, ибо оно состоит из четверицы, то есть: Мудрости и Рассудка; и Троицы, или же действия и материи. Император Юлиан в Matrem и в Oratio выражается так: “Если бы я коснулся вопроса посвящения в наши сокровенные Мистерии, которые халдеи посвятили Вакху, почитая бога о семи-лучах, просвещая им душу свою, я сказал бы вещи неизвестные – совершенно неизвестные черни, но хорошо известные благословенным Теургам”.

И кто же из знающих Пураны, Книгу Мертвых, Зенд Авесту, ассирийские таблички и, наконец, Библию, и кто наблюдали постоянное повторение числа Семь в этих народных записях, отдаленнейших времен, до более близких, идущих от народов, несвязанных и разделенных между собою огромными расстояниями, кто же, повторяем мы, может рассматривать как совпадение или случайность следующий факт, приведенный тем же исследователем древних Мистерий? Говоря о преобладании числа Семь, как числа мистического, среди обитателей “Западного Материка” Америки, он добавляет, что это не менее замечательно, ибо:

“Оно часто встречается в Попол Вух. Кроме того, мы находим его в семи семействах, которые, согласно Сахагун и Клавигеро, сопровождали мистическую личность, по имени Вотан, прославленного основателя великого града Начан, отождествляемого некоторыми с Паленкой. В семи пещерах, из глубин которых, по преданию, вышли предки Нахуалтов. В семи городах Сибола, описанных Коронадо и Низа… в семи Антильских островах, в семи героях, которые, как говорят, спаслись от Потопа”.

Кроме того, и в перечислении Героев, число которых является одним и тем же в каждом предании о Потопе, – начиная от семи Риши, спасенных с Вайвасвата Ману вплоть до Ноева Ковчега, в который было взято зверей, птиц и всех прочих живых тварей по “семи” пар. Таким образом, мы видим, что цифры 1, 3, 5, 7, совершенны, ибо они вполне мистичны, как числа играющие преобладающую роль в каждой Космогонии и эволюции живущих Существ. В Китае, в канонической “Книге Смен” – И-Цзин или преображение в смысле “эволюции” – 1, 3, 5, 7 называются “небесными числами”.

Объяснение этого становится очевидным, если мы рассмотрим древние Символы – все они основаны и начинаются от цифр, данных из Архаического Манускрипта в Прологе первого тома. Символ эволюции и падения в зарождение или Материю запечатлен и на древних мексиканских изваяниях или начертаниях, так же как и в каббалистическом Сефироте и египетском Тау. Исследуйте мексиканские манускрипты (Add. MSS. Брит Музей. 9789.); и вы найдете этот символ в древе, ствол которого несет десять плодов, готовых быть сорванными мужчиной и женщиной, стоящими по обе стороны его, тогда как из вершины ствола простираются в горизонтальном направлении, направо и налево, две ветви, образуя, таким образом, совершенное Т (Тау); кроме того, на концах этих двух ветвей висит по тройной грозди, причем птица – птица бессмертия, Атма или же Божественный Дух – помещается между этими ветвями, являя, таким образом, число семь. Это передает ту же мысль, что и древо Сефиротов, десять в целом, но когда оно отделено от своей верхней триады, то остается семь. Эти небесные плоды, десять числом или , 10, рожденные от двух невидимых семян, мужского и женского, образуют 12 или Додекаэдр Вселенной. Мистическая система содержит ·, центральную точку; 3, или ; 5, ; и 7 или ; или же опять ; треугольник в квадрате и точка синтеза в двух переплетенных треугольниках. Так обстоит в Мире Прообразов. Феноменальный Мир достигает своей кульминации и отображения всего сущего в ЧЕЛОВЕКЕ. Потому он в своем метафизическом аспекте есть мистический квадрат – Тетрактис; и становится Кубом на плане созидания. Символ его развернутый куб, и 6 становится 7 или , 3 горизонтальных (женское начало) и 4 вертикальных; и это есть человек, кульминация Божества на Земле, чье тело есть крест из плоти, в котором, через который и на котором он постоянно распинает и предает смерти божественный Логос или же свое ВЫСШЕЕ Я. Каждая Космогония и Философия утверждает:

“Вселенная имеет Правителя (Правителей коллективно) над собою, который называется СЛОВОМ (Логос), Дух производящий есть его Царица. Эти двое являют Первичную Мощь после ЕДИНОГО”.

Это есть Дух и Природа, вместе образующие нашу Иллюзорную Вселенную. Эти двое нераздельные пребывают во Вселенной Представлений до тех пор, пока она продолжается, и затем вновь погружаются в Парабрамана, Единого, вечно-неизменного. “Дух, сущность которого вечна, едина и самосуща, выявляет чистый эфирный Свет – двоякий свет, неуловимый элементарными чувствами – согласно Пуранам, Библии, Сефер Иецире, греческим и латинским Гимнам, Книге Гермеса, халдейской Книге Чисел, эзотеризму Лао-Цзы и всем прочим. В Каббале, объясняющей тайный смысл Книги Бытия, этот Свет является Двояким Человеком или Андрогинными (скорее бесполыми) Ангелами, родовое имя которых Адам Кадмон. Именно они завершают человека, эфирообразная форма которого выявлена другими божественными, но гораздо более низкими Существами, которые уплотняют тело глиною или же “прахом земли” – на самом деле это аллегория, но такая же научная, как и любая Дарвиновская эволюция, но только более правдивая.

Автор “Source of Measures” говорит, что основа Каббалы и всех ее мистических книг покоится на десяти Сефиротах; что есть основная Истина. Он изображает эти Десять Сефиротов или 10 Чисел следующим образом:

“Круг есть нуль: его вертикальный диаметр есть первый или первоначальный Единый [Слово или Логос], от которого происходят 2, 3 и так далее до 9, предела единиц. 10 есть первое Божественное Проявление, содержащее в себе всякую мощь точного выражения пропорции – священное Jod. Та же Каббала учит нас, что эти Сефироты были числами или же эманациями небесного Света (20612 к 6561); они есть 10 Слов, ДБРИМ, 41224; светом, выявлением которого они были, и явился Небесный Человек – Адам – КДМ (144–144); Свет же, согласно Новому Завету, (41224) создал Бог; так же точно, как по Ветхому Завету, Бог (Алхим, 31415) создает Свет (20612 к 6561)”.

Итак, в Оккультизме, как и в Каббале, имеется три вида Света. 1) Абстрактный и Абсолютный Свет, который есть Тьма; 2) Свет Проявленного-Непроявленного, называемый некоторыми Логосом; и 3) Свет последнего, отображенный в Дхиан-Коганах, меньших Логосах – Элохим коллективно – которые, в свою очередь, изливают его в Объективную Вселенную. Но в Каббале – переизданной и тщательно просмотренной каббалистами тринадцатого века, чтобы согласовать ее с христианскими догмами – три Света описаны так: 1) ясный и проникающий свет Иеговы; 2) отображенный Свет; и 3) Свет в Абстрактном.

“Этот Свет, взятый абстрактно (в метафизическом или символическом смысле) есть Алхим (Элохим, Бог), тогда как ясный, проникающий Свет есть Иегова. Свет Алхима принадлежит миру вообще, во всей его цельности и полноте, но Свет Иеговы есть свет, имеющий отношение к главному созданию, человеку, которого этот свет пронизал и создал”.

Автор “Source of Measures” правильно обращает внимание читателя на сочинение Инмана “Ancient Faiths Embodied in Ancient Names”, II, 648. Там имеется гравюра, изображающая:

Vesica piscis, Марию, и Эмблему Женского начала, скопированную с изображения в Псалтыре, посвященном Благословенной Деве Марии, напечатанном в Венеции в 1542.

И потому, как замечает Инман, “гравюра эта, имеющая разрешение Инквизиции и, следовательно, будучи ортодоксальной”, покажет читателю, что именно понимала латинская церковь под этой “проникающей мощью света и его следствиями”. Как ужасно были искажены самые благородные, самые величественные и самые возвышенные представления Восточной Философии о Божестве христианскими толкователями, применившими их к грубейшим антропоморфическим представлениям!

На Востоке оккультисты называют этот Свет Дайвипракрити, а на Западе – Светом Христа. Это есть Свет Логоса, непосредственное отображение вечно Неведомого на плане Вселенского Проявления. Приводим толкование этого, данное современными христианами из Каббалы. Как это утверждается только что упомянутым нами автором:

“Термин Элохим-Иегова прилагается к совокупности мира вообще, с его главным фактором – человеком. В выдержках из Зохара, его преподобие д-р Кассель [каббалист] в доказательство, что Каббала выдвигает доктрину Троицы, между прочим, говорит: “Иегова есть Элохим (Алхим)”… Посредством трех шагов Бог (Алхим) и Иегова становятся тождественными и, хотя они разъединены, но порознь и вместе они происходят от того же Единого”.

Таким же образом Вишну становится Солнцем, видимым символом Безличного Божества. Вишну описан как “шагающий через Семь областей Вселенной в три шага” (продвижения). Но для индусов это является экзотерическим описанием, внешней догмой и аллегорией, тогда как каббалисты придают этому эзотерический и конечный смысл. Но продолжим:

“Так Свет, как показано, есть 20612 и 6561, как точное выражение интегрального и численного отношения диаметра к окружности круга. Бог (Алхим, то есть, 31415 к Одному, измененная форма вышесказанного) является сокращением этого, чтобы получить установленную единицу – Один как общее основание для всех вычислений и всех измерений. Но для создания животной жизни и для определения меры времени или же лунного года того воздействия, которое вызывает зарождение и эмбриональное развитие, числа меры Иеговы (человек подобен мере Иеговы), то есть, 113 к 355 должны быть рассмотрены особо. Но это последнее отношение есть лишь измененная форма Света или 20612 к 6561, как величина π, будучи лишь изменением того же самого [то есть, 20612 к 6561 есть 31415 к одному, и 355 к 113 есть 31415 или Алхим или Бог], и таким образом, чтобы одно могло входить и вытекать из другого; – это и есть три шага, посредством которых Единство и тождественность Божественных имен могут быть доказаны. То есть, эти два являются лишь изменением того же отношения, именно отношением π. Цель этого пояснения доказать, что те же символические измерения употребляются как в Каббале, как нас учат, так и в Трех Заветах Библии и в Масонстве, как мы это только что видели.

Итак, прежде всего, Сефироты описаны, как Свет, то есть, сами они являются его функцией, на самом же деле они то же, что и манифестация Эйн-Соф; они являются такими в силу того факта, что “Свет” представляет отношение 20612 к 6561, как часть “Слов” ДБРИМ, 41224 или же Слова ДАБАР, 206 (= 10 локтям). “Свет” настолько является главным аргументом Каббалы для объяснения Сефиротов, что наиболее знаменитая книга о Каббале называется Зохар или “Свет”. В этой книге мы находим такого рода выражения: “Бесконечность была совершенно неведома и не распространяла света до тех пор, пока блестящая точка с силою не пробилась в видимость”. Когда Он изначала принял форму (Венца или первой Сефиры), Он выявил из нее девять блистающих светочей, которые, излучаясь через нее, распространили яркий свет во всех направлениях” – то есть, эти 9 с его одним [который был началом, будучи превыше 9-ти], вместе составили 10, то есть, или , или священные Десять (числа или Сефироты), или Jod – и числа эти были “Свет”. Именно, так же как и в Евангелии от Св. Иоанна, Бог (Алхим 31415 к одному) был этим светом (20612 к 6561), через который (Свет) все вещи были сотворены”.

В книге Сефер Иецира или “Число Творения” весь процесс эволюции явлен в цифрах. В “32-х Путях Мудрости” этого сочинения число 3 повторяется четыре раза, а число 4 пять раз. Потому Мудрость Бога содержится в числах (Сефрим или Сефирот), ибо слово Сефер (или С-ф-р, когда оно лишено гласных) означает “писать тайными знаками”. И потому мы встречаем у Платона утверждение, что “Божество, слагая Вселенную, применяет законы Геометрии”.

Каббалистическая книга Сефер Иецира начинается с утверждения сокрытой мудрости Алхима в Сефрим'е, то есть Элохима в Сефиротах.

“В тридцати двух путях сокрытая мудрость утвердила Jah, IHVH, Тзабаоф, Элохим Израиля, Алхим'а Жизни, Эл Благодати и Милосердия – высочайшего, превышнего Пребывающего в небесной Выси и Царя Вечности, и Имя Его – Свято! в Трех Сефрим'ах, именно: B–S'ph-r, V–S'ph-r, V–Siph-o-r”.

Ральстон Скиннер продолжает:

“Это толкование выявляет “скрытую мудрость” первоначального текста посредством той же сокрытой мудрости, то есть, употреблением слов, обозначающих особый ряд чисел и особую фразеологию, выявляющих весьма ясную систему, которая так точно приложима к еврейской Библии… излагая свой план, чтобы усилить его и закончить свое подробное изложение в общем постулате – именно – одного слова “Сефрим” (Сефирот), числа Иецира, автор поясняет подразделение этого слова на три производных; игра на простом слове с-ф-р (s-ph-r), или число.

Князь Ал-Каэари говорит раввину: “Я хочу, чтобы ты мне сообщил теперь несколько из наиболее главных или руководящих принципов Естественной Философии, которые, как ты говоришь, в былые времена были выработаны ими (мудрецами древности)”. На что раввин отвечает: “К подобным принципам принадлежит Число Творения отца нашей Расы – Авраам'а”, то есть, Аврам и Авраам, или числа 41224 и 41252. Затем он говорит, что эта книга чисел трактует учение “Алхим-ства и Един-ства посредством (ДБРИМ), именно чисел слова “Словá”. То есть, она учит употреблению отношения 31415 к одному через 41224, последнее число в описании Ковчега Завета было разделено на две части двумя каменными скрижалями, на которых эти ДБРИМ или 41224 были написаны или вырезаны – или 20612×2. Затем он поясняет эти три, взятые как производные, слова и заботится добавить относительно одного из них – “и Алхим (31415 к Одному) сказал: Да будет Свет (20612 к 6561)”.

Приведенные слова в тексте следующие:

.רופיס רפס רפס

и раввин, поясняя их, говорит: “Они указывают, что Алхим-ство (31415) и Един-ство (диаметр к Алхиму) посредством Слов (ДБРИМ = 41224), означающих, с одной стороны, бесконечное выражение разнородных творений, а с другой, конечное гармоничное стремление к Един-ству”, [что, как каждый знает, есть преподаваемая в школах математическая функция pi, которая измеряет, взвешивает и исчисляет звезды в небесах и, все же, возвращает их назад к конечному единству Вселенной] посредством Слов. Их завершительная согласованность совершенствуется в этом Един-стве, которое утверждает их и которое содержится в

.רופס רפס רפס

то есть, раввин, в своем первом толковании, выпускает jod или i из одного из слов, тогда как потом он снова восстановляет его. Если мы возьмем величины этих производных слов, мы увидим, что они представлены, как 340, 340 и 346, – вместе они составляют 1026, и общее слово подразделяется на них, чтобы выявить эти числа, которые посредством Т'мура могут быть изменены различным способом для достижения разных целей”.

Просим читателя вернуться к Станце IV-ой первого тома, к Стиху 3 и Комментариям, чтобы найти, что 3, 4, (7) и трижды семь или 1065, число Иеговы, является числом 21 Праджапати, упомянутых в Махабхарата или же тремя Сефрим (словами в цифрах или числами). И это сравнение Творческих Сил Архаической Философии с антропоморфическим Творцом экзотерического иудаизма (ибо эзотеризм евреев указывает на его тождественность с Тайной Доктриной) приведет изучающего к открытию, что в действительности Иегова есть лишь Бог “Лунный” и Бог “зарождения”. Каждому добросовестному исследователю Каббалы хорошо известен факт, что чем глубже вникает он в нее, тем больше убеждается он, что если только Каббала – или то, что осталось от нее, не будет прочтено при свете Восточной Эзотерической Философии, то изучение ее, следуя по линиям, начертанным экзотерическим иудаизмом и христианством, приведет лишь к открытию, что монотеизм обоих нисколько не возвышеннее древнего поклонения Звездам, оправданного ныне современной астрономией.

Каббалист не перестает повторять, что Первоначальный Разум никогда не может быть понят. Он не может быть понят, также он не может быть ограничен местом, потому он должен остаться безымянным и отрицательным. И так как Эйн-Соф – “Неведомое и НЕНАЗЫВАЕМОЕ” – не могло быть проявлено, то Оно было представлено, как выявляющее Проявленные Силы. Следовательно, человеческий разум должен и может иметь дело лишь с Его Эманациями. Христианское богословие, отбросив доктрину Эманаций и заменив их непосредственными и сознательными Творениями Ангелов и всего остального из ничего, видит сейчас себя безнадежно стоящим между сверх-натурализмом или чудом и материализмом. Вне-космический Бог является роковым для философии; интра-космическое Божество – т. е., Дух и Материя, неделимые друг от друга – является философской необходимостью. Разъедините их, и то, что остается, есть грубое суеверие под личиною эмоциональности. Но зачем “применять законы геометрии”, по выражению Платона, зачем представлять эти Эманации в виде бесконечной арифметической таблицы? На этот вопрос прекрасно отвечено только что упомянутым автором, который говорит:

“Умственное познавание, чтобы стать физическим познаванием, должно иметь космический принцип Света; – и, благодаря этому, наш умственный круг может стать видимым через свет; или для своего полного проявления круг должен стать физически видимым или самим Светом.

Подобные представления, таким образом сформулированные, сделались основою Философии Божественного (Начала), проявляющегося во Вселенной”.

Это есть философия. Но совершенно другое дело, когда мы видим, что раввин в “Al-Chazari” говорит, что:

“Под с'ф-р следует понимать – вычисление и взвешивание созданных тел. Ибо вычисление, посредством которого тело должно быть построено в гармонии или симметрии, посредством которого оно должно быть правильно сложено и соответствовать намеченной цели, состоит в конечном результате из чисел, протяжения, массы, веса; координированное соотношение движений, затем, гармония музыки должны быть вполне согласованы посредством числа, именно с'ф-р…… Под словом Сиппор (с'фор) следует понимать слова Алхима (206–1 от 31415 к одному), в которых замысел присоединяется или приноравливается к остову или форме построения: например – было сказано – “Да будет Свет”. Работа началась по произнесении слов, то есть, когда числа работы выявились”.

Это значит материализовать духовное без всякой совести. Но не всегда Каббала была так хорошо приспособлена к антропо-монотеистическим представлениям. Сравните это с любой из шести школ Индии. Например, в Санкья-Философии Капилы, если только, аллегорически говоря, Пуруша не встанет на плечи Пракрита, последняя остается лишенной разума, тогда как первый остается без нее бездеятельным. Потому Природа (в человеке) должна стать соединением Духа и Материи, прежде чем он станет тем, что он есть; и Дух, сокрытый в Материи, должен постепенно пробудиться к жизни и сознанию. Монада должна пройти через свои минеральные, растительные и животные формы, прежде чем Свет Логоса проснется в животном человеке. Потому последний до тех пор не может быть назван “человеком”, но должен рассматриваться, как Монада, заключенная в вечно-сменяющихся формах. Эволюция, не Творение посредством Слов, признается Философиями Востока, даже в их экзотерических рекордах. Ex oriente lux. Даже имя первого человека в Моисеевой Библии получило начало в Индии, несмотря на отрицания проф. Макса Мюллера. Евреи получили своего Адама от халдеев; и Адам-Адами является составным словом и потому многообразным символом, и подтверждает Оккультные Догмы.

Здесь не место для филологических исследовании. Но можно напомнить читателю, что слово Ад и Ади означают по санскритски “Первый”; на арамейском языке – “Один” (Ад-ад “единый”); на ассирийском – “Отец”, отсюда Ак-ад, или “Отец-Создатель”. И раз утверждение это найдено правильным, то становится довольно трудным ограничивать Адама пределами одной только Моисеевой Библии и видеть в нем лишь еврейское имя.

Встречается частая путаница среди атрибутов и генеалогий Богов в их Теогониях, Альфе и Омеге рекордов этой символической науки, как они выданы миру полу-посвященными браминскими и библейскими писателями. Однако, подобная путаница не могла иметь места среди ранних народов, потомков и учеников Божественных Наставников; ибо как атрибуты, так и генеалогии были нераздельно связаны с космогоническими символами, Боги были жизнью и оживотворяющим “принципом-души” разнообразных областей Вселенной. Нигде и ни у одного народа не дозволялись обсуждения, простиравшиеся за пределы этих проявленных Богов. Беспредельное и Бесконечное Единство оставалось у всех народов девственной и заповеданной областью, куда не проникла мысль человеческая и которая не была затронута бесплодными обсуждениями. Единственным упоминанием этого было краткое представление ее диастолического и систолического свойства, ее периодического распространения или расширения и сокращения. Во Вселенной, со всеми бесчисленными мириадами ее систем и миров, исчезающих и вновь появляющихся в вечности, очеловеченные Силы, или Боги, их Души, должны были исчезать из видимости вместе со своими Телами. Как гласит Наш Катехизис:

“Дыхание возвращается в вечное Лоно, которое выдыхает и вдыхает их”.

В ведической, так же как и в каждой иной Космогонии, Идеальная Природа, Абстрактное Пространство, в котором таинственно и невидимо зарождается все сущее, заключающееся во Вселенной, есть та же женственная сторона порождающей мощи в Природе. Адити есть Сефира, и София гностиков, и Изида, Девственная Матерь Гора. В каждой Космогонии позади Божества “Творящего” и выше него пребывает Божество Превышнее, Планировщик, Зодчий, по отношению к которому Творец является лишь выполняющим посредником. И еще выше, над и вокруг, внутри и во вне находится Непознаваемое и Неведомое, Источник и Причина всех этих Эманаций.

Таким образом, становится легко понять причину, почему Адам-Адами встречается в халдейских писаниях, несомненно более ранних, нежели Книги Моисея. По ассирийски Ад означает “Отец” и по-арамейски Ад есть “Един” и Ад-ад “единый”, тогда как Ак по-ассирийски “создатель”. Таким образом, Ад-ам-ак-ад-мон стал Адам-Кадмон в Каббале (Зохар), означая, как оно и было, “Единый (Сын) божественного Отца, или Творец”, ибо слова ам и ом означали одно время почти в каждом языке божественный или божество. Таким образом, Адам-Кадмон и Адам-Адами стали означать “Первую Эманацию Отца-Матери или Божественной Природы”, или, дословно, “Первого Божественного”. Легко понять, что Ад-Аргат (или Астер'т сирийская Богиня, супруга Ад-она, главного Бога Сирии или еврейского Адонай), так же как и Венера, Изида, Иштар, Милитта, Ева и т. д., тождественны с Адити и Вак индусов. Все они “Матери всего живущего” и “Богов”. С другой же стороны – космически и астрономически – все Боги мужского начала были вначале “Солнечными Богами”, затем, теологически, они стали “Солнцами Праведности” и Логосами, символом которых было Солнце. Все они Протогоносы – Перворожденные – и Микропросопосы. У евреев Адам-Кадмон был тем же, что и Афамаз, Тамаз или Адонис греков – “Единый от Отца и с Отцом” – причем “Отец” стал во время позднейших рас Гелиосом, Солнцем, так же, как, например, и Аполлон Карнейос, который был “Солнце-рожденным”; Озирис, Ормазд и прочие, все были превращены позднее в еще более земные типы; подобные Прометею, распятому на горе Казбек, Геркулесу и многим другим Солнечным Богам и Героям, пока все значение их не свелось лишь к фаллическим символам. В Зохаре говорится:

“Человек был создан Сефиротами (также и Элохим-Иаве), и они зародили общими силами земного Адама”.

Потому в Книге Бытия Элохим'ы говорят: “Человек стал подобен нам”. Но в индусской Космогонии или “Творении” Брама-Праджапати создает Вирадж и Риши духовно; потому последние определенно называются “Разумом-рожденные Сыны Брамы”; и этот особый способ зарождения, исключал всякое фаллическое представление, во всяком случае, у ранних народов. Этот пример весьма показателен и обнаруживает соответственную духовность обеих народностей.

_____

СТАНЦА I. – Продолжение.

3. СКАЗАЛ ВЛАДЫКА ЛИКА БЛИСТАЮЩЕГО: “Я ПОШЛЮ ТЕБЕ ОГОНЬ, КОГДА НАЧНЕТСЯ РАБОТА ТВОЯ. ПОДЫМИ ГОЛОС ТВОИ ДО ДРУГИХ ЛОКА: ОБРАТИСЬ К ОТЦУ ТВОЕМУ, ВЛАДЫКЕ ЛОТОСА (а), ПРОСИ ЕГО СЫНОВ… НАРОД ТВОЙ БУДЕТ УПРАВЛЯТЬСЯ ОТЦАМИ, ЛЮДИ ТВОИ БУДУТ СМЕРТНЫ. ЛЮДИ ВЛАДЫКИ ПРЕМУДРОСТИ БЕССМЕРТНЫ, НО НЕ СЫНЫ СОМА. ПРЕКРАТИ ТВОИ СЕТОВАНИЯ (b). СЕМЬ ПОКРОВОВ ЕЩЕ НА ТЕБЕ… ТЫ НЕ ГОТОВА. ЛЮДИ ТВОИ НЕ ГОТОВЫ” (с).

a) Кумуда-Пати есть Луна, родитель Земли, в его области Сома-Лока. Хотя Питри или Отцы являются Сынами Богов, а в другом месте они Сыны Брамы и даже просто Риши, но в большинстве случаев они известны, как Лунные Предки.

b) Питри-Пати – Владыка или Царь Питри, Яма – Бог Смерти и Судья смертных. Люди Будха, Меркурия, метафорически говоря, “бессмертны”, благодаря своей Мудрости. Таково общее верование тех, кто полагает, что каждая звезда или планета населена; имеются ученые, Фламмарион среди них, которые горячо верят в это на основании как логических, так и астрономических данных. Луна является низшим телом даже по сравнению с Землею, не говоря уже о других планетах, потому земные люди, порожденные ее Сынами –Лунными Людьми или Предками – из ее оболочки или тела, не могут быть бессмертными. Они не могут надеяться стать истинно самоосознающими и разумными людьми, если только они не будут, так сказать, “закончены” другими создателями. Так в Пуранической легенде сын Луны (Сома) Будха (Меркурий) разумен и мудр, потому что он является отпрыском Сома, Правителя невидимой Луны, но не Инду, физической Луны. Таким образом, Меркурий, метафорически, является старшим братом Земли – ее сводным братом, так сказать, отпрыском Духа – тогда как она (Земля) есть порождение Тела. Эти аллегории имеют более глубокий и научный смысл, – астрономически и геологически – нежели это хотят допустить наши современные физики. Весь Цикл первой “Войны в Небесах”, Тарака-Майа, также полон, как философских, так и космогонических и астрономических истин. В нем можно найти в изложении истории их Богов и Правителей биографии всех Планет. Ушанас (Шукра или Венера), задушевный друг Сома и враг Брихаспати (Юпитера), “Наставника Богов”, жена которого Тара или Тарака, была похищена Луною (Сома), – от “которой он родил Будха” – принял также деятельное участие в этой войне против “Богов”, за что был низведен до Демонического (Асура) Божества и таким остается он и поныне.

Здесь слово “люди” относится к Небесным людям или к тем, кого в Индии называют Питара или Питри, Отцами, Прародителями людей. В виду современных гипотез, это не устраняет кажущегося затруднения в Учении, которое являет этих Прародителей, или Предков, как создающих первых человеческих Адамов из своих боков в виде астральных теней. И хотя это является улучшением, сравнительно с Адамовым ребром, все же, будут выдвинуты геологические и климатические затруднения. Тем не менее, таково Оккультное Учение.

с) Организм человека был приспособлен в каждой Расе к окружающим его условиям. Первая Коренная Раса была настолько же эфирообразна, насколько наша материальна. Потомство Семи Создателей, выявивших Семь Первоначальных Адамов, конечно, не нуждались в очищенных газах, чтобы дышать и жить в той среде. Потому, как бы сильно ни настаивали поклонники современной науки на невозможности этого учения, оккультист утверждает, что дело обстояло, как сказано, именно эоны лет назад, даже до эволюции лемурийца, первого физического человека; эволюции, имевшей место 18,000,000 лет тому назад.

Архаические Писания утверждают, что при начале каждой местной Кальпы или Круга, Земля рождается вновь; предварительная эволюция описывается в одной из Книг Дзиан и в Комментариях в следующих словах:

“Подобно тому, как человеческая Джива [Монада], входя в новую утробу, получает новое тело, так и Джива Земли получает более совершенную и плотную оболочку с каждым Кругом, после того, как она вновь выявляется в объективность из утробы Пространства”.

Этот процесс, конечно, сопровождается трудами нового рождения, то есть, геологическими конвульсиями.

Единственное упоминание этого содержится в одном стихе, в томе Книги Дзиан, лежащем перед нами, где сказано:

_____

СТАНЦА I. – Продолжение.

4. ПОСЛЕ ВЕЛИКИХ ТРУДОВ, ОНА СБРОСИЛА СВОИ СТАРЫЕ ТРИ ПОКРОВА И ОБЛЕКЛАСЬ СЕМЬЮ НОВЫМИ, И ПРЕДСТАЛА В СВОЕМ ПЕРВОМ.

Это относится к росту Земли, тогда как в Станце, трактующей о Первом Круге, в Комментариях сказано:

“После того, как неизменная (Авикара), непреложная Природа [Сущность, Садоика-рупа] пробудилась и изменилась [дифференцировалась] в [состояние] причинность [Авьякта], и из причины [Карана] стала своим собственным разъединенным следствием [Вьякта], она из невидимой стала видимой. Маломалейший из малых [самый атомный из атомов или аниянсам аниясам] стал одним и множеством [Эканекарупа]; и выявив Вселенную, выявил также четвертую Лока [нашу Землю] среди гирлянды семи лотосов. Ачьюта стало тогда Чьюта”.

Сказано, что Земля сбрасывает “свои старые три” Оболочки, так как это относится к трем предыдущим Кругам, уже ею пройденным; настоящий Круг – Четвертый из семи. При начале каждого нового круга, после периода Обскурации, Земля – так же как и остальные шесть “Земель” – сбрасывает или предполагается, что сбрасывает свои старые Оболочки как делает это Змея; потому в Айтарея-Брахмана она называется Сарпа-Раджни, “Царицей Змей” и “Матерью всего, что движется”. “Семь Оболочек”, в первой из которых она предстала сейчас, относятся к семи геологическим изменениям, которые сопровождают и соответствуют эволюции Семи Коренных Рас человечества.

Станца II, которая говорит об этом Круге, начинается несколькими пояснительными словами относительно возраста нашей Земли. Хронология будет дана в соответствующем месте. В Комментариях, добавленных к Станце, упомянуты две личности Нарада и Асурамая, особенно последняя. Все вычисления приписаны этой архаической знаменитости; и нижеследующее ознакомит читателя, хотя и поверхностно, с некоторыми из этих вычислений.

_____

ДВА АСТРОНОМА ДО ВРЕМЕН ПОТОПА

Для Восточного исследователя Оккультизма две фигуры неразрывно связаны с мистической астрономией, хронологией и их циклами. Две величественные и таинственные фигуры, возвышающиеся подобно двум гигантам в Архаическом Прошлом, встают перед ним каждый раз, когда он принужден обращаться к Югам или Кальпам. Когда, в какой доисторический период жили они, никто, исключая нескольких людей, не знает, или даже когда-либо сможет узнать, с той достоверностью, которая требуется точной хронологией. Это могло быть 100,000 лет назад, могло быть и 1,000,000 лет назад: это все, что внешний мир будет когда-либо знать. Мистический Запад и Масонство громко толкуют об Енохе и Гермесе. Мистический Восток говорит о Нараде, древнем Ведическом Риши и об Асурамая, Атланте.

Уже намекалось, что из всех необъяснимых характеров в Махабхарате и в Пуранах, именно Нарада, сын Брамы в Матсья Пуране, потомок Кашьяпы и дочери Дакша в Вишну Пуране, является самым таинственным. Парашара, упоминая о нем, дает ему почетный титул Дэва-Риши (вернее Божественный Риши, чем Полу-Бог) и, тем не менее, он проклят Дакшею и даже Брамою: Он извещает Канша, что Бхагаван или же Вишну в экзотеризме, воплотится в восьмого ребенка Дэваки и, таким образом, обрушивает гнев индусского Ирода на матерь Кришны; и затем с облака, на котором он восседает – незримый, как истинный Манасапутра – он восхваляет Кришну в восхищении от подвига этого Аватара, поразившего чудовище Кешин. Нарада здесь, там, и всюду; и, тем не менее, ни одна из Пуран не дает истинной характеристики этого великого врага физического порождения. Какими бы ни были эти характеристики в индусском эзотеризме, Нарада – которого в Пред-Гималайском Оккультизме называют Пеш-Хун, “Вестник”, или греческий Ангелос – является единственным доверенным и исполнителем всемирных указов Кармы и Ади-Будха; это своего рода деятельный и вечно-воплощающийся Логос, который ведет и направляет дела человеческие от самого начала Кальпы и до ее конца.

Пеш-Хун есть общее достояние, не исключительно индусское. Он есть таинственная, управляющая, разумная мощь, дающая импульс Циклам, Кальпам и мировым событиям и уравновешивающая их движение. Он является видимым уравнителем Кармы в мировом масштабе, и вдохновителем и водителем величайших героев этой Манвантары. В экзотерических трудах он упоминается под некоторыми весьма нелестными именами: такими, как Кали-Карака, Вызыватель споров, Капи-Вактра, Обезьяне-ликий и даже Пишуна-Шпион, хотя в другом месте он именуется Дэва-Брама. Даже сэр Уилльям Джонс был весьма заинтересован этим таинственным характером по тем данным, что он собрал о нем в своих санскритских исследованиях. Он сравнивает его с Гермесом и Меркурием и называет его “красноречивым посланником богов”. Все это, помимо того факта, что индусы рассматривают его, как великого Риши, “который вечно странствует по Земле, подавая добрые советы”, заставило покойного д-ра Кинили признать в нем одного из своих двенадцати Мессий. Может быть, он был не так уж далек от истины, как это некоторые думают.

Кем является на самом деле Нарада, не может быть объяснено в печати; кроме того, и современное поколение профанов не много почерпнуло бы из этого сведения. Но можно отметить, что если бы в индусском Пантеоне было Божество, которое походило бы на Иегову, соблазняющего посредством “внушения” мыслей и “отвердения” сердца тех, кого он хотел бы сделать своими орудиями и жертвами, то это, именно, Нарада. Только этот последний не движим желанием найти предлог, чтобы “мучить” и тем показать, что “Я есмь Господь Бог твой”. Также он действует не в силу какого-либо честолюбивого или же своекорыстного побуждения, но, воистину, чтобы служить и направлять всемирный прогресс и эволюцию.

Нарада является одним из немногих выдающихся характеров, если мы исключим некоторых богов в Пуранах, которые посещают так называемые подземные или адовые области Патала. Так ли это или же нет, что Нарада научился всему, что он знал, благодаря своим сношениям с тысяче-главым Шеша, Змием, который носит Семь Патала и весь Мир наподобие диадемы на своих головах и является великим учителем Астрономии, но, несомненно, что он превосходит Учителя Гарга в своем знании циклических сложностей. Именно на него возложено наше продвижение, эволюция, также и народные бедствия или благоденствие. Именно, он вызывает войны и полагает им конец. В древних Станцах Пеш-Хуну приписывается вычисление и запись всех грядущих астрономических и космических Циклов, а также наставление в этой науке первых созерцателей звездного свода. Именно Асурамая, как говорят, основал все свои астрономические труды на этих записях и определил продолжительность всех прошлых геологических и космических периодов, также и длительность всех грядущих Циклов до конца этого Цикла Жизни или конца Седьмой Расы.

Существует труд среди Сокровенных Книг, называемый Зеркало Будущего, в котором записаны все Кальпа внутри Кальп и Циклы в недрах Шеша или Бесконечного Времени. Труд этот приписывается Пеш-Хуну-Нараде. Имеется еще другой древний труд, который приписывается разным Атлантам. Именно, эти два рекорда дают нам цифры наших Циклов и возможность вычислять сроки грядущих Циклов. Хронологические вычисления, которые будут приведены здесь, принадлежат, однако, к вычислениям браминов, как это объяснено в дальнейшем; но большинство из них также принадлежит к Тайной Доктрине.

Хронология и вычисления посвященных браминов основаны на индусских рекордах Зодиака и на трудах вышеупомянутого Астронома и Мага – Асурамая. Атлантические рекорды Зодиака не могут быть ошибочными, ибо они были составлены под водительством тех, которые были первыми наставниками человечества и кто преподали им астрономию среди прочих вещей.

Но здесь мы снова сознательно и бесстрашно встречаемся с новой трудностью. Нам скажут, что наше утверждение опровергнуто наукой в лице человека, почитаемого за великий авторитет (на Западе), что касается до всех тех, встречаемых в санскритской литературе – именно проф. Альбрехта Вебера из Берлина. К нашему большому сожалению, мы не можем этому помочь, но мы готовы настаивать на том, что было сейчас сказано. Асурамая, на которого традиции эпоса указывают, как на самого раннего астронома в Ариаварта, кому “Солнечный Бог передал знание звезд” in propria persona, как утверждает это сам д-р Вебер, отождествлен им весьма таинственным образом с греческим “Птолемайос” (Птолемей). Причем для подобного отождествления не приводится более разумного основания, нежели следующее:

“Последнее имя (Птолемайос), как мы видим это из надписи Пиядаси, обратилось в индусского “Турамая”, из которого легко могло произойти имя “Асура-Мая”.

Без сомнения “могло”, но существенный вопрос в том: имеются ли какие-либо достоверные доказательства, что оно так произошло? Единственно приводимое этому доказательство то, что оно должно быть так:

“Ибо… этот Мая определенно относится к Ромака-пура на Западе”.

Мая здесь очевидна, ибо ни один санскритолог из европейцев не может сказать, где находилась эта местность Ромака-пура, исключая, конечно, того, что это где-то “на Западе”. Во всяком случае, раз ни один член Азиатского Общества или же востоковед Запада никогда не воспримет и не пожелает прислушаться к учению браминов, то бесполезно принимать во внимание возражения европейских востоковедов. Ромака-пура, конечно, была “на Западе”, ибо она была частью погибшего материка Атлантиды. И также верно, что в индусских Пуранах, именно, Атлантида указана, как место рождения Асурамаи, “такого же великого мага, как и астронома и астролога”. Кроме того, проф. Вебер отказывается признать большую древность индусского Зодиака и склонен думать, что индусы совершенно ничего не знали о Зодиаке до времени

“Заимствования ими его от греков”.

Это утверждение идет вразрез с самыми древними традициями Индии, и потому должно остаться без внимания. Мы тем более правы, не признавая его, что сам ученый германский профессор говорит нам в предисловии к своему труду, что

“В добавление к естественным препятствиям, затрудняющим исследование [в Индии], там все еще господствует густой туман суеверия и предубежденных мнений, носящийся над страною и обволакивающий ее, как бы пеленою”.

Нечему удивляться, что, будучи пойманным в эту пелену, д-р Вебер сам был введен в невольные заблуждения. Будем надеяться, что сейчас он лучше осведомлен.

Теперь будет ли Асурамая рассматриваться, как современный миф, как личность, процветавшая в дни македонских греков, или же тем, кем он является по утверждению оккультистов, во всяком случае, вычисления его совершенно совпадают с Сокровенными Рекордами. Из фрагментов трудов огромной древности, приписанных астроному Атлантиды и найденных в Южной Индии, был составлен в 1884 и 1885 г. двумя весьма учеными браминами календарь, упомянутый в ином месте. Этот труд объявлен лучшими пандитами безупречным – с браминской точки зрения – и таким образом, относится к хронологии ортодоксальных учений. Если мы сравним утверждения в нем с теми, которые были сделаны несколькими годами раньше в “Разоблаченной Изиде”, и с обрывочными учениями, опубликованными некоторыми теософами, также с настоящими данными, извлеченными из Сокровенных Книг Оккультизма, то все целое окажется вполне согласованным, исключая некоторые малые подробности, которые не могут быть пояснены, ибо иначе тайны высшего Посвящения – так же неизвестные автору, как и читателю – должны были бы быть открыты, а это не может быть сделано.

_____

СТАНЦА II

ПРИРОДА, ЛИШЕННАЯ ПОМОЩИ, НЕ МОЖЕТ ПРЕУСПЕТЬ

5. По истечении огромных периодов времени Земля создает чудовищ. 6. “Создатели” недовольны. 7. Они осушают Землю. 8. Формы уничтожены ими. 9. Первые великие приливы вод. 10. Начало образования коры.

5. КОЛЕСО ВРАЩАЛОСЬ ЕЩЕ ТРИСТА МИЛЛИОНОВ ЛЕТ. ОНО ПОСТРОИЛО РУПА (ФОРМЫ); МЯГКИЕ КАМНИ, КОТОРЫЕ ЗАТВЕРДЕЛИ; ТВЕРДЫЕ РАСТЕНИЯ, КОТОРЫЕ СТАЛИ МЯГКИМИ. ВИДИМОЕ ИЗ НЕВИДИМОГО, НАСЕКОМЫЕ И МАЛЫЕ ЖИЗНИ. ОНА СБРАСЫВАЛА ИХ СО СПИНЫ КАЖДЫЙ РАЗ, ЧТО ОНИ ОДОЛЕВАЛИ МАТЕРЬ (а)… ПОСЛЕ ТРЕХСОТ МИЛЛИОНОВ ЛЕТ ОНА СТАЛА КРУГЛОЙ. ОНА ЛЕЖАЛА НА СПИНЕ; НА БОКУ… ОНА НЕ ПРИЗЫВАЛА СЫНОВ НЕБА, ОНА НЕ ХОТЕЛА ПРИЗВАТЬ СЫНОВ МУДРОСТИ. ОНА СОЗДАЛА ИЗ УТРОБЫ СВОЕЙ. ОНА РАЗВИЛА ВОДНЫХ-ЛЮДЕЙ, УЖАСНЫХ И ЗЛОБНЫХ (b).

а) Это относится к наклону оси, – которых было несколько – к последовавшему за этим потопу и хаосу на земле (не имеющему, однако, никакого отношения к Предвечному Хаосу), во время которого были порождены чудовища, полу-люди, полу-животные. Мы находим упоминание этого в Книге Мертвых, так же как и в халдейских записях о творении на табличках из Кута, хотя и очень испорченных.

Это даже не аллегория. Здесь мы имеем факты, которые встречаются повторенными в повествованиях в Пэмандре, так же как и в халдейских табличках о Творении. Стихи эти могут быть почти что сличены с Космогонией, завещанной нам Берозом, которая была искажена Евсевием до полной неузнаваемости, но все же можно найти некоторые части ее в отрывках, оставленных нам древними греческими авторами, такими, как Аполодор, Александр Полихистор и др. “Водные-Люди, ужасные и злобные”, – которые были порождением одной лишь физической Природы, как результат “эволюционного импульса” и первой попытки создать “человека”, венца, цели и завершения всей животной жизни на Земле, – описаны в наших Станцах, как неудача. Не находим ли мы то же самое в Космогонии Бероза, объявленной с такой яростью кульминацией языческой нелепости? Тем не менее, кто же из эволюционистов может сказать, что вначале вещи не происходили так, как они описаны? И что, как это утверждается в Пуранах, в египетских и халдейских фрагментах и даже в Книге Бытия, не было двух или даже больше творений перед последним образованием нашего земного шара, который, изменив свои геологические и атмосферические условия, изменил также свою флору и фауну и своих людей? Это утверждение не только согласуется со всеми древними Космогониями, но также и с современной наукой и даже, до некоторой степени, с теорией эволюции и может быть доказано в нескольких словах.

В самых ранних Космогониях Мира не встречается ни “Творения Тьмы”, ни “Дракона Зла”, побежденного Солнечным Богом. Даже у аккадийцев Великая Глубь – Водная Бездна или Пространство – было месторождением и обителью Эа, Мудрости, непознаваемого беспредельного Божества. Но у семитов и позднейших халдеев бездонная Глубь Мудрости становится грубой Материей, греховной субстанцией, и Эа превращается в Тиамат, Дракона, сраженного Меродах'ом, или в Сатану в астральных волнах.

В индусских Пуранах Брама-Создатель явлен, как начинающий заново несколько “Творений” после стольких же неудач; упоминаются также два великих Творения Падма и Вараха – настоящее, когда Земля была поднята из Воды Брамою, принявшим вид Кабана, Вараха-Аватара. Творение описано, как игра, как забава (Лила) Бога-Творца. Зохар говорит о первозданных мирах, погибавших так же быстро, как они нарождались. То же самое сказано в Мидраш, и раввин Абаху определенно поясняет, что “Святый Единый” последовательно создавал и разрешал различные Миры, прежде чем он преуспел с настоящим. Это не относится лишь только к другим Мирам в Пространстве, но и к тайне нашего собственного земного шара, заключенной в аллегории о “Царях Эдема”. Ибо слова – “Этот угоден мне” повторены в Книге Бытия, хотя, как всегда, в искаженных терминах. Халдейские фрагменты Космогонии в клинообразных надписях, так же как и в других, показывают два определенных творения животных и людей, причем первое было уничтожено, ибо оно было неудачно. Космогонические таблицы доказывают, что этому нашему настоящему творению предшествовали другие; и как указано автором “The Qabbalah”, в Зохаре, в Сифре ди-Цениута, в Jovah Rabba, 128а и т. д.; то же самое утверждается и Каббалою.

b) Оанн или Дагон, “Человек-рыба” халдеев разделяет свою Космогонию и Генезис на две части. Первая, бездна вод и тьма, где пребывали самые чудовищные твари – крылатые люди, двукрылые и четырех-крылые, двуглавые человеческие существа с ногами и рогами козла – наши “Люди-козлы” Гиппоцентавры, быки с головою человека и собаки с рыбьими хвостами. Короче говоря, комбинация различных животных и людей, рыб, пресмыкающихся и других чудовищных животных, заимствовавших друг у друга формы и облики. Женский элемент, в котором они пребывали, олицетворен, как Тхалаттх – Море или “Вода”, – которая была, наконец, побеждена Бэлом, мужским принципом. И Полихистор говорит:

“Бэл пришел и разрубил женщину: из одной ее части он создал Землю, из другой Небеса; и в то же время уничтожил животных, находившихся в ней”.

Как правильно замечает Исаак Мейер:

“У аккадийцев каждый объект и сила Природы имели своего Зи или Духа. Аккадийцы распределяют свои Божества на триады, обычно мужского начала [вернее бесполые?]. Семиты также имели троичных богов, но они ввели пол”

– или фаллизм. У арийцев и самых ранних аккадийцев все сущее есть эманации, явленные через посредство, но не самим Творцом или Логосом. У семитов – все решительно порождается.

_____

СТАНЦА II. – Продолжение.

6. ВОДНЫХ-ЛЮДЕЙ, СТРАШНЫХ И ЗЛОБНЫХ, СОЗДАЛА ОНА САМА ИЗ ОСТАНКОВ ДРУГИХ. ИЗ ОТБРОСОВ, ИЗ ИЛА СВОЕГО ПЕРВОГО, ВТОРОГО И ТРЕТЬЕГО ОБРАЗОВАЛА ОНА ИХ. ДХИАНИ ПРИШЛИ И ОБОЗРЕЛИ – ДХИАНИ ОТ СВЕТЛОГО ОТЦА-МАТЕРИ; ИЗ БЕЛЫХ ОБЛАСТЕЙ ПРИШЛИ ОНИ, ИЗ ОБИТЕЛЕЙ БЕССМЕРТНЫХ СМЕРТНЫХ (а).

а) Объяснения, приведенные в наших Станцах, гораздо яснее, нежели те, которые дала бы легенда с таблички из Кута, даже если бы она сохранилась в своей целости. Тем не менее, то, что осталось на ней, подтверждает их. Ибо на табличке “Владыка Ангелов” уничтожает людей в бездне, когда “не осталось ни трупов, ни останков” после того, как они были умерщвлены. После чего они, Великие Боги, создают людей с телами птиц пустыни, человеческие существа, “семь царей, братьев одной семьи” и т. д., что является намеком на способности к передвижению первичных эфирообразных тел у людей, которые могли так же летать, как и ходить, но “они были уничтожены”, потому что они не были “совершенны”, то есть, “они были бесполые подобно Царям Эдема”.

Что скажет наука на это описание первоначального творения видов, когда оно будет очищено от метафор и аллегорий? Она возразит против “Ангелов” и “Духов”, как не имеющих к этому никакого отношения, но если Природа и физический закон эволюции являются творцами всего ныне существующего на земле, то почему не могло быть “такой бездны”, когда земной шар был покрыт водами, в которой было порождено множество чудовищных тварей? Не являются ли именно “человеческие существа” и животные двуликие с человеческими головами предметом такого возражения? Но если человек есть только высшее животное и развился из грубых видов, путем бесконечного ряда превращений, то почему бы “недостающие звенья” не могли иметь человеческих голов при животных телах или же быть двуглавыми и иметь головы животных и vice versa при ранних попытках Природы? Разве не явлены нам во время геологических периодов, в века пресмыкающихся и млекопитающих, ящерицы с птичьими крыльями и змеиные головы на животных телах? Рассуждая с точки зрения науки, разве даже наша современная человеческая раса не являет нам иногда такие же чудовищные спесименты, как: двухголовые дети, животные тела с головою человека, младенцы с песьими головами и т. д.? Этим доказывается, что если до сих пор мы можем еще наблюдать подобную игру Природы, теперь, когда Природа установилась уже на протяжении веков в порядке своей эволюционной работы, то чудовища, подобные тем, описанным Берозом, были возможностью при начале ее программы. Возможность, которая могла когда-то существовать даже как закон, прежде чем Природа отобрала свои виды и начала систематически трудиться над ними. Сейчас это доказано вполне определенно простым фактом “Возврата” (реверсии), как называет это наука.

Вот чему учит нас Сокровенное Учение и что подтверждает многими доказательствами. Но мы не будем ожидать одобрения ни от догматической теологии, ни от материалистической науки, но будем продолжать излагать Станцы. Пусть они сами говорят за себя при свете комментариев и их объяснений; научный аспект этих вопросов будет обсужден в дальнейшем.

Таким образом, показано, что Физическая Природа, предоставленная самой себе при создании животного и человека, оказалась неуспешной. Она может производить первые два царства, так же как и царство низших животных, но когда приходит черед человека, то для создания его, кроме “кожных оболочек” и “дыхания животной жизни”, требуются духовные, независимые и разумные силы. Человеческие Монады, предшествующих Кругов, под страхом остаться даже ниже любого животного “Франкенштейна”, нуждаются в чем-то высшем, а не в физических материалах для построения личностей.

_____

СТАНЦА II. – Продолжение.

7. НЕДОВОЛЬНЫ ОСТАЛИСЬ ОНИ. “НЕТ ЗДЕСЬ НАШЕЙ ПЛОТИ. НЕ ПРИГОДНЫ РУПА ЭТИ ДЛЯ НАШИХ БРАТЬЕВ ПЯТОЙ. НЕТ ОБИТАЛИЩ ДЛЯ ЖИЗНЕЙ. ЧИСТЫЕ ВОДЫ, НЕ МУТНЫЕ, ДОЛЖНЫ ПИТЬ ОНИ (а). ВЫСУШИМ ИХ”.

а) В Катехизисе на Комментарии сказано:

“Из материальных миров нисходят они, кто образует физического человека при начале новой Манвантары. Они низшие Лха (Духи), обладающие двойным телом (Астральным внутри Эфирообразной Формы). Они являются формовщиками и создателями нашего тела иллюзии…

В формы, отображенные Лха (Питри), Две Буквы (Монада, называемая также “Двояким Драконом”), спускаются из Сфер Ожидания. Но они, как крыша без стен и столбов, чтобы утвердиться…

Человеку нужны четыре Пламени и три Огня, чтобы стать таким на Земле, и ему требуется сущность сорока девяти Огней, чтобы стать совершенным. Именно те, кто покинул Высшие Сферы, Боги Воли, завершают Ману иллюзии. Ибо “Двоякий Дракон” не может овладеть простой формой. Это подобно ветру там, где нет ни дерева, ни ветви, чтобы принять и собрать его. Он не может воздействовать на форму там, где нет посредника для передачи [Манас, Разум], и форма не знает его.

В высших мирах эти три едины; на Земле [вначале] единый становится двумя. Они, как две [боковые] линии треугольника, утратившего свою линию основания – которая есть третий Огонь”.

Это требует некоторого объяснения, прежде чем мы проследуем дальше. Для особой пользы наших братьев индусов арийцев, эзотерические толкования которых могут отличаться от наших – мы должны будем пояснить им предыдущее некоторыми местами из их собственных экзотерических книг, именно из Пуран. В аллегориях последних Брама, являющийся коллективной Творящей Силою Вселенной, описан следующим образом:

“При начале Юг [Циклов]… охваченный желанием и мощью творчества, и побуждаемый потенциями того, что должно быть создано, снова и снова выявляет он при начале каждой Кальпы, подобное же творение”.

Теперь мы предлагаем проверить экзотерическое описание в Вишну Пуране и убедиться насколько оно согласуется или же расходится с нашим оккультным изложением.

_____

СОЗДАНИЕ БОЖЕСТВЕННЫХ СУЩЕСТВ В ЭКЗОТЕРИЧЕСКИХ ИЗЛОЖЕНИЯХ

В Вишну Пуране, являющейся несомненно наиболее ранней из всех писаний этого наименования, мы находим, как и во всех остальных, Браму в виде Бога мужского начала, принимающего для целей творения “четыре Тела, одаренные тремя качествами. Сказано:

“Таким, образом, Майтрейа, Джиотсна [заря], Ратри [Ночь], Ахан [День] и Сандхья [вечер – сумерки], являются четырьмя телами Брамы”.

Когда Брама, как объясняет это Парашара, желает творить Мир заново и создать потомство посредством своей воли в четверичном состоянии, или же Четыре Степени Существ, называемых: Богами (Дхиан-Коганами), Демонами (более материальные Дэва), Прародителями (Питри) и Людьми, “он сосредоточивает (посредством Йоги) свой разум в разуме самом” (Yuyuga).

Странно сказать, но он начинает с создания Демонов, которые, таким образом, предваряют Ангелов или Богов. Это не есть несоответствие, также это не следствие непоследовательности, но имеет, как и все прочее, глубокое эзотерическое значение, совершенно ясное для того, кто свободен от христианских теологических предрассудков. Тот, кто имеет в виду, что принцип Махат или Интеллект, “Всемирный Разум” (дословно “Великий”), который Эзотерическая Философия объясняет, как “Проявленное Всеведение” – первый продукт “Прадханы, изначальной Материи”, как утверждает Вишну Пурана, но первый Космический Аспект Парабрамана или Эзотерического Сат, Всемирная Душа, как учит Оккультизм – находится в основании САМО-Сознания, тот поймет причину этого. Так называемые Демоны – которые эзотерически есть само-утверждающийся и разумно-деятельный Принцип – являются, так сказать, положительным полюсом творения; следовательно, первосозданными. Таков вкратце, аллегорически изложенный, процесс в Пуранах:

“Брама сосредоточил свой разум в разуме самом, и качество Тьмы распространилось в теле принятом им; Асуры, исшедшие из его Бедра, созданы были первыми; после чего он оставил это тело, и оно было превращено в Ночь”.

Два важных пункта заключены в этом: (а) Во-первых, в Риг-Веде Асуры явлены как духовные, божественные Существа; этимология их производится от Асу, дыхание, “Дыхание Бога”, и они имеют то же значение, что и Высший Дух или же Ахура зороастриян. Лишь позднее, ради богословских целей и догмы, они показаны как рожденные из Бедра Брамы, и наименование их стало производиться от а, отрицательной частицы, и Сура – Бог, или “А-Сура” “не Бог”; так они были сделаны врагами Богов. (b) Все древние теогонии без исключения – от арийской и египетской вплоть до теогонии Гезиода – помещают в порядке Космогонической эволюции Ночь раньше Дня; даже Книга Бытия, где “Тьма лежит над поверхностью бездны перед “первым днем”. Причина этому та, что каждая Космогония – исключая Сокровенное Учение – начинается с так называемого “Вторичного Творения”: а именно Проявленной Вселенной, генезис которой должен начаться определенной дифференциацией между вечным Светом “Первичного Творения”, тайна которого должна навсегда остаться “Тьмою” для нескромного, ограниченного представления и интеллекта непосвященного, и Второстепенной Эволюцией, проявленной видимой Природы. Риг-Веда содержит полную философию этого подразделения, хотя никогда не была правильно объяснена нашими востоковедами, ибо никогда не была понята ими.

Продолжая создавать, Брама принимает другую форму, аспект Дня, и создает из своего Дыхания Богов, одаренных качеством Доброты (Пассивности). В его следующем теле Качество великой Пассивности явилось преобладающим, что есть также (отрицательная) доброта, и из бока этого Облика произошли Питри, Прародители людей, ибо, как это объяснено в тексте: Брама “подумал о себе (во время процесса), как об Отце Мира”. Это есть Крия-шакти – таинственная Йогическая Сила, объясненная в другом месте. Это тело Брамы, будучи сброшенным, стало Сандхья, Вечерними Сумерками, промежутком между Днем и Ночью.

Наконец, Брама принял свою последнюю форму, преисполненную качеством скверны.

“И от этого произошли Люди, в которых скверна (или страсти) преобладает”.

Это тело, будучи сброшенным, стало Зарею или Утренними Сумерками – Сумерками Человечества. Здесь Брама эзотерически заступает место Питри. Коллективно он Пита, “Отец”.

Истинный Эзотерический смысл этой аллегории должен быть теперь объяснен. Брама здесь лично символизирует Коллективных Творцов Мира и людей – Вселенную со всеми ее бесчисленными созданиями вещей, движимых и (по виду) недвижимых. Коллективно он – Праджапати, Владыки Бытия; и его четыре тела означают четыре Класса Творческих Сил или Дхиан-Коганов, описанных в Комментариях на первый стих в Станце VII первого тома. Вся философия так называемого “Творения” добра и зла в этом Мире и всего Цикла Манвантарных следствий этого, зависит от правильного понимания этих Четырех Тел Брамы.

Читатель теперь будет подготовлен понять истинное эзотерическое значение того, что следует. Кроме того, имеется важный пункт, который должен быть разъяснен. Тем, что христианское Богословие произвольно согласилось и установило, что Сатана с его Падшими Ангелами принадлежал к самому раннему творению, причем Сатана был первосозданным, мудрейшим и наипрекраснейшим из Архангелов Божьих, тем самым Слово утверждения было произнесено, и основная нота прозвучала. С тех пор все языческие Писания должны были иметь то же значение, и все они были объявлены дьявольскими, и было утверждено и сейчас еще утверждается, что истина и факт принадлежат и начались лишь с христианством. Даже востоковеды и мифологи, причем некоторые из них вовсе не христиане, но “язычники” или люди науки, вступили в теологическую колею бессознательно для самих себя, просто в силу ассоциации идей и привычки.

Лишь чисто браминские соображения, основанные на алчности, властолюбии и честолюбии, могли допустить, чтобы массы оставались в неведении, что касается до великих истин; и те же причины заставили Посвященных, из ранних христиан, пребывать в молчании в то время, как те, кто никогда не знал истины, искажали порядок вещей, судя о Иерархии “Ангелов” по их экзотерическому образу. Таким образом, Асуры в народных верованиях сделались восставшими низшими Богами, сражающимися с Высшими; так высший Архангел, в действительности Агафодэмон, старший и благий Логос, стал в Теологии “Противником” или Сатаною. Но разве это подтверждается правильным толкованием любого древнего Писания? Ответ следует: безусловно нет. Подобно тому, как Писания маздеев – Зенд Авеста, Вендидад и другие исправляют и выявляют позднейшие хитроумные подтасовки Богов в индусском Пантеоне и восстанавливают Асуров через Ахура на их законное место в Теогонии, так же точно и недавние открытия халдейских табличек оправдывают доброе имя первых божественных Эманаций. Это легко доказуемо. Ангелология христиан, непосредственно и исключительно, заимствована от фарисеев, принесших свои догмы из Вавилона. Саддукеи, истинные хранители Закона Моисея, не знали ни о каких Ангелах и даже возражали против бессмертия человеческой души (не против бессмертия безличного Духа). В Библии единственные Ангелы, которые встречаются, суть “Сыны Бога”, упомянутые в Книге Бытия, гл. 6, – и ныне рассматриваемые, как Нефилим, Падшие Ангелы – также несколько Ангелов в человеческом облике, “Вестники” еврейского Бога, личная степень которого нуждается в более близком расследовании, нежели это до сих пор было сделано. Как сказано выше, ранние аккадийцы называли Эа Мудростью, что было искажено позднейшими халдеями и семитами в Тиамат, Тисалат и Тхалаттх Бероза, Морского Дракона женского начала, теперь Сатану. Воистину – “Как пала ты (благодаря человеческой руке), о Светлая Звезда и Сын Утра!”

Теперь, что же говорят нам вавилонские записи “О Творении”, находимые на обломках ассирийских табличек, те самые записи, на которых фарисеи строили свою Ангелологию? Сравните “Assyrian Discoveries” Георга Смита и его “Chaldean Account of Genesis”. Табличка истории о Семи Злых Богах или Духах дает следующее описание; мы печатаем важные места прописью.

1. В дни первые – злые Боги.

2. Ангелы, восставшие, которые в низшей части небес,

3. созданы были.

4. Они совершили свой злой труд,

5. задумав злобным умыслом своих голов… и т. д.

Так на фрагменте, оставшемся настолько цельным, чтобы не могло быть сомнения в прочитанном, нам показано совершенно ясно, что “Восставшие Ангелы” были созданы в “низшей части небес”, то есть, что они принадлежали и принадлежат к материальному плану эволюции, хотя план этот не тот, который мы познаем посредством наших чувств, потому он остается вообще невидимым для нас и, следовательно, рассматривается как субъективный. После всего приведенного, разве так уж ошибались гностики, утверждая, что этот наш Видимый Мир и, особенно, Земля, был создан низшими Ангелами, низшими Элохимами, одним из которых, как учили они, был Бог израильтян? Эти гностики временами были ближе к рекордам Архаической Тайной Доктрины, и потому следует допустить, что они лучше знали содержание ее, нежели непосвященные христиане, которые сто лет позднее взяли на себя переделку и исправление сказанного. Но посмотрим, что гласит дальше та же Табличка:

7. Их было семь (злых Богов).

Затем следует описание их, причем четвертый является “змием”, фаллическим символом Четвертой Расы в человеческой эволюции.

15. Семь из них были вестниками Бога Ану, их царя.

Теперь, Ану принадлежит к халдейской Троице и в одном аспекте тождественен с Син, “Луною”. Луна же в еврейской Каббале есть Аргха семени всей материальной жизни, и еще ближе связана каббалистически с Иеговою, который является двуполым, так же как и Ану. Оба они представлены в Эзотеризме и рассматриваются со стороны двух аспектов: мужского или духовного, женственного или материального, или Духа и Материи, двух антагонистических принципов. Потому “Вестники” Ану, который есть Син, “Луна”, показаны в строках от 28 до 41, как побежденные, наконец, тем же Син'ом с помощью Бэл'а – Солнца и Иштар, Венерой. Это рассматривается ассириологами, как противоречие, но это просто метафизика в Эзотерическом Учении.

Существует более, нежели одно толкование, ибо имеются семь ключей к тайне “Падения”. Кроме того, в Богословии значатся два “Падения”: восстание Архангелов и их “Падение”, и “Падение” Адама и Евы. Таким образом, как низшие, так и высшие Иерархии обвиняются в мнимом преступлении. Слово “мнимый” является истинным и правильным термином, ибо в обоих случаях оно основано на ложном представлении. Оба случая рассматриваются в Оккультизме, как кармические следствия, и оба подлежат закону Эволюции – умственной и духовной с одной стороны, физической и психической, с другой. “Падение” является всемирной аллегорией. Оно утверждает на одном конце лестницы Эволюции “восстание”, то есть, действие разумения или сознания, которое дифференцируется на своих различных планах, ища сочетания с Материей; и на другом, низшем конце, восстание Материи против Духа или же действие против духовной инерции. И в этом заложен зародыш заблуждения, имевшего столь губительные следствия на мышление цивилизованных обществ в течение более 1800 лет. В оригинальной аллегории, именно, Материя – следовательно более материальные Ангелы – рассматривалась, как победительница Духа, или же Архангелы, которые “пали” на этот план.

“Те, о пылающем мече [или обладающие животными страстями], обратили в бегство Духов Тьмы”.

Между тем именно последние сражались за первенство сознательной и божественной духовности на Земле и были не успешны, подпав власти Материи. Но в теологической догме мы видим обратное. Именно Михаил, “который Богу подобен”, представитель Иеговы и Водитель Небесных Воинств – подобно Люциферу в фантазии Мильтона, являющемуся водителем Адовых Полчищ – выходит победителем в борьбе с Сатаною. Правда, что природа Михаила зависит от природы его Создателя и Владыки. Кем же является последний, можно найти, изучая аллегорию “Война в Небесах” при помощи астрономического ключа. Как это доказано Бентлей'ем, “Война Титанов против Богов” у Гезиода, так же как Война Асуров или же Таракамайя против Дэв в легенде Пуран, тождественны во всем, исключая наименований. Положение звезд – причем Бентлей взял год 945 до Рожд. Хр., как наиболее близкое время для такого сочетания – показывает, что

“Все планеты, исключая Сатурн, находились на той же стороне неба, что и Солнце и Луна”.

И потому они были его противниками. И тем не менее именно Сатурн или же еврейский “Лунный Бог” явлен победителем, как Гезиодом, так и Моисеем, но ни тот, ни другой не были поняты. Таким образом, истинный смысл был искажен.

_____

СТАНЦА II. – Продолжение.

8. ПЛАМЕНА ПРИШЛИ. ОГНИ И ИСКРЫ; ОГНИ НОЧИ И ОГНИ ДНЯ (а). ОНИ ВЫСУШИЛИ МУТНЫЕ, ТЕМНЫЕ ВОДЫ. СВОИМ ЖАРОМ ОНИ УТИШИЛИ ИХ. ЛХА СВЫШЕ И ЛХА-МАИН СНИЗУ ПРИШЛИ (b). ОНИ ИСТРЕБИЛИ ФОРМЫ, ДВУЛИКИЕ И ЧЕТВЕРОЛИКИЕ. ОНИ СРАЗИЛИ ЛЮДЕЙ-КОЗ И ЛЮДЕЙ С ПЕСЬИМИ ГОЛОВАМИ, И ЛЮДЕЙ С РЫБЬИМИ ТЕЛАМИ.

a) “Пламена” есть Иерархия Духов, параллельная, если и не тождественная с “Пламенеющими” Огненными Серафами (Серафимами), упомянутыми Исаией, те, кто согласно еврейской Теогонии, охраняют “Престол Всемогущего”. Мелха есть Владыка “Пламеней”. Когда он появляется на Земле, он принимает облик Будды, гласит народная легенда. Он один из наиболее древних и почитаемых Лха, буддийский Св. Михаил.

b) Слово “Внизу” не должно быть принято, как означающее Адские Области, но просто сферу духовную или, вернее, эфирную, будучи более низкой степени в силу близости к Земле, или же одною ступенью выше нашей Земной Сферы; тогда как Лха являются Духами Высших Сфер – отсюда и наименование столицы Тибета – Лха-сса.

Кроме утверждения чисто физического характера и относящегося к эволюции жизни на Земле, этому стиху может быть приписан и другой аллегорический смысл или же, на самом деле, как нас учат, даже несколько. “Пламена” или “Огни” представляют Дух или же мужской элемент, “Вода” же материю или противоположный элемент. И здесь снова мы видим в действии Духа, истребляющего чисто материальную форму, помимо научного и космического факта, намек на вечную борьбу между Духом и материей на физическом и психическом плане. Ибо как сказано в следующем стихе:

_____

СТАНЦА II. – Продолжение.

9. ВОДА-МАТЕРЬ, ВЕЛИКОЕ МОРЕ, ВОЗРЫДАЛА. ОНА ПОДНЯЛАСЬ; ОНА ИСЧЕЗЛА В ЛУНЕ, КОТОРАЯ ПОДНЯЛА ЕЕ, КОТОРАЯ ПОРОДИЛА ЕЕ.

Теперь, что же может это означать? Разве это не очевидный намек на действие приливов и отливов в раннюю стадию истории нашей Планеты в ее Четвертом Круге? Современные исследования за последнее время выдвинули много теорий относительно больших водных приливов в Палеозойском Периоде. Теория Дарвина заключалась в том, что не менее нежели 52.000.000 лет назад – по всему вероятию гораздо больше – Луна была выброшена из пластической массы Земли. Начиная от точки, где исследования были прекращены Гельмгольцем, Феррелем, сэром Уилльямом Томсоном и другими, он проследил далеко назад, в самую глубь времен, ход процесса замедлений приливов и отливов во вращательных движениях Земли, и поместил Луну, во время младенчества нашей Планеты, лишь на “дробную частицу от ее нынешнего расстояния”. Короче говоря, теория его состояла в том, что именно Луна отделилась от Земли. Подъем прилива совпал с размахом шарообразной массы – причем центробежная стремительность была тогда почти равной притяжению – последнее было одолено, и поднятая приливом масса могла, таким образом, совершенно отделиться от Земли.

Оккультное Учение противоположно этой теории. Луна гораздо старше Земли; и как это объяснено в первом томе, именно Земля обязана своим бытием Луне, вопреки всем противоположным объяснениям этого факта астрономами и геологами. Отсюда и приливы и притяжение к Луне, как это выявляется жидкою частью нашего Земного Шара, постоянно стремящейся подняться к своей родительнице. Таков смысл фразы, что Матерь-Вода “восстала и исчезла в Луне, которая подняла ее, которая породила ее”.

_____

СТАНЦА II. – Продолжение.

10. КОГДА ОНИ БЫЛИ ИСТРЕБЛЕНЫ, ЗЕМЛЯ-МАТЕРЬ ОСТАЛАСЬ ОПУСТОШЕННОЙ. ОНА ПРОСИЛА ВЫСУШИТЬ ЕЕ.

Время отвердевания земной коры наступило. Воды разделились и процесс начался. Это было началом новой жизни. Именно это и открывается нам одним из ключей. Другой ключ учит происхождению Воды, ее смешение с Огнем – “Жидким Огнем”, согласно употребленному выражению – и дает алхимическое описание порождения этих двух – твердых веществ, подобных минералам и землям.

“Из Вод Пространства” произошла ширь Океанская на Земле, как порождение мужского начала Духа-Огня и Воды, женского начала (газообразного). Варуна низвержен из Беспредельного Пространства, чтобы царствовать под видом Нептуна над предельными Морями. Можно убедиться, что народная фантазия как всегда опирается на точные научные основания.

Везде Вода есть символ Женского Начала; Материя, от которой происходит буква М, производится графически от /\/\/\, водного иероглифа. Это есть Всемирная Утроба или “Великая Глубь”. Венера, Великая Дева-Матерь выходит из морской волны, а Купидон или Эрос – сын ее. Но Венера является позднейшим мифологическим вариантом Гэи, Гаи и Земли, которая в своем высшем аспекте есть Пракрити, Природа, метафизически же Адити и даже Мулапракрити, Корень-Пракрити или же ее Нумен.

Следовательно, Купидон или Любовь в своем первоначальном смысле есть Эрос, Божественная Воля или Желание проявить себя через видимое творение. Отсюда Фохат, прообраз Эроса, становится на Земле Великою Мощью, “Жизненным Электричеством” или же Духом “Жизне-дателем”. Припомним греческую Теогонию и вникнем в дух ее философии. Греки учат нас, что все сущее, включая и Богов, обязано своим бытием Океану и его супруге Тетис, последняя то же, что и Гэа, Земля или Природа. Но кто же Океан? Океан есть бесконечное Пространство – Дух в Хаосе – которое и есть Божество. Тетис же не есть Земля, но Предвечная Материя в процессе образования. В нашем случае она уже не Адити-Гэа, рождающая Урана или Варуна, главного Адитья среди семи Планетных Богов, но Пракрити, материализованная и локализованная. Луна, будучи мужского начала в своем теогоническом характере, является женственным порождающим принципом лишь в космическом аспекте, тогда как Солнце есть мужская эмблема этого принципа. Вода есть порождение Луны, андрогинного Божества среди всех народов.

Эволюция следует законам аналогии как в Космосе, так и в образовании самого малого Небесного тела. Таким образом, высказанное относительно modus operandi при появлении Вселенной одинаково приложимо и ко времени образования нашей Земли.

Станца, рассматриваемая сейчас, начинается с упоминания о 300.000.000 лет. Нас могут спросить: что могли знать древние о продолжительности геологических периодов, когда ни один современный ученый или математик не может вычислить их длительности, хотя бы с приблизительною точностью? Обладали ли они или нет лучшими способами? Именно утверждается, что они обладали таковыми, чему свидетельствует их Зодиак. Но хронология древних браминов будет приведена здесь с возможною точностью.

_____

ХРОНОЛОГИЯ БРАМИНОВ

В науке не существует более грандиозной загадки, проблемы более безнадежно неразрешимой, нежели вопрос: какова древность – даже приблизительно – Солнца и Луны, Земли и Человека? Что знает современная наука о продолжительности веков существования Мира или хотя бы даже геологических периодов?

Ничего, абсолютно ничего.

Если мы обернемся к науке за хронологическими сведениями, то наиболее искренние и справедливые, как, например, Пенджелли, известный геолог, скажут: “Мы не знаем”. Нам известно, что до сих пор никакого достоверного вычисления веков существования Мира и Человека не могло быть сделано, и что, как геология, так и антропология находятся в открытом море. Тем не менее, когда изучающий Эзотерическую Философию осмеливается выдвинуть учения Оккультной Науки, он тотчас же подвергается нападкам. Почему же это так, раз величайшие ученые, будучи предоставлены собственным своим физическим методам, не смогли прийти хотя бы к приблизительному соглашению?

Правда, что наука едва ли может быть порицаема за это. Действительно, в симмерийской тьме до-исторических веков исследователи теряются в лабиринте, длиннейшие коридоры которого, не имея дверей, не дают никакого видимого выхода, ведущего в архаическое прошлое. Потерянные среди нагромождений своих собственных противоречивых теорий и отвергая, как это делалось ими всегда, свидетельства Восточной Традиции, не имея ни одного ключа, ни одной достоверной вехи, чтоб руководствоваться ими, что могут достичь геологи или антропологи, если только они не подберут тонкую нить Ариадны там, где они впервые усмотрят ее, и не последуют за ней совершенно на авось. Потому нам, прежде всего, говорят, что наиболее отдаленное время, к которому относятся документальные рекорды, вообще рассматривается сейчас антропологией, как только “самая ранняя, определенно различаемая точка, до-исторического периода”, по словам писателя статьи в “Encyclopaedia Britannica”.

В то же время ими признается, что “за пределами этого периода назад, в глубь веков, простирается обширная и неопределенная серия до-исторических веков”.

Именно с этих, так обозначенных, “веков” мы и начнем. Они “до-историчны” только для невооруженного глаза Материи. Для духовного же, орлиного глаза Ясновидца и Пророка во всех Расах, нить Ариадны протянута за пределы этого “исторического периода”, без порывания или изъяна, уверенно и прочно в самую глубь ночи времени; и рука, держащая ее, слишком мощна, чтобы выпустить ее или даже позволить ей оборваться. Рекорды существуют, хотя они могут быть отвергнуты невеждами, как вымыслы; на самом деле, многие из них, молча приняты философами и людьми больших знаний, и неизменно отвергаются лишь официальной и коллективной корпорацией ортодоксальной науки. И раз последняя отказывается дать нам хотя бы даже приблизительное представление о длительности геологических Веков – исключая несколько спорных противоречивых гипотез – то посмотрим, чем может просветить нас Арийская Философия.

Такие вычисления, как те, которые даны в Ману и Пуранах – исключая пустяшные и несомненно намеренные преувеличения – являются, как уже сказано, почти тождественными с теми, которые преподаются в Эзотерической Философии. В этом можно убедиться, сравнив те и другие по любому индусскому ортодоксальному календарю.

В настоящее время лучшим и наиболее полным из всех подобных календарей, как это удостоверяется учеными браминами Южной Индии, является уже упомянутый тамильский календарь, называемый Тирукканда Панчанга, составленный, как говорят, на основании тайных фрагментов из данных, оставленных Асурамая, с которыми он вполне сходится.

И так же как утверждается, что Асурамая был величайшим астрономом, так же шепотом добавляется, что он был самым могущественным “колдуном” “Белого острова, ставшего черным от греха”, то есть одного из островов Атлантиды.

“Белый Остров” – имя символическое. Говорят, что Асурамая, по преданию, сохранившемуся в Джнана-бхаскара, жил в Ромака-пура на Западе; ибо это имя является намеком на страну и колыбель “Потом-рожденных” Третьей Расы. Эта земля, или материк, исчезла века до времени, когда жил Асурамая, ибо он был Атлантом; но он был прямым потомком Мудрой Расы, Расы, которая никогда не умирает. Многочисленны легенды, касающиеся этого героя, ученика Сурьи, самого Солнечного-Бога, как утверждают это индусские летописи. Мало имеет значения, жил ли он на том или ином острове, но вопрос в том, чтобы доказать, что он не является мифом, как того хотели бы д-р Вебер и другие. Тот факт, что Ромака-Пура на Западе называется местом рождения этого героя архаических времен, тем более интересен, что он ярко намекает на Эзотерическое учение о Потом-рожденных Расах, людях, рожденных из “пор своих родителей”. “Рома-Купас” означает на санскритском языке “поры волос”. В Махабхарате говорится, что народ, называемый Раумас, был создан из пор Вирабхадра, страшного великана, уничтожившего жертву Дакши. Другие племена и народы тоже показаны, как рожденные этим же способом. Все они относятся к концу Второй и началу Третьей Коренной Расы.

Следующие цифры взяты из только что упомянутого календаря: в примечании отмечены точки расхождения с цифрами школы Ариа-Самадж:

I. От начала Космической Эволюции до индусского года Тарана или (1887)

1,955,884,687 лет.

II. (Астральные) минеральное, растительное и животное царство до Человека потребовали на свое развитие

300,000,000 лет.

III. Время от первого появления Человечества (на нашей Планетной Цепи)

1,664,500,987 лет.

IV. Число лет, истекших от Манвантары Вайвасвата – или Человеческого Периода до 1887 года исчисляется точно в

18,618,728 лет.

V. Полный Период одной Манвантары

308,448,000 лет.

VI. Четырнадцать Манвантар плюс период одной Сатья Юга составляет один день Брамы или же полную Манвантару, или

4,320,000,000 лет.

Потому Маха-Юга состоит из

4,320,000 лет.

Между годом 1887 и началом Кали Юги протекло

4,989 лет.

Для большей ясности в подробностях следующие вычисления Рао Бахадур П. Сринивас Роу приводятся здесь из “Theosophist'a” за Ноябрь, 1885.

ГОДА СМЕРТНЫХ.

360 дней смертных составляют один год

1.

Крита Юга содержит

1,728,000.

Трета Юга содержит

1,296,000.

Двапара Юга содержит

864,000.

Кали Юга содержит

432,000.

Совокупность всех четырех указанных Юг составляет Маха-Югу

4,320,000.

Семьдесят одна таких Маха-Юг составляет период царствования одного Ману

306,720,000.

Царствование четырнадцати Ману охватывает продолжительность 994 Маха-Юг, что равняется

4,294,080,000.

Добавьте Сандхис, т. е., промежутки между царствованием каждого Ману, что будет отвечать шести Маха-Югам, равняющимся

25,920,000.

Итог этих царствований и междуцарствий четырнадцати Ману равняется 1,000 Маха-Югам, что составляет Кальпу, т. е. один День Брамы

4,320,000,000.

Так как Ночь Брамы одинаковой длительности, то Один День и Ночь Брамы будут содержать

8,640,000,000.

360 подобных дней и ночей составляют один Год Брамы, равняющийся

3,110,400,000,000.

100 подобных годов составляют полный период Века Брамы, т. е., Маха-Кальпу

311,040,000,000,000.

Таковы экзотерические цифры, принятые во всей Индии, и они довольно близко соответствуют цифрам Сокровенных Учений. Последние, кроме того, дополняют их подразделением на несколько Эзотерических Циклов, никогда не упоминаемых в общедоступных браминских писаниях – одно из которых, именно подразделение Юг на Расовые Циклы, приведено, как пример, в другом месте. Остальные, конечно, никогда не были опубликованы в их деталях. Тем не менее, они известны каждому “дважды-рожденному” (Двиджа или Посвященному) брамину, также и Пураны содержат упоминание о некоторых из них в прикрытых выражениях, которые ни один из наших востоковедов еще не пытался расшифровать, да и не смог бы, если бы даже захотел.

Эти сокровенные астрономические Циклы относятся к огромной древности и большинство из них принадлежат, как сказано, к вычислениям Нарады и Асурамаи. Последний известен, как Великан и Чародей. Но допотопные Гиганты – Гибборимы Библии – не все были дурными или колдунами, как хотела бы того христианская теология, видящая в каждом оккультисте слугу Духа Зла; также не были они хуже многих “верных сынов церкви”. Торквемада и Екатерина Медичи причинили в свое время и во имя своего Господа несомненно большее зло, чем то, которое когда-либо было совершено любым великаном Атлантиды или Полу-Богом древности, назывались ли они Циклопами или Медузами, или хотя бы даже Орфическим Титаном, чудовищем, известным, как Эфиалтес. В древние времена существовали добрые “Великаны”, так же как сейчас существуют дурные “пигмеи”. И Ракшасы и Якшасы с острова Ланки не хуже наших современных динамитчиков и некоторых христианских и цивилизованных генералов во время современных войн. Также нельзя рассматривать их как мифы.

“Те, кто хотят насмехаться над Бриареем и Орионом, должны воздержаться от посещения или даже от разговоров о Карнаке и Стоунхендже”,

замечает один современный писатель.

Так как вышеприведенные браминские цифры являются приблизительно основными вычислениями нашей Эзотерической Системы, то читателя просят тщательно запомнить их.

В “Encyclopaedia Britannica” мы встречаем, как последнее слово науки, допущение, что древность человека могла охватывать лишь не много больше “десяти тысяч лет”. Становится очевидным, что раз цифры эти могут колебаться между 10,000 и 100,000, то они имеют очень мало значения, если только вообще имеют, и лишь еще более уплотняют тьму, окружающую этот вопрос. Кроме того, какое имеет значение, помещает ли наука рождение человека в “до- или после-ледниковый период”, если в то же самое время нам говорят, что так называемый “Ледниковый Век” есть просто длинная последовательность веков, которые

“Перешли без какого-либо резкого изменения в то, что называется человеческим или недавним периодом… нахождение друг на друга геологических периодов являлось правилом от начала времени”.

Как следствие последнего “правила” является сведение, вызывающее еще большее недоумение, даже если оно точно научно и правильно. Именно, что

“даже в наши дни человек является современником ледниковому периоду в долинах Альп и в Финмаркене”.

Таким образом, если бы не уроки, преподанные Сокровенным Учением и даже экзотерическим индуизмом и его преданиями, нам было бы предоставлено и посейчас пребывать в недоумении и неуверенности между неопределенными “Веками” одной научной школы и “десятью тысячами” лет другой, и 6000 годами толкователей Библии. Это и есть одна из многих причин, почему, при всем уважении к заключениям современных ученых, мы вынуждены игнорировать их во всех подобных вопросах доисторической древности.

Конечно, современная геология и антропология должны расходиться с нашими воззрениями. Но оккультизм найдет столько же оружия против этих двух наук, сколько он имеет их против астрономических и физических теорий, несмотря на уверения Лэнга, что:

“В [хронологических] вычислениях этого порядка, относящихся к древнейшим и позднейшим формациям, теорий не существует, ибо они основаны на положительных фактах, ограниченных лишь некоторым количеством возможных (?) ошибок в том или ином направлении”.

Оккультизм, имея в руках признания науки, докажет, что геология весьма заблуждается и очень часто даже больше, чем астрономия. В этих самых словах, приведенных г-ном Лэнг'ом, который отдает геологии преимущество в точности перед астрономией, мы находим слова, находящиеся в явном противоречии с допущениями лучших геологов, как таковых. Автор утверждает:

“Короче говоря, заключения геологии, во всяком случае, вплоть до Силурийского периода, когда настоящий порядок вещей был уже достаточно заложен, являются приблизительными [истинно так] фактами, а не теориями, тогда как астрономические заключения лишь теории, основанные на таких недостоверных данных, что тогда как в некоторых случаях они дают следствия невероятно краткие… в других, они дают следствия невероятной длительности…”.

После чего читателю советуют, что “вернейший путь”

“По-видимому, заключается в предположении, что геология действительно доказывает, что продолжительность настоящего порядка вещей исчисляется приблизительно в 100 миллионов лет и больше; астрономия же уделяет рождению, росту, зрелости, упадку и смерти солнечной системы, в которой наша Земля является малой планетой, проходящей сейчас через фазу обитаемости, огромное, хотя и неизвестное время, простирающееся далеко за пределы этого в прошлое и в грядущее будущее”.

Если судить на основании прошлого опыта, то нет ни малейшего сомнения, что раз ученые будут призваны ответить на “нелепые, ненаучные и хвастливые утверждения экзотерической (и Эзотерической) арийской хронологии, то как ученый, утверждающий “невероятно краткое следствие”, т. е., только 15,000,000 лет, так и ученый, “который потребовал бы 600,000,000 лет”, вместе с теми, кто принял цифры Гёксли, именно 1,000,000,000 лет “с момента начала седиментации в Европе”, все они будут одинаково догматичны. Также они не преминут напомнить оккультисту и брамину, что только современные ученые являются представителями точной науки, долг которой бороться против “неточности” и “суеверия”.

Земля проходит через “фазу обитаемости” только для настоящего порядка вещей и поскольку наше настоящее человечество нуждается в своих настоящих “кожаных оболочках” и в фосфоре для костей и мозга.

Мы готовы согласиться на 100,000,000 лет, предложенные геологией, ибо нас учат, что настоящее физическое человечество – или человечество Вайвасвата Ману – началось лишь 18,000,000 лет назад. Но, как мы уже доказали это, геология не может дать нам факты для определения длительности геологических периодов, не более, нежели астрономия. Подлинное письмо Пенджелли, члена Кор. Общ., приведенное в другом месте, утверждает:

“В настоящее время, а может быть, и всегда невозможно будет перевести, хотя бы приблизительно, геологическое время в годы или даже в тысячелетия”.

И так как геология никогда еще не раскопала окаменелого человека какой-либо иной формы, нежели его настоящая – то, что может она знать о нем? Она проследила зоны или страты и вместе с ними первоначальную зоологическую жизнь назад вплоть до Силурийского периода. Когда она тем же путем проследит человека назад до его первичной протоплазматической формы, тогда мы признаем, что она может знать нечто о первичном человеке. Если не очень существенно “для следствий современных научных открытий на современную мысль”, действительно ли

“Человек существовал в течение последних 50,000 лет из периода в 15,000,000 лет, или же в течение последних 500,000 лет из периода в 150,000,000 лет”,

как сообщает это своим читателям С. Лэнг, то оно весьма важно для утверждения оккультистов. Если последние не докажут возможность, если и не совершенную достоверность того, что человек жил 18,000,000 лет тому назад, то Тайная Доктрина могла с таким же успехом оставаться ненаписанной. Потому должна быть сделана попытка в этом направлении, и именно свидетельства наших современных геологов и ученых вообще будут приведены для подтверждения этого факта в третьей части этого тома. Пока что и несмотря на тот факт, что индусская хронология постоянно выставляется востоковедами как измышление, не основанное на “действительном” вычислении, а просто как “детское хвастовство”, тем не менее, она часто искажается до степени полной неузнаваемости, чтобы заставить ее соответствовать западным теориям. Ни одни цифры никогда еще не были так запутаны и искажаемы, как знаменитые 4, 3, 2, сопровождаемые нулями Юг и Маха-Юг.

Так как весь Цикл доисторических событий, подобных эволюции и превращению Рас и чрезвычайно большой древности человека, основан на этой хронологии, то становится чрезвычайно важным сверить ее с другими существующими вычислениями. Если Восточная хронология будет отвергнута, то мы, по крайней мере, будем иметь утешение доказать, что никакая другая – в цифрах ли науки или церкви – недостойна большего доверия. Как выражается проф. Макс Мюллер, часто также полезно доказать, чем данная вещь не является, как и показать, чем она может быть. И раз нам удастся указать заблуждения, как христианских, так и научных исчислений – предоставив им прекрасный случай для сравнения с нашей хронологией – то ни один из них не будет иметь разумного основания провозгласить эзотерические цифры менее достоверными, нежели их собственные.

Здесь мы можем направить читателя к нашему раннему труду “Разоблаченная Изида” для некоторых замечаний, касающихся цифр, приведенных несколькими страницами раньше.

В настоящее время еще несколько фактов могут быть добавлены к данному там сведению, уже известному каждому востоковеду. Сокровенность цикла 4320 с добавочными нулями заключается в том факте, что цифры, составляющие его, взятые по отдельности или же соединенные в различные комбинации, являются, все без исключения, символами величайших тайн Природы. Действительно, возьмем ли мы отдельно 4 или же 3, как таковые, или же и то и другое вместе, составляющие 7, или же все три вместе 4, 3, 2, дающие 9, но все эти числа имеют свое приложение в самых сокровенных оккультных вопросах и рекордируют работу Природы в ее вечно периодических проявлениях. Эти числа всегда точны, постоянно повторяются и раскрывают тому, кто изучает тайны Природы, истинно божественную Систему, разумный План в Космогонии, выражающийся в природных космических подразделениях времени и времен года, в невидимых воздействиях, в астрономических феноменах с их влияниями и реакциями на земную и даже моральную природу; на рождение, смерть, рост, здоровье и заболевания. Все эти естественные события основаны и зависят от циклических процессов в самом Космосе и производят периодических посредников, которые, действуя извне, влияют на Землю и на все, что живет и дышит на ней от начала до конца каждой Манвантары. Причины и следствия эзотеричны, экзотеричны и “эндекзотеричны”, так сказать.

В “Разоблаченной Изиде” мы писали то, что мы повторяем сейчас: “Мы находимся на самой низкой точке Цикла и очевидно в переходном состоянии”. Платон подразделяет умственный прогресс Вселенной, в течение каждого Цикла, на плодоносный и бесплодный периоды. В подлунных областях, сферы различных элементов остаются вечно в совершенной гармонии с Божественной Природой, говорит он: “но части их”, благодаря слишком тесной близости к Земле и смешению их с земным [что есть Материя и потому область зла], “иногда согласуются с (Божественной) Природой, иногда же противятся ей”. Когда эти кругообращения – которые Элифас Леви называет “токами Астрального Света” – во всемирном Эфире, содержащем в себе все элементы, происходят в гармонии с Божественным Духом, то наша Земля и все принадлежащие к ней, наслаждается плодоносным периодом. Оккультные силы растений, животных и минералов магически симпатизируют или согласуются с “высшими природами”, и Божественная Душа человека находится в совершенном согласии с этими “низшими” природами. Но во время бесплодных периодов, последние теряют свою магическую симпатию, и духовное зрение большинства человечества настолько ослепляется, что оно утрачивает всякое понятие о высших способностях своего Божественного Духа. Мы находимся в бесплодном периоде; восемнадцатое столетие, во время которого так безудержно распространилась злостная лихорадка скептицизма, породило неверие, которое оно передало, как наследственную болезнь, девятнадцатому столетию. Божественный разум затуманен в человеке, и “философствует” лишь его животный мозг. И занимаясь лишь философствованием, как может он понять “Доктрину Души”?

Чтобы не прерывать нити рассказа, мы приведем несколько поразительных доказательств этих циклических законов во второй части, а пока что продолжим наши объяснения геологических Расовых Циклов.

_____

СТАНЦА III

ПОПЫТКИ СОЗДАТЬ ЧЕЛОВЕКА

11. Сошествие Демиурга. 12. Приказ Лунным Богам созидать. 13. Высшие Боги отказываются.

11. ПРЕВЫШНИЙ ВЛАДЫКА ПРИШЕЛ. ОН ОТДЕЛИЛ ВОДЫ ОТ ТЕЛА ЕЕ, И ЭТО СТАЛО НЕБОМ НАВЕРХУ, ПЕРВЫМИ НЕБЕСАМИ.

Здесь предание снова возвращается ко всемирному значению, как в самом раннем изложении, повторенном в Пуранах, так и в позднейшем описании в книгах Моисея. В первом говорится:

“Он Господь [Бог, имеющий форму Брамы], когда мир стал океаном, придя к заключению, что в глубине вод лежит земля и, желая поднять ее [отделить ее], создал себя в иной форме. Как в предыдущей Кальпе [Манвантаре] он принял образ черепахи, так в этой он принял образ вепря и т. д..

В Элохическом “творении” “Бог” создает “твердь посреди вод” и говорит: “да явится суша”. И теперь мы приходим к традиционному крючку, на котором висит эзотерическая часть каббалистического толкования.

_____

СТАНЦА III. – Продолжение.

12. ВЕЛИКИЕ КОГАНЫ ПРИЗВАЛИ ВЛАДЫК ЛУНЫ О ВОЗДУШНЫХ ТЕЛАХ: “ПОРОДИТЕ ЛЮДЕЙ, ЛЮДЕЙ ВАШЕГО ЕСТЕСТВА. ДАЙТЕ ИМ ИХ ВНУТРЕННИЕ ФОРМЫ. ОНА ЖЕ СЛОЖИТ ВНЕШНИЕ ОБОЛОЧКИ. МУЖЕ-ЖЕНАМИ БУДУТ ОНИ. ВЛАДЫКИ ПЛАМЕНИ ТАКЖЕ…”

Кто эти “Владыки Луны”? В Индии их называют Питри или “Лунными Предками”, но в еврейских свитках сам Иегова есть “Владыка Луны”, коллективно же он явлен, как Воинство, и так же как один из Элохим'ов. Астрономия евреев и их “соблюдение времен” были установлены по Луне. Один каббалист, доказав, что “Даниил… учил Провидению Божьему на основании установленных времен”… и что Откровение Иоанна говорит “о тщательном вымеренном, кубическом граде, спускающемся с небес” и т. д., добавляет:

“Но оживотворяющая сила неба заключается, главным образом, в Луне… это было еврейское הוהי [Jehovah] – и св. Павел присовокупляет: “Пусть ни один человек не осудит вас за ваше соблюдение дня седьмого и дня новолуния – которые есть тень вещей грядущих; но тело (или сущность) от Христа, т. е. Иеговы – та функция этой мощи, которая “из бесплодной женщины сделала счастливую мать детей”, – “ибо они есть дар Иеговы”… что дает ключ к пониманию возражения, сделанного Сунамифи ее мужем, когда она хотела посетить Божьего человека: “ибо то был ни день седьмой и ни день новолуния”. Живые духовные силы созвездий имели мощные войны, отмеченные движениями и положениями звезд и планет и, особенно, как следствие сочетания Луны, Земли и Солнца. Бентлей комментирует “войну между богами и великанами” индусов, как отмеченную затмением Солнца при восходящем узле Луны, в 945 г. до Р. Хр. [!] в эпоху, когда родилась или вышла из моря СРИ [Сараи, С-р-и, жена еврейского Авраама], которая была Венерой-Афродитой [sic] Запада и эмблемой “лунно-солнечного года или Луны”, [ибо Сри – жена Луны; см. примечание], богиней всякого прироста”… [Потому] величественным памятником и вехой точного периода лунного года и месяца, по которому этот цикл [19 тропических лет Солнца и 235 обращений Луны] мог быть вычислен, была Гора Синай – Господь Иегова, сходя на нее… Павел говорит [тогда], как мистик, когда он повествует о свободной жене и жене-наложнице Авраама: “Ибо Агарь (жена-рабыня Авраама) есть гора Синай в Аравии”. Как могла быть женщина горой? И такой Горой! Однако, в одном смысле… она была ею и даже в смысле чудесно истинном. Имя ее было Агарь, еврейское רגה, числовое значение которого соответствует 235 или же в точном измерении являет число лунных месяцев, приравненных к 19 тропическим годам, чтобы заключить этот цикл и сделать сходство и тождественность действительными; и Гора Синай была, на эзотерическом языке этой мудрости, памятником точного времени лунного года и месяца, по которым этот духовный оживотворяющий цикл мог быть исчислен – и, на самом деле, эта гора называлась (Фюрст’ом) “Гора Луны (Син)”. Также и Сараи (СРИ), жена Авраама, не могла иметь детей до тех пор, пока имя ее не было изменено в Сара הרש, что дало ей свойство этого лунного влияния”.

Это может рассматриваться, как отступление от главной темы; но оно необходимо, принимая во внимание читателей христиан. Ибо, кто после беспристрастного изучения соответствующих легенд об Abram или Abraham, Sarai или Sarah, “которая была прекрасна лицом”, и легенды о Браме и Сарасвати или Шри-Лакшми-Венере, при связи всех их с Луной и Водой; – и, особенно, тот, кто понимает истинное каббалистическое значение имени Иегова, так же как и его связь и отношение к Луне – кто же может усомниться, что сказание об Аврааме не основано на легенде о Браме или же, что Книга Бытия не была написана на основании древних преданий, которые были восприняты всеми древними народами? Все аллегорично в древних Писаниях – все основано и неразрывно связано с астрономией и космолатрией.

_____

СТАНЦА III. – Продолжение.

13. ПОШЛИ ОНИ, КАЖДЫЙ В ПРЕДНАЗНАЧЕННУЮ ЕМУ ЗЕМЛЮ; СЕМЬ ИЗ НИХ, КАЖДЫЙ НА СВОИ УДЕЛ. ВЛАДЫКИ ПЛАМЕНИ ОСТАЛИСЬ ПОЗАДИ. ОНИ НЕ ЗАХОТЕЛИ ИДТИ. ОНИ НЕ ПОЖЕЛАЛИ ТВОРИТЬ.

Сокровенные Учения показывают божественных Прародителей, как создающих людей на семи частях земного шара, “каждый на своем уделе” – т. е., каждый особую Расу людей по внутреннему и внешнему виду, и на различных Зонах. Это полигенистическое утверждение рассматривается в другом месте в Станце VII. Но кто же “Они”, кто создает, и “Владыки Пламени”, “которые не захотели”? Оккультизм разделяет “Создателей” на Двенадцать Классов, из которых четыре достигли “Освобождения” до конца “Великого Века”, пятый готов достичь его, но, все еще, остается деятельным на умственных планах, тогда, как семь классов еще находятся под непосредственным Кармическим Законом. Эти последние действуют на обитаемых Мирах нашей Цепи.

Экзотерические индусские книги упоминают Семь Классов Питри и среди них два определенных вида Прародителей или Предков: Бархишады и Агнишватта; или одни, обладающие “священным огнем”, и другие, лишенные его. Ритуализм индусов, по-видимому, связывает их с жертвенными огнями и с грихастха браминами в их ранних воплощениях, с теми из них, кто в своих предыдущих рождениях охранял и теми, кто не охранял, как они должны были это делать, священные огни своего очага. Различие это, как сказано, взято из Вед. Первый и наивысший Класс (эзотерически), Класс Агнишватта, представлен в экзотерической аллегории, как состоящий из грихастха или браминов, глав семей, которые не выполнили своего долга в поддержании огней очага и в приношении жертв на сжигание огнем в своих прошлых рождениях, в других Манвантарах и потому утратили всякое право на принесение им жертвоприношения с огнем. Тогда как Бархишады, будучи браминами, поддерживавшими священные огни у своего очага, почитаются, таким образом, по сей день. Следовательно, Агнишватта представлены, как лишенные огней, тогда как Бархишады обладают ими.

Но Эзотерическая Философия объясняет первоначальную классификацию, как возникшую в силу различия между природами этих двух Классов: Агнишватта Питри лишены “Огня”, то есть творческой страсти, ибо они слишком божественны и чисты, тогда как Бархишады, будучи Лунными Богами, более тесно связанными с Землею, стали Элохим'ами, творцами форм или Адама из праха.

Аллегория говорит, что Санандана и другие Ведха, Сыны Брамы, его первое потомство:

“Были без желании или страсти, вдохновленные святой мудростью, отчужденные от Мира, и не желали иметь потомства”.

Именно таков смысл слов в стихе: “Они не захотели творить”, и это объясняется следующим образом:

“Первичные Эманации творческой Мощи слишком близки к Абсолютной Причине. Они силы преходящие и латентные, которые разовьются лишь в грядущих и последующих стадиях”.

Этим все объясняется. Потому сказано, что Брама ощутил гнев, когда он увидел, что те

“Воплощенные Духи, рожденные из его членов [гатра], не захотели размножаться”.

После чего, как говорится в аллегории, он создает других семь Разумом-рожденных Сынов, именно Маричи, Атри, Ангирас, Пуластия, Пулаха, Крату и Васишта, последний часто заменяется Дакшей, наиболее многочадным из Создателей. В большинстве текстов эти Семь Сыновей Васишта-Дакша называются семью Ришами Третьей Манвантары: последняя относится так же к Третьему Кругу, как и к Третьей Коренной Расе и ее расовым ответвлениям в Четвертом Круге. Все они Создатели различных Существ на этой Земле, так называемые Праджапати, но в то же время они появляются как различные воплощения в ранних Манвантарах или Расах.

Таким образом, становится ясным, почему Агнишватта, лишенные более грубого “творческого огня”, и потому неспособные создать физического человека, также не имея Двойника или Астрального Тела, чтобы выявить его, ибо они были без какой-либо “формы”, показаны в экзотерических аллегориях как Йоги, Кумары [непорочные Юноши], которые стали “восставшими” Асурами, сражающимися и противодействующими Богам и т. д. Тем не менее лишь они могли завершить человека, то есть, сделать его самосознательным, почти божественным Существом – Богом на Земле. Бархишады, хотя и обладали “творческим огнем”, были лишены высшего элемента Махата. Будучи на уровне с низшими “Принципами” – теми, которые предшествуют грубой объективной материи – они могли дать рождение только внешнему человеку или же, вернее, прообразу физического, астральному человеку. Таким образом, мы видим, что хотя задание это возложено на них Брамой – коллективным Махат'ом или Вселенским Божественным Разумом – “Тайна Творения” повторяется на Земле, но в обратном порядке, как в зеркале.

Именно те, кто не в состоянии создать духовного бессмертного человека, отбрасывают бессознательный образец (Астральный) физического Существа; и как это будет видно, именно те, кто не хотел размножаться, пожертвовали собою во благо и спасение Духовного Человечества. Ибо, чтобы закончить семеричного человека, чтобы добавить к его трем низшим Принципам и скрепить их с Духовной Монадой – которая никогда не смогла бы пребывать в такой форме, иначе как в абсолютно латентном состоянии – нужны два связующих “Принципа”: Манас и Кама. Это требует живого Духовного Огня среднего Принципа из Пятого и Третьего Состояния Плеромы. Но этот Огонь находится во владении Треугольников, а не у (совершенных) Кубов, которые являются символами Ангельских Существ: первые обрели его со времени Первого Творения и, сказано, что они завладели им, как в аллегории Прометея. Именно они являются активными и потому – в Небесах – они Существа, переставшие быть “чистыми”. Они стали независимыми и свободными Разумами, явленными в каждой Теогонии, как сражающиеся за эту независимость и свободу и, следовательно – в обычном смысле – как “воспротивившиеся божественному пассивному закону”. Таким образом, именно они есть те “Пламена” – Агнишватта – которые, как это показано в стихе, “остались позади”, вместо того, чтобы последовать за другими для создания людей на Земле. Но истинный эзотерический смысл заключается в том, что большинство из них было предназначено к воплощению, как будущие Ego грядущего посева Человечества.

Человеческое Ego не есть ни Атман, ни Буддхи, но Высший Манас: плод разума и расцвет разумного самосознательного Эготизма – в высшем духовном смысле. Древние труды упоминают его, как Карана Шарира на плане Сутратма, что есть “златая нить”, на которой подобно бусам нанизаны различные Личности этого Высшего Ego. Если бы сказать читателю, как это дано в полу-эзотерических аллегориях, что эти Существа были возвращающимися Нирвани из предыдущих Маха-Манвантар – Веков, неисчислимой длительности, которые канули в Вечность еще более неисчислимое время тому назад – то едва ли он поймет правильно этот текст; тогда как некоторые ведантисты могут сказать: “это не так; Нирвани никогда не могут вернуться”; что является истиной на протяжении той Манвантары, к которой они принадлежат, и неверно там, где это касается Вечности. Ибо в Сокровенных Стихах сказано:

“Нить Лучезарности, которая нерушима и растворяется лишь в Нирване, возникает из нее в своей цельности в день, когда Великий Закон призывает все сущее назад к действию”.

Следовательно, раз Высшие Питри или Дхиани не приняли участия в этом физическом творении, то мы находим Первоначального Человека – исшедшего из тел своих Прародителей, духовно лишенных огней, – описанного, как существо воздушной формы, лишенное плотности и “не обладающее умом”. Он не имел срединного Принципа, который мог бы служить ему посредником между Высшим и Низшим – Духовным Человеком и физическим мозгом, – ибо ему недоставало Манаса (Мыслителя). Монады, воплощавшиеся в эти пустые Оболочки, оставались такими же бессознательными, как и тогда, когда они были разъединены со своими прежними незаконченными формами и носителями. Нет потенциальности для Творчества или Самосознания в чистом Духе на этом нашем плане, если только его слишком однородная совершенная – ибо божественная – природа не будет, так сказать, смешана и укреплена естеством уже дифференцированным. Лишь нижняя линия Треугольника – представляющего первую Триаду, исходящую из Вселенской Монады – может дать нужную сознательность на плане дифференцированной Природы. Но как могли эти чистые Эманации, которые на основании этого Принципа сами вначале должны были быть “бессознательными” (в нашем смысле), стать полезными в доставлении требуемого Принципа, ибо сами они не могли обладать им?

Ответ будет трудно понять, если только не ознакомиться с философской метафизикой безначальных и бесконечных серий Космических Возрождений, и не усвоить вполне непреложный закон Природы, который есть Закон ВЕЧНОГО ДВИЖЕНИЯ, циклического и спирального – потому вечно прогрессирующего даже в его кажущихся (ретрогрессиях) возвратах. Единый Божественный Принцип, безымянное ТО в Ведах, есть Всемирная Совокупность, которая ни в своих духовных аспектах и эманациях, ни в своих физических Атомах, никогда не может находиться в “Абсолютном Покое”, исключая ночей Брамы. Следовательно, также и “Перворожденные” есть те, кто первые получает импульс движения при начале Манвантары, и потому они первыми падают в низшие сферы материальности. Они, которые в Богословии называются “Престолами” и являются “Твердынею Бога”, должны стать первыми воплощенными людьми на Земле; и становится понятным, если мы помыслим о бесконечных сериях прошлых Манвантар, что последние должны были быть первыми и первые последними. Короче говоря, мы видим, что высшие Ангелы, бесчисленные эоны назад, пробились сквозь “Семь Кругов” и, таким образом, “завладели” их Священным Огнем; проще говоря, это значит, что они восприняли в течение своих прошлых воплощений в низших, так же как и высших Мирах, всю их Мудрость – отображение Махата в его различных степенях напряжения. Ни одна Сущность, будь она ангельской или человеческой, не может достичь состояния Нирваны или же абсолютной чистоты иначе, нежели через эоны страданий и познавания зла, так же как и добра, ибо, в противном случае, последнее остается непонятным.

Между человеком и животным, Монады или Дживы которых в основании своем тождественны – существует непроходимая бездна Разумности и Само-сознания. Что есть человеческий разум в его высшем аспекте, откуда он, если он не есть доля естества – и, в некоторых редких случаях воплощения, само естество – высшего Существа, Существа, принадлежащего к более высокому и божественному плану. Может ли человек – Бог в животной форме – быть продуктом Материальной Природы лишь в силу эволюции, так же как животное, которое разнится от человека внешнею формою, но ни в коем случае не материалами своих физических тканей, и одушевлено тою же, хотя и неразвитой Монадой – возможно ли это, когда мы видим, что мыслительные потенциальности этих двух разнятся, как солнце от светящегося червяка? Что же это, что создает такое различие, если только человек не есть животное плюс живой Бог внутри своей физической оболочки? Приостановимся на минуту и серьезно поставим себе вопрос, не обращая внимания на фантазии и софизмы, как материалистической, так и психологической современной науки.

До некоторой степени допускается, что даже Эзотерическое Учение аллегорично. Для того, чтобы сделать его понятным среднему сознанию, необходимо пользоваться символами, выраженными в понятных образах. Отсюда аллегорические и полумифические сказания в экзотерических учениях, и лишь полу-метафизические и объективные представления в Эзотеризме. Ибо чисто и трансцендентально духовные представления доступны лишь познаванию тех, “кто видят без глаз, слышат без ушей, и чувствуют без органов”, по графическому выражению Комментариев. Идеалист, из чрезмерных пуритан, волен одухотворять эту догму, тогда как современный психолог просто будет пытаться раздухотворить нашу “падшую”, но все же божественную человеческую Душу – божественную при ее сочетании с Буддхи.

Тайна, относящаяся к высокодуховным Предкам Божественного Человека, находящегося внутри земного человека, очень велика. Намеки на его двоякое создание имеются в Пуранах, хотя эзотерическое значение этого может быть понято лишь путем сопоставления многих различных описаний, читая их в их символическом и аллегорическом характере. То же самое мы встречаем в Библии, в Книге Бытия и даже в Посланиях Павла. Ибо тот “Создатель”, который во второй главе Книги Бытия, назван “Господь Бог”, в оригинальном тексте есть не кто иной, как Элохим или Боги (Владыки) во множественном числе; и тогда как один из них создает земного Адама из Праха, другой вдыхает в него Дыхание Жизни, и третий делает из него Живую Душу; все эти значения переданы множественным числом слова Элохим. Или, как говорит Павел:

“Первый человек из Земли, второй [последний или, вернее, высший] Господь с Небеси”.

В арийской аллегории восставшие Сыны Брамы все представлены как святые Аскеты и Йоги. Будучи вновь рожденными в каждой Кальпе, они обычно пытаются воспрепятствовать человеческому размножению. Когда Дакша, глава Праджапати или Создателей, порождает 10,000 сыновей с целью населения мира, Нарада – сын Брамы, великий Риши, будучи действительно Кумаром, если и не по имени – вмешивается в намерения Дакши и дважды расстраивает их, убедив его Сыновей остаться святыми аскетами и отвергнуть брак. За это Дакша проклинает Нараду и осуждает его на “воплощение как человека”, подобно тому, как раньше Брама проклял его самого за отказ вступить в брак и дать потомство, сказав: “Погибни в твоей (настоящей Дэва или ангельской форме); пусть чрево станет обиталищем твоим”, – т. е. чтобы стать человеком.

Несмотря на несколько противоречивых изложений того же самого рассказа, легко усмотреть, что Нарада принадлежит тому Классу “Перво-рожденных” Брамою, которые все восстали против закона животного размножения, за что они и были принуждены родиться, как люди. Из всех ведических Риши, Нарада, как уже было показано, является наиболее непонятным, потому что он наиболее тесно связан с Оккультными Доктринами – особенно с Сокровенными Циклами и Кальпами.

Некоторые противоречивые утверждения об этом Мудреце сильно смутили востоковедов. Так он явлен, как положительно отказавшийся “создавать” или же иметь потомство, и даже назвавший своего Отца-Браму “лживым учителем” за то, что тот советовал ему вступить в брак, как это изложено в Нарада-Панча-Ратра; и, тем не менее, он упоминается, как один из Праджапати или Прародителей! В Нарадия Пурана он описывает законы и обязанности девственных Адептов; и так как эти оккультные обязанности не встречаются в фрагментах, содержащих около 3000 Станц, находящихся во владении европейских музеев, то брамины объявлены лжецами; востоковеды забывают, что содержание Нарадия исчисляется в 25,000 Станц, и не очень правдоподобно, чтобы подобные Манускрипты могли быть найдены в руках непосвященных индусов, тех, которые готовы продать драгоценную Оллу за чечевичную похлебку. Достаточно сказать, что Нарада преимущественно есть Дэва-Риши Оккультизма, и оккультист, который не вдумывается, не анализирует и не изучает Нараду в его семи эзотерических аспектах, никогда не будет в состоянии исследовать некоторые антропологические, хронологические и даже космические Тайны. Он есть один из вышеупомянутых Огней и играет определенную роль в эволюции этой Кальпы от ее начала до ее конечной стадии. Он актер, появляющийся в каждом последующем акте или в Коренных Расах, настоящей Манвантарной Драмы, в мировых аллегориях, которые дают основную ноту Эзотеризма и становятся теперь более понятными читателю. Но не вернуться ли нам к другим древним Писаниям и документам для подтверждения существования “Огней”, “Искр” и “Пламеней”? Подтверждения эти многочисленны, если искать их в надлежащих местах.

В каббалистической “Книге Сокровенной Мудрости” все они ясно изложены, так же как и в Ха Идра Зута Кадиша или “Меньшее Святое Собрание”. Язык их чрезвычайно мистичен и затуманен, но все же понятен. В последнем труде, среди искр Предшествовавших Миров, Пламеней и Искр, “вибрирующих”, исходящих из божественного кремня, “Работник” приступает к созданию человека “муже-жену” (427). Эти “Пламена и Искры” – Ангелы и их Миры, Звезды и Планеты – говоря иносказательно, потухают и умирают, то есть, остаются “непроявленными”, пока не закончится определенный процесс в Природе. Чтобы показать, насколько плотно скрыты от глаз непосвященных наиболее значительные факты Антропогенезиса, мы приводим два места из двух каббалистических книг. Первое из Ха Идра Зута Кадиша:

429. “От Носителя Света (одна из Семи Священных Планет) непереносимого блистания изошло Лученосное Пламя, дробя, как огромный и мощный молот, те искры, которые были раньше Мирами.

430. И были они переплетены и связаны между собою самым тончайшим эфиром, но только, когда они были соединены, как Великий Отец и Великая Матерь.

431. От Хоа Самого исходит АБ, Отец: и от Хоа Самого исходит – Руах, Дух: которые сокрыты в “Ветхом Деньми”, и тут сокрыт этот эфир.

432. И Он был связан с носителем-света (Планетой и ее Ангелом, или Правителем), изошедшим от того Носителя-Света, непереносимого блистания, который сокрыт в лоне Аима, Великой Матери”.

Теперь приводим следующую выдержку из Зохара, озаглавленную “Пред-Адамические Цари”, которая также трактует о той же самой тайне.

“Мы узнали из Сифра ди-Цениута, что At-tī-kah D'At-tī-kīn, Древний из Древних, прежде, чем Он изготовил Свою Форму, соорудил царей и изваял царей, и начертал царей (людей, “царей” животных), и они не могли существовать; до тех пор, пока Он не сбросил их и не скрыл их на некоторое время, потому и написано: “И эти были царями, которые царствовали в Земле Эдема”… И они не могли существовать до тех пор, пока Resha' Hiv'rah, Белая Глава, At-tī-kah D'At-tī-kīn, Древнейший из Древних не образовал Себя. Когда он образовал себя, Он создал все формы Вверху и Внизу… До тех пор, пока Он не образовал Себя в Своей Форме, все те, которых Он хотел оформить, не были оформлены и все миры были уничтожены… Они не остались на своих местах, ибо образы царей не были оформлены, как это надлежало, и Святой Град не был готов”.

Итак, смысл этих двух аллегорических и метафизических изложений таков: “Миры и люди, поочередно, формировались и уничтожались в силу закона эволюции и из предыдущего материала до тех пор, пока планеты и их обитатели, в нашем случае наша Земля и ее животные и человеческие расы, не стали тем, чем они являются сейчас, в настоящем цикле, – силами противоположных полярностей, уравновешенным составом Духа и Материи, положительного и отрицательного, мужского и женского начала. Прежде чем человек смог стать мужчиной и женщиной физически, его прообраз Элохим – Создатель должен был образовать его Форму на этом плане пола астрально. То есть, Атомы и органические силы, сходя на план данной дифференциации, должны были проследовать в порядке, установленном Природою так, чтобы всегда выполнить беспорочным образом закон, который Каббала называет “Равновесием”, посредством которого все, что существует, выявляется, как мужское и женское начало в своем конечном совершенстве, в настоящей стадии материальности. Хокма, Мудрость, Мужская Сефира должна была раствориться в самой Бина и через Бина, в Разумную Природу или Понимание. Потому Первая Коренная Раса людей, бесполая и бессознательная, должна была быть сброшена и “сокрыта до известного времени”; то есть, Первая Раса вместо того, чтобы умереть, исчезла во Второй Расе, как переходят некоторые низшие жизни и растения в свое потомство. Это было всеобщее преображение. Первая Раса стала Второй Коренной Расой без того, чтобы породить ее или же создать ее, или умереть.

“Они перешли вместе”, как написано: “И он умер”, и другой “царствовал вместо него”.

Почему? Потому что “Святой Град не был еще готов”. Что же есть “Святой Град”? Ma-qom – Сокровенное Место или Святилище – на Земле, другими словами, человеческая утроба, микрокосмическое повторение и отображение Небесной Утробы, женственное Пространство или Предвечный Хаос, в котором Мужское начало, Дух, оплодотворяет зародыш Сына или же видимую Вселенную. И это так, ибо в Зохаре, в параграфе об “Эманации Мужского и Женского Начала”, сказано, что на этой Земле Мудрость “Пресвятого Ветхого не сияет нигде, кроме как в муже и жене”.

(“Хокма, Мудрость, есть Отец, а Бина – Понимание – Матерь…). И когда они сочетаются один с другим, они порождают, распространяют и выявляют Истину. Из изречений раввина Ye-yeva, Sabbah, то есть Престарелого, мы узнали следующее: Что есть Бина-Понимание? Но когда они сочетаются один с другими י (Iod) с ה (Heh), они становятся оплодотворенными и рождают Сына. И потому это называется Бина, Понимание. Это означает BeN YaH, то есть, Сын YaH. Это есть завершение Целого”.

Это также является “завершением” фаллицизма раввинами, его совершенным апофеозом, низвержением божественного в животное, высочайшего в грубость земную. Ничто, столь грубое в своем изображении, не существует ни в Восточном Оккультизме, ни в первоначальной Каббале – в халдейской Книге Чисел. Мы уже высказались по этому поводу в “Разоблаченной Изиде”:

“Мы считаем довольно не мудрым со стороны католических писателей изливать свою ярость в фразах, подобных нижеследующей: “Во множествах пагод фаллический камень принимает всегда, подобно греческому Батилос, грубо непристойную форму Лингама… Маха-Дэва”. Прежде, чем бросать грязью в символ, глубокий метафизический смысл которого превышает понимание современных представителей той чувственной религии, какой, преимущественно, является католицизм, они должны были бы разрушить свои древнейшие церкви и изменить форму куполов своих собственных храмов. Махадэо, Элефанты, круглая Башня Бхагулпора, минарета Ислама – закругленные или же заостренные – являются прообразами Кампаниллы на площади Сан-Марко в Венеции, Собора в Рочестере и современного Миланского Собора. Все эти колокольни, башенки, купола и все христианские храмы есть лишь воспроизведение первоначального представления Литоса, стоящего Фаллоса”.

Тем не менее, и несмотря ни на что, тот факт, что все эти еврейские Элохимы, Искры и Херувимы тождественны Дэвам, Риши, Огням и Пламенам, Рудрам и сорока девяти Агни древних арийцев, достаточно доказан Каббалою и в Каббале.

_____

СТАНЦА IV

СОЗДАНИЕ ПЕРВЫХ РАС

14. Создание людей. 15. Они пустые тени. 16. Создатели в смущении, как создать мыслящего человека. 17. Что нужно для создания совершенного Человека?

14. СЕМЬ ВОИНСТВ, ВОЛЕЮ-РОЖДЕННЫЕ ВЛАДЫКИ, УСТРЕМЛЕННЫЕ ДУХОМ ЖИЗНЕ-ДАТЕЛЕМ, ВЫДЕЛИЛИ ЛЮДЕЙ ИЗ СЕБЯ САМИХ, КАЖДЫЙ НА СВОЕЙ ЗОНЕ.

Они сбросили свои “Тени” или Астральные Тела – если только возможно предположить, что такое эфирообразное существо, как “Лунный Дух”, может обладать еще Астральным телом, кроме едва осязаемого тела. В другом Комментарии сказано, что Предки выдохнули первичного человека, подобно тому, как Брама выдохнул Сур'ов или Богов, когда они стали Асурами (от Асу – дыхание). В третьем Комментарии сказано, что они, новосозданные люди, были “тенями Теней”.

Относительно этой фразы – “Они были тенями Теней” – можно добавить несколько слов и попытаться дать более полное объяснение. Этот первый процесс эволюции человека гораздо легче принять, нежели тот, который следует за ним, хотя как этот, так и все подобные процессы, будут отвергнуты и даже вызовут сомнение со стороны каббалистов, особенно западных, изучающих настоящие следствия, но пренебрегших изучением их первичных причин. Также и писательница этого труда не чувствует себя достаточно компетентной, чтобы объяснить способ размножения, столь трудный для понимания всех, исключая восточного оккультиста. Потому бесполезно входить здесь в подробности, касающиеся этого процесса, хотя он до малейших деталей описан в Сокровенных Книгах, ибо это повело бы лишь к изложению фактов, до сих пор неизвестных непосвященному миру, и в результате к их неправильному толкованию.

Адам, созданный из праха земли, всегда будет предпочтен известным классом изучающих, Адаму, выявленному из эфирообразного тела его создателя; хотя о первом процессе никто никогда не слыхал, тогда как второй, как всем известно, хорошо знаком многим спиритуалистам в Европе и Америке, именно, они лучше всех других должны были бы понимать его. Ибо кто из тех, кто был свидетелем феномена материализации формы, выходящей из пор медиума или иногда из его левого бока, кто из них может усомниться, хотя бы в возможности подобного рождения? Если существуют во Вселенной существа, подобные Ангелам или Духам, бестелесное естество которых может являть разумное Существо, несмотря на отсутствие всякого (для нас) плотного организма; и если существуют такие, кто верят, что Бог создал первого человека из праха земли и вдохнул в него живую Душу – имеются миллионы, которые верят в то и другое – то что же именно заключается в нашей доктрине, что является таким невозможным? Скоро наступит день, когда мир должен будет избрать, принимает ли он чудесное создание человека (также и Космоса) из ничего, по мертвой букве Книги Бытия, или же, что первый человек был рожден от фантастического звена – пока что совершенно “недостающего” – общего предка человека и “настоящей обезьяны”. Между этими двумя заблуждениями и вступает Оккультная Философия. Она учит, что первое человечество было выявлено высшими полубожественными Существами из их собственной Сущности. Если этот последний процесс должен рассматриваться как ненормальный или же непостижимый – потому что Природа вывела его из употребления в этой стадии эволюции – тем не менее, он возможен на основании доказательств “некоторых определенных фактов спиритизма”. Потому спрашиваем мы, которая же из этих трех гипотез или теорий наиболее разумна и наименее нелепа? Конечно никто – если только он не духовно-слепой материалист – никогда не сможет возразить против Сокровенного Учения.

Теперь, как это показано, мы узнаем из Сокровенного Учения, что человек не был “создан” таким законченным существом, каким он является теперь, несмотря на то, что он все еще остается несовершенным. Происходила духовная, психическая и разумная, и животная эволюция, от высшего до самого низшего, так же и физическое развитие – от простого и однородного до более сложного и разнородного; хотя и не совсем вдоль линий, начертанных нам современными эволюционистами. Эта двоякая эволюция, в двух противоположных направлениях, потребовала века, различные по природе и по степени духовности и разумности, чтобы создать существо, известное сейчас как человек.

Кроме того, единый абсолютный закон, вечно действенный и никогда не ошибающийся, который проходит вдоль тех же линий от одной Вечности (или Манвантары) до другой – непрестанно, являя восходящую лестницу для проявленного или того, что мы называем великой Иллюзией (Маха-Майа), но, с одной стороны, погружая Дух все глубже и глубже в материальность, а затем, искупая его через плоть и освобождая его – этот закон, говорим мы, пользуется для этих целей Существами других и высших планов, людьми или Разумами (Манус) в соответствии с их Кармическими нуждами.

Дойдя до этой точки, мы снова просим читателя вернуться или обратиться к индусской философии и религии. Эзотеризм, как той, так и другой, вполне согласуется с нашей Тайной Доктриной, несмотря на все разнообразие и отличие в форме.

_____

ТОЖДЕСТВЕННОСТЬ СИЛ ВОПЛОЩАЮЩИХСЯ И ИХ РАЗЛИЧИЯ

Прародители Человека, именуемые в Индии – Отцы, Питара или Питри, суть “Создатели” наших тел и низших принципов. Они есть мы сами как первичные личности, и мы есть они. Первичный человек был бы “костью от кости их, и плотью от плоти их”, если бы они обладали костями и плотью. Но, как сказано, они были “Лунными Существами”.

Те, кто одарил человека его сознательным, бессмертным Ego, были “Солнечными Ангелами” – будем ли мы рассматривать их метафорически или же буквально. Тайны сознательного Ego, или же Человеческой Души, велики. Эзотерическое имя этих Солнечных Ангелов буквально означает “Владыки” (Натх) “неуклонного, постоянного Благочестия” (Пранидхана). Потому они, обладающие Пятым Принципом (Манас), по-видимому, не только имеют отношение, но и установили Йогическую систему и включили Пранидхану, как пятое правило для соблюдения. Уже было объяснено, почему Транс-Гималайские оккультисты рассматривают их, как явно тождественных тем, кого в Индии называют Кумара'ми, Агнишватта'ми и Бархишада'ми.

Как точно и верно выражение Платона, как глубоко и философично его замечание, по поводу (Человеческой) Души или Ego, когда он определяет ее, как “состав того же самого и другого”. И тем не менее, как мало понят был этот намек, ибо это было принято, как означающее, что Душа была Выдохом Бога, Иеговы. Она “то же самое и другое”, как выразился великий Философ-Посвященный; ибо Ego – “Высшее Я”, когда оно погружено, слито с Божественной Монадой – есть Человек и, в то же время, оно остается “тем же самым и другим”; Ангел, воплощенный в нем, тождественен с Вселенским Махат'ом. Великие классические писатели и философы чуяли эту истину, когда они говорили:

“Нечто должно находиться в нас, что производит наши мысли. Нечто весьма тонкое, это есть дыхание; это – огонь, это – эфир; это – квинтэссенция; это – тонкое подобие; это – разумение; это – число; это есть гармония”.

Все это есть Манасы и Раджасы; Кумары, Асуры и другие Правители и Питри, которые воплотились в Третьей Расе и этим способом и различными другими одарили человека Разумом.

Существуют Семь Классов Питри, как показано дальше, три Бесплотных и четыре плотских; и два вида – Агнишватты и Бархишады. И мы можем добавить, раз имеются два вида Питри, то также имеется и двойная и тройная категория Бархишадов и Агнишваттов. Первые, дав рождение своим Астральным Двойникам, вновь рождаются, как Сыны Атри, и являются “Питри Демонов” или же Телесными существами, по утверждению Ману; тогда как Агнишватты рождаются вновь, как сыны Маричи, Сыны Брамы, и считаются “Питри Богов”.

“Вайю Пурана утверждает, что Семь Степеней Питри первоначально были первичными Богами, Вайраджа'ми, которых Брама глазом Йога узрел в вечных сферах, и которые являются богами богов… Матсья… добавляет, что Боги почитали их” .

Харивамша отмечает Вайраджа лишь как одну из степеней Питри, это утверждение поддержано Сокровенными Учениями, отождествляющими, однако, Вайраджа со старейшими Агнишваттами и Раджаса или Абхутараджаса, бесплотными и не имеющими даже Астрального облика. В большинстве манускриптов сказано, что Вишну воплощался в них и через них.

“В Райвата Манвантаре, опять-таки, Хари, лучший среди богов, был рожден от Самбхути, как божественный Манаса – одновременно вместе с божествами, именуемыми Раджаса”.

Самбхути была дочерью Дакши и женою Маричи, отца Агнишваттов, которые вместе с Раджаса навсегда связаны с Манаса'ми. Как это отмечено Фитцэдуардом Холл'ом, гораздо более талантливым санскритологом, нежели Уильсон:

“Манаса не будет неподходящим именем для божества, связанного с Раджаса'ми. В нем мы находим манасам – то же, что и манас – лишь с необходимым изменением окончания для выражения мужского олицетворения”.

Все Сыны Вираджа суть Манаса, говорит Нилакантха. Но Вираджа есть Брама, и потому Бесплотные Питри называются Вайраджа'ми, будучи Сынами Вираджа, говорит Вайю Пурана.

Мы могли бы умножить наши доказательства ad infinitum, но это ни к чему. Мудрый поймет, что мы подразумеваем под этим, с немудрого это не требуется. В Индии существуют триста тридцать миллионов Богов. Но, как замечает ученый лектор Бхагават Гиты:

“Все они могут быть дэвами, но, ни в коем случае, не все они “боги”, в том высоком духовном смысле, который приписывается этому термину.

Это злополучная ошибка, обычно совершаемая европейцами. Дэва есть своего рода духовное существо, и только потому, что то же слово в обиходном языке употребляется для обозначения бога, вовсе не следует, что мы имеем и почитаем триста тридцать миллионов богов. Эти существа, как это можно естественно заключить, имеют некоторое сродство с одним из трех составных Упадхи (основных принципов), на которые мы подразделили человека”.

Имена божеств, принадлежащих к известной мистической категории, изменяются с каждой Манвантарой. Таким образом, двенадцать великих Богов, Джая, созданные Брамой, чтобы помочь ему в трудах Творения, в самом начале Кальпы, и которые, погрузившись в Самадхи, пренебрегли трудом творения, – за что они и были прокляты и осуждены повторно рождаться в каждой Манвантаре до седьмой – соответственно называются Аджита, Тушита, Сатья, Хари, Вайкунтха, Садхья и Адитья. Они именуются Тушита во второй Кальпе и Адитья в наш Вайвасвата Период, кроме еще других имен, соответствующих каждому веку. Но они тождественны с Манаса или Раджаса, так же как эти тождественны нашим воплощающимся Дхиан-Коганам.

Да, помимо тех Существ, которые, подобно Якша, Гандхарва, Киннара и др., будучи рассматриваемы, как индивидуальности, обитают Астральный План, существуют настоящие Дэвы, именно к этим категориям принадлежат Адитья, Вайраджа, Кумары, Асуры и все те высокие небесные Существа, кого Оккультное Учение называет Манасвин, Мудрейшими, первейшими среди всех, и кто всех людей сделали бы самосознательными духовно разумными Существами, которыми они и станут, если бы они не были “прокляты” и осуждены к падению в зарождение и быть рожденными, как смертные за их пренебрежение к долгу.

_____

СТАНЦА IV. – Продолжение.

15. СЕМИЖДЫ СЕМЬ ТЕНЕЙ БУДУЩИХ ЛЮДЕЙ (a) РОЖДЕНЫ БЫЛИ, КАЖДЫЙ СВОЕГО ЦВЕТА И ВИДА (b). КАЖДЫЙ СТЕПЕНЬЮ НИЖЕ СВОЕГО ОТЦА. ОТЦЫ, БЕСКОСТНЫЕ, НЕ МОГЛИ ДАТЬ ЖИЗНЬ СУЩЕСТВАМ С КОСТЯМИ. ПОТОМСТВО ИХ БЫЛО БХУТА, ЛИШЕННЫЕ ФОРМЫ И РАЗУМА. ПОТОМУ НАЗЫВАЮТ ИХ ЧХАЯ-PACA (с).

а) Ману, как уже было указано, происходит от корня man, мыслить, следовательно, означает “Мыслитель”. Весьма вероятно, что именно от этого санскритского слова произошло латинское mens, Ум, египетское Menes, “Владыка-Ум”, monas Пифагора или сознательная “мыслящая единица”, или ум, и даже наш manas или ум, пятый принцип в человеке. Потому эти Тени называются Amânasa “Неимеющие Ума”.

Среди браминов Питри чрезвычайно священны, ибо они являются Прародителями или Предками людей, – первыми Манушья на этой Земле – им приносит жертвоприношения брамин, когда у него рождается сын. Они более почитаемы, и ритуал их более важен, нежели поклонение Богам.

Не найдем ли мы философского смысла в этой двоякой группе Прародителей?

Питри разделены на Семь Классов, и мы снова имеем перед собою то же мистическое число. Почти все Пураны согласны, что три Класса среди них принадлежат к Арупа, бесформенным, тогда как остальные четыре имеют Тела. Первые – разумные и духовные, последние – материальные и лишенные разума. Эзотерически, именно, Асура составляют первые три Класса Питри – “рожденные в Теле Ночи” – тогда как остальные четыре Класса произошли из “Тела Сумерек”. Их Отцы, Боги, были осуждены родиться на Земле как неразумные, согласно Вайю Пуране. Легенды намеренно спутаны и очень затуманены; в одной – Питри Сыны Богов, в другой – они Сыны Брамы, тогда как третья делает из них наставников их же собственных Отцов. Именно Сонмы четырех материальных Классов создают людей в семи Зонах одновременно.

Теперь, что касается Семи Классов Питри, из которых каждый снова подразделен на семь, мы обратимся с несколькими словами к изучающему и вопросом к непосвященному. Тот Класс “Огненных Дхиани”, которых мы отождествляем на неоспоримом основании с Агнишватта'ми, называется в нашей системе “Сердцем” Дхиан-Коганической Группы, и сказано, что они воплотились в Третьей Расе людей и сделали их совершенными. Эзотерическая Мистагогия говорит о таинственной связи, существующей между семеричной сущностью или естеством этого ангельского Сердца и сущностью человека, каждый физический орган и психическая и духовная функция которого является отражением, так сказать, копией на земном плане образца или прообраза наверху. Спрашивается, почему существует такое странное повторение числа семь в анатомической системе человека? Почему сердце имеет четыре нижние полости и три высшие отделения, так странно отвечающие семеричному подразделению человеческих принципов, разделенных на две группы, низшую и высшую; и почему то же самое подразделение находим мы в различных Классах Питри и, особенно, среди наших “Огненных Дхиани?” Ибо, как уже сказано, эти существа отвечают четырем Телесным или более плотным и трем Бестелесным или тонким “Принципам”, впрочем, можете называть их любым иным наименованием. Почему семь нервных центров тела излучают семь лучей? Почему имеются эти семь центров и почему человеческая кожа имеет семь определенных слоев?

Комментарий гласит:

“Выявив свои Тени и создав людей из единого Элемента (Эфира), Прародители вновь восходят в Маха-Лока, откуда, при обновлении Мира, они периодически сходят, чтобы дать рождение новым Людям.

Тонкие Тела остаются без разумения (Манаса) до пришествия Сура (богов), ныне называемых Асура (Не-Боги)”.

“Не-Боги”, может быть, для браминов, но высшие “Дыхания” для оккультиста, ибо эти Прародители (Питара), бесформенные и разумные, отказываются слагать человека, но одаряют его Разумом; тогда как четыре телесные Класса создают лишь его тело.

Это весьма ясно пояснено в различных текстах Риг-Веды – высшего авторитета для индуса любой секты. В них асура означает “духовный, божественный”, и слово это употребляется как синоним Высочайшего Духа; также термин Асура, в смысле “Бога”, применяется к Варуне и Индре, в особенности же к Агни – эти трое в древние времена были тремя высшими Богами, прежде чем браминская Тео-Мифология не исказила истинного смысла почти всего содержания Архаических Писаний. Но так как ключ ныне утерян, то и Асура почти не упоминаются.

То же самое находим мы в Зенд Авесте. В религии маздеев или в религии магов Асура есть Владыка Асура Вишваведас, “всезнающий” или “всеведающий Господь”; Асура Мазда, становящийся позднее Ахура Мазда и есть, как это доказывает Бенфей, “Владыка одаряющий Разумом” – Асура Медха и Ахура Маздао. В другом месте этого же труда, на таком же авторитетном основании, утверждается, что Индо-Иранский Асура всегда рассматривался, как семеричный. Этот факт, в связи с вышеприведенным именем Мазда, который делает из семеричного Асура “Владыку” или коллективно “Владык”, “одаряющих Разумом”, связывает Амешаспенд'ов с Асурами и с нашими воплощающимися Дхиан-Коганами, так же как и с Элохим'ами и семью вдохновляющими Богами Египта, Халдеи и всех прочих стран.

Все эти “Боги” отказались создавать человека не потому, как это утверждается в экзотерических описаниях, что гордость их была слишком велика, чтобы поделиться небесною мощью своего естества с Детьми Земли, но в силу уже приведенных причин. Тем не менее, аллегория пускается в бесконечные измышления, и теология каждой страны воспользовалась этим, чтобы установить свою тезу против Перворожденных или Логосов и запечатлеть это, как истину, в умах невежд и легковерных.

Христианская религия не является единственной, унизившей этих Богов до Демонов, зороастризм и даже браманизм воспользовались этим, чтобы захватить власть над умами людей. Даже в экзотеризме халдеев Существа, отказывающиеся создавать и тем самым, как сказано, противящиеся Демиургу, тоже обличаются как Духи Тьмы. Сура, завоевавшие свою умственную независимость, сражаются с Сурами, лишенными этого и которые потому представлены, как проводящие свои жизни в исполнении бесполезных обрядов и поклонений, основанных на слепой вере – намек, который ныне обходится молчанием ортодоксальными браминами – и, благодаря этому, первые становятся А-Сурами. Первые и Разумом-рожденные Сыны Божества отказываются создавать потомство и за то прокляты Брамой и осуждены родиться людьми. Они низвергаются на Землю, которая позднее превращается по теологической догме в Адские Области. Ариман уничтожает Быка, созданного Ормаздом – который есть эмблема земной иллюзорной жизни, “Зародыша скорби” – и забыв, что преходящее и тленное семя должно умереть, чтобы растение бессмертия, растение духовной вечной жизни могло бы произрасти и жить, Ариман объявлен врагом, противодействующей силой, дьяволом. Тифон разрезает Озириса на четырнадцать частей, чтобы воспрепятствовать ему населить мир и тем создать страдания; и Тифон становится в экзотерических теологических учениях Силою Тьмы. Но все это лишь экзотерическая оболочка. Именно почитатели последней приписывают непослушанию и восстанию усилие и самопожертвование тех, кто хотел помочь человеку достичь его первоначального состояния божественности через самосознательные усилия; и именно, эти поклонники формы сделали Демонов из Ангелов Света.

Однако Эзотерическая Философия учит, что одна треть из Дхиани – то есть Три Класса из Арупа Питри, одаренных Разумом, “что есть бесформенное дыхание, состоящее из мыслительной, не из элементарных субстанций” – были просто осуждены законами Кармы и эволюции на новое рождение, или воплотиться на Земле. Некоторые из них были Нирманакая из других Манвантар. Потому во всех Пуранах мы видим их, появляющимися вновь на этой планете в Третьей Манвантаре – т. е., в Третьей Коренной Расе – как Цари, Риши и Герои. Этот тезис, будучи слишком философичным и метафизическим, чтобы быть понятым массами, был, как уже сказано, искажен священством с целью сохранения власти над толпой посредством суеверного страха.

Итак, предполагаемые “Восставшие” были просто те, кто вынуждаемые Кармическим Законом испить чашу горечи до ее последней капли, должны были вновь родиться и, таким образом, создать мыслящих сущностей из астральных статуй, выявленных их низшими братьями. Некоторые из них, как сказано, отказались, ибо они не имели в себе требуемого материала, – то есть, астрального тела – ибо они были Арупа. Отказ других был основан на том, что они были Адептами и Йогами в давно прошедших предыдущих Манвантарах; еще одна тайна. Но позднее, как Нирманакая, они пожертвовали собою на благо и спасение Монад, ожидавших своей очереди и которые иначе должны были бы томиться на протяжении бесчисленных веков в безответственных животно-подобных, хотя на вид и человеческих, формах. Это может быть притча и аллегория, заключенная в другой аллегории. Решение ее предоставляется интуиции изучающего, если только он даст себе труд прочесть последующее духовным оком.

Что же касается до их Формовщиков или Предков – тех Ангелов, которые в экзотерических легендах подчинились закону – они должны быть отождествлены с Питри Бархишада'ми или Питри-Давата, т. е., с теми, которые обладали физическим творческим огнем. Они могли создать или, вернее, облечь человеческие Монады только своей собственной астральной сущностью, но они не могли создать человека по образу и подобию своему. “Человек не должен быть подобен одному из нас”, говорят Боги Создатели, которым было доверено сложить низшего животного человека – но выше. Создание подобия людей из их собственного божественного Естества, эзотерически означает, что, именно, они стали Первой Расой и, таким образом, разделили ее участь и дальнейшую эволюцию. Они не хотели просто потому, что они не могли дать человеку ту сокровенную священную искру, которая горит и развивается в цветок человеческого разума и самосознания, ибо они не имели ее, чтобы дать. Это было предоставлено тому Классу Дэв, символом которых в Греции был Прометей; именно тем, которые не имели никакого касания к физическому телу, но всецело к чисто духовному человеку.

Каждый Класс Создателей одаряет человека тем, что он должен дать: один строит его внешнюю форму; другой дает ему свое естество, которое позднее становится Человеческим Высшим Я, благодаря личным усилиям индивида; но они не могли сделать людей такими, какими они были сами – совершенными, ибо без греха; без греха, потому что они обладали лишь первым, бледным и неясным намеком на атрибуты, причем последние, с человеческой точки зрения, были совершенными – белые, чистые и холодные, как девственный снег. Там, где нет борьбы, там нет и заслуги. Человечеству, “земному и от Земли”, не было суждено быть созданными Ангелами от Первичного Божественного Дыхания. Потому и сказано, что они отказались создавать, и человек должен был быть оформлен более материальными создателями, которые, в свою очередь, могли дать лишь то, что было присуще их собственной природе и не более. Подвластные вечному закону, чистые Боги могли выявить из себя лишь тени людей, немного менее эфирообразные и духовные, менее божественные и совершенные, нежели сами они, – но все же лишь тени. Потому первое человечество было бледной копией своих Прародителей; слишком материальное даже в своей эфирности, чтобы быть иерархией Богов; слишком духовное и чистое, чтобы быть людьми, будучи одаренными всеми отрицательными (ниргуна) совершенствами. Совершенство, чтобы быть вполне таковым, должно родиться из несовершенства. Нетленное должно вырасти из тленного, имея последнее своим носителем, основою и противоположением. Абсолютный Свет есть абсолютная Тьма и vise versa. В действительности же нет ни Света, ни Тьмы в обителях Истины. Добро и Зло близнецы, порождение Пространства и времени под владычеством Иллюзии. Разъедините их, отсеките одно от другого, и они оба умрут. Ни одно из них не может жить само по себе, per se, ибо каждое из них должно быть рождено и создано из другого для того, чтобы получить бытие, оба они должны быть познаны и оценены, прежде чем стать предметами умозрения, потому в уме смертного они должны быть разделены.

Тем не менее, раз иллюзорное отличие существует, оно нуждается в более низкой Степени Ангелов Создателей, чтобы “создать” населенные Сферы – в особенности наши – или же обработать Материю на этом земном плане. Гностики, одаренные философским умом, были первыми, кто в исторический период додумался до этого и, на основании этой теории, изобрел различные системы. Потому в их схемах творения всегда можно найти их “Создателей”, занимающих место у самого подножия лестницы Духовного Бытия. Для них те, кто создали нашу Землю и ее смертных, помещались на самом пределе Майавической, иллюзорной Материи, и их последователи верили, – к великому отвращению отцов церкви – что ни одно высшее Божество не могло быть ответственным за создание тех жалких рас в духовном и моральном смысле, которые украшают нашу Землю, но лишь Ангелы низшей Иерархии, к категории которых относили еврейского Бога Иегову.

Человечества, отличающиеся от настоящего, упоминаются во всех древних Космогониях. Платон в своем “Phaedrus” описывает “крылатую” расу людей. Аристофан в “Пире” Платона говорит об андрогинной расе о круглых телах. В Пэмандре даже все животное царство двуполо. Так сказано:

“Когда круг закончился, узел был развязан… и все животные, которые были тоже двуполыми, были развязаны [разъединены] одновременно с человеком… [ибо]… причины должны были породить следствия на Земле”.

В древнем Манускрипте индейцев племени кишэ, Попол Вух – опубликованном покойным аббатом Брассёр де Бурбург – первые люди описаны, как раса, обладавшая неограниченным зрением и непосредственным познанием всех вещей; свидетельствуя, таким образом, о божественном знании Богов, но не смертных. Тайная Доктрина, исправляя неизбежные преувеличения народной фантазии, дает факты, как они записаны в архаических символах.

b) “Тени” эти были рождены, “каждая своего цвета и вида”, каждая также “степенью ниже степени своего Отца” или Создателя, ибо последний был завершенным Существом своего вида. Комментарии поясняют первую фразу, как указание на цвет кожи каждой таким образом выявленной человеческой расы. В Пэмандре все Семь Первоначальных Людей, созданных природой от “Небесного Человека”, разделяют качества Семи “Руководителей” или “Правителей”, возлюбивших Человека – их собственное отображение и синтез.

В Северных Легендах можно признать в Азгарде обитель Богов, так же как и в самых Азах тех же мистических Локи и олицетворения, составляющие основу пряжи народных “мифов”, как и нашей Тайной Доктрины; и мы находим их в Ведах, в Пуранах, в Писаниях Маздеев и в Каббале. Азы Скандинавии, Правители Мира, предшествовавшего нашему, имя которых дословно означает “Столбы Мира”, его “Устои”, тождественны, таким образом, греческим Космократорам, семи “Работникам” или Ректорам в Пэмандре, семи Риши и Питри Индии, семи халдейским Богам и семи Злым Духам, семи Сефиротам Каббалы, синтезированным верхней Триадою, и даже семи Планетарным Духам христианских мистиков. Азы создают землю, моря, небо, облака, весь видимый мир из останков сраженного великана Имир; но они не создают Человека, но лишь его форму из древа Аск или Аш. Бог Один одаряет его жизнью и душою после того, как Лодур дал ему кровь и кости и, наконец, именно Хёнир снабжает его разумом (Манас) и сознательными чувствами. Скандинавский Аск, древо Аш Гезиода, от которого произошли люди бронзового поколения, Третья Коренная Раса, и Древо Тзите в Попол Вух, из которого была создана мексиканская третья раса, все они едины. Это очевидно для каждого читателя. Но кто из западных ученых может объяснить оккультную причину, почему скандинавский Иггдразил, индусский Ашваттха, Гогард, Древо Жизни эллинов, и тибетский Цампун, все являют тождественность с каббалистическим древом Сефиротов и даже со Священным Древом, созданным Ахура Мазда, и Древом Эдема? Тем не менее плоды всех этих “Древ”, будь то Пиппала, или Хаома, или даже более прозаическая Яблоня, все они – “растения жизни”, фактически и воистину. Все прототипы наших рас заключались в Микрокосмическом Древе, которое выросло и развилось внутри и под обширным мировым Макрокосмическим Древом; и тайна эта наполовину разоблачается в Диргхотамас, где сказано:

“Пиппала, сладкий плод того дерева, на который спускаются духи, любящие науку, и где боги производят все чудеса.”

Как и на Гогарде, среди роскошных ветвей всех этих Мировых Древ обитает “Змий”. Но тогда как Макрокосмическое Древо есть символ Змия Вечности и Абсолютной Мудрости как таковой, те, кто обитает в Микрокосмическом Древе, суть Змии Проявленной Мудрости, Единый есть и Всеединый; другие – его отраженные частицы. Конечно, “Древо” есть сам человек, Змий же, обитающий в каждом древе, сознательный Манас, связующее звено между Духом и Материей, Небом и Землею.

Всюду мы видим то же самое. “Творческие” Силы создают Человека, но терпят неудачу в своей конечной цели. Все эти Логосы стремятся наделить человека сознательным бессмертным Духом, отраженным лишь в Разуме (Манас); они терпят неудачу, и все они представлены, как бы наказанные за эту неудачу, если и не за попытку. Какого же рода это наказание? Осуждение на заключение в низшей или самой низкой области, которая есть наша Земля, низшая в своей Цепи, на “Вечность”, – что означает продолжительность одного Цикла-Жизни – во тьме Материи или же внутри животного Человека. Отцам церкви показалось полезным, отчасти по невежеству и отчасти преднамеренно, исказить этот изобразительный символ. Они воспользовались метафорой и аллегорией каждой древней религии, чтобы обернуть их к выгоде новой. Таким образом, человек был преображен и ввергнут во тьму материального Ада; его божественное сознание, полученное им от присущего ему Принципа, Манаса, или воплощенного Дэва, стало палящим пламенем Адовых обиталищ, и наша планета самим Адом. Пиппала, Хаома, плод Древа Познания были объявлены, как запрещенный плод, и “Змий Мудрости”, голос разума и сознания, остался на протяжении веков отождествленным с Падшим Ангелом, который есть старый Дракон, Дьявол!

То же самое произошло и с другими высокими символами. Свастика, наиболее священный и мистический символ в Индии, “Крест Джаина”, как она называется сейчас у масонов, несмотря на ее прямую связь и даже тождественность с Христианским Крестом, была обесчещена тем же способом. Это “дьявольский знак”, говорят нам миссионеры Индии. Разве не блистает он на голове великого Змия Вишну, на тысячеглавом Шеша-Ананта в безднах Патала, в Нарака или индусском Аду? Именно так; но что есть Ананта? Так же, как Шеша, это почти бесконечный Манвантарный Цикл Времени, и он становится именно Бесконечным Временем, когда его именуют Ананта, великим Семиглавым Змием, на котором покоится Вишну, Вечное Божество на протяжении Бездеятельности Пралайи. Что общего имеет Сатана с этим высоко метафизическим символом? Свастика из всех символов является наиболее философски научным, так же как и наиболее понятным. Это есть суммирование в нескольких линиях всего труда “творения” или, как следовало бы сказать, эволюции, начиная от Космотеогонии до Антропогонии, от неделимого, непостижимого Парабрамана до скромного монерона материалистической науки, начало которого так же неведомо этой науке, как и начало самого Все-Сущего Божества.

Мы находим Свастику, возглавляющую религиозные символы каждой древней народности. Это есть “Молот Работника” в халдейской Книге Чисел, вышеупомянутый “Молот” в “Книге Сокровенной Тайны”, который высекает искры из огнива (Пространства), и эти искры становятся Мирами. Это есть Молот Тора, магическое орудие, выкованное карликами против Великанов или восставших Пред-космических Титанических Сил Природы, которые, пока они живут в пределах Материи, не могут быть усмирены Богами, – посредниками Всемирной Гармонии – но должны быть сначала уничтожены. Вот почему Вселенная создана из останков убитого Имира. Свастика есть Мьöлнир – “Громовый Молот”, и потому сказано, когда Азы, пресвятые Боги, после огненного очищения – огнем страстей и страданий в их жизненных воплощениях – станут пригодными для пребывания в Ида в вечном мире – тогда Мьöлнир станет ненужным. Это наступит, когда узы Богини Хел, Царицы области Мертвых – не будут более сковывать их, ибо царство зла перестанет существовать.

“Пламена Суртура не уничтожили их, так же как и бушующие воды [нескольких потопов]… Там Существовали… сыны Тора. Они принесли с собою Мьöлнир, не как оружие войны, но как молот, посредством которого освятить новые небеса и новую землю”.

Воистину, многочисленны значения этого молота! В макрокосмической работе “Молот Творения” с его четырьмя концами, загнутыми под прямыми углами, относится к постоянному движению и круговращению невидимого Космоса Сил. В работе проявленного Космоса и нашей Земли, он указывает на вращение в Циклах Времени мировых осей и их экваториальных поясов; две линии, образующие Свастику , означают Дух и Материю, четыре крючка предпосылают движение вращающихся циклов. В приложении к микрокосму, человеку, символ этот показывает, что человек есть связь между Небом и Землей; правая рука поднята на конце горизонтальной линии, левая же указывает на Землю. На Изумрудных Таблицах Гермеса на поднятой руке написано слово “Solve”, на левой же слово “Coagula”. Этот знак является одновременно алхимическим, космогоническим, антропологическим и магическим с семью ключами к его внутреннему смыслу. Не будет преувеличением сказать, что сложный символизм этого всемирного и наиболее изобразительного из знаков, содержит ключ к семи тайнами Космоса. Зародившийся в мистических представлениях ранних арийцев в поставленный ими у самого порога вечности на главу Змия Ананта, он встретил свою духовную смерть в схоластических толкованиях средневековых антропоморфистов. Это есть Альфа и Омега Всемирной Творческой Силы, исходящей от чистого Духа и кончающейся в плотной Материи. Также это ключ к Циклу Науки божественной и человеческой; и тот, кто поймет его полный смысл, навсегда освободится от оков Маха-Майи, великой Иллюзии и Обольстителя. Свет, сверкающий из-под Божественного Молота, ныне низведенного до молоточка Великого Мастера масонских лож, достаточен, чтобы рассеять мрак любых человеческих схем или вымыслов.

Какими пророческими являются песни трех скандинавских Норн-Богинь, которым Вороны Одина нашептывают о прошлом и будущем, кружась в своей хрустальной обители под текущей рекой. Все эти песни записаны на “Свитках Мудрости”, из которых многие утеряны, но некоторые еще сохранились; и они повторяют в поэтической аллегории учения Архаических Веков. Приведем вкратце, что говорит д-р Вагнер в своей книге “Азгард и Боги”, относительно “Обновления Мира”, и что является пророчеством о Седьмой Расе нашего Круга, оповещенным в далекие века.

Мьöлнир исполнил свой долг в этом Круге, и:

“На поле Ида, на поле воскресения [для Пятого Круга] собрались сыны высочайших богов и в них вновь восстали их отцы [Ego всех их прошлых воплощений]. Они говорили о Прошлом и Настоящем и вспоминали мудрость и пророчества своих предков, которые все исполнились. Около них, но незримо для них, находился Сильный, Мощный, кто правит всем сущим, восстанавливает мир между теми, кто враждует между собою, и устанавливает вечные законы, управляющие миром. Все они знали, что он находился здесь, они ощущали его присутствие и силу, но не ведали имени его. Его Велением новая Земля поднялась из вод [Пространства]. К Югу, над Полем Ида, он создал новое небо, названное Аудланг, и дальше от него третье, известное как Видблэн. Над пещерою Гимил'а был воздвигнут чудесный чертог, который был покрыт золотом и ярко блистал на Солнце. [Эти три суть постепенно восходящие Сферы нашей Цепи]. Там боги снова воссели на свои престолы, как было раньше, и они радовались этому восстановлению и лучшим временам. С вершин Гимил'а [Седьмой Сферы, наивысшей и наичистейшей] они смотрели вниз на счастливых потомков Лиф [и Лифтхразир, грядущих Адама и Еву, очищенного человечества] и указали им взбираться еще выше, подняться в знании и мудрости, в благочестии и в деяниях любви, шаг за шагом, от одного неба до другого, до тех пор, пока, наконец, они не будут в состоянии объединиться с божествами в Доме Отца Всего Сущего”.

Тот, кто знает доктрины Эзотерического Буддизма или Мудрости, хотя все еще весьма несовершенно набросанных, ясно поймет аллегорию, заключающуюся в вышесказанном.

Читатель яснее поймет ее философский смысл, если глубже задумается над мифом о Прометее. В дальнейшем это рассматривается при свете индусского Прамантха. Толкование их, низведенное до чисто физиологического символа некоторыми востоковедами и взятое лишь в связи с земным огнем, является оскорблением каждой религии, включая и христианство, величайшая тайна которого, таким образом, низвергнута до Материи. “Трение” божественного Прамантха и Арани могло представиться в подобном изображении только лишь грубому понятию немецких материалистов – худших из всех. Правда, что божественное дитя, Агни, у Расы, говорящей на санскритском языке, и ставшее Ignis у латинян, рождается от соединения Прамантха и Арани – Свастика – во время ритуала жертвоприношения. Но что же из этого? В Ведах Тваштри (Вишвакарман) есть “божественный артист и плотник”, и также Отец Богов и “Творящего Огня”. Настолько древен этот символ и настолько сокровенен, что почти ни одни раскопки на местах древних городов не обходятся без нахождения его. Много подобных дисков из терракота, называемых fusaïoles, были найдены д-ром Шлиманном под развалинами древней Трои. Обе формы и были раскопаны в большом количестве; наличность их является еще одним доказательством, что древние Трояне и предки их были чистыми арийцами.

с) Чхая, как уже было объяснено, есть Астральное Отображение. В санскритских трудах оно имеет, именно, это значение. Таким образом, Санжна, Духовное Сознание, супруга Сурья Солнца, изображается как удаляющаяся в лес для отшельнической жизни и оставляющая своему супругу свою Чхая, Тень или Отображение.

_____

СТАНЦА IV. – Продолжение.

16. КАК ЖЕ РОЖДАЮТСЯ МАНУШИЯ? МАНУ, ОБЛАДАЮЩИЕ РАЗУМОМ, КАК СОЗДАЛИСЬ ОНИ? (а). ОТЦЫ ПРИЗВАЛИ НА ПОМОЩЬ СВОЙ СОБСТВЕННЫЙ ОГОНЬ, КОТОРЫЙ ЕСТЬ ОГОНЬ, ГОРЯЩИЙ В ЗЕМЛЕ. ДУХ ЗЕМЛИ ПРИЗВАЛ СЕБЕ НА ПОМОЩЬ СОЛНЕЧНЫЙ ОГОНЬ. ЭТИ ТРОЕ СОЗДАЛИ СОЕДИНЕННЫМИ УСИЛИЯМИ ФОРМУ ГОДНУЮ. ОНА МОГЛА СТОЯТЬ, ХОДИТЬ, БЕГАТЬ, ЛЕЖАТЬ ИЛИ ЛЕТАТЬ. НО, ВСЕ ЖЕ, ОНА БЫЛА ТОЛЬКО ЧХАЯ, ТЕНЬ, РАЗУМА ЛИШЕННАЯ (b)…

a) Здесь объяснение еще раз становится необходимым при, помощи света, бросаемого экзотеризмом, добавленным к Эзотерическим Писаниям. Манушия (Люди) и Ману являются здесь эквивалентными Адаму халдеев – причем, как и в представлении халдеев и ассирийцев, термин этот вовсе не означает первичного человека, как мы видим это у евреев, или же одиночного индивидуума, но, именно, Человечество коллективно. Именно Четыре Степени или Класса Дхиан-Коганов из Семи, гласит Комментарий, “явились Прародителями Скрытого Человека” – то есть, тонкого Внутреннего Человека. Лха Луны, Лунные Духи, как уже было сказано, были лишь Предками его Формы, то есть, того образца, по которому Природа начала свою внешнюю работу. Итак, Первоначальный Человек был при своем появлении лишь бессознательным Бхута или же “Призраком”. Это “творение” было неудачно.

b) Попытка эта снова оказалась неудачной. В этом заключается аллегория, изображающая тщетность попыток, сделанных физической Природою, чтобы построить даже совершенного животного, не говоря уже о человеке. Ибо Отцы, Низшие Ангелы, все они суть Духи Природы, и высшие Элементалы также обладают присущей им своего рода разумностью; но всего этого недостаточно, чтобы построить мыслящего человека. Нужен был “Живой Огонь”, тот Огонь, который дает человеческому разуму самопознание и самоосознание или же Манас; потомством же Парвака и Шучи являются Животно-Электрические и Солнечные Огни, которые создают животных и потому они могли предоставить лишь физический, живой организм для этого первичного астрального прообраза человека. Следовательно первые Создатели были Пигмалионами Первобытного Человека; им не удалось оживить эту статую – разумом.

Эта Станца, как мы увидим, очень показательна. Она объясняет тайну и заполняет пробел, существующий между одухотворяющим Принципом в человеке – Высшим Я или Человеческой Монадой – и Животной Монадой, составляющих вместе одну, хотя первая одарена божественным разумом, тогда как вторая лишь способностью инстинкта. Как следует понять это различие и как объяснить присутствие Высшего Я в человеке?

Комментарии гласят:

“Сыны Махата есть те, кто ускоряют развитие человеческого Растения. Они есть Воды, падающие на бесплодную почву латентной жизни, и Искра, оживляющая человеческое Животное. Они Владыки Духовной Жизни Вечности… В начале [Второй Расы] некоторые [из Владык] только вдохнули свое естество в Манушия [людей], другие же избрали человека своим обиталищем”.

Это показывает, что не все люди стали воплощениями “Божественных Восставших”, но лишь некоторые среди них. У остальных их Пятый Принцип был просто ускорен в своем развитии, посредством искры, брошенной в него, что и объясняет великую разницу среди умственных способностей людей и рас. Если бы “Сыны Махата”, говоря аллегорически, не проскочили через Промежуточные Миры в своем устремлении к умственной свободе, животный человек никогда не был бы в состоянии подняться от этой Земли и достичь личными усилиями своей конечной цели. Цикловое Странствование должно было бы совершиться через все планы существования, наполовину бессознательно, если и не вполне, как мы видим это на примерах животных. Именно, благодаря этому восстанию разумной жизни против мертвенной бездеятельности чистого духа, мы и являемся тем, что мы есть – самосознательными, мыслящими людьми, одаренными способностями и свойствами Богов, как на благо, так и на зло. Следовательно, Восставшие являются нашими Спасителями. Пусть философы хорошенько задумаются над этим, и не одна тайна раскроется перед ними. Лишь силою притяжения контрастов могут два противоположения – Дух и Материя – быть скреплены между собою на Земле и, будучи расплавлены в огне самосознательного испытания и страдания, стать слитными в Вечности. Это откроет смысл до сих пор непонятных аллегорий, безрассудно называемых “баснями”.

Для начала, это объясняет утверждение, сделанное в Пэмандре, что “Небесный Человек”, “Сын Отца”, приобщившийся к природе и естеству Семи Руководителей или Создателей и Правителей Материального Мира,

“заглянул через Гармонию и, пробившись через мощь (Семи) Кругов (Огня), обнаружил и выявил, таким образом, природу, рожденную в нисходящем порядке”.

Это объясняет каждый стих в герметическом повествовании, также и греческую аллегорию о Прометее. Но главное, оно объясняет множество аллегорических повествований о “Войнах в Небесах”, включая и Войну в Откровении, относящуюся к христианской догме о “Падших Ангелах”. Оно объясняет “Восстание” древнейших и высших Ангелов и смысл низвержения их с Неба в бездну Ада, то есть, Материю. Это даже разрешает недавнее недоумение ассириологов, выразивших свое изумление в лице покойного Георга Смита, в следующих словах:

“Мое первое представление об этой части [восстания] было, что война с силами зла предшествовала Творению; теперь же я думаю, она последовала за Падением”.

В том же труде Георг Смит дает с одного раннего вавилонского цилиндра изображение Священного Древа, Змия, мужчины и женщины. Древо имеет семь ветвей; три на стороне мужчины, четыре на стороне женщины. Эти ветви изображают семь Коренных Рас, в третьей из которых, в самом ее конце, произошло разделение полов и, так называемое, Падение в зарождение. Первые Три Расы были бесполые, затем они стали гермафродитами; остальные четыре из отличающихся друг от друга мужчин и женщин. Как говорит нам писатель:

“Дракон, который в халдейских повествованиях о Творении вводит человека в грех, является тварью Тиамат, живого начала моря и хаоса… который воспротивился божествам при создании мира”.

Это заблуждение. Дракон есть мужское начало или Фаллос, олицетворенный или, вернее, анимализованный; Тиамат же, “олицетворение духа хаоса”, Бездны или Глуби есть женское начало, Утроба. “Дух хаоса и беспорядка” относится к той умственной пертурбации, к которой он привел. Это есть чувственное, притягательное, магнетическое начало, которое очаровывает и прельщает, вечно-живой активный элемент, который ввергает весь мир в состояние смятения, хаоса и греха. Змий прельщает женщину, но именно последняя прельщает мужчину, и оба они включены в кармическое проклятие, хотя лишь как естественное следствие порожденной причины. Георг Смит говорит:

“Ясно, что Дракон включен в проклятие за Падение и, что боги [Элохимы, возревновавшие при виде, что человек из праха, в свою очередь, стал Создателем; подобно всем животным], призывают на голову человеческой Расы все бедствия, которым подвергается человечество. Мудрость и Знание принесут ему горе, он будет иметь семейные раздоры, будет подчиняться тирании, он вызовет гнев богов… он будет разочарован в своих желаниях, он будет изливаться в бесполезных молитвах… он создаст будущий грех. Несомненно, что последующие строки продолжают эти перечисления, но наше повествование снова обрывается здесь и появляется вновь лишь там, где боги готовятся к войне с силами зла. которыми водительствует Тиамат (женщина)”.

Это описание изъято из Книги Бытия ради монотеистических целей. Но ошибочная политика – без сомнения она была порождена страхом и уважением перед догматической религией и ее суевериями – стараясь восстановить халдейские фрагменты с помощью Книги Бытия, тогда как, именно, последняя, как несравненно более недавняя, нежели любые фрагменты, должна была бы быть пояснена посредством первых.

_____

СТАНЦА IV. – Продолжение.

17. ДЫХАНИЕ НУЖДАЛОСЬ В ФОРМЕ; ОТЦЫ ДАЛИ ЕЕ. ДЫХАНИЕ НУЖДАЛОСЬ В ПЛОТНОМ ТЕЛЕ; ЗЕМЛЯ СФОРМИРОВАЛА ЕГО. ДЫХАНИЕ НУЖДАЛОСЬ В ДУХЕ ЖИЗНИ; СОЛНЕЧНЫЕ ЛХА ВДОХНУЛИ ЕГО В ФОРМУ ЕЕ. ДЫХАНИЕ НУЖДАЛОСЬ В ЗЕРКАЛЕ ТЕЛА СВОЕГО; “МЫ ДАЛИ ЕМУ НАШЕ СОБСТВЕННОЕ!” – СКАЗАЛИ ДХИАНИ. ДЫХАНИЕ НУЖДАЛОСЬ В НОСИТЕЛЕ ЖЕЛАНИЙ; “ОНО ИМЕЕТ ЕГО!” – СКАЗАЛ ОСУШИТЕЛЬ ВОД. НО ДЫХАНИЕ НУЖДАЕТСЯ В РАЗУМЕ, ЧТОБЫ ВМЕСТИТЬ ВСЕЛЕННУЮ; “МЫ НЕ МОЖЕМ ДАТЬ ЕГО!” – СКАЗАЛИ ОТЦЫ. “Я НИКОГДА НЕ ИМЕЛ ЕГО!” – СКАЗАЛ ДУХ ЗЕМЛИ. “ФОРМА СГОРИТ, ЕСЛИ Я ДАМ ЕЙ СВОЙ!” – СКАЗАЛ ВЕЛИКИЙ ОГОНЬ… ЧЕЛОВЕК ОСТАЛСЯ ПУСТЫМ, БЕССМЫСЛЕННЫМ БХУТА… ТАК БЕСКОСТНЫЕ ДАЛИ ЖИЗНЬ ТЕМ, КТО СТАЛИ ЛЮДЬМИ, КОСТЯМИ УКРЕПЛЕННЫМИ В ТРЕТЬЕЙ.

Так как полное объяснение будет найдено в комментариях на Станцу V, то сейчас достаточно нескольких замечании. “Отец”, первоначально физического человека или же его тела, есть Жизненный Электрический Принцип, пребывающий в Солнце. Луна его “Матерь”, в силу той таинственной мощи, присущей Луне, которая имеет такое же определенное влияние на человеческое зарождение и рождение, регулируемое ею, как и на рост растений и животных. “Вихрь” или Эфир, означающий, в данном случае, передаточный проводник, через который воздействия двух этих светил приносятся и рассеиваются на Земле, называется “Пестуньей”; тогда как лишь “Духовный Огонь” делает из человека божественное и совершенное существо.

Теперь, что есть этот “Духовный Огонь”? В Алхимии это есть, говоря вообще, Водород: тогда как в эзотерической действительности это есть эманация или Луч, излучающийся от своего Нумена, “Дхиани Первого Элемента”. Водород есть газ лишь на нашем земном плане. Но даже в химии Водород “был бы единственной существующей формой материи, в нашем значении этого термина”, и он весьма близко приближается к Протилу, который есть наш Лаям. Он есть отец и зародитель, так сказать, или вернее, Упадхи (основа) , как Воздуха, так и Воды, и в действительности есть “огонь, воздух и вода”, один в трех аспектах; отсюда химическая и алхимическая троица. В мире проявления или Материи это есть объективный символ и материальная эманация субъективного и чисто духовного, энтитативного Бытия в области Нуменов. Справедливо, может Годфрид Хиггинс сравнивать и даже отождествлять Водород с То On или “Единым”* у греков. Ибо, как замечает он, Водород не есть вода, хотя он и порождает ее; Водород не огонь, хотя он проявляет или создает его; также он не воздух, хотя воздух можно рассматривать, как продукт сочетания воды и огня – ибо Водород содержится в водном элементе атмосферы. Именно, это три в одном.

Если мы будем изучать сравнительную Теогонию, то легко найдем, что тайна этих “Огней” преподавалась в Мистериях всех древних народов, преимущественно в Самофракии. Нет ни малейшего сомнения, что Кабиры, наиболее сокровенные из всех древних Божеств, Богов и Людей, великих Божеств и Титанов, тождественны с Кумарами и Рудрами, возглавляемыми Карттикея – тоже Кумаром. Это совершенно очевидно даже экзотерически; и эти индусские Божества были подобно Кабирам, олицетворенными священными Огнями наиболее оккультных сил в Природе. Некоторые ветви Арийской Расы, азиатские и европейские, индусы и греки сделали все возможное, чтобы скрыть их истинную природу, если и не их значение. Как и в отношении Кумаров, число Кабиров неопределенно. Некоторые говорят, что их было лишь трое или четверо; другие утверждают, что их семеро. Axierus, Axiocersa, Axiocersus и Casmilus могут прекрасно рассматриваться, как alter egos четырех Кумаров – Санат-Кумара, Сананда, Санака и Санатана. Первые из этих божеств, отцом которых считался Вулкан, часто были смешиваемы с Диоскурами Corybantes, Anactes и т. д., подобно тому, как Кумары, отцом которых значился Брама – или, вернее, “Пламень Гнева Его”, побудивший его создать девятое или Творение Kaumâra, результатом которого явились Рудра или Нилалохита (Шива) и Кумары – смешались с Асурами, Рудрами и Питри по той простой причине, что все они едины – то есть, взаимно соотносящиеся Силы и Огни. Здесь мы не имеем места описать эти “Огни” и истинное значение их, хотя мы попытаемся сделать это впоследствии, если конец этого труда будет когда-нибудь напечатан. А пока что еще несколько объяснений может быть добавлено.

Все предыдущее представляет тайны, решение которых должно быть предоставлено скорее личной интуиции читателя, нежели пытаться их описать. Если читатель пожелает узнать что-либо о тайне Огней, пусть он обратится к некоторым трудам алхимиков, которые весьма правильно связывают Огонь с каждым Элементом, как это делают и оккультисты. Читатель должен помнить, что древние народы рассматривают религию и естественные науки также и философию, как тесно и нераздельно связанные между собою. Эскулап был сыном Аполлона – Солнца или Огня Жизни; одновременно Гелиоса, Пифиоса и Бога Мудрости оракулов. В экзотерических религиях, так же как и в Эзотерической Философии, Элементы – особенно Огонь, Вода и Воздух – представлены, как прародители наших пяти физических чувств и, следовательно, непосредственно связаны с ними оккультно. Эти физические чувства принадлежат даже более низкому творению, нежели то, которое в Пуранах называется Пратисарга или “Вторичное творение”. “Жидкий Огонь исходит от Нераздельного Огня” – гласит Оккультная аксиома.

Круг есть Мысль; Диаметр (или линия) есть Слово; и сочетание их есть Жизнь.

В Каббале Бат-Кол есть дочь Божественного Гласа или же Предвечный Свет, Шекина. В Пуранах и индусском экзотеризме Вак, Глас, есть Женский Логос Брамы – преображение Адити, Предвечный Свет. Если же Бат-Кол в еврейском мистицизме есть внятный, сверхъестественный глас с небес, открывающий “избранному народу” священные традиции и законы, то это только потому, что Вак называлась еще до иудаизма “Матерью Вед”, которая вошла в Риши и вдохновила их своими откровениями; так же как говорится, что Бат-Кол вдохновляла пророков израильских и первосвященников еврейских. И обе они существуют и по сей день в своих соответственных священных символах, ибо древние связывали Звук или Речь с Эфиром Пространства, характерным признаком которого является Звук. Потому Огонь, Вода и Воздух являют собою первоначальную Космическую Троицу.

“Я есмь твоя Мысль, твой Бог, более древний, нежели Влажное Начало, Свет, излучающийся во Тьме [Хаосе] и блистающее Слово Бога [Звук] есть Сын Божества”.

Итак, мы должны хорошо изучить “Первичное Творение”, прежде чем мы сможем понять Вторичное. Первая Раса имела в себе три рудиментарных Элемента: и не обладала еще Огнем, ибо согласно древним, эволюция человека, рост и развитие его духовных и физических чувств были подчинены эволюции Элементов на Космическом плане этой Земли. Все исходит от Прабхавапияя, эволюции творящих и чувствующих принципов в Богах, и даже так называемого, самого “Творящего Божества”. Это мы видим из имен и наименований, данных Вишну в экзотерических Писаниях. Так же как и Орфический Протологос, он именуется Пурваджа, “прегенетический” и другие имена, взятые в их нисходящем порядке, все более и более связывают его с Материей.

Следующий порядок с приведенными параллелями может быть установлен в эволюции Элементов и Чувств; или же в Космическом Земном “Человеке” или “Духе”, и смертном физическом человеке:

1.Эфир Слух Звук.

2. Воздух Осязание Звук и Осязание.

3. Огонь или Свет Зрение Звук, Осязание и Цвет.

4. Вода Вкус Звук, Осязание, Цвет и Вкус.

5. Земля Обоняние Звук, Осязание, Цвет, Вкус и Обоняние.

Как мы видим, каждый Элемент к своему характерному признаку добавляет признаки своего предшественника; так же как каждая Коренная Раса добавляет характерное чувство предыдущей Расы. То же самое верно и по отношению к семеричному “творению” человека, который постепенно развивается в семи стадиях и на тех же принципах, как это будет явлено в дальнейшем.

Таким образом, тогда как Боги или Дхиан-Коганы (Дэва) исходят от Первичной Причины, – которая не есть Парабраман, ибо последний есть ВСЕ-ПРИЧИНА и не может быть назван “Первичной Причиной”, – эта Первичная Причина в Браминских Книгах называется Джагад-Иони, “Утроба Мира”, человечество происходит от этих самых действенных посредников в Космосе. Но люди, в течение Первой и Второй Расы, не были физическими существами, но просто лишь рудиментами будущих людей; Бхута, происшедшие от Бхутади, “начала” или “первоначального места, откуда возникли Элементы”. Следовательно, они произошли со всем остальным от Прабхавапияя, “места, откуда все исходит и куда растворяется все сущее”, как это объяснено в Комментариях на Вишну Пурану. Откуда и наши физические чувства. Откуда даже само высшее “созданное” Божество нашей Философии. Раз оно едино со Вселенной, то назовем ли мы его Брама, Ишвара или Пуруша, оно есть Проявленное Божество – следовательно, “созданное” или ограниченное и условное. Это легко доказать даже на основании экзотерических учений.

После того, как его назвали непознаваемый, вечный Брама (бесполый или абстрактный) Пундарикакша, “превысшая и непреходящая слава”, и раз, вместо Садаика-Рупа, “неизменная” или “непреложная” Природа, к нему обращаются, как к Эканека-Рупа, “единому и множественному одновременно”, он – Причина, становится слитым со своими собственными следствиями; и имена его, если поставить их в эзотерическом порядке, показывают следующую нисходящую скалу:

Махапуруша или Параматман Превысший Дух.

Атман или Пурваджа (Протологос) Живой Дух Природы.

Индрияатман или Хришикеша Духовная или Разумная Душа (единая с чувствами).

Бхутатман Живая или Жизне-Душа.

Кшетраджна Воплощенная Душа или же Вселенная Духа и Материи.

Бхрантидаршанатах Ошибочное Познание – Материальная Вселенная.

Последнее наименование означает нечто познанное или представленное, в силу заблуждения и ошибочного представления, как материальная форма, но что в действительности является лишь Майей, Иллюзией, так же как и все сущее в нашей физической Вселенной.

Именно, на основании точной аналогии с атрибутами этого Брамы, как в мире духовном, так и мире материальном, происходит эволюция Дхиан-Коганических Сущностей; характерные признаки последних, в свою очередь, отображаются в Человеке коллективно и в каждом из его принципов, из которых каждый заключает в себе, в том же прогрессирующем порядке, долю их разнообразных “Огней” и “Элементов”.

_____

СТАНЦА V

ЭВОЛЮЦИЯ ВТОРОЙ РАСЫ

18. Сыны Йоги. 19. Бесполая Вторая Раса. 20. Сыны “Сынов Сумерек”. 21. “Тень” или Астральный Человек входит внутрь и человек развивает Физическое Тело.

18. ПЕРВЫЕ БЫЛИ СЫНАМИ ЙОГИ. СЫНЫ ИХ СТАЛИ ПОТОМСТВОМ ЖЕЛТОГО ОТЦА И БЕЛОЙ МАТЕРИ.

В позднейших Комментариях эта фраза переводится так:

“Сыны Солнца и Луны, питомцы Эфира [или “Ветра”] (а)…… Они были тени Теней Владык (b). Они [тени] умножились. Духи Земли одели их. Солнечные Лха согрели их [т. е. сохранили Жизненный Огонь в нарождающихся физических формах]. Дыхания имели жизнь, но не имели понимания. Они не имели еще своего Огня и Воды” (с).

а) Вспомним в связи с этим Tabula Smaragdina Гермеса, эзотерическое значение которой имело семь ключей. Астрохимическое значение хорошо известно изучающим, антропологическое может быть дано теперь. “Единая Вещь”, упомянутая в ней, есть Человек. Сказано:

“Отец этой Одной и Единственной Вещи есть Солнце; Матерь ее – Луна; Ветер носит ее в лоне своем, и Пестунья ее ярая (Spirituous) Земля”.

В оккультной передаче этого же места добавлено: “И Духовный Огонь является ее Наставником (Гуру)”.

Огонь этот есть Высшее Я, Духовное Ego, или то, что, будучи полно Танха или желания жизни, вечно перевоплощается под влиянием своих низших личных Я, меняясь с каждым рождением. Странный закон Природы, что на этом плане высшая (Духовная) Природа должна находиться, так сказать, в рабстве у низшей. Если только Ego не найдет прибежища в Атмане, ВСЕСУЩЕМ-ДУХЕ, и не сольется вполне с его естеством, личное Ego может привести к печальному концу. Это не может быть вполне понято, если только сам изучающий не ознакомится с тайной эволюции, происходящей по трем линиям – Духовной, Психической и Физической.

То, что устремляет к эволюции и ускоряет ее, т. е., понуждает рост и развитие человека к совершенствованию, есть (а) Монада или то, что действует в ней бессознательно через Силу, присущую и самосущую; и (b) низшее Астральное Тело или же Личное Я. Первая, будет ли она заключена в растительном или же животном теле, одарена этой Силой и, в действительности, сама есть эта Сила. Благодаря ее тождественности со Все-Силою, которая, как сказано, присуща Монаде, она всемогуща на Арупа или плане бесформенном. На нашем плане, в силу того, что естество ее слишком чисто, она остается всепотенциальной, но индивидуально становится бездеятельной. Например, лучи Солнца, которые способствуют росту растений, не избирают то или другое растение, чтобы излучать свет на него. Выдерните с корнем растение и пересадите его в такое место, где солнечный луч не может достигать его, и последний не последует за ним. Так же точно и с Атманом; если только Высшее Я или Ego не подымается к своему Солнцу – Монаде – Низшее Ego или Личное Я возьмет верх во всех случаях. Ибо, именно, это Ego с его яростным себялюбием и животным желанием жить безрассудной жизнью (Танха) и является “создателем храма”, как называет его Будда в Дхаммапада. Отсюда и выражение – Духи Земли облекли тени и распространили их. К этим “Духам” временно принадлежат человеческие Астральные Самости и, именно, они дают или слагают физический храм человека для пребывания в нем Монады и ее сознательного принципа Манаса. Но “Солнечные” Лха или Духи согревают Тени. Дословно и физически это есть истина; также и метафизически или же на плане психическом и духовном, верно, что лишь Атман согревает Внутреннего Человека; т. е., освещает его Лучом Божественной Жизни, и только он один может передать Внутреннему Человеку или же Перевоплощающемуся Ego его бессмертие. Таким образом, мы увидим, что для первых трех Коренных Рас и половины Четвертой, до ее срединной или поворотной точки, именно, Астральные Тени “Прародителей”, Лунных Питри, являются формирующими силами в Расах, которые строят и постепенно направляют эволюцию физической формы к совершенству – и это совершается за счет пропорциональной утраты Духовности. Затем, от этой поворотной точки Высшее Ego или Воплощающийся Принцип, Nous или Разум, начинает царствовать над Животным Ego и руководить им во всех случаях, когда последний не влечет его книзу. Короче говоря, Духовность находится на восходящей дуге, и животная или физическая сторона только тогда препятствует ее неуклонному продвижению по тропе ее эволюции, когда себялюбие Личности настолько сильно заразило внутреннего, истинного Человека своим смертоносным микробом, что верхнее притяжение утратило всю свою силу над мыслящим разумным человеком. Говоря по правде, в настоящий период нашей человеческой эволюции порок и злоба являются анормальными, неестественными проявлениями – по крайней мере, они должны были бы быть такими. Тот факт, что человечество никогда не было более себялюбиво и порочно, нежели сейчас – цивилизованные народы успешно возвели себялюбие в этическое понятие, а порок в искусство – является еще одним добавочным доказательством исключительной природы этого феномена.

Вся схема заключается в халдейской Книге Чисел и даже Зохаре, если только понять смысл апокалипсических намеков. Сначала Эйн-Соф, “Сокровенное из Сокровенного”, затем Точка, Сефира и последующие Сефироты, затем Ацилатический Мир, Мир Эманаций, дающий рождение трем другим Мирам – первый, Бриатический Мир, называемый Престолом, Обитель чистых духов; второй, Мир Образования или Иециратический, Обитель Ангелов, которые рождают Третий или Мир Действия, Азиатический Мир, который есть Земля или наш Мир; однако, об этом Мире, называемом также Клифот, содержащем (шесть других) Сфер, םילגלג и Материю, говорится, что он есть место пребывания “Князя Тьмы”. Это сказано во всей ясности: ибо Метатрон, Ангел Второго Бриатического Мира, первого обитаемого Мира, означает Вестник, ˝Αγγελος, ΐнгел, называемый великим Учителем; и под его началом находятся Ангелы Третьего Мира и Мира Иециратического, десять и семь классов их составляют Сефироты, о которых сказано, что:

“Они населяют или оживляют этот мир, как основные (сущности и) разумы, и корреляторы их и логические противоположения обитают в третьем населенном мире, называемом Азиатическим”.

Эти “противоположения” называются “Оболочками”, תופילק, или Демонами, населяющими семь обителей, именуемых Шеба Хахалот, последние являются просто семью Зонами нашей Планеты”. В Каббале Князь их именуется Самаэлем, Ангелом Смерти, он же является и Змием Обольстителем, Сатаною; но этот Сатана, также и Люцифер, Прекрасный Ангел Света, Носитель Света и Жизни, “Душа”, отчужденная на время от Святых, других Ангелов в ожидании срока, когда они спустятся на Землю, чтобы, в свою очередь, воплотиться.

Книга Мудрости учит, что:

“Все Души (Монады) предсуществуют в Мирах Эманаций”.

И Зохар учит, что в “Душе” находится истинный человек, т. е., Ego и сознательное Я есмь, Манас.

Иосиф Флавий, повторяя верование ессеян, говорит:

“(Души) спускаются из чистого воздуха, чтобы стать прикованными к телам”.

Также Филон утверждает:

“Воздух был полон (Душ), и что те, кто ближе всего к Земле, спускаясь, чтобы быть привязанными к смертным телам, возвращаются к телам, преисполненные жаждой жить в них”.

Ибо в человеческой форме и через нее они могут стать прогрессирующими Существами, тогда как природа Ангелов совершенно непреходяща (неподвержена превращению); потому Человек обладает потенциальностью превосходящей способности Ангелов. Потому в Индии Посвященные говорят, что именно брамин, дважды-рожденный, управляет Богами и Дэвами; и Апостол Павел, повторял в своих Посланиях к Коринфянам:

“Разве не знаете, что мы (Посвященные) будем судить ангелов”.

Наконец, во всех древних Писаниях и Космогониях указано, что изначала человек эволюционировал, как светящаяся, бесплотная форма, поверх которой, подобно расплавленной бронзе, вливаемой в модель ваятеля, была построена физическая форма его тела, посредством и из низших форм и типов животной земной жизни. Зохар утверждает:

“Душа и Форма, спускаясь на Землю, обличаются в земное одеяние”.

Его протопластическое тело не было создано из той же материи, из которой сделаны наши смертные оболочки.

“Когда Адам пребывал в саду Эдема, он носил небесное одеяние, одеяние небесного света… свет от того света, которым пользовались в саду Эдема. Человек (Небесный Адам) был создан десятью Сефиротами Иециратического Мира: и Семь Ангелов еще более низкого Мира своею взаимною мощью породили Земного Адама. Самаэль пал первым и затем, обольстив (?) человека, стал также причиною его падения”.

b) Фраза – “они были тенями Теней Владык” – т. е., Прародители создали человека из своих собственных Астральных Тел – поясняет всеобщее верование. На Востоке утверждают, что “Дэвы не отбрасывают теней” и это является верным признаком благого, святого Духа.

c) Почему не имели они “еще своего Огня или Воды?”. Потому, что то, чем является Водород в отношении элементов и газов на объективном плане, тем самым Нумен его является в мире умственных или субъективных феноменов; ибо его тройственная, латентная природа отображается в его трех активных эманациях из трех высших принципов в человеке, именно, Духа, Души и Ума или Атмы, Буддхи и Манаса. Это есть духовная и также материальная человеческая основа. Рудиментарный человек, будучи питомцем “Воздуха” или “Ветра”, становится позднее совершенным человеком; когда, при развитии “Духовного Огня”, Нумена “Трех в одном”, в его Я, он приобретает из своего Внутреннего Я или Наставника, Мудрость Самосознания, которой он не обладает вначале. Таким образом и здесь Божественный Дух символизирован Солнцем или Огнем; Божественная Душа Водою и Луною, и оба стоят, как Отец и Матерь Пневмы, Человеческой Души или Разума, явленной в символе Ветра или Воздуха, ибо Пневма означает “Дыхание”.

Потому на Смарагдовой Таблице, искаженной руками христиан:

“Высший согласуется с Низшим, и Низший с Высшим, чтобы выполнить эту, поистине, чудесную работу – (которая есть Человек)”.

Ибо Тайная Работа Чирама, или Царя Хирама в Каббале, “единая по существу, но троичная в аспектах”, есть Всемирный Посредник или Философский Камень. Завершение Тайной Работы есть Духовный Совершенный Человек – на одном конце линии; сочетание трех Элементов есть Оккультный Растворитель в “Мировой Душе”, Космическая Душа или Астральный Свет, – на другом; и на материальном плане это есть Водород в его отношении к другим газам. То On, поистине; Единый, “которого никто не видел, кроме Сына”; эта фраза одинаково приложима как к метафизическому и к физическому Космосу, так и к духовному и материальному Человеку. Ибо как может последний понять То On, “Единого Отца”, если его Манас, “Сын”, не станет (как) “Один с Отцом” и через это слияние не получит озарение от божественного “Наставника” или Учителя – Атма-Буддхи?

Как гласит Комментарий:

“Если ты хочешь постичь ВТОРИЧНОЕ [Творение, называемое так], о Лану, ты должен сначала изучить его отношение к ПЕРВИЧНОМУ”.

Первые Расы имели Три Элемента, но не имели Живого Огня. Почему? Потому что: “Мы говорим четыре Элемента, Сын Мой, но должны были бы сказать три”, говорит Гермес Трисмегист. В “Первичном Круге” или Творении то, что обозначено, как означает “Корень”, так же как и во Вторичном.

Таким образом, в Алхимии или западном Герметизме – вариант на Восточный Эзотеризм – мы находим:

Х Х

Сера Flamma Spiritus

Ртуть Natura Aqua

Соль Mater Sanguis

И все эти три группы суть четверицы, завершенные своим Корнем, Огнем. Дух, за пределами Проявленной Природы, есть Огненное ДЫХАНИЕ в своем абсолютном Единстве. В Проявленной Вселенной это есть Центральное Духовное Солнце, электрический Огонь всей Жизни. В нашей Системе это есть видимое Солнце, Дух Природы, земной Бог. И на Земле, внутри и вокруг ее, огненный дух ее – Воздух, флюидический Огонь; Вода – жидкий Огонь; Земля - плотный Огонь. Все есть Огонь – Ignis в своем ультимативном составе или 1, корень которого в наших представлениях есть 0 (ноль), Все-Сущее в Природе и ее Разум. “Pro-Metor” есть Божественный Огонь. Он есть Создатель, Разрушитель и Охранитель. Все первоначальные имена Богов связаны с Огнем от арийского Агни до еврейского Бога, который есть “Огонь поядающий”. В Индии, в различных наречиях, Бог именуется, как Еашур, Эсур, Исвур и Ишвара по-санскритски, но это, прежде всего, имя Шивы-Разрушителя. Три главных ведических Бога суть Агни (Ignis), Ваю и Сурья – Огонь, Воздух и Солнце, три оккультные степени Огня. У евреев אזא (Аза) означает “озаренный” и אשא (Аша) есть “Огонь”. В Оккультизме выражение “возжечь Огонь” является синонимом вызывания одной из трех великих Огненных Сил или “призывания Бога”. По-санскритски корень Уш есть Огонь или тепло; и египетское слово Озирис, как это доказывает Шеллинг, является составным словом из первоначальных – Аиш и Аср, что означает “Огнезаклинатель”. Аесар на древнем этрусском языке означало Бог, будучи, может быть, производным словом от Асура из Вед. Ишвара является таким же аналогичным термином, по предположению д-ра Кинили, который в доказательство этого приводит выдержки из Бхагават Гиты:

“Ишвара пребывает в каждом смертном существе и посредством своих сверхъестественных сил приводит в движение все сущее, которое восходит на колесе времени”.

Истинно, он есть Создатель и Разрушитель.

“Примитивному Огню приписывалась неутолимая жажда пожирания. Максим Тирский рассказывает, что древние персы бросали в огонь горючие вещества, восклицая – Пожри, о Владыка! На ирландском языке easam, или asam, означает делать или создавать. (И) Aesar было также именем одного из древнейших ирландских богов: буквальное значение этого слова – “зажечь огонь.

Христиане каббалисты и символисты, искавшие Пэмандр, – наиболее выдающимися среди них был Франциск де Тур, епископ Эрский, в 16-ом столетии – делят элементы следующим образом:

Четыре Элемента, образовавшиеся из божественных Субстанций и Духи Солей Природы представлены как:

Св. Матвей. Ангел-Человек. Вода (Иисус-Христос, Ангел-Человек, Михаил).

Α-Ω Ρв. Марк. Лев. Огонь.

Ε-Υ Ρв. Лука. Телец. Земля.

Ι-Ο Ρв. Иоанн. Орел. Воздух.

Н The Quintessence, Ή ΦΛΟΞ, Flamma-Virgo (Девственное Масло), Flamma Durissima, Virgo, Lucis Æterna Mater.

Первая Раса людей, следовательно, была просто подобиями, Астральными Двойниками своих Отцов, которые были пионерами или наиболее продвинувшимися Сущностями с предыдущей, хотя и более низкой, Сферы, оболочкой которой сейчас является наша Луна. Но даже эта оболочка всепотенциальна, ибо Луна, породив нашу Землю, свой призрак, привлеченная магнитным сродством, пыталась создать ее первых обитателей, пред-человеческих чудовищ. Чтобы убедиться в этом, изучающий должен снова обратиться к халдейским Фрагментам и прочесть утверждения Берозия. Берозий, как он сам говорит, получил свои сведения от Эа, муже-женственного Божества Мудрости. Тогда как Боги были зарождены в андрогинном Лоне этой Мудрости (Свабхават, Матерь-Пространство), отображение ее на Земле стало женщиной Оморока, которая есть Тхаваттх халдеев (или Тхалаттх) греческая Тхаласса, Глубь или Море, что эзотерически и даже экзотерически есть Луна. Именно Луна (Оморока) возглавляла чудовищное творение неописуемых существ, которых уничтожили Дхиани.

Закон эволюции заставил Лунных Отцов пройти в их монадическом состоянии через все формы жизни и существования на этой нашей Планете; но в конце Третьей Расы они уже были людьми в своей божественной природе и потому были призваны сделаться создателями форм, предназначенных стать храмами менее продвинутых Монад, которым пришел черед воплотиться. Эти “Формы” называются “Сынами Йоги”, ибо Йога – единение с Брамою, экзотерически – есть высочайшее состояние пассивного, беспредельного Божества, ибо оно содержит все божественные энергии и является сущностью Брамы, который, по преданию, создает в своем качестве Брамы все сущее через Мощь Йоги. Брама, Вишну и Шива являются самыми мощными энергиями Бога, Брамы (бесполого), гласит текст Пуран. Здесь Йога то же, что и Дхиана, слово, которое также является синонимом Йоги в тибетском тексте, где “Сыны Йоги” именуются “Сынами Дхиана” или же того абстрактного созерцания, в силу которого Дхиани-Будды создают своих небесных сыновей Дхиани-Бодхисаттв.

“Все существа в мире имеют каждый высшего над собою. Этот высший, внутренняя радость которого заключается в передаче им своих эманаций, не может передать их, пока они не выкажут почитания [т. е., созерцания, как это делается во время Йоги]”.

_____

СТАНЦА V. – Продолжение.

19. ВТОРАЯ РАСА ПРОИЗОШЛА ЧЕРЕЗ ПОЧКОВАНИЕ И ВЫДЕЛЕНИЕ, А-ПОЛОВАЯ ИЗ БЕСПОЛОЙ. ТАК, О ЛАНУ, СОЗДАНА БЫЛА ВТОРАЯ РАСА.

Авторитеты науки будут больше всего восставать именно против этой А-сексуальной, Второй Расы, Отцов так называемых “Потом-рожденных”, и, может быть, еще больше против Третьей Расы, “Яйце-рожденных” Андрогин. Эти два способа размножения являются наиболее трудными для усвоения, особенно для западного ума. Вполне понятно, что невозможно пытаться объяснить это тем, кто не состоит учеником Оккультной Метафизики. Европейские языки не имеют слов для объяснения вещей, более неповторяемых Природою на этой стадии эволюции вещей, которые в силу этого лишены всякого смысла для материалиста. Но имеются аналогии. Не отрицается, что при начале физической эволюции существовали процессы в Природе, как, например, самопроизвольное зарождение, ныне прекратившееся, но которое повторяется в иных формах. Так, нам говорят, что микроскопическое исследование не обнаруживает постоянства какого-либо одного способа размножения. Ибо оно показывает, что:

“один и тот же организм может проходить через различные метаморфозы на протяжении своего жизненного цикла, причем в одних случаях он может проявить пол, а в других быть бесполым, т. е., он может воспроизводить себя попеременно, или при кооперации двух сущностей противоположных полов, или же посредством деления или почкования из одного только бесполого существа”.

“Почкование” есть именно слово, употребленное в Станце. Как иначе могли воспроизводить себя эти Чхая; то есть, породить Вторую Расу, если они были эфирообразными, а-сексуальными и даже лишенными пока что носителя желаний или Кама Рупа, который развился лишь в Третьей Расе? Они развили Вторую Расу бессознательно, как делают это некоторые растения. Или, может быть, подобно амебе, только в более эфирообразном, значительном и большем масштабе. Если теория клеточек, действительно одинаково приложима как в ботанике, так и в зоологии и также распространяется на морфологию, как и на физиологию органов, и если микроскопические клеточки рассматриваются физической наукою, как живые и независимые существа – именно, как Оккультизм рассматривает “Огненные Жизни” – то не может быть затруднения в представлении себе первичного процесса размножения.

Изучите первые стадии развития зародышевой клеточки. Ее ядро растет, изменяется и образует внутри клеточки двойной конус или веретено . Веретено это приближается к поверхности клеточки и половина его выталкивается в виде того, что называется “клеточками, обладающими полярностью”. Эти поляризованные клеточки теперь умирают, и эмбрион развивается из роста и деления оставшейся части ядра, питающегося субстанцией клеточки. Почему же тогда другие существа не могли так жить и размножаться таким же способом – при самом начале эволюции, как человеческой, так и эволюции млекопитающих?

Может быть, это может служить аналогией и дать некоторое представление о процессе, посредством которого Вторая Раса образовалась из Первой.

Астральная Форма, облекавшая Монаду, была окружена, как и сейчас, яйцеобразной сферой Ауры, которая здесь соответствует субстанции зародышевой клеточки или Ovum. Сама Астральная форма является сейчас, как и тогда, ядром, одаренным Принципом Жизни.

Когда наступает время для размножения, Суб-астрал “выталкивает” свое миниатюрное подобие из яйца окружающей Ауры. Этот зародыш растет и питается Аурой до тех пор, пока его развитие не закончится, затем он постепенно отделяется от своего родителя, унося с собой свою собственную сферу Ауры; точно так же, как мы видим это на живых клеточках, воспроизводящих себе подобных путем нарастания и последовательного разделения на двое.

Аналогия с “поляризованными клеточками” остается, по-видимому, точной, ибо смерть их соответствует теперь изменению, введенному разделением полов, когда нарастание в матке, т. е., внутри клеточки, стало правилом.

Как гласят Комментарии:

“Первые люди Второй [Коренной] Расы были Отцами “Потом-рожденных”; последние люди из Второй [Коренной] Расы были “Потом-рожденными”.

Это место из Комментариев относится к работе эволюции от начала Расы до ее конца. “Сыны Йоги” или же Первичная Астральная Раса прошла через семь стадий эволюции, как раса или коллективно; так же как и каждое индивидуальное Существо в ней прошло и сейчас проходит через них. Итак, не только Шекспир разделял эпохи человечества на семь серий, но и сама Природа. Таким образом, первые Суб-расы Второй Расы сначала были рождены посредством процесса, описанного на основании закона аналогии; тогда как последние, начали постепенно, pari passu вместе с эволюцией человеческого тела, воспроизводиться иным способом. Процесс размножения в каждой Расе имел также семь стадий, причем каждая Раса длилась эоны времени. Что может сказать физиолог или биолог относительно того, начался ли настоящий способ зарождения со всеми его фазами нарастания полмиллиона или миллион лет тому назад, раз цикл их наблюдений начался едва полвека тому назад?

Первичные человеческие Гермафродиты являются фактом в Природе, хорошо известным древним, и составляют одну из величайших загадок для Дарвина. Тем не менее, существование гермафродизма при эволюции первичных Рас, несомненно, не представляется невозможностью, но, напротив, является великим вероятием; ибо на основании аналогии и существования единого всеобщего закона для физической эволюции, действующего одинаково как в построении растения, так и животного и человека, оно так и должно быть. Ошибочные теории моногенезиса и происхождения человека от млекопитающих, вместо происхождения, именно, последних от человека, в том виде как они преподаются в современных школах, следуя начертаниям дарвинизма, губительны для представления эволюции в ее цельности; их придется оставить ввиду непреодолимых трудностей, с которыми им приходится сталкиваться. Лишь оккультное предание – если, в данном случае, древности отказано в праве пользования терминами – наука и знание, – может примирить все противоречия и заполнить пробел. В Талмуде аксиома гласит:

“Если ты хочешь познать невидимое, широко открой очи на видимое”.

В “Descent of Man” встречается следующее место, показывающее, насколько близко Дарвин подходил к принятию этого древнего Учения:

“С давнего времени известно, что в царстве позвоночных один пол несет рудименты различных добавочных частей, присущих системе размножения, которые в действительности принадлежат противоположному полу… Какой-то отдаленный прародитель всего Царства позвоночных, по-видимому, был гермафродитом или андрогинным. Но здесь мы встречаемся с одним затруднением. Среди класса млекопитающих самцы обладают зачатками органа матки с прилегающими проходами в vesiculae prostaticae; они имеют также зачатки сосцов, а некоторые самцы, среди сумчатых, носят следы двуутробного мешка. Другие аналогичные факты могут быть добавлены. Должны ли мы тогда предположить, что один из чрезвычайно древних млекопитающих оставался андрогинным после того, как приобрел главное отличие своего вида и, в силу этого уклонился от низших видов царства позвоночных? Это кажется весьма неправдоподобным, ибо мы должны обратиться к рыбам, самому низшему из всех видов, чтобы найти еще существующие андрогинные формы”.

Дарвин, по-видимому, весьма не расположен принять гипотезу, которую так мощно подсказывают факты, именно гипотезу первоначального андрогинного вида, от которого произошли млекопитающие. Его объяснения следующие:

“То обстоятельство, что различные побочные органы, особые для каждого пола, находимы в зачаточном состоянии в противоположном поле, может быть объяснено тем, что подобные органы постепенно приобретались одним полом и затем передавались, в более или менее совершенном состоянии, другому”.

Он приводит в пример “шпоры, оперение и яркие краски, приобретенные для сражения или украшения самцами птиц”, и которые только частично унаследованы их потомством самок. Тем не менее, рассматриваемая проблема, совершенно очевидно, нуждается в более удовлетворительном объяснении, ввиду того, что эти факты являются гораздо более выдающимся и существенным признаком, нежели чисто поверхностные детали, с которыми они сравниваются Дарвином. Почему бы не признать честно доказательство в пользу гермафродитизма, который является характерной чертой древней фауны? Оккультизм предлагает решение, охватывающее эти факты самым понятным и простым способом. Эти реликвии первичного андрогинного вида должны быть помещены в ту же категорию, как и шишкообразная железа и другие органы, одинаково таинственные, являющиеся молчаливыми свидетелями того, что касается до реальности функций, уже давно атрофировавшихся на протяжении животного и человеческого прогресса, но которые, однажды, играли значительную роль в общей экономике первобытной жизни.

Оккультная Доктрина, во всяком случае, может быть сопоставлена, с большею выгодою для себя, с доктриной, наиболее свободомыслящих ученых, выдвинувших свои теории по поводу происхождения первичного человека.

Задолго до Дарвина, Нодэн, давший название Бластема тому, что дарвинисты называют протоплазмой, выдвинул теорию, наполовину оккультную и наполовину научно-материалистическую. Он произвел а-сексуального Адама из глины, как это сказано в Библии, то есть, из Бластемы науки. Как объясняет Нодэн:

“Именно, начиная с этой ларвической формы человечества, эволюционная сила выполнила завершение видов. Для завершения этого великого феномена Адам должен был пройти через фазу неподвижности и бессознательности, весьма аналогичную состоянию кокона, подвергающегося метаморфозе”.

Для этого выдающегося ботаника Адам не был одним человеком, но представлял человечество, которое оставалось

“Скрытым во временном организме, уже отличным от всех остальных и не способным сочетаться с каким-либо из них”.

Он доказывает, что дифференциация полов совершилась через

“Процесс прорастания, подобный процессу, присущему Медузе и асцидиям”.

Человечество, будучи физиологически так сложено:

“Сохранило бы в себе достаточно эволюционной силы для быстрого порождения различных и великих человеческих рас”.

Де Катрефаж критикует это положение в своем сочинении “Les Espèces Humaines”. Это не научно, говорит он, или, вернее, идеи Нодэна “не составляют научной теории, поскольку Изначальная Бластема в его теории связана с “первопричиной”, которой приписывается потенциальное создание в Бластеме всех прошлых, настоящих и будущих существ и, таким образом, в действительности массовое создание всех этих существ; кроме того, Нодэн даже не принимает в соображение “вторичные причины” или же их действие в этой эволюции органического мира. Потому наука, занимающаяся лишь “вторичными причинами”, таким образом,

“Ничего не имеет возразить против теории Нодэна”.

Так же наука не в состоянии будет что-либо сказать против Оккультных Учений, к которым до некоторой степени приближается Нодэн. Ибо если мы усмотрим в его “Первичной Бластеме” Дхиан-Коганическую Сущность, Чхая или Двойник Питри, которая содержит в себе потенциальность всех форм, то мы окажемся с ним в полном согласии. Но имеются две действительные и существенные разницы между нашими учениями. Нодэн заявляет, что эволюция продвигалась внезапными скачками и прыжками, вместо того, чтобы медленно развиваться на протяжении миллионов лет, и его “Изначальная Бластема” одарена лишь слепыми инстинктами – своего рода бессознательная Первичная Причина в Проявленном Космосе – что есть нелепость. Тогда как, именно, наша Дхиан-Коганическая Сущность – Причинность Первичной Причины, создающая физического человека – является живой, действенной и потенциальной Материей (насыщенной per se тем же животным сознанием высшего порядка, подобным тому, который мы находим в муравье и бобре), которая производит длинный ряд физиологических дифференциации. За исключением этого, его древний и общий “процесс творения”, начиная от Прото-организмов, настолько же оккультен, как и любая теория Парацельса или Кхунрата.

Кроме того, каббалистические труды полны доказательствами того же самого. Например, Зохар говорит, что каждый тип в видимом мире имеет свой прототип в невидимом.

“Все что существует в Низшем (нашем) Мире, находится и в Высшем. Низший и Высший действуют и воздействуют друг на друга” .

_____

СТАНЦА V. – Продолжение.

20.ОТЦЫ ИХ БЫЛИ САМО-РОЖДЕННЫМИ. САМО-РОЖДЕННЫЕ ЧХАЯ ОТ БЛИСТАЮЩИХ ТЕЛ ВЛАДЫК, ОТЦЫ, СЫНЫ СУМЕРЕК.

“Тени” или Чхая называются Сынами “Само-рожденных”, ибо последнее наименование прилагалось ко всем Богам и Существам, рожденным Волею, будь то Воля Божества или Адепта. Может быть, и Гомункулам Парацельса было бы дано это же наименование, хотя последний процесс произошел на гораздо более материальном плане. Название “Сыны Сумерек” показывает, что “Саморожденные” Праотцы нашей Доктрины тождественны с Питри Браминской Системы, ибо наименование это является намеком на их способ рождения; Питри эти произошли из “Тела Сумерек Брамы”, как это утверждается в Пуранах.

_____

СТАНЦА V. – Продолжение.

21. КОГДА РАСА СОСТАРИЛАСЬ, СТАРЫЕ ВОДЫ СМЕШАЛИСЬ С БОЛЕЕ СВЕЖИМИ ВОДАМИ (а). КОГДА КАПЛИ ИХ СТАЛИ МУТНЫМИ, ОНИ ИСПАРИЛИСЬ И ИСЧЕЗЛИ В НОВОМ ПОТОКЕ, В ЖАРКОМ ПОТОКЕ ЖИЗНИ. ВНЕШНЯЯ ОБОЛОЧКА ПЕРВОЙ СТАЛА ВНУТРЕННЕЙ ВО ВТОРОЙ (b). СТАРОЕ КРЫЛО СТАЛО НОВОЙ ТЕНЬЮ И ТЕНЬЮ КРЫЛА (с).

a) Старая или Первичная Раса была поглощена Второй Расой и стала с ней единой.

b) Это есть таинственный процесс трансформации и эволюции человечества. Материя первичных Форм – облачная, эфирообразная и негативная – была притянута или поглощена и, таким образом, стала дополнением Форм Второй Расы. Комментарии объясняют это, говоря, что так как Первая Раса была составлена просто из Астральных Теней Прародителей-Творцов и, конечно, не имела ни своих собственных астральных, ни своих физических тел – то эта Раса не умирала. Ее “Люди” постепенно растворялись и поглощались телами своего собственного “Потом-рожденного” Потомства, более плотными, нежели их собственные. Старая форма испарялась, она поглощалась и исчезала в Новой Форме, более человеческой и физической. Смерти не существовало в ту эпоху, более блаженную, нежели Золотой Век; но первичная или родительская материя была употреблена на создание нового существа, на построение Тела и даже внутренних или низших Принципов или Тел потомства.

c) Когда “Тень” поглощается, то есть, когда Астральное Тело покрывается более плотной плотью, человек начинает развивать Физическое Тело. “Крыло” или же эфирообразная Форма, которая породила свою Тень и Подобие, становится Тенью Астрального Тела и своим собственным потомством. Выражение это любопытно и своеобразно.

Так как возможно, что в дальнейшем не представится случая вернуться к этой тайне, то лучше теперь же указать на двоякий смысл, содержащийся в греческом мифе и относящийся к этой особой фазе эволюции. Он встречается в различных вариантах в аллегории Леды и ее двух сыновей Кастора и Поллукса, причем каждый из вариантов имеет особое значение. Так в Одиссее, книге XI-ой, Леда упоминается, как супруга Тиндара, давшая рождение “двум сынам мужественного сердца” – Кастору и Поллуксу. Юпитер одаряет их чудесным даром и преимуществом. Они полубессмертны; они живут и умирают поочередно, через день (έτερήμεροι) .

Как Тиндариды, эти братья-близнецы являются астрономическим символом и изображают день и ночь. Их жены Фебея и Гилейра, дочери Аполлона или Солнца, олицетворяют Зарю и Сумерки. Так в Аллегории, где Зевс показан, как Отец двух героев – рожденных из Яйца, которое рождает Леда – миф этот всецело теогонический. Он относится к той группе космических аллегорий, в которой мир описан, как рожденный из Яйца. Ибо в этом мифе Леда, сочетаясь с Божественным Лебедем или же Брамой-Калахамса, принимает образ белого лебедя. Итак, Леда есть мифическая Птица, которой предания различных народов Арийской Расы приписывают разнообразные орнитологические формы птиц, причем все они кладут золотые Яйца”. В Калевале, эпической поэме финнов, блаженная дочь Эфира, “Вода-Матерь”, создает Мир, сочетаясь с “Селезнем” – иным видом Лебедя или Гуся, Калахамса – который кладет в ее недра шесть золотых яиц и седьмое “яйцо железное”. Но вариант аллегории Леды, имеющий прямое касание к мистическому человеку, встречается лишь в Пиндаре, со слабым упоминанием о нем в Гимнах Гомера. Здесь Кастор и Поллукс не являются больше Диоскурами Аполодория, но становятся высоко знаменательным символом двоякого человека. Смертного и Бессмертного. И не только это, но, как будет сейчас видно, они также являются символом Третьей Расы и ее превращения (трансформации) из Животного-человека в Бого-человека, но лишь имеющего животное тело.

Пиндар описывает Леду как сочетающуюся в одну и ту же ночь со своим супругом, и с отцом Богов – Зевсом. Таким образом, Кастор есть сын Смертного, Поллукс же потомок Бессмертного. В аллегории, созданной на этот случай, сказано, что во время мятежа, вызванного чувством мести против Афаридов, Поллукс убивает Линцея – “того, кто из всех смертных имел наиболее проникающий взор”, но Кастор ранен Идасом, “тем, кто видит и знает”. Зевс полагает конец битве, низвергнув свою молнию и убив последних двух сражавшихся. Поллукс находит своего брата умирающим. В отчаянии своем он взывает к Зевсу, чтобы тот также поразил его. “Ты вообще не можешь умереть”, отвечает Владыка Богов: “ты принадлежишь к божественной Расе”. Но он предоставляет ему выбор: или Поллукс останется бессмертным, постоянно пребывая в Олимпе, или же, если он желает разделить судьбу своего брата во всем, он должен будет проводить одну половину своего существования под землей, а другую в золотых небесных Чертогах. Это полубессмертие, которое также должно быть разделено и Кастором, принимается Поллуксом. Таким образом, братья-близнецы живут поочередно, один днем, а другой ночью.

Есть ли это только поэтический вымысел? Или это аллегория, одно из тех толкований “солнечного мифа”, подняться выше которого не может ни один из современных востоковедов? Воистину, это гораздо значительнее. Здесь мы имеем намек на Третью Расу, “Яйце-рожденную”; первая половина которой смертна, т. е., бессознательна в своей Личности, как таковой, и не имеющая в себе ничего, что бы могло пережить; вторая же половина ее становится бессмертной в своей Индивидуальности, в силу того, что ее Пятый Принцип, будучи вызван к жизни Вдохновляющими Богами, связывает, таким образом, Монаду с этой Землею. Это есть Поллукс; тогда как Кастор изображает личность, смертного человека, животного и даже не высшего вида, когда он разобщен с божественной Индивидуальностью. “Близнецы”, воистину; тем не менее, навсегда разъединенные смертью, если только Поллукс, движимый голосом близнячества, не одарит своего менее наделенного брата долей своей собственной божественной природы, приобщив его, таким образом, к своему бессмертию.

Таков оккультный смысл метафизического аспекта этой аллегории. Широко распространенное современное толкование ее – столь воспетой в древности, по словам Плутарха, как символ братской любви – именно, видящее в ней лишь изображение Солнца и Луны, взятое из созерцания Природы, слабо и недостаточно для объяснения тайного смысла. Помимо того факта, что Луна у греков в экзотерической мифологии была женского начала и потому вряд ли могла рассматриваться, как Кастор и, в то же время, быть отождествленной с Дианой, древние символисты, рассматривавшие Солнце, Царя всех небесных тел, как видимый образ Высочайшего Божества, никогда не олицетворили бы его Поллуксом, который был лишь полу-богом.

Если от греческой мифологии мы перейдем к аллегориям и символизму времен Моисея, мы найдем еще более поражающее подтверждение той же доктрины, но в иной форме. Хотя мы не будем в состоянии проследить в них “Яйце-рожденных”, все же, мы, несомненно, найдем в первых четырех главах Книги Бытия Андрогин и первые Три Расы Тайной Доктрины, скрытыми под необычайно искусным символизмом.

_____

БОЖЕСТВЕННЫЙ ГЕРМАФРОДИТ

Непроницаемый покров тайны был наброшен на Оккультные и Религиозные Мистерии после потопления последних представителей Расы Атлантов, около 12,000 лет тому назад, во избежание того, чтобы они стали уделом недостойных и, таким образом, осквернены. Некоторые из этих наук стали теперь экзотеричными, как например, астрономия, в ее чисто математическом и физическом аспекте. Но все их догмы и тезисы, заключенные в символах, будучи оставлены под исключительной охраной притч и аллегорий, были забыты, следовательно и смысл их был искажен. Тем не менее, Гермафродит встречается в писаниях и легендах почти каждого народа; откуда же тогда такое единодушное признание, если это утверждение есть лишь вымысел?

Под покровом этой тайны Пятая Раса была направлена к установлению или, вернее, восстановлению Религиозных Мистерий, в которых древние истины могли быть преподаны будущим поколениям в аллегориях и символах. Обратите внимание на нерушимого свидетеля эволюции Человеческих Рас, от Божественной и, особенно, от Андрогинной Расы – на Египетского Сфинкса, эту загадку Веков! Божественная Мудрость, воплощаясь на Земле, будучи вынуждена испытать горький плод личного опыта страдания и боли, зародилась на Земле лишь под тенью Древа Знания Добра и Зла – тайна, которая была сначала известна лишь Элохим'ам, Само-Посвященным “Высшим Богом”.

В Книге Еноха мы имеем Адама (первого Божественного Андрогина, разделившегося на мужчину и женщину и ставшего Jah-Heva в одной форме или Расе, и Каином и Авелем – мужчиной и женщиной – в другой своей форме или Расе – двуполым Иеговою, являющимся отзвуком своего арийского прообраза Брама-Вак. После чего следует Третья и Четвертая Коренные Расы человечества, – то есть, Расы мужчин и женщин или же индивидов противоположных полов, но больше уже не бесполых Полу-духов и Андрогин, какими были две Расы, предшествовавшие им. Намек на этот факт встречается во всех Антропогониях. Он встречается в рассказах и аллегориях, в мифах и Откровениях, в легендах и преданиях. Ибо из всех великих Тайн, унаследованных Посвященными от седой древности, именно эта тайна есть наивеличайшая. Она объясняет двуполый элемент, находимый в каждом Творящем Божестве, в Брама-Вирадж-Вак, как и в Адам-Иегова-Ева и в Каин-Иегова-Авель. Ибо “Книга о Потомстве Адама” даже не упоминает Каина и Авеля, но лишь говорит:

“Мужчину и женщину сотворил их… нарек им имя Aдaм.

далее следует:

“И Адам… родил сына по подобию своему, по образу своему, и нарек ему имя Сиф”.

После чего он родил других сыновей и дочерей, тем самым доказывается, что Каин и Авель являются его собственными аллегорическими заместителями. Адам представляет собою первоначальную Человеческую Расу, особенно в ее космо-сидеральном смысле. Но в тео-антропологическом значении, однако, это не так. Составное имя Jehovah или Jah-Hovah, означая мужскую жизнь и женскую жизнь – сначала андрогинную, затем разъединенную на два пола – употребляется в этом смысле в Книге Бытия от пятой главы и дальше. Как говорит автор труда “The Source of Measures”:

“Два слова, из которых составлено имя Jehovah, являют первоначальное представление муже-женщины, как зачинателя зарождения”.

Ибо еврейская буква Jod была membrum virile и Hovah была Ева, матерь всего сущего или порождающая Земля и Природа. Потому автор полагает, что:

“Ясно, что совершенный (женственный, совершенный круг или Иони, численно равняющийся 20612), как первопричина измерений, принимает также форму начала зарождения в качестве гермафродита; отсюда произошла фаллическая форма и пользование ею”.

Именно так; “фаллическая форма и ее употребление” появилось многие века позднее; и первоначальное значение Еноха, сына Сифа, означало Первую Расу, рожденную, обычным в наше время способом, от мужчины и женщины – ибо Сиф не есть человек, но раса. До него человечество состояло из гермафродитов. Сиф, будучи первым результатом, (физиологически) следовавшим за “Падением”, является также первым человеком. Потому и его сын Енох называется “Сыном Человека”. Сиф знаменует собою позднейшую Третью Расу.

Чтобы скрыть, истинное, сокровенное имя Эйн-Соф'а – Беспредельного и Бесконечного Ничто – каббалисты выдвинули составное, определительное наименование одного из личных Творящих Элохимов, имя которого было Yah или Jah – буквы i или j или y часто заменялись – или Jah-Hovah, то есть, мужчина и женщина; Jah-Eve – гермафродит или первичная форма человечества, первоначальный Адам от Земли, даже не Адам Кадмон, чей “Разумом-Рожденный Сын” мистически есть земной Jah-Hovah. И зная это, искусный раввин-каббалист сделал из этого столь тайное имя, что он не мог раскрыть его позднее без того, чтобы не выдать всей схемы; и, таким образом, он вынужден был сделать его сокровенным.

Лишь сравнивая Библию с Пуранами, можно увидеть насколько близка тождественность между Брама-Праджапати и Иегова-Сефирот, между Брама-Вирадж и Иегова-Адам. Будучи исследованы и прочтены в том же свете, эти Писания дают нам неоспоримое доказательство, что они являются двумя копиями одного и того же оригинала – сделанными в два периода, далеко отстоящих друг от друга. Сравните еще раз в связи с этой темой Книги Бытия, гл. IV, ст. 1 и 26, и Ману, I, 32, и эти писания явят свой смысл. В Ману Брама, который подобно Иегове или Адаму в Книге Бытия, является одновременно человеком и Богом и разделяет свое тело на мужчину и женщину, в своем эзотерическом значении есть олицетворение творческой и зарождающей силы, как божественной так и человеческой. Зохар предоставляет еще больше убедительных доказательств этой тождественности; тогда как некоторые раввины повторяют слово в слово некоторые оригинальные Пуранические выражения: так, например, “творение” мира обычно рассматривается в Браминских книгах как Лила, восторг или игра Высочайшего Создателя.

“Вишну, будучи таким образом разъединенным и не разъединенным естеством, духом и временем, играет, подобно резвящемуся мальчику, как вы узнаете это, прислушиваясь к его затеям”.

Теперь сравните это с тем, что сказано в Книге Nobeleth’ Hokhmah:

“Каббалисты говорят, что вступление миров в существование произошло через восторг, ибо Эйн-Соф (?!) возрадовалось в себе Самом и стало сверкать и излучать от Себя к Себе… которые все называются восторгом”269*.

Таким образом, это не есть “странное представление каббалистов”, как это замечает только что вышеупомянутый автор, но чисто пураническая, арийская мысль. Только зачем делать из Эйн-Соф'а Творца?

Итак, “Божественный Гермафродит” есть Брама-Вак-Вирадж; а у семитов или, вернее, у евреев он есть Иегова-Каин-Авель. Только “язычники были, и посейчас еще, более искренни и откровенны, нежели позднейшие израильтяне и раввины, несомненно, знавшие истинное значение своего экзотерического божества. Евреи считают данное им имя – Jah-udi – как оскорбление. Тем не менее, они имеют или же имели бы, если захотели, такое же неоспоримое право называть себя древними Jah-ude, Jah hovians, как и брамины, называющие себя браминами по своему национальному Божеству. Ибо Jah-hovah есть родовое имя той Группы или Иерархии Творящих Планетарных Ангелов, под звездою которых развивалась их народность. Он есть один из Планетарных Элохим'ов Правящей Группы Сатурна. Один стих 26 главы IV в Книге Бытия, если его прочесть правильно, уже дал бы им такое право, ибо в нем Новая Раса людей, происшедшая от Сифа и Еноха, называется – Jehovah, нечто совершенно отличное от перевода, принятого в Библии, который следовало бы читать:

“Также у него родился сын Енох; тогда начали люди называть себя Jah, или Jah-hovah”,

то есть мужчинами и женщинами, “Владыками Творения”. Нужно лишь прочесть вышеуказанный стих в еврейском первоначальном тексте и при свете Каббалы, чтобы увидеть, что вместо слов, как они сейчас стоят в переводе, правильная передача была бы:

“Тогда начали люди называть себя Jehovah”;

а не:

“Тогда люди начали призывать имя Господа”,

последнее является искаженной передачей, безразлично, произвольной или же нет. Также хорошо известное место:

“Я породил человека от Господа”,

следовало бы читать:

“Я породил человека, подобного Jehovah”.

Лютер перевел это место одним способом, католики совершенно иным. Епископ Wordsworth передает так:

“Cain – я породил – Каin от Kâ'nithi, я породил”.

Лютер:

“Я породил человека – подобного Господу [Jehovah]”.

И автор “The Sourse of Measures”:

“Я измерил человека, подобного Jehovah”.

Последнее и есть правильная передача, ибо – (а) знаменитый раввин, каббалист объяснил это место писательнице этого труда, именно, таким образом и (b) эта последняя передача тождественна с той, которая имеется в Сокровенном Учении Востока, что касается Брамы.

В “Разоблаченной Изиде” автором было объяснено, что:

“Каин… сын “Господа”, но не Адама”.

“Господь” есть Адам Кадмон, “Отец” Yod-Heva, “Адам-Евы” или Jehovah, сына греховной мысли, но не порождения плоти и крови. С другой стороны, Сиф есть глава и породитель Рас Земли; ибо экзотерически он сын Адама, но эзотерически он потомок Каина и Авеля, ибо Авель или Hebel есть женщина, соответствующая женственная половина мужской половины Каина, и Адам есть имя собирательное для мужчины и женщины:

“Мужчину и женщину (zachar va nakobeh) сотворил он их… нарек им имя Адам”.

Стихи в Книге Бытия от Главы I-ой до V спутаны намеренно, ради каббалистических соображений. После “Человека” в Книге Бытия, I, 26 и Еноха, Сына Человека в гл. IV, ст. 26; после Адама, первого Андрогина; после Адама-Кадмона-бесполого (первого) Логоса – после разъединения Адама и Евы, следуют, наконец, Jehovah-Eve и Cain-Jehovah. Все они представляют определенные Коренные Расы, ибо миллионы лет разделяют их.

Следовательно, арийская и семитическая Тео-антропографии суть два листа на одном и том же стебле; их соответствующие олицетворения и символичные личности стоят в следующем порядке по отношению к друг другу.

I. “Непознаваемое”, упоминаемое многообразно в стихах Риг-Веды, как например, – “Ничто не существовало”, названное позднее Парабраман – ךיא, Айн, Ни-что или Эйн-Соф каббалистов – и также “Дух” (Бога), носящийся над Водою в Книге Бытия. Все они тождественны. Кроме того, в Книге Бытия I, стих 2 помещен, как стих 1-ый в сокровенных каббалистических текстах, где за ним следуют Элохимы, “создающие Небо и Землю”. Это произвольное перемещение в порядке стихов было нужно для монотеистических и каббалистических целей. Проклятие Иеремией тех Элохимов (Богов), которые не создали Небеса и Землю, указывает, что были другие Элохимы, которые выполнили это.

II. Небесный Ману-Сваямбхува, который произошел от Сваямбху-Нараяна, “Самосущего”, Адам Кадмон каббалистов и Андрогинный “Человек” в Книге Бытия, гл. 1, все они тождественны.

III. Ману-Сваямбхува есть Брама или Логос; он же Адам Кадмон, который в Книге Бытия, гл. IV, ст. 5, разделяет себя на две половины – мужчину и женщину, становясь, таким образом, Jah-Hovah или Jehovah-Eve; так же как Ману-Сваямбхува или Брама разделяет себя, чтобы стать “Брама-Вирадж и Вак-Вирадж”, мужчиной и женщиной. Все остальные тексты и версии являются лишь “сокрытием”.

IV. Вак – дочь Брамы и именуется Шата-Рупа, “о ста формах”, и Савитри, Зарождающая, Матерь Богов и всего живущего. Она тождественна с Евою, “Матерью (всех Владык или Богов или) всего живущего”. Кроме этого, имеются еще многие другие оккультные значения.

То, что написано по этому поводу в “Разоблаченной Изиде” правильно, хотя оно и разбросано в весьма осторожных по тому времени выражениях.

Приводя Эзотерическое пояснение Колеса Иезекиила, сказано о Jodhevah или Jehovah:

“Когда Треугольник взят в начале Тетраграммы, он выражает Божественное Творение – духовно, то есть, без плотского греха; взятый со своего противоположного конца, он выражает последний и являет женское начало. Имя Евы состоит из трех букв, имя же первоначального или небесного Адама пишется одною буквою Jod или Yod; потому оно не должно читаться Jehovah, но Jeva, или Ева. Адам в первой главе – духовный, потому чисто андрогинный, Адам Кадмон. Когда женщина выходит из левого ребра второго Адама (из праха), чистая Дева отделена, и падая в “зарождение” или же в нисходящий цикл, становится Скорпионом, эмблемой греха и материи. Тогда как восходящий цикл указывает на чисто Духовные Расы или же на десять До-потопных Патриархов, Праджапатей и Сефиротов, руководимых самим творящим Божеством, которое есть Адам Кадмон или Yodcheva, (духовно); низший (Jehovah) есть цикл Земных Рас, возглавляемых Енохом или Весами, седьмым; который в силу того, что он был полу-божественным и полу-земным”, как сказано, был взят Богом на небо живым. Енох или Гермес, или Весы едины”.

Это есть лишь одно из нескольких значений. Нет нужды напоминать изучающему, что Скорпион есть астрологический знак органов размножения. Подобно индусским Риши, все Патриархи могут быть превращены в свои численные знаки, так же как и заменять друг друга. В соответствии с вопросом, к которому они относятся, они становятся десятью, двенадцатью, семью или пятью и даже четырнадцатью, и имеют то же эзотерическое значение, что и Ману и Риши.

Кроме того, Иегова, как может быть доказано, обладает этимологическим разнообразием, но лишь те точны, которые встречаются в Каббале. הוהי (Jeve) есть термин Ветхого Завета и произносился, как Ya-va. Инман предполагает, что он является сокращением двух слов הי והי, Yaho-Iah, Jaho-Jah или Jaho есть Jah. С точками слово это становится , что, однако, со стороны раввинов является произволом, имеющим целью связать его с именем Адонай или , которое имеет те же точки. Любопытно и, воистину, с трудом можно представить себе, чтобы в древности евреи читали имя הוהי Адонай, когда они имели столько имен, из которых Jeho, и Jah и Iah, составляют часть. Но так оно было. И Филон Библский, который приводит нам так называемый фрагмент Санхуниафона, дает его правописание греческими буквами Ίευω, Javo или Jevo. Теодорит говорит, что самаритяне произносили его Yahva, а евреи Yaho. Проф. Гиббс, однако, предлагает следующую пунктуацию: (Ye-hou-vih); и он разрубает Гордиев узел его истинного Оккультного значения. Ибо в этой последней форме, как еврейский, глагол оно означает “он будет”. Оно также производилось от халдейского глагола или , eue (eve), или eua (eva), “быть”.

И так оно и было, ибо лишь от Еноха, “Сына Человека” начались истинно человеческие Расы и начали “быть” мужчинами и женщинами. Это утверждение получает дальнейшее подтверждение, ибо Паркхёрст дает глаголу הוה значение – 1 ) “падать” (т. е., в зарождение или в Материю); и 2) “быть, продолжать” – как раса. Знак придыхания слова eua (Eva), “быть”, будучи הוה, Heve (Eve), что есть женский род от הוהי” и то же, что и Hebe, (Геба), греческая Богиня юности и Олимпийская невеста Геркулеса, еще яснее выявляет имя Jehovah в его первичной двуполой форме.

Находя в санскрите такие слоги, как Jah и Yah, например, Jahnavi, “Ganges” и Jagan-natha, “Владыка мира”, становится ясным, почему Раулинсон в своих трудах высказывает такое убеждение в арийском или ведическом влиянии на раннюю мифологию Вавилона. Также не следует слишком удивляться тому, что пресловутые десять племен израильских исчезли во время периода пленения, не оставив никаких следов, когда мы знаем, что, в действительности, евреи имели лишь два племени – племя Иудино и племя Левита. Кроме того, левиты вовсе не были племенем, но священнической кастой. Потомство их лишь последовало за своими праотцами, различными патриархами, и растворилось в тонком небесном воздухе. Воистину, в древности существовали брамы и а-брамы, и прежде чем народился первый еврей. Каждый народ считал своего первичного Бога или Богов андрогинами, иначе это и не могло быть, ибо они рассматривали своих отдаленных изначальных праотцев, своих двуполых предков, как божественных Существ и Богов, точно так же как делают это китайцы еще и посейчас. И, действительно, в одном смысле они были божественными, так же как их первое человеческое потомство, “разумом-рожденное” первобытное человечество, которое, несомненно, было двуполым, как свидетельствуют это наиболее древние символы и традиции.

“Под вымышленными эмблемами и в особой фразеологии священнослужителей древности лежат сокрытыми намеки на некоторые, еще не открытые в течение настоящего цикла, науки. Как бы ни был хорошо знаком ученый со священными письменами и системою иероглифов Египта, он, прежде всего, должен научиться тщательно исследовать их рекорды. Он должен убедиться с компасом и линейкой в руке, что пиктографическое писание, исследуемое им, совпадает линия в линию с определенными, установленными геометрическими фигурами, которые являются скрытыми ключами к подобным записям, прежде чем он отважится их толковать.

Но есть мифы, которые говорят сами за себя. В разряд их мы можем включить миф о двуполых первичных творцах всех Космогонии. Греческий Зевс-зен (Эфир) и Чтхониа (Хаотическая Земля), и Метис (Вода) его жены; Озирис и Изида-Латона – первый Бог также изображает Эфир, первую эманацию Высочайшего Божества, Амона, первичного Источника Света; Богиня – Землю и Воду; Митра, от скалы рожденный Бог, символ мужского Мирового Огня или олицетворенный Изначальный Свет и Анахита – Богиня Огня, его супруга и дочь одновременно; чистый элемент Огня (активный или мужской принцип), рассматриваемый, как свет и тепло в сочетании с Землей и Водой или Материей (женским или пассивным элементом космического зарождения)”.

Все это суть рекорды о первоначальном божественном Гермафродите.

_____

СТАНЦА VI

ЭВОЛЮЦИЯ “ПОТОМ-РОЖДЕННЫХ”

22. Эволюция трех Рас продолжается. 23. Вторая Раса создает Третью и погибает.

22. ТОГДА ВТОРАЯ РАЗВИЛА РОЖДЕННЫХ ИЗ ЯЙЦА, ТРЕТЬЮ. ПОТ УСИЛИЛСЯ, КАПЛИ ЕГО УВЕЛИЧИЛИСЬ, И КАПЛИ СТАЛИ ТВЕРДЫМИ И КРУГЛЫМИ. СОЛНЦЕ СОГРЕЛО ЕЕ; ЛУНА ОХЛАДИЛА И ОФОРМИЛА ЕЕ; ВЕТЕР ПИТАЛ ЕЕ ДО ЗРЕЛОСТИ ЕЕ. БЕЛЫЙ ЛЕБЕДЬ ИЗ ПОДНЕБЕСЬЯ ЗВЕЗДНОГО ОСЕНИЛ КАПЛЮ БОЛЬШУЮ. ЯЙЦО РАСЫ БУДУЩЕЙ, ЧЕЛОВЕКА-ЛЕБЕДЯ КОНЦА ПОСЛЕДУЮЩЕЙ ТРЕТЬЕЙ (а). СНАЧАЛА МУЖЕ-ЖЕНА, ЗАТЕМ МУЖЧИНА И ЖЕНЩИНА (b).

а) Текст этой Станцы ясно предпосылает, что человеческий эмбрион был вскормлен ab extra Космическими Силами, и что “Отец-Мать”, по-видимому, выделяли зародыш, который созревал; и, по всей вероятности, это было “потом-рожденное яйцо”, которое должно было быть высижено каким-то таинственным образом, будучи разобщенным со своим “двояким” родителем. Сравнительно легко представить себе яйцеродное человечество, ибо даже посейчас человек, в одном смысле, есть “яйце-рожденный”. Больше того, Магенди в своем труде “Precis Elémentaire de Physiologie” приводя

“случай, где пуповина была нарушена и рана совершенно зажила”,

тем не менее младенец родился живым, спрашивает с большим основанием:

“Каким образом происходила циркуляция в этом органе?”

На следующей странице он говорит:

“Ничего еще неизвестно относительно возможности пищеварения в утробном плоде”.

Что же касается до его питания, то он ставит следующий вопрос:

“Что же тогда можем мы сказать о питании утробного плода? Труды по физиологии содержат лишь туманные предположения по этому вопросу”.

“Да, но”, может возразить скептик, “книга Магенди принадлежит предыдущему поколению, наука же с того времени сделала такие успехи, что клеймо невежества не может быть более закреплено за этой профессией”. Если так, то обратимся к очень большому авторитету по физиологии, например, к сэру Михаилу Фостеру, и, к стыду современной науки, мы увидим каковы его утверждения.

“Что касается до возникновения и развития функциональной деятельности в эмбрионе, то наше знание равняется почти что нулю. Мы почти ничего не знаем о различных фазах, через которые проходят главные основные свойства протоплазмы ову-ма, дифференцируясь в те сложные феномены, которые мы сделали попытку объяснить в этом труде”.

Ученики Тринити Колледжа Кембриджского Университета пусть опустят завесу перед статуей Гигии и завяжут глаза бюстам Галена и Гиппократа из опасения, чтобы они не обратили взора, полного упрека, на своих выродившихся потомков. Мы должны привести еще один факт. Сэр Михаил Фостер хранит осторожное молчание по поводу случая с нарушенной пуповиной, приведенного его великим французским коллегою.

b) Это очень любопытное утверждение и оно объяснено в Комментариях. Поясним его еще: Первая Раса создала Вторую посредством “почкования”, как это было указано выше, Вторая Раса дала рождение Третьей – которая сама разделилась на три определенных подразделения, состоящих из людей, различно порожденных. Первые два подразделения размножались посредством яйцеобразного метода, по всей вероятности, неизвестного современной естественной истории. Тогда как ранние суб-расы Третьего Человечества размножались посредством своего рода выделения влажности или жизненного флюида, капли которого, собираясь, образовывали яйцеобразный шар – или скажем яйцо, служившее внешним вместилищем для зарождения в нем плода и ребенка; способ размножения следующих суб-рас изменился, во всяком случае, в своих результатах. Потомство ранних суб-рас было совершенно бесполо – даже бесформенно, насколько мы можем знать это, но потомство последующих суб-рас рождалось андрогинным. Именно, в Третьей Расе произошло разделение полов. Человечество из бесполого стало определенными гермафродитами или двуполыми; и, наконец, Яйцо человека начало рождать, постепенно и почти незаметно в своем эволюционном развитии, сначала существа, в которых один пол преобладал над другим и, наконец, определенных мужчин и женщин. Теперь поищем подтверждение этим заявлениям в религиозных легендах Востока и Запада. Возьмем сначала Расу “Яйце-рожденную”. Задумайтесь над Кашияпой, ведическим Мудрецом, наиболее плодовитым из создателей. Он был сыном Маричи, Разумом-рожденного Сына Брамы; и он же становится отцом Нагов или Змиев среди других существ. Экзотерически Наги полубожественные существа, имеющие человеческие лица и змеиные хвосты. Тем не менее раса Нагов существовала и, как говорят, числом была не более тысячи, рожденная или, вернее, исшедшая от Кадру, жены Кашияпы, с целью населения Паталы, которая, несомненно, есть Америка, как это будет доказано; также существовала Нага-Двипа, одно из семи подразделений Бхарата-Варша, Индии, населенная народом, носящим то же наименование, который признается даже некоторыми востоковедами народом историческим и оставившим до нашего времени многие следы своего существования.

Теперь пункт, на котором мы, прежде всего настаиваем, заключается в том, что какое бы происхождение ни приписывалось человеку, эволюция его произошла в следующем порядке: 1) бесполый, как и все примитивные (ранние) формы; 2) затем, в силу естественного перехода, он стал “одиноким гермафродитом”, двуполым существом; и 3) наконец, он разъединился и стал тем, чем он является сейчас. Наука учит нас, что все примитивные формы, хотя и бесполые, “все же сохранили силу подвергаться процессу бесполого размножения”; почему же тогда человек должен быть исключен из этого закона Природы? Двуполое размножение есть эволюция, форма, определившаяся и усовершенствованная на скале Материи процесса размножения путем деления. Оккультные учения преимущественно панспермичны, и ранняя история человечества скрыта лишь “от простых смертных”; также история первичных Рас погребена в могиле времени не для Посвященных, но лишь для невежественной науки. Потому, будучи поддержаны, с одной стороны, этой наукой, являющей нам рост развития и внутреннюю причину для каждого внешнего изменения, как закон Природы; с другой же стороны, в силу непоколебимой веры в Мудрость – мы можем даже сказать, в Пансофию – универсальных традиций, собранных и сохраненных Посвященными, и усовершенствованных ими почти в безошибочную систему – мы отваживаемся при такой поддержке представить эту доктрину возможно яснее.

В талантливой статье, написанной около пятнадцати лет тому назад, наш ученый и уважаемый друг, проф. Александр Уильдер из Нью-Йорка, доказывает абсолютную логичность и необходимость допущения, что “Первоначальная Раса была Двуполой”, и приводит этому целый ряд научных причин. Прежде всего, он указывает, что большая часть растительного мира являет феномен двуполого существования, так классификация Линнея помещает почти все растения в эту категорию. Это условие встречается, как среди высших семейств растительного царства, так и в его низших видах, от конопли и до тополя, и ailanthus'a из Ломбардии. То же самое наблюдается и в царстве животном. В жизни насекомых мотылек порождает червя, и червь становится мотыльком. Эта великая тайна была выражена в Мистериях следующими словами – Taurus Draconem genuit, et Taurum Draco. Семейство коралловых, которое, по мнению Ассиза, на протяжении настоящего геологического периода, провело многие сотни тысяч лет в построении полуострова Флориды, порождают свое потомство из себя, подобно почкам и ветвям дерева. Пчелы, до некоторой степени, стоят в этом же ряду. Афиды или же вшивая трава уподобляются амазонкам в своем обиходе, и девственные родители продолжают род на протяжении десяти последующих поколений.

Что говорят древние мудрецы, философы-учителя древности? Аристофан, говоря на тему “Пир” Платона, выражается следующим образом:

“Наша природа в древние времена не была такой, как она представляется сейчас. Она была двуполой: форма и имя соответствовали и одинаково принадлежали, как мужскому, так и женскому началу… Их тела… были круглы, и способ их передвижения был вращательный. Они были ужасны по силе и крепости своей и обладали чудовищным властолюбием. Потому Зевс разделил их надвое, таким образом ослабив их; Аполлон, следуя его указаниям, заживил плоть [кожу]”.

У древних персов Meshia и Meshiane составляли единое существо.

“Они тоже учили, что человечество было произведением Древа Жизни и разрасталось в андрогинные пары до тех пор, пока они не были разъединены при последующем изменении человеческой формы”.

Так стих в “Книге Потомство (Toledoth) Адама”:

“Господь создал (bara, явил) человека по своему подобию, по образу Божьему создал он его; мужчиной и женщиной создал он их”,

– если его прочесть эзотерически, явит истинный смысл, то есть:

“Элохим'ы [Боги] выявили из себя самих (путем изменения) человека по своему подобию… создали они его [человечество в его совокупности или Адам], мужчиной и женщиной создал он [коллективное Божество] их”.

Это указывает на эзотерический смысл. Бесполая Раса была их первым произведением, видоизменением их самих и от них самих, чистых Духовных Существований: это и был Адам solus. Отсюда произошла Вторая Раса: Адам-Ева, или Jod-Heva, бездеятельные Андрогины; и наконец, Третья, или же “разделившийся Гермафродит”, Каин и Авель, которые породили Четвертую Сиф-Енох и т. д. Именно, эта Третья, последняя полу-духовная Раса, которая тоже явилась последним носителем божественной и врожденной Мудрости, врожденной также в Енохах, Ясновидцах того Человечества. Четвертая, вкусившая плод Древа Добра и Зла – Мудрость уже объединенную с земным рассудком и потому не чистую – в силу этого должна была снова приобретать эту Мудрость через посвящение и великую борьбу. Объединение Мудрости и Рассудка, причем первая, как властвующая над последним, называется в Герметических книгах “Бог”, обладающий двойной плодовитостью двух полов”.

Мистически Иисус рассматривается как муже-женщина. Также и в Орфических Гимнах, которые пелись во время Мистерий, мы находим: “Зевс есть муж, Зевс – бессмертная дева”. Амон Египта в своей другой половине являл Богиню Нейт. Юпитер имел женские груди. Венера изображалась на некоторых своих статуях с бородой, и Богиня Ила является одновременно и Богом Судьюмна, в его качестве потомка Вайвасваты.

Проф. Уильдер говорит:

“Имя Адам или человек само по себе подразумевает двоякую форму существования. Оно тождественно с Athamas или Thomas (Tam на тамильском яз.), что переводится греками, как Didumos близнец; потому, если первая женщина была создана после первого человека, то в силу логической необходимости, она должна была быть “взята из мужчины”. Согласно этому мы читаем: “И сторону, которую Господь Бог (Элохим) взял от человека, он сделал женщиной”. Еврейское слово, употребленное здесь, есть Tzela и отвечает переводу, данному нами. Легко проследить эту легенду у Бероза, который говорит, что Thalatth (Omorôka или Владычица Урка), была началом творения. Она также была Телита [? Мелита], царица Луны…

Два достопамятные рождения близнецов в Книге Бытия Каина и Авеля, и Исаака и Иакова предпосылают ту же мысль. Имя Hebel соответствует Еве, и характерные признаки его женственны. “К тебе будет влечение его”, сказал Господь Бог Каину, “и ты будешь господствовать над ним”. То же изречение было сказано и Еве: “И к мужу твоему влечение твое и он будет господствовать над тобою”.

Таким образом, первоначальное двуполое единство человеческой Третьей коренной Расы есть аксиома в Тайной Доктрине. Ее девственные особи были подняты до степени “Богов”, потому что эта Раса представляла их “Божественную Династию”. Современные расы довольствуются почитанием мужей-героев Четвертой Расы, которая создала Богов по своему однополому образу, тогда как Боги первоначального человечества были все “муже-женщинами”.

Как сказано в первом томе, Человечества развивались в соответствии и параллельно с четырьмя Элементами (стихиями); каждая новая Раса физиологически была приспособлена к принятию добавочного Элемента. Наша Пятая Раса спешно приближается к Пятому Элементу – назовите его, если хотите, междупланетным эфиром – который, однако, имеет больше отношения к психологии, нежели к физике. Мы, люди, приучились жить во всех климатах, будь то холодный или тропический, но первые две Расы не имели никакого отношения к климатам, так же как они не были подвержены никакому воздействию температуры или ее изменениям. И, таким образом, учат нас, люди жили до конца Третьей Расы, когда вечная весна царствовала над всей планетой, подобная той, которой наслаждаются сейчас обитатели Юпитера, мир, который, как утверждает Камилл Фламмарион:

“В противоположение нашему не подвержен ни превратностям времен года, ни резким переменам температуры, но пользуется всеми сокровищами вечной весны”.

Те астрономы, которые утверждают, что Юпитер находится в расплавленном состоянии, в нашем смысле этого термина, приглашаются обсудить свои расхождения в мнениях с этим ученым астрономом Франции. Одно должно быть всегда принято во внимание, что упомянутая “вечная весна” является условием, осознанным как таковое, лишь самими обитателями Юпитера. Это не есть “Весна”, как мы знаем ее. В этой оговорке заключается примирение двух вышеприведенных теорий. Обе они вмещают частичные истины.

Таким образом, универсальная традиция утверждает, что человечество развилось в его настоящую форму постепенно из почти прозрачного состояния тканей, а не в силу чуда или же половых отношений. Кроме того, это находится в полном согласии с древними философиями: философиями Египта и Индии с их Божественными Династиями вплоть до философии Платона. И все эти универсальные верования должны быть помещены в разряд “предчувствий” и упорных представлений, причем некоторые из них неискоренимы в народных верованиях. Подобные верования, как замечает это Л. Фигье:

“Часто являются плодом мудрости и наблюдения бесчисленных поколений людей… [Ибо] традиция, которая существует в универсально однообразном виде, обладает всем значением научного доказательства”.

И как уже было доказано, более нежели одна из подобных традиций заключается в Пуранических аллегориях. Более того, доктрина о том, что Первая Раса человечества образовалась из Чхая или же Астральных Образов Питри, вполне подтверждается в Зохаре:

“В Тзелем, отображенном образе Элохима [Питри], Он создал Адама [человека].

Неоднократно приводилось, как возражение, что как бы ни была высока степень метафизической мысли в древней Индии, но древние египтяне не могли похвалиться ничем, кроме грубого идолопоклонства и зоолатрии; и что Гермес, как это утверждается, был лишь творением греческих мистиков, живших в Египте. На это можно ответить – прямое доказательство, что египтяне знали Сокровенное Учение, в том, что оно преподавалось им при Посвящении. Пусть возражатели откроют “Eclogae Physicae et Ethicae” Стобея, греческого компилятора древних фрагментов, жившего в пятом веке после Р. Хр. Нижеследующее есть его перевод старого Герметического фрагмента, говорящего о египетской теории Души. Переведенный дословно, он гласит:

“От Одной Души – Души всего Сущего исходят все души, которые рассеиваются, как если бы они были намеренно распределены по всему миру. Эти души подвергаются многочисленным преображениям; те, которые уже стали ползущими тварями, обращаются в водяных; от этих водяных животных происходят животные суши; и от последних птицы. От существ, живущих высоко в воздухе (небесах), рождаются люди. Достигнув степени человека, души получают принцип (сознательного) бессмертия и становятся духами, затем они вступают в хор Богов”.

_____

СТАНЦА VI. – Продолжение.

23 САМОРОЖДЕННЫЕ БЫЛИ ЧХАЯ, ТЕНИ ОТ ТЕЛ СЫНОВ СУМЕРЕК. НИ ВОДА, НИ ОГОНЬ НЕ МОГЛИ УНИЧТОЖИТЬ ИХ. НЕ ТАК БЫЛО С СЫНАМИ ИХ.

Этот стих не может быть понят без помощи Комментариев. Он означает, что Первая Раса, “Тени” Прародителей, не могли быть повреждены или уничтожены смертью. Будучи настолько эфирообразными и настолько мало человечными по своему строению, они не могли быть повреждены никакой стихией – ни водою, ни огнем. Но их “Сыны”, Вторая Коренная Раса, могла, и потому и была так уничтожена. Так же как Прародители всецело погрузились в свои собственные Астральные Тела, которые явились их же порождением, так же точно это порождение было поглощено своим потомством, “Потом-рожденными”. Эти стали Вторым Человечеством – составленным из самых разнообразных, гигантских получеловеческих чудовищ – первыми попытками материальной природы при построении человеческих тел. Вечно цветущие страны (Гренландия среди других) Второго Материка были последовательно превращены из Эдемов, с их вечной весной, в гиперборейский Гадес. Превращение это произошло вследствие смещения великих вод Планеты, океанов, изменивших свои русла; большинство Второй Расы погибло при этой первой судороге эволюции и затвердевания Планеты во время человеческого периода.

Таких великих катаклизмов уже было четыре. И мы можем ожидать пятую для нас самих в должный срок времени.

_____

НЕСКОЛЬКО СЛОВ О “ПОТОПАХ” И “НОЯХ”

Повествования в различных Пуранах о наших Праотцах так же противоречивы в своих подробностях, как и все прочее. Таким образом, тогда как в Риг-Веде, Ида или Ила есть имя Вдохновительницы Вайвасваты Ману, Саяна делает из нее Богиню, возглавляющую Землю; в Шатапатха Брахмана она явлена как дочь Ману, отпрыск его жертвы, а в дальнейшем его (Вайвасваты) супругою, от которой он породил расу Ману. В Пуранах она снова дочь Вайвасваты, но при этом жена Будха (Мудрости), незаконного сына Луны (Сома) и Тары, жены планеты Юпитера (Брихаспати). Все это представляется чепухой для непосвященного, но полно философского смысла для оккультиста. Можно усмотреть тайный и сокровенный смысл уже по самой внешности повествования, ибо все подробности намеренно так запутаны, что лишь опытный глаз Посвященного может проследить их и разместить события в их надлежащем порядке.

Повествование, как оно передано в Махабхарате, дает основную ноту, но, тем не менее, должно быть пояснено посредством тайного смысла, содержащегося в Бхагават Гите. Это есть Пролог к драме нашего (Пятого) Человечества. В то время, когда Вайвасвата был погружен в молитвенное созерцание на берегу реки, к нему подплыла рыба, прося его защиты от большей рыбы. Он спасает ее и помещает ее в глиняный сосуд, где она становится все больше и больше и сообщает ему о надвигающемся Потопе. Эта Рыба есть хорошо известный Матсья Аватара, Первый Аватара Вишну, Дагон халдейского Ксисуфра и, кроме этого, означает еще многое другое. Рассказ этот слишком хорошо известен и не нуждается в повторении. Вишну приказывает построить ладью, в которой, по Махабхарате, спасается Ману вместе с семью Риши; эта подробность, однако, отсутствует в других текстах. Здесь Семь Риши представляют семь Рас, семь принципов и различные другие вещи; ибо здесь заключена двоякая тайна, сокрытая в этой многообразной аллегории.

В другом месте мы указывали, что Великий Потоп имел несколько значений и что он, так же как и “Падение”, относился к событиям, как духовным и физическим, так и космическим и земным; как наверху, так и внизу. Корабль или Ковчег, – Navis – короче говоря, будучи символом женского зарождающего Принципа, олицетворен на небесах Луною, а на земле Чревом; как то, так и другое является сосудом и носителем семян жизни и бытия, которые Солнце или Вишну, Мужской Принцип оживотворяет и оплодотворяет. Первичный Космический Потоп относится к Предвечному Творению или образованию Неба и Земель; в этом случае Хаос или великая Глубь, представлены, как “Потоп”, а Луна, как “Матерь”, от которой исходят все жизнезародыши. Но Земной Потоп и повествование о нем также имеет свое двоякое применение. В одном случае, он имеет отношение к той тайне, когда человечество было спасено от совершенного истребления через смертную женщину, которая стала восприемником человеческого семени при конце Третьей Расы, а в другом, относится к действительному историческому Потоплению Атлантиды. В обоих случаях “Воинство” –или Ману, который спас “Семя” – именуется Вайвасвата Ману. Отсюда разногласие между Пураническими и другими изложениями; тогда как в Шатапатха Брахмана Вайвасвата создает дочь и от нее порождает расу Ману – это намек на первых человеческих Манушия, которые должны были создать женщин посредством Воли (Крияшакти), прежде, чем они стали естественно рождаться от гермафродитов, как независимый пол, и потому они рассматривались как “дочери своих создателей”. Пуранические повествования делают из Ида или Ила жену Будха (Мудрости). Эта версия относится к событиям Атлантического Потопа, когда Вайвасвата, великий Мудрец на Земле, спас Пятую Коренную Расу от истребления вместе с остатками Четвертой.

Это весьма ясно изложено в Бхагават Гите, где Кришна говорит:

“Семь великих Риши, четыре предыдущих Ману, одного естества со мною, были рождены моим разумом: от них произошла (была рождена) человеческая раса и Мир”.

Здесь четыре из семи предыдущих Ману означают четыре Расы, которые уже жили, ибо Кришна принадлежит к Пятой Расе, и с его смертью началась Кали Юга. Таким образом, Вайвасвата Ману, Сын Сурья, Солнца и Спаситель Нашей Расы, связывается с “Семенем Жизни” , как физически, так и духовно. Но сейчас, хотя и упомянув обо всех, мы должны заняться лишь двумя первыми.

Несомненно, что “Потоп” является “Универсальной традицией”. В силу различных причин “Ледниковые Периоды” были так же многочисленны, как и “Потопы”. Стоккуэль и Кроль перечисляют около полдюжины Ледниковых Периодов и последующих Потопов – причем самый ранний из них относится ими к 850,000 г., последний же к 100,000 г. тому назад. Но который же был нашим Потопом? Несомненно, первый, тот, который по настоящее время остался запечатленным в традициях всех народов от самой отдаленной древности; тот, который, наконец, поглотил последние полуострова Атлантиды, начиная с Рута и Даитья и кончая сравнительно небольшим островом, упомянутым Платоном. Это ясно из соответствия некоторых подробностей во всех легендах. Этот Потоп был последним по своему гигантскому размаху. Малый потоп, следы которого барон Бунзен нашел в Центральной Азии, и который он относит приблизительно к 10,000 годам до Р. Хр., не имеет ничего общего ни с полу-всемирным Потопом или же Потопом Ноя – последний чисто мифическая передача древних традиций – ни даже с погружением последнего острова Атлантиды; или, в крайнем случае, он имеет с ними лишь моральную связь.

Наша Пятая Раса – непосвященная часть ее – слыша о многих Потопах, смешала их и ныне знает лишь один из них. Именно тот, который изменил весь аспект нашей Планеты, в силу перемещения и смещения земель и морей.

Мы можем сравнить легенду, сохраняющуюся среди жителей Перу, которая гласит, что:

“Инка, семеро числом, вновь населили землю после потопа”.

Гумбольд упоминает мексиканскую версию той же легенды, но несколько путает подробности еще сохранившейся легенды, относящейся к американскому Ною. Тем не менее, известный натуралист упоминает дважды-семерых спутников и “божественную птицу”, которая летела впереди ладьи ацтеков, и, таким образом, получается пятнадцать избранных, вместо семи и четырнадцати. Это, вероятно, было написано под влиянием невольного воспоминания о Моисее, который, как говорят, упоминал пятнадцать внуков Ноя, спасшихся со своим Прадедом. Затем Ксисуфр, Ной халдеев, также был спасен и перенесен “живым” на небо – подобно Еноху – с семью Богами, Кабирим, или же с семью божественными Титанами. Также Яо у китайцев отплывает с семью фигурами, которых он “оживит”, как только пристанет к суше, и употребит их для “человеческого семени”. Озирис, входя в Ковчег или же Солнечную Ладью, берет с собою семь Лучей и т. д.

Санхуниафон делает из Алетов или Титанов (Кабирим) современников Агруэра, великого Бога финикиян – которого Фабер пытался отождествить с Ноем; кроме того, высказывается предположение, что имя “Титан” происходит от Тит-Айн – “Истоки бездны хаоса” (Tit-Theus или Tityus есть “божественный потоп”) и, таким образом, Титаны, которых семь, явлены, как связанные с Наводнением и Семью Риши, спасенными Вайвасвата Ману.

Эти Титаны, сыновья Кроноса-Времени и Реи-Земли; и так как Агруэр, Сатурн и Сидик являются одним и тем же лицом, и раз семь Кабири также представлены, как сыновья Сидика, или Кроноса-Сатурна, то, следовательно, Кабири и Титаны тождественны. И на этот раз благочестивый Фабер был прав, когда он писал:

“Я не сомневаюсь, что семь Титанов или Кабиров, являются тождественными с семью Риши индусской мифологии (?), которые, как сказано, спаслись в ладье со своим Мену [Many] главою (?) семейства”.

Но рассуждения его менее удачны, когда он добавляет:

“Индусы в своих диких легендах многообразно исказили историю Ноахидов (?!), тем не менее, замечательно, что они, по-видимому, свято придерживались числа семь, потому капитан Уильфорд вполне основательно замечает, что “может быть семь Мену, семь Брамадика тождественны с семью Риши и составляют лишь семь отдельных личностей. Семь Брамадика были Праджапати или владыки праджа, или тварей. От них произошло человечество и они, вероятно, тождественны с семью Мену… Эти семь великих предков человеческой расы были… созданы с целью наполнения земли обитателями”. Взаимное сходство Кабиров, Титанов, Риши и семейства Ноя слишком поражающе, чтобы быть следствием простой случайности”.

Фабер был введен в это заблуждение и, вследствие этого, построил всю свою теорию, касающуюся Кабиров, на том факте, что в Писании имя Иафет находится среди Титанов, перечисленных в одном из стихов Орфических Гимнов. Согласно Орфею, имена семи Титанов Аркит'ов – которых Фабер отказывается отождествить с безбожными Титанами, потомством их – были Kœus, Krœus, Phorcys, Cronus, Oceanus, Hyperion и Iapetus.

Κοιον τε, Κροιον τε μεγαν, Φορχυν τε χραταιον,

Και Κρονον, Ώχεανον θ’, Υπεριονα τ’, Ίαπετον τε.

Но почему Вавилонский Ездра не мог дать имя Иафета [Iapetus] одному из сыновей Ноя? По Арнобию Кабири, которые есть те же Титаны, также называются Манес, а матерь их Маниа. Потому индусы могут утверждать с гораздо большим основанием, что Манес есть их Ману, а Маниа является женственным Ману в Рамаяне. Маниа есть Ила или Ида, жена и дочь Вайвасвата Ману, от которой “он породил расу Ману”. Подобно Рее, матери Титанов, она есть Земля – Саяна делает из нее Богиню Земли – и она лишь второе издание и повторение Вак. Как Ида, так и Вак превращаются в мужчин и женщин; Ида становится Богом Судьюмна, а Бак – “Женственный Вирадж” обращается в женщину для наказания Гандхарв; одна версия относится к космической и божественной Теогонии, другая к позднейшему периоду. Манес и Маниа, встречаемые у Арнобия, являются именами индусского происхождения, заимствованными и искаженными греками и латинянами.

Это не случайность, но следствие единой архаической доктрины, общей всем, которую израильтяне приняли последними через Ездру, автора модернизированных книг Моисея. Настолько бесцеремонно обошлись они с собственностью других народов, что Псевдо-Бероз указывает, что Титэа – которую Диодор Сикул делает матерью Титанов или Дилувианов – была женою Ноя. Фабер называет его “Псевдо-Берозом”, но все же принимает это сведение для того, чтобы установить еще одно доказательство, что язычники заимствовали всех своих Богов от евреев, преобразив весь патриархальный материал. По нашему скромному мнению, это есть одно из наилучших доказательств, именно, обратного. Оно ясно показывает, насколько факты могут свидетельствовать, что именно библейские псевдо-персонажи были заимствованы из языческих мифов, если их считать мифами. Во всяком случае, это доказывает, что Бероз хорошо знал источник Книги Бытия, и что книга эта носила тот же космический и астрономический характер, как и аллегории Изиды-Озириса и Ковчега и прочие более древние “Аркитские” символы. Ибо Бероз говорит, что “Титэа-Магна” впоследствии именовалась Аретия и почиталась наравне с Землею; и это отождествляет Титэа, супругу Ноя с Реей, Матерью Титанов и с Ида; ибо обе они являются Богинями, возглавляющими Землю, и Матерями Ману и Манес или Титанов-Кабири. И Титэа-Аретия была почитаема как Horchia, говорит тот же Бероз, причем последнее наименование есть титул Весты, Богини Земли.

Sicanus deificavit Aretiam, et nominavit eam lingua Janigena Horchiam.

Вряд ли можно найти древнего поэта исторических или доисторических дней, который бы не упоминал в той или иной форме о погружении двух материков – часто называемых островами, именно, кроме Атлантиды, и о гибели Флегийского Острова. Павзаний и Нонний оба рассказывают как:

“Грозный Нептун потряс основание глубокое острова Флегии,

И под волнами сокрыл обитателей тех нечестивых”.

Фабер был убежден, что Флегийский остров и был Атлантидою. Но все подобные аллегории являются более или менее искаженными отзвуками индусской традиции о великом катаклизме, обрушившемся на Четвертую, действительно человеческую, хотя и гигантскую Расу, которая предшествовала арийской. Однако, как только что было сказано, легенда Потопа, подобно всем другим легендам, имеет более, нежели одно только значение. В Теогонии она относится к предкосмическим преобразованиям, к духовным соответствиям – как бы нелепо ни звучал этот термин на ухо ученого – а также и к последующей Космогонии; к великому Наводнению Вод (Материи) в Хаосе, пробужденных и оплодотворенных теми Лучами-Духа, которые были поглощены и погибли в таинственной дифференциации – предкосмической тайне, прологе к драме Бытия. Ану, Бэл и Ной предшествовали Адаму Кадмону, Адаму Красному и Ною точно так же, как Брама, Вишну и Шива предшествовали Вайвасвата и остальным.

Все это указывает, что полу-всемирный потоп, известный геологии – первый Ледниковый Период – должен был произойти именно в то время, которое ему приписывается Тайной Доктриной: беря круглые числа, именно 200,000 лет тому назад, после начала нашей Пятой Расы или же около времени, приписываемого Кроллем и Стоккуэлем первому Ледниковому Периоду; то есть около 850,000 лет назад. Таким образом, так как причина последнего катаклизма приписывается геологами и астрономами “чрезвычайной эксцентричности земной орбиты”, и так как Сокровенное Учение относит это к той же причине, но с добавлением еще другого фактора, именно смещения Земной Оси – доказательство чему может быть найдено в Книге Еноха, если затемненный язык Пуран непонятен – все это указывает на то, что древние осведомлены были в “современных открытиях” науки. Енох, говоря о “великом наклоне Земли”, “находящейся в трудах”, выражается совершенно ясно и с полным значением.

“Не самоочевидно ли все это? Noah есть Ной, носящийся по водам в своем ковчеге; причем последний – эмблема Аргха или Луны, Женского Начала. Ной есть “Дух”, падающий в Материю. Мы находим его, как только он спускается на Землю, сажающим виноградник, пьющим вино и опьяняющимся им, то есть, чистый Дух становится опьяненным, как только он окончательно погружается в Материю. Седьмая глава Книги Бытия есть лишь иное изложение первой. Таким образом, тогда как последняя читается: “и тьма была над бездной. И дух Божий носился над водою”, в седьмой сказано: “и умножилась вода… и ковчег плавал (с Ноем-Духом) по поверхности вод”. Таким образом, Ной, если он тождествен халдейскому Noah, есть Дух, оживотворяющий Материю, которая позднее является Хаосом, представленным, как Бездна или же как Воды Наводнения. В вавилонской легенде (предкосмическое событие слилось с земным), именно Истар (Астарта или Венера, Богиня Луны) заперта в ковчеге и высылает голубя на поиски суши.

Георг Смит отмечает в “Табличках” сначала создание Луны, затем создание Солнца: “Красота и совершенство его воспеваются так же, как и правильность его орбиты, что повело к тому, что его стали считать прообразом судьи и правителя мира”. Если бы это повествование относилось просто к космогоническому катаклизму – даже если бы последний был всемирным – то почему бы богиня Истар или Астарта, Луна стала говорить о создании Солнца после Потопа? Воды могли достичь высоты горы Низир в изложении халдеев, или Джебель Джуди, гор Потопа в арабских легендах, или же горы Арарат в библейском повествовании, и даже Гималаев по индусской традиции, и все же, они не достигли бы Солнца; даже сама Библия остановилась перед таким чудом! Очевидно, что потоп для народа, который первый отметил его, имел совершенно иное значение, менее проблематичное и гораздо более философское, нежели значение потопа всемирного, от которого не осталось никаких геологических следов”.

Так как все подобные катаклизмы периодичны и имеют свои циклы, и так как Вайвасвата Ману является при различных обстоятельствах и событиях лицом собирательным, то казалось бы не имеется серьезных возражений против предположения, что первое “великое наводнение” имело аллегорическое, так же как и космическое значение и, что оно произошло в конце Сатья Юги, “Века Истины”, когда Вторая Коренная Раса “Ману с костями” появилась впервые, как “Потом-рожденная”.

Второе Наводнение – так называемое “всемирное” – обрушившееся на Четвертую Расу, которую теология рассматривает теперь для своих целей, как расу проклятую, расу гигантов, “Каинитов” и “сынов Хама” – есть наводнение, которое было впервые признано геологией. Если тщательно сравнить описания, встречающиеся в различных халдейских легендах и в экзотерических трудах других народов, то будет найдено, что все они совпадают с ортодоксальными повествованиями, данными в браминских книгах. И можно заметить, что тогда, как в первом изложении “нет еще Бога или смертного на земле”, когда Ману Вайвасвата причаливает к Химаван, но во втором, Семи Риши дозволено сопровождать его; таким образом, указывается, что тогда, как некоторые описания относятся к Сидеральному и Космическому Наводнению, предшествовавшему так называемому “Творению”, другие повествуют – одни, о Великом Наводнении Материи на Земле, другие же, о настоящем водном потопе. В Шатапатха Брахмана, Ману видит, что Наводнение унесло все живущие твари и лишь он один был оставлен – т. е., лишь семя жизни осталось от предыдущего Разложения Вселенной или же Махапралайи после “Дня Брамы”. В Махабхарате просто сказано о геологическом катаклизме, который унес почти всю Четвертую Расу, чтобы дать место Пятой. Потому Вайвасвата Ману в нашей Эзотерической Космогонии явлен в трех определенно различных аспектах, (а) как “Коренной Ману” на Сфере А в Первом Круге, (b) как “Семя Жизни” на Сфере D в Четвертом Круге; и (с), как “Семя Человека” при начале каждой Коренной Расы – особенно в нашей Пятой Расе. В самом начале своем Пятая Раса является свидетельницей гибели во время Двапара Юги, преданных проклятию колдунов;

с того острова [Платон упоминает лишь о его последнем острове], который находился за Геркулесовыми Столбами в Атлантическом океане, откуда существовало легкое сообщение с другими островами, расположенными в окрестностях другого большего материка [Америка].

Именно эта Земля Атлантов и соединялась с “Белым Островом”, и этот Белый Остров был Рута; но он не был Атала, или “Белым Дьяволом” полковника Уильфорда, как это уже было указано. Следует отметить здесь, что согласно санскритским текстам Двапара Юга продолжалась 864,000 лет; и если Кали Юга началась лишь около 5000 лет тому назад, то именно 869,000 лет прошло со времени этого разрушения. Опять цифры эти не слишком много разнятся от тех, данных геологами, которые помещают свой Ледниковый период 850,000 лет назад.

Затем Шатапатха рассказывает нам, что была создана женщина, которая пришла к Ману и объявила себя его дочерью, с которой он сочетался и породил отпрыск Ману. Это относится к физиологическому превращению полов, в течение Третьей Коренной Расы. И аллегория слишком прозрачно ясна, чтобы нуждаться в объяснении. Конечно, как уже было отмечено, при разделении полов предполагается, что андрогинное существо разделило свое тело на две половины – как в случае Брама и Вак и даже Адама и Евы – и таким образом, женщина в некотором смысле является его дочерью, точно так же, как он будет ее сыном, “плотью его (и ее) плоти и костью его (и ее) кости”. Следует также запомнить, что ни один из наших востоковедов не научился разбираться в “этих противоречивых и поражающих бессмыслицах”, как некоторые называют Пураны, и что упоминание Юги может означать один Круг, Коренную Расу и часто суб-расу, так же как и быть страницей, вырванной из пред-космической Теогонии. Этот двойной и тройной смысл доказан различными ссылками, по-видимому, на одно и то же лицо с тождественным именем, тогда как, в действительности, ссылки эти относятся к событиям, разделенным между собою целыми Кальпами. Убедительный пример этому мы видим в Ила. Сначала она представлена, как одно, затем, как нечто другое. В экзотерических легендах сказано, что Ману Вайвасвата, желая создать сыновей, установил жертвоприношение Митре и Варуне; но вследствие ошибки брамина, совершавшего обряд, он получил лишь дочь – Ила или Ида. Тогда “по милости двух Божеств” пол ее изменился и она стала мужчиной – Судьюмна. Затем, она снова обращается в женщину и так далее; легенда добавляет, что Шиве и его супруге очень понравилось, что “один месяц она была мужчиной, другой женщиной”. Это относится непосредственно к Третьей Коренной Расе, люди которой были андрогинами. Но некоторые весьма просвещенные востоковеды думают и объявили, что:

“Ида, прежде всего, означает пищу, питание или же возлияние молока; затем следует поток восхвалений, олицетворенный, как богиня речи”.

“Непосвященным”, однако, не сообщается причина, почему “возлияние молока” или же “поток восхвалений” должны становиться мужчиной и женщиной поочередно: если только, действительно, здесь нет какого-либо “внутреннего смысла”, который ускользает от оккультистов.

В своем наиболее мистическом смысле сочетание Сваямбхува Ману с Вак-Шата-Рупа, его собственной дочерью, – что является первой “эвхемеризацией” двоякого принципа, второстепенной и третьей формой которого являются Вайвасвата Ману и Ила – представлено в космическом символизме, как Корень-Жизни, Зародыш, от которого возникли все Солнечные Системы, Миры, Ангелы и Боги. Ибо, как говорит Вишну:

“От Ману должно произойти все творение, боги, Асуры и человек;

Им должен быть создан Мир, то что движется и не движется”.

Но мы можем найти худших противников, нежели даже западные ученые и востоковеды. Если в вопросе о числах брамины и могут согласиться с нашим учением, то мы не так уверены, что некоторые из ортодоксальных консерваторов не подымут возражения против способов размножения, приписываемых их Питри-Дэвата. От нас потребуют представить труды, откуда мы приводим наши утверждения; мы же предложим им прочесть немного тщательнее их собственные Пураны, не закрывая глаза на эзотерический смысл. И тогда, снова повторяем мы, они увидят, что под более или менее прозрачным покровом аллегорий, каждое утверждение, сделанное здесь, подтверждается их собственными книгами. Один или два примера, относящиеся к появлению Второй Расы, называемой “Потом-рожденной”, уже были приведены. Эта аллегория рассматривается как сказка, но, тем не менее, в ней скрыт психофизиологический феномен и одна из величайших тайн Природы.

Но ввиду хронологических утверждений, сделанных здесь, вполне естественно спросить:

МОГЛИ ЛИ ЛЮДИ СУЩЕСТВОВАТЬ 18,000,000 ЛЕТ НАЗАД?

На это Оккультизм отвечает утвердительно, несмотря на всех ученых возражателей. Кроме того, длительность эта покрывает лишь человека Вайвасваты Ману, т. е. муже-женщину, уже разделенных на два различных пола. Две Расы с половиной, которые предшествовали этому событию, могли жить 300,000,000 лет назад, вопреки всем возражениям науки. Ибо геологические и физические затруднения, выставляемые против этой теории, не могли существовать для первоначального, эфирообразного человека Оккультных Учений. Все решение (исход) спора между светскими и эзотерическими науками зависит от веры в существование астрального тела внутри физического и от доказательства этого, причем первое, астральное тело, независимо от физического. Позитивист Поль д'Ассье, казалось бы, доказал этот факт довольно ясно, не говоря уже о накопившихся многовековых свидетельствах, так же как и о доставляемых современными “спиритуалистами” и мистиками. Трудно будет отрицать этот факт в наш век доказательств, опытов и зрительных демонстраций.

Тайная Доктрина утверждает, что физическое человечество существовало на земном шаре на протяжении последних 18,000,000 лет, несмотря на общие катаклизмы и смещения в Четвертом Круге нашей планеты, которые – благодаря тому, что этот период является временем наибольшего физического развития, ибо Четвертый Круг есть срединная точка Жизненного Цикла, предназначенного ему – были гораздо более ужасными и напряженными, нежели на протяжении любого из трех предыдущих Кругов – Циклов его ранней психической и духовной жизни и его полу-эфирных условий. Этому периоду предшествовали 300,000,000 лет минерального и растительного развития. На это, конечно, возразят все те, кто откажется принять теорию о “бескостном”, чисто эфирообразном человеке. Наука, знающая лишь физические организмы, возмутится, а материалистическая теология тем более. Первая будет возражать на основании логики и разума, опирающихся на предубеждение, что все одушевленные предметы всегда и во все века существовали на том же плане материальности; последняя же, на основании самых нелепых вымыслов. Смехотворное утверждение, обычно выдвигаемое богословами, основано, именно, на предположении, что человечество (читайте христиане) на этой Планете имеет честь быть единственными человеческими существами во всем Космосе и что в силу этого они лучшие среди своего рода.

Оккультисты, твердо верующие в Учение Основной Философии, отвергают возражения как богословов, так и ученых. Со своей стороны, они утверждают, что даже во время тех периодов, когда даже на обоих полюсах должен был существовать невыносимый жар со следующими за ним наводнениями, поднятием долин и постоянным смещением великих вод и морей, даже в ту эпоху ни одно из этих обстоятельств не могло явиться препятствием для той человеческой жизни и организации, какой они наделяют раннее человечество. Ни состояние разнородности окружающих областей, полных смертоносных газов, ни опасности от едва лишь затвердевшей коры не могли воспрепятствовать Первой и Второй Расе появиться даже во время Угольного или самого Силурийского Века.

Таким образом, Монады, предназначенные одушевлять будущие Расы, были готовы для новых преображений. Они прошли свои фазы “имметализации”, фазы растительной и животной жизни, от низшей до высшей, и находились в ожидании своих человеческих, более разумных форм. Тем не менее, что могли сделать Пластичные Ваятели, как не следовать законам эволюции Природы? Могли ли они, как это утверждается мертвой буквой Библии, подобно “Господу-Богу” или же, как Пигмалион в греческой аллегории, создать Адама-Галатею из вулканической пыли и вдохнуть “Живую Душу” в Человека? Нет; потому что Душа была уже там, латентная в своей Монаде и нуждалась лишь в “покрытии”. Пигмалион, который безуспешен в оживлении своей статуи, и Бахак Зиво гностиков-назареян, которому не удается построить “человеческую душу в твари”, являются гораздо более философскими и научными представлениями, нежели Адам, взятый в смысле мертвой буквы, или же библейские Элохимы-Создатели. Эзотерическая Философия, которая учит самопроизвольному зарождению – после того как Шишта и Праджапати бросили семя жизни на землю – показывает, что Ангелы, более низкой степени, могут построить лишь физического человека даже с помощью Природы, после того как они выявили Эфирообразную Форму из себя самих и предоставили физической форме постепенно развиваться из ее эфирообразного или из того, что было бы названо в настоящее время, ее протоплазматического образца.

И против этого будут сделаны возражения; “самопроизвольное зарождение”, скажут нам, является отставленной теорией. Опыты Пастера уже двадцать лет как отставили ее, также и проф. Тиндаль высказывается против нее. Прекрасно, предположим, что он против. Он должен был бы знать, что если бы даже самопроизвольное зарождение, действительно, было доказано как невозможность в наш настоящий мировой период и при наших существующих условиях, – что оккультисты отрицают – то, все же, это не было бы доказательством, что оно не могло произойти при других космических условиях, и не только в морях Лаврентьевского-Периода, но даже на содрогавшейся тогда Земле. Интересно было бы узнать, как может наука объяснить появление видов и жизни на Земле, особенно же человека, раз она отвергает, как библейские учения, так и самопроизвольное зарождение? Наблюдения Пастера, однако, далеки от совершенства или же доказательств. Бланшар и д-р Люто отвергают их значение и фактически доказывают, что они лишены его. Пока что вопрос этот остается sub judice, так же как и другой, относительно того, когда, в каком периоде появилась жизнь на Земле. Что же касается идеи, что Монера Геккеля щепоть соли! – разрешила проблему начала жизни, то это просто нелепость. Те материалисты, которые склонны смеяться над теорией “Само-Сущего”, “Само-Рожденного Небесного Человека”, представленного, как Эфирообразный, Астральный Человек, должны извинить даже новичка в Оккультизме, если он, в свою очередь, высмеет некоторые теории Современной Мысли. Доказав весьма научно, что примитивная крапинка Протоплазмы (Монера) не растение и не животное, но является и тем и другим и, что она не имеет предков среди них, ибо, именно эта Монера служит отправной точкой для всякого организованного существования, нам, наконец, говорят, что Монеры являются своими собственными предками. Это может быть весьма научным, но оно также весьма метафизично, именно слишком, даже для оккультиста.

Если самопроизвольное зарождение изменило сейчас свои методы – может быть, благодаря накопленному материалу под рукой – настолько, что даже сделалось неуловимым, то, все же, оно было в полной силе при зарождении земной жизни. Даже самая простая физическая форма и эволюция видов показывают, как работает Природа. Гигантский, чешуйчатый пресмыкающийся завр, крылатый птеродактиль, мегалозавр и стофутовый в длину игуанодон позднейшего периода, все они являются преображениями ранних представителей животного царства, находимых в отложениях первичной эпохи. Было время, когда все вышепереименованные “допотопные” чудовища появились, как филаментоидные инфузории, без оболочки или же щита, без нервов, мускулов, органов или пола, и все они воспроизводили свои виды посредством геммации, как это делают микроорганизмы, зодчие и строители наших горных цепей, по данным науки. В таком случае, почему же не человек? Почему же он не мог следовать тому же закону в своем росте, т. е., постепенному уплотнению? Каждый непредубежденный человек предпочтет поверить, что Первоначальное Человечество имело сначала эфирообразную – или, если предпочтут, огромную филаментоидную, студенистую форму, выявленную Богами или естественными “Силами”, которая росла, уплотнялась на протяжении миллионов веков и сделалась гигантской в своем физическом импульсе и устремлении, пока она не утвердилась в огромную физическую форму Человека Четвертой Расы – нежели допустить, что он был создан из праха Земли (буквально) или же от какого-либо неизвестного антропоидного предка.

Также наша Эзотерическая Теория не расходится с научными данными, исключая первого появления, как говорит д-р А. Уильсон, член К. Общ., в своем письме в журнале “Knowledge”, (Дек. 23, 1881):

“Эволюция – скорее Природа в свете эволюции – изучалась лишь на протяжении каких-либо двадцати пяти лет или около того. Это, конечно, является просто ничтожной частицей времени в истории человеческой мысли”.

Именно в силу этого мы не теряем надежды, что материалистическая наука улучшит свои методы и постепенно примет Эзотерические Учения – если даже вначале они будут разобщены со своими, слишком метафизическими для науки, элементами.

Разве уже было сказано последнее слово по вопросу о человеческой эволюции? Как говорит проф. Гёксли:

“Каждый подобный ответ на этот великий вопрос [истинного места человека в Природе], который неизменно утверждается, если и не самим автором, то последователями его, как полный и окончательный, остается на вершине авторитета и уважения на протяжении, может быть, одного столетия, может быть, двадцати; но время так же неизменно доказывает, что каждый ответ был лишь приближением к Истине – и был терпим, главным образом, в силу невежества тех, которыми он был принят, но становился совершенно неприемлемым после исследования его более обширным знанием преемников их”.

Допустит ли известный дарвинист возможность, что его “Пифекоидный Предок” будет занесен на лист “совершенно неприемлемых предположений” , при свете “большего знания” оккультистов? Но откуда произошел дикарь? Один только факт “поднятия до цивилизованного состояния” не объясняет еще эволюцию форм.

В том же письме “Эволюция Человека” д-р Уильсон делает другие любопытные признания. Так в ответ на запросы, поставленные “G. М.” в “Knowledge”, он замечает:

“Произвела ли эволюция какие-либо изменения в человеке? Если так, то каковы эти изменения? Если нет, то почему?.. Если мы откажемся признать [как это делает наука], что человек был создан совершенным существом, а затем он был деградирован, то существует лишь другое предположение – предположение эволюции. Если человек поднялся от дикаря до цивилизованного состояния, то, несомненно, это есть эволюция. Мы еще не знаем, ибо такое знание трудно приобрести, подвержена ли человеческая форма тем же воздействиям, как и формы низших животных. Но без сомнения, подъем состояния дикаря до цивилизованной жизни означает и предпосылает “эволюцию”, и эволюцию значительного протяжения. Умственная эволюция человека не подлежит сомнению, постоянно расширяющаяся сфера мысли возникла из малых и грубых начинаний, подобно самому языку. Но способы жизни человека, его сила приспособления к окружающим условиям и бесчисленные другие обстоятельства, сделали факты и течение его “эволюции” очень трудными для исследования”.

Сама эта трудность должна была бы заставить эволюционистов быть более осторожными в своих утверждениях. Но почему эволюция невозможна, если “человек был создан совершенным существом и потом деградировал?” В лучшем случае, это приложимо лишь к внешнему физическому человеку. Эволюция Дарвина, как отмечено в “Разоблаченной Изиде”, начинается у срединной точки вместо того, чтобы начать от общего, как для человека так и для всего другого. Метод Аристотеля и Бэкона может иметь свои преимущества, но, несомненно, он уже обнаружил свои слабые места. Пифагор и Платон, которые исходили от общего к частному, являются теперь, при свете современной науки, более сведущими, нежели Аристотель. Ибо последний противился и опровергал представление о вращении Земли и даже ее шаровидности, когда он писал:

“Почти все, кто утверждает, что они изучали небо в его однообразии, заявляют, что Земля находится в центре, но философы итальянских школ, иначе называемые пифагорейцами, учат совершенно противоположному”.

И это потому, что пифагорейцы были посвященными и следовали дедуктивному методу. Тогда как Аристотель, отец индуктивной системы, сетовал на тех, кто учил, что:

“Центр нашей системы был занят солнцем, и земля была лишь звездою, которая, вследствие вращательного движения вокруг этого самого центра, производит ночь и день”.

То же самое и по отношению к человеку. Теория, преподаваемая Тайной Доктриной и ныне излагаемая, является единственной, которая может дать сведение о появлении человека на Земле без впадения в нелепость, в веру в “чудоподобного” человека, созданного из праха земли, или же в еще большее заблуждение теории о человеке, развившемся из щепотки известковой соли, экс-протоплазмической Монеры.

Аналогия есть руководящий закон в Природе, единственная истинная нить Ариадны, которая может провести нас через самые запутанные тропы ее владений, к ее первичным и конечным тайнам. Природа, как творческая мощь, беспредельна, и никакое поколение физических ученых никогда не сможет похвалиться, что оно исчерпало ее пути и методы, как бы ни были однообразны законы, которым она следует. Если мы можем представить себе шар “Огненного тумана”, – катящимся на протяжении эонов времени в междупланетном пространстве – постепенно становящимся планетой, самосветящимся шаром, чтобы утвердиться наконец, как обитаемый человеком Мир или Земля; пройдя, таким образом, через стадию мягкого пластичного тела до окруженного скалами земного шара; и если мы видим, что все на нем развивается из студенистого, не имеющего ядра пятна, которое становится Саркодою Монеры, затем переходит из своего простейшего состояния в формы животного, чтобы вырасти в гигантское чудовище пресмыкающегося Мезозойского периода, чтоб снова сократиться в (сравнительно) карликового крокодила, встречаемого теперь лишь в тропических странах и, наконец, в обычную, повсеместно распространенную ящерицу – если мы можем представить себе все это, то как может один только человек избежать общий закон? “Гиганты существовали в те времена”, говорит Книга Бытия, повторяя утверждения всех прочих Восточных Писаний; и легенды о Титанах основаны на антропологическом и физиологическом факте.

И так как твердый, щитовидный пресмыкающийся был однажды студенистой крапинкой, “совершенно однородной частицей белковины в сильно клейком состоянии”, то таким же был внешний покров первичного человека, его ранний “покров кожи” plus бессмертная Монада и временная психическая форма и тело внутри этой оболочки. Современный твердый, мускулистый человек, противостоящий почти всем климатам, может быть, около 25,000,000 лет тому назад, был именно тем, чем являются Монера Геккеля, точнее говоря, “организмом без органов”, совершенно однообразной субстанцией, с бесформенным белковидным телом внутри и имеющим лишь внешне человеческую форму.

Ни один ученый в этом столетии не имеет права считать цифры браминов, в связи с вопросом хронологии, нелепыми; ибо их собственные вычисления часто значительно превосходят все заявления, сделанные Эзотерической Наукой. Это легко может быть доказано.

Гельмгольц вычислил, что охлаждение нашей Земли от температуры в 2000° до 200° Цельсия должно было продолжаться в течение периода не менее чем в 350,000,000 лет. Западная наука (включая геологию), по-видимому, допускает существование нашей планеты на протяжении около 500,000,000 лет. Сэр Уилльям Томсон, однако, ограничивает появление самой ранней растительной жизни 100,000,000 лет тому назад – утверждение, почтительно опровергаемое Архаическими Рекордами. Но теории в области науки изменяются ежедневно. Пока что некоторые геологи весьма противятся таким ограничениям. Фольгер вычисляет:

“Таким образом, время, потребовавшееся для отложений слоев, известных нам, должно было равняться, по крайней мере, 648 миллионам лет”.

Как время, так и пространство бесконечны и вечны.

“Земля, как материальное существование, поистине, бесконечна; лишь изменения, которым она подвергалась, могут быть определены, как конечные периоды времени…

Потому мы должны предположить, что звездное небо не только в пространстве, в котором ни один астроном не сомневается, но также и во времени, без начала и конца; и что оно никогда не было создано и потому нерушимо”.

Цольбэ повторяет именно то, что говорят оккультисты. Но нам могут сказать, что оккультисты, арийцы, ничего не знали об этих позднейших теориях. Как говорит Кольман:

“Они даже не знали о шаровидной форме нашей Земли”.

На это мы находим ответ в Вишну Пуране, который заставил некоторых востоковедов широко раскрыть глаза:

“Солнце неподвижно на все время, и в полдень, и в полночь во всех Двипа (Материках), о, Майтрейа! Но так как восход и закат Солнца всегда противостоят друг другу – так же как и все кардинальные точки, и все пересекающиеся точки, о, Майтрейа, то люди говорят о восходе солнца там, где они видят его; а там, где солнце исчезает, там для них оно заходит. Для Солнца, которое всегда в одном и том же месте, нет ни заката, ни восхода, ибо то, что называется восходом и закатом есть лишь зримость и незримость солнца”.

На это Фитцэдуард Холл замечает:

“Гелиоцентризм, преподанный в этом отрывке, замечателен. Однако немного дальше он опровергается”.

Противоречие это намеренно, потому что это было тайным храмовым учением. Мартин Гауг отметил то же учение в ином месте. Бесполезно продолжать клеветать на арийцев.

Вернемся теперь к хронологии геологов и антропологов. Мы опасаемся, что наука не имеет разумного основания для возражения против взглядов оккультистов в этом направлении. За исключением того, что “в первичных слоях не было найдено ни малейшего следа человека, высочайшего органического существа Творения, но лишь в самом верхнем, в так называемом наносном слое”, это все, что может быть выставлено ими. То обстоятельство, что человек не был последним членом в семействе млекопитающих, но первым в этом Круге, есть нечто, что наука когда-нибудь должна будет признать. Подобный же взгляд был высказан во Франции одним большим авторитетом.

Утверждение, что человек жил в середине Третичного Периода и в геологический век, когда еще не существовал ни один вид из ныне известных семейств млекопитающих, есть утверждение, которое наука не может отрицать и которое было ныне доказано Катрефажем. Но даже если предположить, что его существование в Эоценский период еще не доказано, то какой период времени истек от начала Мелового Периода? Мы знаем тот факт, что лишь самые отважные геологи осмеливаются отнести человека еще дальше назад, нежели Миоценский Период. Но какова длительность, спрашиваем мы, этих веков и периодов от начала Мезозойского времени? На что наука, после значительного количества теорий и обсуждений, молчит; величайшие авторитеты в этой области вынуждены ответить на этот вопрос: “Мы не знаем”. Это должно было бы показать, что в этом вопросе ученые являются не большими авторитетами, нежели профаны. Если, по мнению проф. Гёксли, “время, ушедшее на Угольную формацию, уже одно простиралось бы на 6,000,000 лет”, то сколько еще миллионов потребовалось бы, чтобы покрыть время от Юрского Периода или от середины так называемого Века Пресмыкающихся – когда появилась Третья Раса – до периода Миоценского, когда большинство Четвертой Расы было потоплено?

Писательница этого труда знает, что те специалисты, которые вычисляют с особою щедростью века существования нашей Планеты и Человека, всегда имели противниками – боязливое большинство. Но это мало что доказывает, ибо большинство редко, если только вообще, оказывается в результате на стороне истины. Гарвэй долгие годы был одиноким в своих утверждениях. Те, кто отстаивал пароходное сообщение через Атлантический океан, подвергались опасности окончить свои дни в сумасшедшем доме. И по сей день Месмер значится – в энциклопедиях – вместе с Калиостро и Сен-Жерменом, как шарлатан и самозванец. И теперь, когда Шарко и Ришэ подтвердили утверждения Месмера, и месмеризм, под его новым именем “гипнотизм”, – фальшивый нос на очень старом лице – принят наукою, наше уважение не возрастает к этому большинству, когда мы видим то легкомыслие и бесцеремонность, с которым члены его относятся к “гипнотизму”, к “телепатическим передачам” и его другим феноменам. Короче говоря, они толкуют о нем, как если бы они верили в него еще со времен Соломона, а не обзывали, всего лишь несколько лет тому назад, приверженцев его безумцами и обманщиками!

Такое же превращение мысли, неминуемо, предстоит и в отношении длительных периодов времени, на которых настаивает Эзотерическая философия для полового и физического человечества. Потому даже Станца, которая гласит:

“Разумом-рожденные, бескостные, дали жизнь Рожденным-Волею с костями”; – добавляя, что это произошло в середине Третьей Расы 18,000,000 лет тому назад, – имеет надежду быть принятой будущими учеными.

Что же касается до мышления девятнадцатого столетия, то даже те личные друзья, которые проникнуты анормальным уважением к сменяющимся заключениям науки, скажут нам, что такое утверждение нелепо. Насколько же невероятнее покажется наше дальнейшее утверждение, именно, что древность Первой Расы, в свою очередь, простирается за пределы этого на миллионы лет вглубь веков. Ибо, хотя точные цифры и не выдаются – и нет возможности отнести начальную эволюцию первичных Божественных Рас с достоверностью к раннему Вторичному или же Первичному Веку геологии – ясно одно, что цифры 18,000,000 лет, охватывающие период времени физического человека, имеющего тот или иной определенный пол, должны быть весьма сильно увеличены, если принять в расчет весь процесс духовного, астрального и физического развития. Действительно, многие геологи считают, что длительность Четвертичного и Третичного Периода требует таких цифр; и совершенно ясно, что никакие земные условия не могут разрушить гипотезу о существовании человека в Эоценскую Эпоху, даже если доказательства для этого еще не имеются налицо. Оккультисты, утверждающие, что вышеприведенные данные относят нас далеко назад, вглубь Вторичного или “Века Пресмыкающихся”, могут обратиться к М. де Катрефажу за поддержкою возможности существования человека в эту отдаленную эпоху.

Но что касается до самых ранних Коренных Рас, то, в этом случае, дело обстоит совершенно иначе. Если плотное скопление (агломерация) паров, насыщенных угольной кислотой, вырвавшихся из почвы или же нависших в атмосфере от самого начала образования отложений, представляло губительное препятствие для жизни человеческого организма, каким мы его знаем сейчас, то могут спросить, как же мог существовать тогда первобытный человек? Это соображение в действительности не имеет основания. Земные условия, существовавшие тогда, не имели касания к плану, на котором происходила эволюция эфирообразных, астральных рас. Только лишь в относительно недавние геологические периоды, спиральное течение закона циклов вовлекло человечество в самую низшую фазу физической эволюции – план грубой материальной причинности. В те ранние века лишь одна астральная эволюция находилась в процессе прогресса, и оба плана, астральный и физический, хотя и развивались вдоль параллельных линий, тем не менее, не имели непосредственного соприкасания между собою. Вполне очевидно, что призрачный эфирообразный человек связан, в силу своей организации – если можно ее так назвать – лишь с тем планом, откуда извлечена субстанция его Упадхи.

Может быть существуют вещи, которые могли быть упущены дальнозоркими – но не всевидящими – глазами наших современных натуралистов; тем не менее, именно сама Природа берется доставить недостающие звенья. Агностики, мыслители-теоретики должны избрать между изложением, данным Сокровенным Учением Востока, и безнадежно материалистическими описаниями Дарвина, также и библейскими повествованиями о происхождении человека; между бездушной и лишенной духа эволюцией и Оккультным Учением, одинаково отвергающим, как “особое творение” так и “антропогенезис” эволюционистов.

Вернемся снова к вопросу о “самопроизвольном зарождении”; Жизнь – как доказывает нам наука – не всегда царствовала на этом земном плане. Было время, когда даже Монера Геккеля – этот простой шарик протоплазмы – не появлялась еще на дне морей. Откуда появился Импульс, который заставил молекулы Угля, Азота и Кислорода и т. д. сгруппироваться в Первичную Слизь, по теории Окена, в органическую “слизь”, ныне окрещенную протоплазмою? Каковы были прототипы Монеры? Они, во всяком случае, не могли упасть в метеоритах с других, уже сформировавшихся, небесных тел, несмотря на дикую теорию, выдвинутую по этому поводу сэром Уилльямом Томсоном. И даже, если они так упали, если даже наша Земля получила свою долю жизнезародышей с других Планет, то кто или что принесло их на те Планеты? Здесь снова, если только Оккультное Учение не будет принято, мы вынуждены еще раз столкнуться с чудом – принять теорию личного, антропоморфического Создателя, атрибуты и определения которого в том виде, как они формулируются монотеистами, настолько же расходятся с философией и логикой, насколько они унижают идеал бесконечного, Всемирного Божества, перед непостижимым, страшным величием которого величайший человеческий ум чувствует себя ничтожным пигмеем. Пусть современный философ, самовольно помещающий себя на высшую, когда-либо достигнутую, вершину человеческого Разумения, не обнаружит себя стоящим духовно и интеллектуально ниже даже представлений древних греков, которые сами в этом отношении находились на гораздо более низком уровне, нежели философы восточной арийской Древности. Гилозоизм, с точки зрения философии, есть высший аспект Пантеизма. Это есть единственно возможный выход для избежания идиотичного атеизма, основанного на мертвящей материальности и еще более идиотичных антропоморфических представлений монотеистов, между которыми он стоит на своем собственном совершенно нейтральном основании.

Гилозоизм требует абсолютной Божественной Мысли, которая бы проникала все бесчисленные, действенные, творческие Силы или “Создателей”, Сущности которых движимы и существуют посредством, через и в этой Божественной Мысли; причем последняя имеет настолько же мало личного интереса к ним или же к их творениям, как и Солнце по отношению к подсолнуху и его семенам, или вообще к растительности. Существование подобных деятельных “Создателей” известно и в них верят, ибо они видимы и ощутимы Внутренним Человеком в оккультисте. Таким образом, последний утверждает, что Абсолютное Божество, долженствующее быть безусловным и несвязанным, не может быть мыслимо в то же самое время, как активный, творящий, единый живой Бог без того, чтобы идеал этот не был немедленно унижен. Божество, проявляющееся в Пространстве и Времени – эти два понятия просто формы ТОГО, что есть Абсолютное ВСЕ – может быть лишь дробной частицей Целого. И так как это “Все” не может быть разделено в своей абсолютности, то этот ощущаемый Создатель (мы говорим Создатели), в лучшем случае, может быть лишь аспектом того. Пользуясь той же метафорой – недостаточной для выражения полной идеи, но все же хорошо приложимой к данному случаю – эти Создатели подобны многочисленным лучам солнечного шара, который остается вне осознания или вне заботы об этой работе, тогда как его пособники – агенты, лучи, становятся посредствующими орудиями каждую весну, – во время Манвантарой Зари на Земле – оплодотворяя и пробуждая спящую жизнеспособность, присущую Природе и ее дифференцированной материи. Это настолько хорошо понималось в древности, что даже умеренно религиозный Аристотель заметил, что подобный труд непосредственного творения совершенно не приличествовал бы Богу – άπρεπές τω̣̃ Θεω̣̃. Платон и другие философы учили тому же: божество не может приложить свою руку к творению – αύτουργει̃ν άπαντα. Cudworth называет это “Гилозоизмом”. Также и древний Зенон, по словам Лаэрта, сказал:

“Природа есть привычка, действующая сама по себе на основании семяных принципов; она совершенствует и содержит те несколько вещей, которые в урочные периоды времени исходят из нее и действуют по законам того, из чего она была выявлена”.

Вернемся к нашей теме и задумаемся над нею. Действительно, если существовала растительная жизнь во время этих периодов, которая могла питаться этими смертоносными элементами, и если даже была животная жизнь, организмы которой были приспособлены к воде и могли развиваться, несмотря на предполагаемое малое количество кислорода, то почему не могла также существовать человеческая жизнь в своей зачаточной физической форме, то есть, раса человеческих существ, приспособленных для этого геологического периода и его окружающих условий? Кроме того, наука признает, что она ничего не знает о действительной продолжительности геологических периодов.

Но главный вопрос для нас – это узнать, вполне ли удостоверено, что со времени периода, называемого Азойным Веком, вообще существовала когда-либо атмосфера, подобная той, которая предполагается натуралистами? Не все физики согласны с этой идеей. Если бы писательница этого труда стремилась подтвердить учения Тайной Доктрины точною наукою, то легко было бы доказать, на основании признания некоторых физиков, что атмосфера изменилась весьма незначительно, если только вообще, со времени первой конденсации океанов – то есть, со времени Лаврентьевского Периода, Пиролифического Века. Таково, во всяком случае, мнение Бланшара, С. Меньэ и даже Бишофа – как показали это исследования последнего ученого с базальтом. Ибо если бы мы придерживались того, что говорится большинством ученых о количестве смертоносных газов и элементов, совершенно насыщенных Углем и Азотом, среди которых, как нам говорят, развивались и процветали растительные и животные царства, то мы должны были бы прийти к любопытному заключению, что в те дни существовали океаны жидкой угольной кислоты вместо воды. При наличии такого элемента становится сомнительным, чтобы ганоиды или даже самые примитивные трилобиты могли существовать в океанах Первичного Века, – не говоря уже об океанах Силурийского Периода, как это показано Бланшаром.

Однако условия, которые необходимы были для самой ранней Расы Человечества, не требовали элементов, ни простых, ни сложных. То, что было сказано вначале, теперь подтверждается. Духовная, эфирообразная Сущность, жившая в Пространствах, неизвестных Земле, прежде чем первая небесная “студенистая крапинка” выявилась в Океане примитивной Космической Материи – биллионы и триллионы лет, прежде чем наша шаровидная крапинка в Беспредельности, называемая Землей, выявилась на свет и породила Монеры в своих каплях, называемых океанами – эта Сущность не нуждалась в “элементах”. “Ману о мягких костях” мог прекрасно обойтись без кальция фосфата, ибо он имел кости лишь в символическом смысле. И в то время, как даже Монеры, несмотря на всю однородность своих организмов, все же, нуждались в физических условиях жизни, которые помогали бы им в дальнейшей эволюции, Существо, ставшее Первичным Человеком и “Отцом Человека”, после своего развития на планах существования, даже не снившихся науке, могло прекрасно оставаться непроницаемым для любых состояний атмосферических условий, окружавших его. Первичный предок в Попол Вух Брассера де Бурбурга, который – по мексиканским легендам – мог действовать и жить с одинаковой легкостью, как под землею и в воде, так и на земле, соответствует лишь Второй и началу Третьей Расы в наших писаниях. И если три царства Природы были столь различны в эпохи до-потопные, то почему человек не мог быть сложен из материалов и сочетаний атомов, ныне совершенно неизвестных науке? Растения и животные, известные сейчас в почти бесчисленных разновидностях и видах, все развились, согласно научным гипотезам, из примитивных и гораздо более малочисленных органических форм. Почему бы не могло произойти то же самое и в случае человека, элементов и всего остального? Как гласит Комментарий: “Всемирный Генезис получает начало от Единого, разбивается на Три, затем на Пять и, наконец, завершается Семью, чтобы вернуться в Четыре, Три и Один”.

_____

СТАНЦА VII

ОТ РАС ПОЛУ-БОЖЕСТВЕННЫХ ДО ПЕРВЫХ РАС ЧЕЛОВЕЧЕСКИХ

24. В гордости своей высшие Создатели отвергают формы, выявленные “Сынами Йоги”. 25. Они не хотят воплотиться в первых рожденных из Яйца. 26. Они избирают позднейших Андрогин. 27. Первый человек, одаренный разумом.

24. СЫНЫ МУДРОСТИ, СЫНЫ НОЧИ, ГОТОВЫЕ ВНОВЬ РОДИТЬСЯ, СПУСТИЛИСЬ. ОНИ УВИДЕЛИ НИЗКИЕ ФОРМЫ ПЕРВОЙ ТРЕТИ (а). “МЫ МОЖЕМ ИЗБРАТЬ”, СКАЗАЛИ ВЛАДЫКИ (МУДРОСТИ), “МЫ МУДРЫ”. НЕКОТОРЫЕ ВОШЛИ В ЧХАЯ, ДРУГИЕ УСТРЕМИЛИ ИСКРУ, НЕКОТОРЫЕ ВОЗДЕРЖАЛИСЬ ДО ЧЕТВЕРТОЙ. ИЗ СВОЕЙ СОБСТВЕННОЙ РУПА НАПОЛНИЛИ ОНИ КАМА. ТЕ, КТО ВОШЛИ, СДЕЛАЛИСЬ АРХАТАМИ. ТЕ, КТО ПОЛУЧИЛИ ЛИШЬ ИСКРУ, ОСТАЛИСЬ ЛИШЕННЫМИ ЗНАНИЯ; ИСКРА ГОРЕЛА СЛАБО (b). ТРЕТЬИ ОСТАЛИСЬ РАЗУМА-ЛИШЕННЫМИ. ДЖИВЫ ИХ НЕ БЫЛИ ГОТОВЫ. ЭТИ БЫЛИ ОТДЕЛЕНЫ СРЕДИ СЕМИ. ОНИ СТАЛИ УЗКО-ГОЛОВЫМИ. ТРЕТЬИ БЫЛИ ГОТОВЫ. “В ЭТИХ ПРЕБУДЕМ МЫ”, СКАЗАЛИ ВЛАДЫКИ ПЛАМЕНИ И ТЕМНОЙ (СКРЫТОЙ) МУДРОСТИ (с).

Эта Станца содержит в себе полный ключ к тайнам зла, так называемому Падению Ангелов и ко многим проблемам, которые так смущали мозги философов со времен зарождения памяти человека. Она разрешает тайну последующего неравенства в умственных способностях, в рождении или социальном положении и дает логическое объяснение непонятному кармическому течению на протяжении воспоследовавших эонов. Ввиду трудности этого вопроса мы попытаемся теперь дать возможно лучшее объяснение.

а) До самого Четвертого Круга и даже до последней половины Третьей Расы в этом Круге, Человек – если только можно дать это вводящее в заблуждение наименование вечно-меняющимся формам, облекавшим Монады, в течение первых трех Кругов и первых двух с половиной Рас настоящего Круга – этот человек пока что был лишь животным в смысле разумности. Лишь в настоящем срединном Круге он развивает в себе полностью четвертый Принцип, как приспособленный носитель для Пятого. Но Манас будет относительно полно развит лишь в следующем Круге, когда он будет иметь возможность стать вполне божественным до окончания всех Кругов. Как говорит Христиан Шöттген в “Horae Hebraicae” и т. д., первый земной Адам “имел лишь дыхание жизни” – Нэфеш, но не живую Душу.

b) Здесь имеются в виду низшие Расы, аналогичные представители которых еще существуют, как например, австралийцы, ныне быстро вымирающие, и некоторые африканские и океанские племена. “Они не были готовы” означает, что кармическое развитие этих Монад не позволяло им еще воспользоваться формами людей, предназначенных к воплощению в высших разумных Расах. Но это будет объяснено в дальнейшем.

c) Зохар говорит о “Черном Огне”, который есть Абсолютный Свет – Мудрость. Тем, кто, подстрекаемый старыми теологическими предрассудками, может сказать: “но именно Асуры являются восставшими Дэвами, противниками Богов – следовательно, они дьяволы и духи зла”, – мы ответим: Эзотерическая Философия не признает ни добра, ни зла per se, как независимо существующие в Природе. По отношению к Космосу причина того и другого лежит в необходимости противоположений или контрастов, что же касается до человека, она заключается в его человеческой природе, в его невежестве и страстях. Не существует дьяволов или же совершенно развращенных существ, так же как нет и Ангелов, абсолютно совершенных, хотя и могут быть Духи Света и Тьмы; таким образом, Люцифер – Дух Носитель Озарения и Свободы Мысли – метафорически является ведущим маяком, который помогает человеку находить свой путь через рифы и отмели Жизни, ибо Люцифер есть Логос в своем высшем аспекте и “Противник” в своем низшем – оба эти аспекта отображены в нашем Ego. Лактантий, говоря о Природе Христа, представляет Логоса, Слово, как “перворожденного брата Сатаны и первого среди всех тварей”.

Вишну Пурана описывает этих первоначальных тварей (Тирьяксрота), с искривленными пищеварительными каналами:

“[Они были] наделены внутренними проявлениями, но пребывали в обоюдном невежестве относительно своего рода и природы”.

Двадцать восемь видов Бадха или “несовершенств” не относятся, как это думал Уильсон, к животным, ныне известным, которые подробно описаны им, ибо они не существовали в те геологические периоды. Это вполне очевидно из вышеупомянутого труда, в котором первосозданные суть “пятеричный (неподвижный) мир”, минералы и растительность; после чего появились те баснословные животные Тирьяксрота – чудовища Бездны, истребленные “Владыками”, как сказано в Станце II и III; затем Урдхвасрота, счастливые, небесные существа, питающиеся амброзией; и, наконец, Арваксрота, человеческие существа – так называемое седьмое творение Брамы. Но эти “творения”, включая последнее, не происходили на этой Сфере, каково бы ни было место, где это могло произойти. Это не Брама, кто создает вещи и людей на этой Земле, но Глава и Владыка Праджапати, Владыка Бытия и земного Творения. “Повинуясь приказу Брамы”, Дакша – синтез или же совокупность Земных Создателей и Прародителей, включая Питри – сотворил вещи высшие и низшие (вара и авара), “что касается до путра”, потомства, и “двуногих и четвероногих, а затем, силою воли своей [относится к Сынам Воли и Йоги] дал жизнь существам женского начала”, т. е., разъединил андрогин. Здесь, так же как и в Эзотерических Учениях, мы опять имеем “двуногих” или людей, созданных раньше “четвероногих”.

Но так как в экзотерических описаниях Асуры являются первыми Существами, созданными из “Тела Ночи”, тогда как Питри происходят от тела “Сумерек”; Боги же помещаются Парашарой в Вишну Пуране между этими двумя и показаны, как выявленные из “Тела Дня”, то в этом легко усмотреть определенное намерение скрыть порядок творения. Человек есть Арваксрота, происходящий из “Тела Зари”; а в другом месте человек снова упоминается, когда Творец Мира, Брама показан, как создающий свирепых существ, которые были названы Бхута и “плотоядными” или, по выражению, употребленному в тексте – “врагами страшными, ибо они были кровожадны и цветом похожи на обезьян”. Тогда как Ракшаса обычно понимаются, как “злые Духи” и “враги Богов”, и тем самым они отождествляются с Асурами. В Рамаяне, когда Хануман отправляется на розыски врага, на Ланку, он находит там Ракшаса, из которых некоторые были ужасны, “тогда как другие прекрасны видом”, и в Вишну Пуране имеется прямое упоминание об их преображении в Спасителей “Человечества” или же Брамы.

Аллегория эта весьма остроумна. Большой интеллект и слишком большое знание являются обоюдоострым оружием в жизни и орудием как для добра, так и для зла. Когда они сочетаются с самостью, они сделают из всего человечества подножие для возвеличения того, кто ими обладает, и средство для достижения его целей; тогда как, будучи применены к альтруистическим, гуманитарным целям, они могут стать средством для спасения многих. Во всяком случае, отсутствие самоосознания и разума сделает человека идиотом, зверем в человеческой форме. Брама есть Махат, Вселенский Разум; потому те из Ракшаса, которые были обуяны самостью и корыстолюбием, обнаружили желание захватить его целиком – “пожрать” Махат. Аллегория очень прозрачна.

Во всяком случае, Эзотерическая Философия отождествляет до-Браманических Асуров, Рудр, Ракшас'ов и всех “Противников” Богов в аллегориях с теми Ego, которые, воплощаясь в еще лишенного разума человека Третьей Расы, сделали его сознательно бессмертным. Таким образом, во время Цикла Воплощений, они являются истинным двояким Логосом – противоречивым и двуликим Божественным Принципом в Человеке. Следующие Комментарии и Станцы, без сомнения, могут пролить больше света на эту весьма трудную доктрину, но писательница не чувствует себя достаточно компетентной, чтобы осветить ее вполне. Тем не менее о последовательности Рас Комментарии гласят:

“Вначале на этой Земле появляются САМО-СУЩИЕ. Они есть “Духовные Жизни”, устремленные абсолютной ВОЛЕЮ и ЗАКОНОМ на Заре каждого нового Рождения Миров. Эти жизни есть божественные “Шишта” [Ману-семени или же Праджапати и Питри].

От них происходит:

1. Первая Раса – “Само-рожденные”, которые [Астральные] Тени своих Прародителей. Тело было лишено всякого понимания [ума, разума и воли]. Внутреннее Существо [Высшее Я или Монада], хотя и находилось внутри земной оболочки, не было связано с ней. Звено, Манас, еще не существовал.

2. От первой [Расы] эманировала Вторая, называемая “Потом-рожденная” и “Бескостная”. Это есть Вторая Коренная раса, одаренная Охранителями [Ракшаса] и Воплотившимися Богами [Асурами и Кумарами] первою примитивною и слабою Искрою [зародышем разума]…

И от этих, в свою очередь, произошли:

3. Третья Коренная Раса, “Двоякие” [Андрогины]. Первые Расы ее суть Оболочки до тех пор, пока последняя не становится “обитаемой” [т. е., одушевленной] Дхиани.

Вторая Раса, как сказано выше, будучи также бесполой, выделила из себя в самом начале Третью, Андрогинную Расу аналогичным, но уже более сложным процессом. Как уже описано в Комментарии, самыми первыми в этой Расе были:

“Сыны Пассивной Йоги”. Они произошли от Вторых Манушия [Человеческая Раса], и стали яйценосными. Эманации, которые выходили из их тел, во время периода размножения, были яйцевидными; малое сфероидальное ядро, развиваясь в большую мягкую яйцевидную форму, постепенно затвердевало и после периода нарастания оно разбивалось, и молодое человеческое животное выходило из него без всякой помощи, подобно птицам в нашей Расе”.

Это должно казаться читателю смешным до нелепости. Тем не менее, это следует точно по линиям эволюционной аналогии, которую наука усматривает в развитии всех существующих животных видов. Сначала размножение, подобно монерам, посредством “самоделения”; затем, после нескольких стадий, оно становится яйценосным, как в случае пресмыкающихся, за которыми следуют птицы, и, наконец, млекопитающие с их живородным (ovoviviparous) способом размножения своего потомства.

Если термин “ovoviviparous” приложим к некоторым рыбам и пресмыкающимся, высиживающим свои яйца внутри своего тела, то почему же он не приложим к самкам млекопитающих, включая и женщину? Ovule, в котором после оплодотворения происходит развитие утробного плода, есть именно яйцо.

Во всяком случае, такое представление гораздо более философично, нежели представление, что Ева, с внезапно создавшейся плацентой, дает рождение Каину, вследствие инцидента с “яблоком”, когда даже сумчатые, самый ранний вид среди млекопитающих, не имеют еще плаценты.

Более того, прогрессивный порядок способов размножения, как это раскрыто наукою, является блестящим подтверждением Эзотерической Этнологии. Следует лишь составить таблицы данных, чтобы доказать наше утверждение этих данных.

I. Размножение посредством деления.

a) Как это установлено, при разделении надвое однородной частицы протоплазмы, известной под названием монеры или амёбы.

b) Как это установлено при разделении нуклейной клеточки, при котором ядро клеточки разделяется на два суб-ядра, которые или развиваются внутри основной оболочки клетки или же прорывают ее и размножаются, как независимые сущности. (Сравн. Первую Коренную Расу).

II. Почкование.

Небольшая доля основной ткани набухает на поверхности и, наконец, отделяется от нее и вырастает до размера основного организма; например, многие растения, морские анемоны и т. д., (Сравн. Вторую Коренную Расу).

III. Споры.

Единая клеточка, выделенная организмом производителя, развивается в многоклеточный организм, воспроизводя характерные признаки последнего: например, бактерии и мхи.

IV. Промежуточный Гермафродизм.

Мужские и женские органы присущи одному и тому же индивиду; например, большинство растений, червей и улиток и т. д.; близко почкованию. (Сравн. Вторую и начало Третьей Коренной Расы).

V. Настоящее Половое Сочетание.

(Сравн. последнюю половину Коренной Третьей Расы).

Теперь мы подошли к важному пункту, что касается до двоякой эволюции человеческой расы. Сыны Мудрости или же Духовные Дхиани, стали “разумными” через свое соприкасание с Материей, потому, что они уже достигли в течение прежних циклов воплощения ту степень разумности, которая позволила им стать независимыми и самосознательными сущностями на этом плане Материи. Они вновь родились лишь в силу кармических следствий. Они вошли в тех, которые были “готовы”, и сделались вышеупомянутыми Архатами или Мудрецами, о которых было сказано выше. Это требует объяснения.

Это не значит, что Монады вошли в формы, в которых уже обитали другие Монады. Они были “Сущности”, “Разумы” и Сознательные Духи; Существа, стремившиеся стать еще более сознательными путем сочетания с более развитой Материей. Естество Их было слишком чисто, чтобы быть отличным от Всемирного Естества; но их “Ego” или Манас (ибо их называют Манасапутра, рожденные от Махата или Брамы) должны были пройти через земные человеческие испытания, чтобы стать все-знающими и быть в состоянии начать возвратный восходящий цикл. Монады не являются разобщенными принципами, условными или ограниченными, но они лучи от единого абсолютного Принципа. Прохождение одного солнечного луча вслед за другим, через одно и то же отверстие в темную комнату, не будет являть двух лучей, но лишь единый, усиленный луч. Следуя течению естественного закона, человек не должен стать совершенным Семеричным Существом раньше Седьмой Расы в Седьмом Круге. Тем не менее, он имеет все эти принципы латентными в нем с самого его рождения. Также это не является уделом эволюционного закона, чтобы Пятый Принцип (Манас) получил свое полное развитие раньше Пятого Круга. Все подобные, преждевременно развитые разумы (на духовном плане) в нашей Расе являются анормальными; они именно те, кого мы назвали “людьми Пятого Круга”. Даже в грядущей Седьмой Расе, при конце этого Четвертого Круга, тогда как наши четыре низшие принципа будут вполне развиты, принцип Манаса будет развит только лишь пропорционально. Это ограничение, однако, относится только лишь к духовному развитию. Развитие рассудка на физическом плане было достигнуто во время Четвертой Коренной Расы. Таким образом, те, кто были “наполовину готовы”, те, кто получили лишь “одну искру”, составляют средний уровень человечества, и они должны приобрести свою разумность в течение эволюции настоящей Манвантары, после чего в следующей они будут вполне готовы воспринять “Сынов Мудрости”. Тогда, как те, которые совсем “не были готовы”, самые последние Монады, едва лишь развившиеся из своих последних, переходных и низших животных форм при заключении Третьего Круга, упоминаются в Станце, как оставшиеся “узкоголовыми”*. Этим объясняется иначе не объяснимая разница в степени разумности, наблюдаемая даже в настоящее время, среди различных рас людей – дикарей, бушменов и европейцев. Те племена дикарей, умственные способности которых весьма незначительно превышают уровень животных, не являются несправедливо обездоленными или же менее “облагодетельствованными”, как это может казаться – ничего подобного. Они просто те, позднейшие среди прибывших человеческих Монад, “которые не были готовы”; которые должны были развиться в течение настоящего Круга, так же как и на трех остающихся Сферах – следовательно, на четырех различных планах бытия – так, чтобы достичь уровня среднего класса при достижении ими Пятого Круга. В связи с этим, одно замечание может быть полезным, как пища для ума изучающего. Монады низших представителей человечества – “узко-головые” дикари Островов Южного Моря, африканцы, австралийцы – когда они впервые родились, как люди, не имели Кармы, которая должна была быть ими изжита, как это было в случае их более одаренных, в смысле умственных способностей, братьев. Первые ткут Карму только теперь; последние отягощены прошлой, настоящей и будущей Кармой. В этом отношении жалкий дикарь счастливее, нежели величайший гений цивилизованных стран.

Остановимся ненадолго, прежде чем выдать дальнейшие и такие же странные учения. Попытаемся найти, насколько древние Писания и даже наука допускают возможность или даже определенно подтверждают такие дикие представления, какие встречаются в нашем Антропогенезисе.

Просматривая то, что было сказано, мы увидим, что Тайная Доктрина утверждает для человека: 1) многородное (полигенетическое) начало; 2) разнообразие способов размножения, прежде чем человечество пало в обычный для настоящего времени способ размножения; 3) что эволюция животных – во всяком случае, эволюция млекопитающих – следует за эволюцией человека, но не предшествует ей. И это диаметрально противоположно ныне широко принятым теориям эволюции и происхождения человека от животного предка.

Воздадим же Кесарю кесарево, рассмотрим, прежде всего, возможности принятия учеными полигенетической теории.

Так большинство дарвинистов-эволюционистов склоняются к полигенетическому объяснению происхождения рас. Однако, относительно этого особого вопроса, так же как и во многих других случаях, ученые находятся в полном смущении; они соглашаются, лишь для того, чтобы снова разойтись во мнениях.

“Происходит ли человек от одной единственной четы или же от нескольких групп – моногенизм или полигенизм? Насколько можно отважиться высказаться по поводу того, что, в силу отсутствия свидетельств [?], никогда не будет известно [?], вторая гипотеза является гораздо более вероятной”.

Abel Hovelacque в своем труде “Scince of Language” приходит к тому же заключению, рассуждая на основании доказательств, доступных исследователю-лингвисту.

Проф. W. H. Flower в своем Обращении, прочитанном в одном Британском Обществе, заметил по этому вопросу:

“Точка зрения, которая, по-видимому, лучше всего согласуется с тем, что ныне известно о характерах и распределении человеческих рас… есть изменение моногенетической гипотезы [!]. Не вдаваясь в трудный вопрос о способе первого появления человека в этом мире, мы должны предпослать этому огромную древность, во всяком случае, если будем измерять по любому историческому стандарту. Если бы мы имели доступ к полному палеонтологическому рекорду, то история человека могла бы быть восстановлена, но ничего подобного не предвидится”.

Подобное допущение должно рассматриваться, как роковое для догматизма физических эволюционистов и, как открывающее широкое поле для оккультных теорий. Противники теории Дарвина были и все еще остаются полигенистами. Такие “гиганты интеллекта”, как Джон Крауфорд и Джэмс Хёнт обсуждали эту проблему и склонились на сторону полигенезиса. В их дни существовала гораздо большая склонность в пользу этой теории, нежели против нее. Лишь в 1864 году дарвинисты начали присоединяться к теории единства, первыми корифеями которой сделались Гёксли и Леббок.

Что же касается до другого вопроса, о первенстве человека перед животными в порядке эволюции, то ответ дается с тою же быстротою. Если человек действительно микрокосм Макрокосма, то учение не содержит в себе ничего невозможного и лишь логично. Ибо человек становится таким Макрокосмом для трех низших царств, подчиненных ему. Рассуждая с физической точки зрения, все низшие царства, исключая минеральное, – которое есть сам свет, кристаллизованный и имметаллизированный – от растения до тварей, которые предшествовали первым млекопитающим, все были уплотнены в своих физических строениях посредством “распыленной пыли” тех минералов и отбросов человеческой материи, будь-то от живых либо мертвых тел, которыми они питались и которые дали им их внешние оболочки. В свою очередь, человек также становился более физическим, вновь поглощая в свою систему то, что он выдал и что преобразилось в живых животных тиглях, через которые это прошло в силу алхимической трансмутации Природы. В те дни существовали животные, которые никогда не снились нашим современным натуралистам; и чем сильнее становился физический, материальный человек – гиганты тех времен, – тем сильнее были его эманации. Но как только Андрогинное Человечество разделилось на два пола, превращенное Природою в детородные машины, оно прекратило размножаться посредством капель жизненной энергии, выделявшейся из тела. Но когда человек еще не знал о своей мощи зарождения на человеческом плане – до своего Падения, как сказал бы верующий в Адама, – вся эта жизненная энергия, рассеивавшаяся из него далеко и широко, употреблялась Природой для производства первых млекопитающих животных форм. Эволюция есть вечный цикл выявления, так учат нас; и Природа не оставляет ни одного атома вне употребления. Более того, от самого начала Круга, все в Природе стремится стать человеком. Все импульсы, двоякой центробежной и центростремительной силы, направлены к одной точке – Человеку. Продвижение в последовательном порядке существ, говорит Агассиз:

“Заключается в возрастающей тождественности в живой фауне, а среди позвоночных, в особенности, в увеличивающемся сходстве с человеком. Человек есть то завершение, к которому стремилось все животное творение от своего первого появления, в виде палеозойских рыб”.

Именно так: но “палеозойские рыбы” находятся на низшей дуге эволюции форм, этот же Круг начался с Астрального Человека, отображения Дхиан-Коганов, называемых “Строителями”. Человек есть альфа и омега объективного творения. Как сказано в “Разоблаченной Изиде”:

“Все вещи получили начало свое в Духе – первоначально эволюция началась сверху в нисходящем порядке, но не наоборот, как это преподается теорией Дарвина”.

Потому та тенденция, о которой говорит вышеупомянутый знаменитый натуралист, является врожденной в каждом атоме. Только если мы приложим ее к обеим сторонам эволюции, то сделанные наблюдения будут значительно противоречить современной теории, которая в настоящее время почти что сделалась законом (дарвинистическим).

Но, приводя место из труда Агассиза, как бы соглашаясь с ним, не следует понимать, что оккультисты согласны на какую-либо уступку по отношению к теории, производящей человека от животного царства. То обстоятельство, что в этом Круге он предшествовал млекопитающим, нисколько не оспаривается соображением, что последние идут по следам человека.

_____

СТАНЦА VII. – Продолжение.

25. КАК ПОСТУПИЛИ МАНАСА, СЫНЫ МУДРОСТИ? ОНИ ОТВЕРГЛИ САМО-РОЖДЕННЫХ. ОНИ НЕ ГОТОВЫ. ОНИ ПРЕНЕБРЕГЛИ ПОТОМ-РОЖДЕННЫМИ. ОНИ ЕЩЕ НЕ СОВСЕМ ГОТОВЫ. ОНИ НЕ ЗАХОТЕЛИ ВОЙТИ В ПЕРВЫХ ЯЙЦЕ-РОЖДЕННЫХ.

Для богослова или христианина этот Стих подсказал бы скорее богословское представление: именно Падение Ангелов в силу их гордости. В Сокровенном Учении, однако, причины отказа воплотиться в наполовину готовые физические тела, являются более связанными с физиологическими причинами, нежели с метафизическими. Не все организмы были достаточно готовы. Воплощающиеся Силы избрали наиболее спелые плоды и отвергли остальные.

По любопытному совпадению, избирая знакомое наименование для материка, на котором разъединились первые Андрогины, именно Третья Коренная Раса, писательница этого труда остановилась, по географическим соображениям, на наименовании “Лемурия”, изобретенном Р. Л. Склэтером. И лишь позднее по прочтении “Pedigree of Man” Геккеля, было найдено, что немецкий “Анималист” избрал то же самое наименование для своего бывшего материка. Он довольно правильно проследил центр человеческой эволюции до Лемурии, но с некоторыми научными изменениями. Говоря о Лемурии, как о “колыбели человечества”, он описывает постепенное превращение млекопитающего антропоида в первобытного дикаря!!! Со своей стороны. Фогт утверждает, что в Америке человек произошел от ветви обезьян семейства platyrrhine, независимо от появления примитивной основной массы африканцев и азиатов, происхождение которых относится им к виду catarrhinians старого света. Антропологи, как обычно, расходятся во мнении по этому вопросу, так же как и по многим другим. Мы проверим это утверждение при свете Эзотерической Философии в Станце VIII. А пока что уделим несколько минут внимания различным и последовательным способам размножения, согласно законам эволюции.

Начнем со способа размножения позднейших суб-рас Третьей Человеческой Расы, тех, которые были одарены “Священным Огнем” от Искры высших и тогда независимых Существ, которые явились психическими и духовными Родителями Человека, подобно тому, как низшие Питри-Дэвата (Питри) были Породителями его физического тела. Эта Третья и Святая Раса состояла из людей, которые, при достижении ими своего Зенита, были описаны, как “высочайшие гиганты божественной силы и красоты и хранители тайн Неба и Земли”. Пали ли они также, если тогда воплощение было “Падением”?

Обследуем этот вопрос. Единственное, что следует заметить, это что главные Боги и Герои Четвертой и Пятой Расы, как принадлежащие к позднейшему времени, являются обожествленными образами этих Людей Третьей Расы. Дни их физиологической чистоты и дни их, так называемого, Падения одинаково остались жить в сердцах и памяти их потомства. Отсюда и двойственность природы этих Богов, описанная в биографиях, составленных потомством, в которых добродетель и грех воспеваются до высочайших пределов. Они были Пред-Адамитами и Божественными Расами, которыми теперь начинает интересоваться даже и теология, в глазах которой все они являются “проклятыми расами Каина”.

Но мы должны раньше рассмотреть деятельность “Духовных праотцов” этой Расы. Чрезвычайно трудный и отвлеченный пункт в Стихах 26 и 27-ом должен быть объяснен.

_____

СТАНЦА VII. – Продолжение.

26. КОГДА ПОТОМ-РОЖДЕННЫЕ ПОРОДИЛИ ЯЙЦЕ-РОЖДЕННЫХ, ДВУЕДИНЫХ, МОЩНЫХ, СИЛЬНЫХ, СНАБЖЕННЫХ КОСТЯМИ, ВЛАДЫКИ МУДРОСТИ СКАЗАЛИ: “ТЕПЕРЬ БУДЕМ МЫ ТВОРИТЬ”.

Почему “теперь” – а не раньше? Это объясняется следующим Стихом.

_____

СТАНЦА VII. – Продолжение.

27. ТРЕТЬЯ РАСА СТАЛА ВАХАН’ОМ ВЛАДЫК МУДРОСТИ. ОНА СОЗДАЛА СЫНОВ ВОЛИ И ЙОГИ, СИЛОЮ КРИЯШАКТИ СОЗДАЛА ОНА ИХ, СВЯТЫХ ОТЦОВ, ПРЕДКОВ АРХАТОВ…

Как “создавали они”, ибо “Владыки Мудрости” тождественны с Дэвами индусов, которые отказались “создавать”? Ясно, что они являются Кумарами индусского Пантеона и Пуран, теми Старшими Сынами Брамы:

“Санандана и другие сыны Ведхас, [которые] раньше были созданы им… без желания или страсти [остались целомудренными], вдохновленные святою мудростью… и без желания иметь потомство”.

Мощь, посредством которой они вначале создавали, есть именно та, которая была причиной их низвержения с их высокого состояния до положения Злых Духов, Сатаны и его Воинства – созданных, в свою очередь, нечистой фантазией экзотерических верований. Мощь эта была Крияшакти, та таинственная и божественная мощь, латентная в воле каждого человека, которая, если она не будет вызвана к жизни, напряжена и развита через Йогические упражнения, остается спящей в 999,999 человек из миллиона и, таким образом становится атрофированной. Эта мощь объяснена в “Двенадцати Знаках Зодиака” следующим образом:

“Крияшакти: – Таинственная сила мысли, которая дает ей возможность воспроизводить внешние, осязаемые феноменальные результаты через присущую ей энергию. Древние утверждали, что любая мысль проявится внешне, если внимание [и воля] человека глубоко сосредоточены на ней. Точно так же напряженное желание будет сопровождаться желанным результатом.

Йог обычно совершает свои чудеса посредством Иччхашакти (Сила Воли) и Крияшакти”.

Третья Раса создала, таким образом, так называемых “Сынов Воли и Йоги” или же “Предков” – Духовных Праотцов – всех последующих и настоящих Архатов или Махатм, истинно, беспорочным путем. Они, поистине, были созданы, не порождены, как-то были их братья Четвертой Расы, которые были зарождены через половое сочетание после разделения полов, “Падения Человека”. Ибо Создание есть лишь результат Воли, действующей на феноменальную Материю, вызывание из нее Изначального Божественного Света и Вечной Жизни. Они были “Сокровенные Семена” будущих Спасителей Человечества.

Здесь мы снова должны сделать отступление, чтобы объяснить некоторые трудные пункты, которых такое множество. Почти невозможно избежать таких отступлений.

Порядок эволюции Человеческих Рас излагается в Пятой Книге Комментариев следующим образом и уже был дан.

Первые люди были Чхая (1); Вторые, “Потом-рожденные” (2); Третьи, “Яйце-рожденные”, и святые Отцы, рожденные мощью Крияшакти (3); Четвертые были детьми Падмапани [Ченрези] (4).

Конечно, подобные первобытные способы размножения – путем выявления своего собственного отображения; посредством капель пота; после этого путем Йоги; а затем, посредством того, что будет рассматриваться людьми, как магия (Крияшакти), осуждены заранее на то, чтобы быть принятыми за сказки. Тем не менее, начиная с первого и кончая последним способом, ничего чудесного в них нет, так же как ничего, что бы могло казаться противоестественным. Это должно быть пояснено.

1. Рождение путем Чхая или же первобытный способ бесполого размножения – Первая Раса, выделившаяся, так сказать, из тел Питри – встречается в намеках в космической аллегории в Пуранах. Эта прекрасная аллегория и сказание о Санжна, дочери Вишвакармана – отданной в замужество Солнцу, которая “не будучи в состоянии перенести пыла своего Владыки”, предоставила ему свою Чхая (тень, отображение или астральное тело), тогда как сама она удалилась в джунгли для совершения религиозных почитании или Тапас. Солнце, предполагая, что Чхая его жена, породило от нее потомство, подобно Адаму с Лилит – по легенде тоже эфирообразной тенью, хотя последняя была в действительности женоподобным чудовищем, жившем миллионы лет назад.

Может быть, этот пример мало что доказывает, исключая богатую фантазию авторов Пуран. Но мы имеем наготове еще одно доказательство. Если бы те материализующиеся формы, которые иногда можно наблюдать выделяющимися из тел некоторых медиумов, вместо того, чтобы исчезать, могли быть удержаны и уплотнены – то “создание” Первой Расы стало бы совершенно понятным. Этот способ размножения не может не быть убедительным для исследователя. Тайна и невероятность такого способа зарождения, конечно, не является большей невозможностью – будучи, в то же время, гораздо более понятной уму истинного мыслителя-метафизика – нежели тайна зачатия утробного плода и рождения ребенка, как это известно нам сейчас.

Перейдем теперь к любопытному и мало понятному подтверждению в Пуранах относительно Потом-рожденных.

2. Канду – Мудрец и Йог, святая мудрость и благочестие которого пробудили, наконец, ревность Богов, представленных в индусских Писаниях, как находящиеся в нескончаемой борьбе с аскетами. Индра, “Царь Богов”, посылает, наконец, одну из своих Апсарас для искушения мудреца. Это ничем не хуже поступка Иеговы, посылающего Сару, жену Авраама, соблазнить Фараона; но, в действительности, именно, эти Боги (и Бог), которые постоянно пытаются смутить аскетов и этим заставить их утерять плод их воздержаний, должны рассматриваться, как “демоны-искусители”; вместо того, чтобы применять это наименование к Рудрам, Кумарам и Асурам, великая святость и непорочность которых является вечным укором Богам – Дон Жуанам Пантеона. Но во всех Аллегориях Пуран мы встречаем как раз обратное и это не без основательной эзотерической причины.

Царь Богов или Индра посылает прекрасную Апсарас (нимфу), по имени Прамлоча, прельстить Канду и нарушить его покаяние. Она преуспевает в своем святотатственном намерении, и “девятьсот семь лет, шесть месяцев и три дня”, проведенные в ее обществе, кажутся Мудрецу, как один день. Когда это психологическое или гипнотическое состояние приходит к концу, Муни горько проклинает существо, прельстившее его, нарушив таким образом его благочестие. “Сгинь, удались”, восклицает он, “гнусное скопление обольщений”! И испуганная Прамлоча улетает и, пролетая по воздуху, она вытирает пот, выделившийся из ее тела, древесными листьями.

“Нимфа полетела от дерева к дереву и, пока она высушивала члены тела своего об ветви, венчавшие их вершины, ребенок, которого она зачала от Риши, выделился из пор ее кожи, в виде капель пота. Деревья приняли живую росу, и ветры собрали их в одну массу. “Это”, сказал Сома [Луна], “я взрастил моими лучами”; и оно стало постепенно увеличиваться в размере, пока выделение, оставшееся на вершинах деревьев, не стало прекрасной девушкой по имени Мариша”.

Итак, Канду представляет Первую Расу. Он сын Питри, следовательно, он “лишен ума”, на что указывает его неспособность распознать период почти в тысячу дней от одного дня; потому он представлен так легко поддавшимся обольщению и ослеплению. Это есть вариант аллегории об Адаме в Книге Бытия, рожденном из глины, и в кого “Господь Бог” вдохнул “Дыхание Жизни”, но не разум и распознание, которые развиваются в нем только после вкушения им плода Древа Знания; другими словами, когда он приобрел первое развитие Ума, когда в него был заложен Манас, земной аспект которого есть прах от земли, тогда как его высшие способности связывают его с Духом и Божественной Душой. Прамлоча является индусской Лилит арийского Адама; а Мариша, дочь ее, рожденная потом, выделенным из ее пор, есть “Потом-рожденная” и является символом Второй Расы человечества.

В Пуранах, в данном случае, не Индра является действующим лицом, но Камадэва, Бог любви и желания, посылающий Прамлочу на Землю. Логика, так же как и Эзотерическая Доктрина, доказывает, что так оно и должно быть. Ибо Кама есть царь и владыка Апсарас, к которым принадлежит и Прамлоча; и потому, когда Канду, проклиная ее, восклицает: “Ты выполнила задачу, назначенную Владыкою богов, уходи!” – он, должно быть, подразумевал под этим Владыкой Каму, а не Индру, которому Апсарасы не были подчинены. Ибо в Риг-Веде Кама также является олицетворением того чувства, которое ведет и устремляет к творчеству. Он был Первым Движением, которое устремило ЕДИНОГО, после его проявления из чисто Абстрактного Принципа, к творению.

“Желание первым возникло в ТОМ, что было первичным Зародышем Разума; изучая который, Мудрецы, при помощи своего ума, открыли, что оно было связью, соединяющей Сущность с Не-Сущностью”.

Один из гимнов в Атхарва Веде превозносит Каму, как Высшего Бога и Творца, и гласит:

“Кама был рожден первым. Ни Боги, ни Отцы [Питри], ни люди не уподобились Ему”.

Атхарва Веда отождествляет его с Агни, но делает его превыше этого Бога. Таиттирия Брахмана аллегорически делает его сыном Дхармы (моральный религиозный долг, благочестие и справедливость) и Шраддха (Вера). В другом месте Кама рождается из сердца Брамы; потому он есть Атмабху – “Самосущий” и Аджа – “Нерожденный”. Послание им Прамлочи имеет очень глубокий философский смысл; послание ее Индрою – лишило бы рассказ всякого смысла. Как Эрос, в ранней греческой мифологии, был связан с творением мира и только потом сделался Купидоном, так же точно и Кама в своем первоначальном ведическом аспекте; и Харивамша изображает его сыном Лакшми, которая есть Венера. Аллегория, таким образом, показывает, что психический элемент развивает физиологический до рождения Дакша предка настоящего физического человека – представленного, как рожденного от Мариша; и до появления которого живые существа и люди размножались, как это будет показано, “посредством воли, зрения, осязания и йоги”.

Такова аллегория о способе размножения Второй Расы или Расы “Потом-рожденной”. Это же относится и к Третьей Расе в ее конечном развитии.

Мариша, благодаря стараниям Сомы, Луны, принята в качестве жены Прачетас'ами, также порождениями “Разумом-рожденных” сынов Брамы; от нее они породили Патриарха Дакша – который был также сыном Брамы в предыдущей Кальпе или Жизни, как это поясняют и добавляют Пураны для того, чтобы ввести в заблуждение, тем не менее говоря истину.

3. Таким образом, Ранняя Третья Раса образовалась из капель “Пота”, которые после многочисленных превращений развиваются в человеческие тела. Это не труднее представить себе или же понять, нежели рост утробного плода из неуловимого зародыша и его последующее развитие в ребенка, а затем в сильного и тяжелого человека. Но согласно Комментариям, Третья Раса снова изменяет свой способ размножения. Говорится, что она эманировала vis formativa, превратившую капли пота в большие капли, которые росли, расширялись и становились шаровидными телами – огромными яйцами. В этих яйцах человеческий утробный плод нарастал в течение нескольких лет. В Пуранах Мариша, дочь Канду, мудреца, становится женою Прачетас'ов и матерью Дакши. Итак, Дакша есть отец первых человекообразных Прародителей, будучи рожденным этим способом. Он упоминается в дальнейшем. Эволюция человека-микрокосма аналогична эволюции вселенной. Макрокосму. Его эволюция стоит между эволюцией последнего и эволюцией животного, для которого человек, в свою очередь, является макрокосмом.

Затем Третья Раса становится:

4. Андрогинной или Гермафродитами. Этот процесс человеческого развития объясняет, может быть, почему в “Пире” Платона Аристофан описывает природу старой расы, как “андрогинную”, и что форма каждого индивидуального существа была округленной, “причем спина и бока были заключены, как в круге”, “способ передвижения” которого “был кругообразным… ужасные по силе и крепости при чудовищном честолюбии”. Потому, чтобы ослабить их, “Зевс разделил их [в Третьей Коренной Расе] надвое, и Аполлон [Солнце], следуя его указанию, соединил кожу”.

Обитатели Мадагаскара – остров этот принадлежал Лемурии – сохранили легенду о первом человеке. Вначале он жил, не вкушая пищи, но затем привыкнув к ней, в ноге его появилось набухание; когда оно прорвалось, из него вышла женщина, которая сделалась матерью их расы. Правда, “мы имеем наши науки о гетерогенезисе и парфеногенезисе, показывающие, что область предположений еще открыта…… полипы…… выявляют из себя свое потомство, подобно почкованию и разветвлению дерева…”. Почему же не представить себе первичного человеческого полипа? Весьма любопытный полип Stauridium попеременно переходит от почкования к половому способу размножения. Любопытно также, что хотя он растет, как полип на стебле, он производит почки, которые в конце концов развиваются в морскую крапиву или Медузу. Медуза совершенно не похожа на свой основной организм полипа Stauridium. Она также размножается различным способом, способом половым и из полученных таким образом яиц снова получаются Stauridia. Этот поражающий факт может многим помочь понять, что форма может быть развита – как это наблюдалось у лемурийцев, обладавших определенным полом и происшедших от родителей гермафродитов – совершенно отлично от ее непосредственных родителей. Кроме того, без сомнения, что в случае человеческих воплощений, закон Кармы, расовой или индивидуальной, властвует над наклонностями, зависящими от наследственности, которая ему подслужебна.

Смысл последней фразы в вышеприведенном Комментарии на Стих 27, именно, что Четвертая Раса была детьми Падмапани, может найти себе объяснение в известном письме от Вдохновителя “Эзотерического Буддизма”:

“Большинство Человечества принадлежит к седьмой суб-расе Четвертой Коренной Расы – вышеупомянутые китайцы и их отпрыски и ответвления (малайцы, монголы, тибетцы, венгры, финны и даже эскимосы – все они остатки этого последнего ответвления)”.

Падмапани или Авалокитешвара по санскритски, есть Ченрези, по тибетски. Авалокитешвара есть великий Логос в своем высшем аспекте и в божественных Сферах. Но на проявленном плане он, подобно Дакше, есть Прародитель (в духовном смысле) людей. Падмапани-Авалокитешвара эзотерически именуется Бодхисаттва (или Дхиан-Коган) Ченрези Ванчуг “мощный и всевидящий”. В настоящее время он почитается как величайший Покровитель Азии вообще и Тибета в частности. Для того, чтобы направить тибетцев и лам на путь святости и сохранить в мире Архатов, это Небесное Существо, проявляется от века до века в человеческой форме. Народная легенда гласит, что, когда вера начинает вымирать в мире, Падмапани Ченрези, “Носитель Лотоса”, излучает яркий луч света и затем воплощается сам в одном из двух великих лам – Далай-Ламе или Таши-Ламе; наконец, существует поверие, что он воплотится, как “самый совершенный Будда” в Тибете вместо Индии, где его предшественники великие Риши и Ману появились при начале нашей Расы, но теперь более не появляются. Даже экзотерический аспект Дхиани Ченрези указывает на Эзотерическое Учение. Очевидно, подобно Дакша, он является синтезом всех предыдущих Рас и прародителем всех человеческих Рас после Третьей – первой завершенной – и, таким образом, он представлен, как кульминация всех четырех Первоначальных Рас в своей одиннадцати-ликой форме. Форма эта представляет из себя колонну, построенную из четырех рядов, каждый ряд имеет три лика или головы различного цвета; три лика для каждой Расы, как типичные характеристики ее трех основных физиологических превращений. Первый ряд – белый (лунного цвета); второй – желтый; третий – красно-коричневый; четвертый, в котором лишь два лика – третий лик не явлен, это намек на безвременный конец Атлантов – коричнево-черный. Падмапани (Дакша) восседает на колонне и являет собою вершину. В связи с этим сравните Стих 39. Дхиан-Коган изображается с четырьмя руками, еще один намек на четыре Расы. Ибо тогда как две руки сложены, третья держит лотос – Падмапани, “Носитель Лотоса”; цветок означает зарождение – четвертая рука держит змею, эмблему Мудрости в его мощи. На шее у него четки, а на голове знак Воды h – материя, потоп – тогда как на лбу помещается третий глаз, глаз Шивы, знак духовного прозрения. Имя его “Покровитель” (Тибета), “Спаситель Человечества”. На других изображениях, где он имеет лишь две руки, он есть Ченрези, Дхиани и Бодхисаттва, Чаг-на-Пэма-Кар-по, “Держатель белого лотоса”. Другое его имя Чантонг, “Тысячеокий”, когда он наделен тысячью рук, причем на каждой ладони изображен глаз Мудрости, эти руки излучаются из его тела, подобно лесу лучей. Еще одно из его имен, на санскритском языке, Локапати или Локанатха, “Владыка Мира” и по тибетски “Джигтен-Гонпо”, Покровитель Мира от всякого зла.

Падмапани, однако, символически есть “Носитель Лотоса” лишь для непосвященных; эзотерически это означает – держатель Кальп, последняя из которых именуется Падма и представляет одну половину жизни Брамы. Хотя, в действительности, она есть меньшая Кальпа, но называется Маха, “великая”, потому что она включает век, в который Брама вышел из Лотоса. Теоретически Кальпы бесконечны, но практически они разделены и подразделены в Пространстве и Времени, причем каждое разделение – до самого малого – имеет своего собственного Дхиани, как Покровителя или Правителя. Падмапани (Авалокитешвара) в Китае становится в своем женственном облике Гуань-Инь, “принимающая любую форму по желанию во спасение человечества”. Знание астрологического аспекта созвездий в соответствующие “дни рождения” этих Дхиани – включая и Амитабха (А-ми-то Фо Китая); например, на 19-ый день второго месяца, на 17-ый день одиннадцатого месяца и на 7-ой день третьего месяца и т. д., дает оккультистам величайшие возможности произвести то, что называется людьми “магическими” чудесами. Будущее любого индивидуума может быть видимо со всеми его грядущими событиями, проходящими в строгом порядке в магическом зеркале, помещенном под лучом известных созвездий. Но остерегайтесь обратной стороны медали – КОЛДОВСТВА.

_____

СТАНЦА VIII

ЭВОЛЮЦИЯ МЛЕКОПИТАЮЩИХ ЖИВОТНЫХ; ПЕРВОЕ ПАДЕНИЕ

28. Как произошли первые млекопитающие? 29. Квази-дарвиновская Эволюция. 30. Животные получают плотные тела. 31. Их половое разъединение. 32. Первый грех людей, не обладавших разумом.

28. ИЗ КАПЕЛЬ ПОТА, ИЗ ОТЛОЖЕНИЙ СУБСТАНЦИИ, ИЗ МАТЕРИИ МЕРТВЫХ ТЕЛ ЛЮДЕЙ И ЖИВОТНЫХ ПРЕЖНЕГО КОЛЕСА И ИЗ ОТБРОСОВ ПРАХА ПРОИЗОШЛИ ПЕРВЫЕ ЖИВОТНЫЕ.

Оккультная Доктрина утверждает, что в этом Круге млекопитающие были выявлены эволюцией после человека. Эволюция протекает Циклами. Великий Манвантарный Цикл Семи Кругов, начав в Первом Круге с минералов, растений и животных, доводит свой эволюционный труд по нисходящей дуге до мертвой точки в средине Четвертой Расы, при завершении первой половины Четвертого Круга. Именно на нашей Земле – Четвертой Сфере и низшей – и в настоящем Круге была достигнута эта срединная точка. И так как Монада, после своей первой “имметаллизации” на Сфере А, прошла через минеральный, растительный и животный миры, через все степени этих трех состояний материи, за исключением последней степени третьего или плотного состояния, которой она достигла лишь “в срединной поворотной точке эволюции”, то лишь логично и естественно, что при начале Четвертого Круга на Сфере D человек появился бы первым; а также чтобы сложение его тела было из самой тонкой материи, какая только доступна объективности. Для большей ясности скажем: если Монада начинает свой цикл воплощений через три объективные царства по нисходящей дуге, то в силу необходимости она должна вступить на восходящую дугу сферы, как человек. На нисходящей дуге, именно, духовное постепенно превращается в материальное. На срединной линии основания Дух и Материя уравновешиваются в человеке. На восходящей дуге Дух снова начинает медленно утверждаться за счет физического или Материи, так что, при конце Седьмой Расы Седьмого Круга, Монада увидит себя такою же свободною от материи и всех ее свойств, как это было при начале, но обретя в придачу опыт и мудрость, плод всех ее личных жизней, без их зла и соблазнов.

Этот порядок эволюции встречается и в первой, и во второй главе Книги Бытия, если прочесть их в их истинном эзотерическом смысле; ибо глава первая содержит историю первых Трех Кругов, так же как и первых Трех Рас Четвертого круга до момента, когда человек призван к сознательной жизни Элохим'ами Мудрости. В первой главе животные, киты и птицы поднебесные созданы были раньше андрогинного Адама. Во второй главе Адам (бесполый) появляется первым, животные уже после него. Даже состояние умственного оцепенения и бессознательности первых двух Рас и первой половины Третьей Расы символизируется во второй главе Книги Бытия глубоким сном Адама. Именно, под этим “сном”, без сновидений или умственной бездеятельности, подразумевается спячка Души и Ума, а вовсе не физиологический процесс дифференциации полов, как это представляет себе ученый-теоретик, француз Нодэн.

Пураны, халдейские и египетские фрагменты, также и китайские легенды, все они являют тождественность с Сокровенным Учением, что касается до процесса и порядка эволюции. Мы находим в них подтверждение почти всем нашим учениям: например, утверждение, относящееся к яйцеродному способу размножения в Третьей Расе и даже намек на менее невинный способ размножения первых форм млекопитающих. “Гиганты, прозрачные, немые и чудовищные были они”, говорят Комментарии. Исследуйте в связи с этим сказания о нескольких Риши и их разновидном потомстве. Пуластья представлен отцом всех Змей и Нагов – яйцеродного порождения; Кашияпа, через свою жену, Тамра, является предком птиц и Гаруды, царя пернатого племени; тогда как через свою другую супругу Сурабхи, он был первым породителем коров и буйволов и т. д.

В Тайной Доктрине первые Наги – Существа более мудрые, нежели Змеи – являются Сынами “Воли и Йоги”, рожденными до полного разделения полов, “развившимися в яйцах, заключавших в себе человеческие зародыши, созданные силою (Крияшакти) Святых Мудрецов”, принадлежавших к ранней Третьей Расе.

“В них воплотились Владыки трех [верхних] миров – различные классы Рудра, которые были Тушита; которые были Джая и которые суть Адитья”; ибо, как это объясняет Парашара: “Имеются сотни наименований для обозначения этих безмерно мощных Рудра. Некоторые потомки первобытных Нагов, Змий Мудрости, населили Америку, когда во времена славных дней великой Атлантиды поднялся ее материк. Америка есть Патала или антипод Джамбу-Двипы, но не Бхарата-Варши. Иначе, откуда традиции и легенды – причем последние всегда более достоверны, нежели история, как говорит Августин Тьэрри – и даже тождественность в наименованиях некоторых “лекарей” и священнослужителей, по сей день существующих в Мексике? Мы должны будем сказать несколько слов о Наргалах и Нагалах, и также о Нагализме, называемом миссионерами “дьявольским культом”.

Почти во всех Пуранах приведено сказание о “Жертве Дакши”, наиболее древнее изложение которого можно найти в Вайю Пуране. Хотя оно аллегорично, но для натуралиста в нем больше смысла и биологических откровений, нежели во всех псевдонаучных фантазиях, рассматриваемых, как научные теории и гипотезы.

Дакша, который считается Главным Прародителем, кроме того, рассматривается еще как создатель физического человека в “легенде”, в которой, во время общей битвы между Богами и племенем Раума, голова его была отделена от туловища. Согласно Каши Кханда, в Сканда Пуране, голова эта, будучи сожженной в огне, была заменена головою овна. Но голова овна и рога всегда являют собою символ мощи зарождающей и мощи размножающей и потому они фалличны. Как мы уже показали, именно, Дакша устанавливает эпоху зарождения человека через половое сочетание. Этот способ размножения не произошел, однако, внезапно, как можно было бы предположить, но потребовал долгие века, пока он не стал единым “естественным” способом. Потому жертва Дакши Богам показана, как воспрепятствованная Шивой – Божеством Разрушения, олицетворяющим Эволюцию и Прогресс, но который в то же время является Восстановителем; он разрушает вещи в одной форме, чтобы снова вызвать их к жизни в другой, более совершенного типа. Шива-Рудра создает своим дыханием страшного Вирабхадра, “тысячеглавое, тысячерукое” чудовище, и поручает ему уничтожить жертву, приготовленную Дакшей. Тогда Вирабхадра, “пребывающий в области призраков (эфирообразных людей)… создал из пор своей кожи (Рома-купа) мощных Раума”. Теперь, как бы ни была мифична аллегория, Махабхарата, – которая столь же исторична, как и Илиада – она утверждает, что Раума и другие расы возникают тем же способом из Рома-купа, волос или пор кожи. Это аллегорическое описание “Жертвы Дакши” полно значения для изучающих Тайную Доктрину, и которые знают о “Потом-рожденных”.

Кроме того, в Вайю Пуране, при описании жертвы, сказано, что жертва эта произошла в присутствии существ, рожденных из яйца, из пара, растений, пор кожи и лишь в самом конце из чрева.

Дакша олицетворяет раннюю Третью Расу, святую и чистую, и еще лишенную Индивидуального Ego, и обладающую лишь пассивными способностями. Потому Брама приказывает ему создавать (в экзотерических изложениях); когда, повинуясь приказу, он создал – “высшее и низшее” (Авара и Вара) потомство (Путра), двуногих и четвероногих; и посредством своей воли дал рождение существам женского начала, Богам, Даитьям (Гигантам Четвертой Расы) и богам-змеям, животным, скоту и Данавам (Титанам и Демонам-Магам) и другим существам.

“Начиная от этого периода живые твари стали зарождаться через половое сочетание. До времени Дакши они размножались различно – посредством воли, взгляда, касания и благодаря воздействию религиозных воздержаний, проводимых в жизни благочестивыми мудрецами и другими святыми людьми.

И теперь мы подошли к чисто зоологическому учению.

_____

СТАНЦА VII. – Продолжение.

29. ЖИВОТНЫЕ С КОСТЯМИ, ДРАКОНЫ ГЛУБИН И ЛЕТАЮЩИЕ САРПА ДОБАВЛЕНЫ БЫЛИ К ПРЕСМЫКАЮЩИМСЯ. ТЕ, КОТОРЫЕ ПРЕСМЫКАЛИСЬ НА ЗЕМЛЕ, ПОЛУЧИЛИ КРЫЛЬЯ. ТЕ, О ДЛИННОЙ ШЕЕ, ОБИТАВШИЕ В ВОДАХ, СТАЛИ ПРАРОДИТЕЛЯМИ ПТИЦ ПОДНЕБЕСНЫХ.

Это пункт, на котором учения и современные биологические теории вполне сходятся. Недостающие звенья, представляющие этот переходный процесс между пресмыкающимися и птицами, очевидны для самого большего ханжи, в особенности же в Ornithoscelidae, Hesperornis и Archaeopteryx Фогта.

_____

СТАНЦА VII. – Продолжение.

30. ВО ВРЕМЯ ТРЕТЬЕЙ ЖИВОТНЫЕ, ЛИШЕННЫЕ КОСТЕЙ, РОСЛИ И ИЗМЕНЯЛИСЬ; ОНИ СТАЛИ ЖИВОТНЫМИ С КОСТЯМИ, ИХ ЧХАЯ СТАЛИ ПЛОТНЫМИ.

Сначала позвоночные и после них млекопитающие. До этого животные тоже были эфирообразными прото-организмами, так же как и человек.

_____

СТАНЦА VII. – Продолжение.

31. ЖИВОТНЫЕ РАЗЪЕДИНИЛИСЬ ПЕРВЫМИ. ОНИ НАЧАЛИ ПОРОЖДАТЬ. ДВУЕДИНЫЙ ЧЕЛОВЕК ТОЖЕ РАЗЪЕДИНИЛСЯ. ОН СКАЗАЛ: “БУДЕМ, КАК ОНИ; БУДЕМ СОЧЕТАТЬСЯ И СОЗДАВАТЬ ТВАРЕЙ”. ОНИ СДЕЛАЛИ ТАК…

32. И ТЕ, КТО НЕ ИМЕЛИ ИСКРЫ, СОЧЕТАЛИСЬ С ОГРОМНЫМИ САМКАМИ ЖИВОТНЫХ. ОНИ ПОРОДИЛИ ОТ НИХ НЕМЫЕ РАСЫ. НЕМЫ БЫЛИ И САМИ ОНИ. НО ЯЗЫК ИХ РАЗВЯЗАЛСЯ. ЯЗЫК ИХ ПОТОМСТВА ОСТАЛСЯ НЕПОДВИЖЕН. ОНИ ПОРОДИЛИ ЧУДОВИЩ. РАСУ СОГБЕННЫХ ЧУДОВИЩ, ПОКРЫТЫХ РЫЖИМИ ВОЛОСАМИ, ХОДИВШИХ НА ЧЕТВЕРЕНЬКАХ. НЕМУЮ РАСУ, ЧТОБЫ НЕ ВЫДАЛА СРАМА.

Факт первоначального гермафродизма млекопитающих и последующего разделения полов, сейчас, стал бесспорным даже с точки зрения биологии. Как доказывает это проф. Оскар Шмидт, убежденный дарвинист:

“Пользование или не пользование органами, соединенное с подбором объясняет [?] разделение полов и существование, иначе совершенно непонятное, рудиментарных половых органов. Каждый пол, особенно среди позвоночных, обладает определенными признаками аппарата размножения, характерного для другого пола, и даже древность признавала гермафродизм, как естественное первичное состояние человечества… Упорство, с которым эти рудиментарные половые органы передаются наследственностью, замечательно. Среди видов млекопитающих настоящий гермафродизм не встречается, хотя на протяжении всего периода их развития, они носят на себе все эти пережитки, зарожденные их неизвестными предками во времена, давность которых не поддается определению”.

“Животные разъединились первыми”, гласит Стих 31. Примите во внимание, что в этот период люди даже физиологически были другими по сравнению с тем, что представляют они сейчас, ибо срединная точка Пятой Расы уже прошла. Нам не говорят, какими были огромные “самки-животных”; но без сомнения они настолько же отличались от тех, которые известны нам сейчас, насколько те “люди” отличались от людей наших дней.

Это было первое физическое “падение в материю” некоторых из тогда существовавших низших рас. Припомните Стих 24. “Сыны Мудрости” пренебрегли ранней Третьей Расой; то есть неразвитыми, и они показаны, как воплотившиеся в поздней Третьей Расе и тем одарившие ее разумом. Таким образом, грех безмозглых или “не обладавших разумом” Рас, которые не имели “искры” и потому были безответственными, пал на тех, кто отказались выполнить в отношении их свою кармическую обязанность.

_____

ВОЗРАЖЕНИЯ, КОТОРЫЕ МОГУТ БЫТЬ СДЕЛАНЫ ОТНОСИТЕЛЬНО ПРЕДЫДУЩЕГО

Таким образом, оккультизм не только отвергает мысль, что Природа развила человека из обезьяны или же от предка общего обоим; но, наоборот, относит происхождение некоторых из самых антропоидных видов к людям Третьей Расы, раннего Периода Атлантиды. Так как это предложение будет подтверждено и пояснено в дальнейшем, то сейчас совершенно достаточно лишь несколько слов. Однако, для большей ясности мы кратко повторим то, что было сказано в первом томе, в Станце VI.

Наши Учения утверждают, что, если вполне правильно сказать, что Природа когда-то построила вокруг человеческой астральной формы внешнюю обезьяноподобную форму, то так же верно, что эта форма настолько же была далека от формы “недостающего звена”, как и все другие многообразные оболочки этой астральной формы на протяжении ее естественной эволюции через все царства Природы. Также, что такая эволюция, как уже было доказано, не имела места на этой планете в ее Четвертом Круге, но лишь в течение Первого, Второго и Третьего Круга, когда человек, поочередно, был “камнем, растением и животным”, пока он не стал тем, чем он был в Первой Коренной Расе настоящего Человечества. Истинная линия эволюции отличается от линии Дарвина, и обе системы непримиримы, если только последняя не откажется от “естественного подбора” и тому подобных догм. Действительно, между Монерой Геккеля и Сарисрипой Ману лежит непроходимая пропасть в образе Дживы: ибо “человеческая” Монада, будет ли она “имметаллизована” в атоме камня, или “инвегетализована” в растении, или же “инанимализована” в животном, всегда будет божественной, следовательно также человеческой Монадой. Она перестает быть человеческой, только когда она становится абсолютно божественной. Термины “минеральная”, “растительная” и “животная” Монада употребляются с целью создания поверхностного отличия; нет иной Монады (Джива), иначе как божественной, и следовательно, когда-то она уже была или же в будущем должна стать человеческой. Последний термин останется лишенным смысла, если только это различие не будет хорошо понято. Монада есть капля из запредельного Безбрежного Океана или же, выражаясь правильнее, внутри плана первичной дифференциации. Она божественна в своем высшем аспекте и человеческая в своем низшем состоянии – определительные “высший” и “низший” употребляются здесь из-за недостатка лучших слов – но она всегда остается Монадой при всех условиях или же в любых внешних формах, исключая только состояния в Нирване. Подобно тому, как Логос отображает Вселенную в Божественном Разуме, а проявленная Вселенная отображается в каждой из своих Монад, как говорит Лейбниц, повторяя лишь Восточное Учение, так и Монада должна в течение цикла своих воплощений отобразить в себе все основные формы каждого царства. Потому правильно говорят каббалисты, что “человек становится камнем, растением, животным, человеком, духом и, наконец, Богом”, завершая, таким образом, свой цикл или кругообращение и возвращаясь к точке, от которой он начал, как Небесный Человек. Но под “Человеком” подразумевается Божественная Монада, а не Мыслящее Существо, еще меньше его физическое тело. Ученые, отвергая существование бессмертной Души, тем не менее пытаются сейчас проследить ее через ряд животных форм, от низшей до самой высокой; тогда как, в действительности, вся настоящая фауна является потомством тех первобытных чудовищ, о которых говорят Станцы. Животные – пресмыкающиеся звери и те, находящиеся в водах, которые предшествовали человеку в этом Четвертом Круге, так же как и те, современные Третьей Расе, и даже млекопитающие, появившиеся после Третьей и Четвертой расы, – все они прямо или косвенно физически являются взаимными и совокупными произведениями Человека. Правильно сказать, что человек этой Манвантары, то есть трех предыдущих Кругов, прошел через все Царства Природы. Что он был “камнем, растением, животным”. Но (a) эти камни, растения и животные были прообразами, туманными намеками камней, растений и животных Четвертого Круга; и (b) даже последние, при начале Четвертого Круга, были астральными тенями, как выражаются оккультисты, настоящих камней, растений и животных. И, кроме того, ни формы, ни виды человека, животного или растения не были тем, чем они стали впоследствии. Таким образом, как это сказано в “Эзотерическом Буддизме”, астральные прототипы низших существ животного царства Четвертого Круга, которые предшествовали Чхаям людей, были уплотненными, хотя все еще весьма эфирообразными оболочками еще более эфирообразных форм или образов, сотворенных при заключении Третьего Круга на сфере D; сотворенных из останков вещества; из материи от мертвых тел людей и (других вымерших) животных, предыдущего “Колеса” или предшествовавшего Третьего Круга, – как гласит стих 28. Следовательно, тогда как неописуемые “животные”, предшествовавшие Астральному Человеку при начале этого Цикла-Жизни на нашей Земле, были все еще, так сказать, порождением человека Третьего Круга, млекопитающие этого Круга обязаны своим существованием в большой мере опять-таки Человеку. Кроме того, “предок” настоящего антропоидного животного, обезьяны, есть прямое порождение человека, еще не обладавшего разумом, который осквернил свое человеческое достоинство, опустившись физически до уровня животного.

Вышесказанное объясняет некоторые, так сказать, физиологические доказательства, выдвигаемые, как свидетельства происхождения человека от животного.

Пункт, на котором больше всего настаивают эволюционисты, тот, что “история эмбриона является вкратце историей расы”. Что:

“Каждый организм в своем развитии, начиная от яйца, проходит через ряд форм, через которые в подобной же последовательности прошли его предки на всем протяжении истории Земли. История эмбриона… является картиною в миниатюре и начертанием развития всей расы. Это представление составляет основу для нашего биогенетического закона, который мы должны поместить во главу изучения основного закона органического развития.

Эта современная теория была известна, как факт, Мудрецам и Оккультистам самых отдаленных веков, и была выражена ими гораздо более философично. Чтобы дать несколько пунктов для сравнения, можно привести страницу из “Разоблаченной Изиды”. Было спрошено – почему физиологи, при всей своей учености, не могли объяснить тератологических феноменов?

“Каждый анатом, который сделал “предметом особого изучения” развитие и рост эмбриона… может подтвердить без особого мозгового усилия, что ежедневное наблюдение и свидетельство его собственных глаз показали ему, именно, что человеческий эмбрион до известного периода являет подобие амфибии, на ее первой ступени превращения из икряного шара – именно головастика. Но ни один физиолог или анатом, по-видимому, не подумал применить к развитию человеческого существа – с первого момента его физического появления в виде зародыша и до его конечного образования и рождения – Эзотерическую Доктрину метампсихозиса Пифагора, так ошибочно истолкованную критиками. Значение каббалистической аксиомы: “камень становится растением, растение животным, животное человеком и т. д.”, было упомянуто уже в другом месте в связи с духовной и физической эволюцией человека на этой Земле. Теперь мы добавим несколько слов, чтобы еще пояснить этот вопрос.

Какова первоначальная форма будущего человека? Крупинка, клеточка, говорят некоторые физиологи; молекула, овум овума, говорят другие. Если бы это могло быть анализировано – под микроскопом или другим способом – то из чего можно было бы ожидать, что оно состоит? По аналогии мы должны были бы сказать, из ядрышка неорганической материи, отложенной из кровообращения при зарождении и соединенного с отложением органической материи. Другими словами, это мало-малейшее ядрышко будущего человека составлено из тех же элементов, что и камень – из тех же элементов, что и Земля, которую человек призван населить. Каббалисты, принимая авторитет Моисея, базируются на его замечании, что для создания живого существа нужна земля и вода, и потому можно сказать, что человек появляется сначала как камень.

К концу трех или четырех недель овум принимает видимость растения, один конец становится сфероидальным, а другой заостренным наподобие моркови. При разрезании мы видим, что он состоит, подобно луковице, из очень тонких слоев или оболочек и содержащейся внутри жидкости. Пласты эти прикасаются друг к другу на нижнем конце, и эмбрион висит, от основания пуповины почти, как фрукт на ветке. Камень теперь изменился “путем метампсихозиса” в растение. Затем, эмбрионическое существо начинает выпячивать изнутри наружу свои члены и развивать свои черты. Глаза появляются в виде двух черных точек; уши, нос и рот образуют впадины, наподобие точек ананаса, прежде чем начать выпячиваться. Эмбрион начинает развиваться в животно-подобный утробный плод – форму головастика – и, подобно амфибному пресмыкающемуся, живет в воде и развивается из нее. Его монада не стала еще ни человеческой, ни бессмертной, ибо каббалисты говорят нам, что это происходит лишь в “четвертый час”. В последовательном развитии утробный плод принимает характерные признаки человеческого существа, первый трепет бессмертного дыхания проходит через его существо; он движется… и божественное естество устанавливается в младенческой форме, в которой оно будет обитать до момента физической смерти, когда человек становится духом.

Таинственный процесс девятимесячного образования каббалисты называют завершением “индивидуального цикла эволюции”. Как утробный плод развивается в liquor amnii во чреве, так и Земля нарастает во всемирном Эфире или Астральном Флюиде, во Чреве Вселенной. Эти космические дети, подобно их обитателям пигмеям, вначале представляют из себя ядра, потом овулы, затем они постепенно растут и, в свою очередь, становясь матерями, развивают минеральные, растительные и человеческие формы. От центра к окружности, от неуловимого пузырька до самых предельных границ Космоса,эти блестящие мыслители, которых называют Оккультистами, находят следы цикла, входящего в цикл, вмещающего и вмещающегося в бесконечной серии. Эмбрион развивается в своей сфере пред-рождаемости, индивидуум в своей семье, семья в государстве, государство в человечестве, Земля в нашей системе, эта система в своей центральной Вселенной, Вселенная в Космосе и Космос в ЕДИНОЙ ПРИЧИНЕ – Беспредельной и бесконечной”.

Такова их философия эволюции, которая, как мы видим, отличается от философии Геккеля.

Все есть лишь части Величественного Целого

Чье тело Природа, и (Парабраман) Душа.

Таковы доказательства Оккультизма, и они отвергнуты наукою. Но в таком случае, как может быть объяснена пропасть между умом человека и животного? Каким образом, если антропоид и примитивный человек имели argumenti gratia общего предка – как устанавливает это современная теория – каким образом, обе эти группы столь широко разнятся одна от другой в своем умственном развитии? Правда, оккультисту могут сказать, что Оккультизм во всех случаях утверждает, что повторяет наука; он дает общего предка антропоидной обезьяне и человеку, ибо он устанавливает происхождение первой от Первобытного человека. Да, но этот “Первобытный Человек” был человеком лишь по своей внешней форме. Он не имел ни разума, ни души, в то время когда он с самкою животного чудовища породил предка целого ряда обезьян. Эта теория – если это теория – по крайней мере, логична и заполняет пропасть между умом человека и животного. Таким образом, это объясняет все до сих пор непостижимое и необъяснимое. Тот факт, – в котором наука почти что убеждена – что в настоящей стадии эволюции, никакого отпрыска не может последовать от совокупления человека с животным, рассмотрен и объяснен в другом месте.

Теперь какова фундаментальная разница между принятыми (или приблизительно так) заключениями, – как это объявлено в “Pedigree of Man” – что человек и человекообразная обезьяна имеют общего предка, и учениями Оккультизма, которые отрицают это заключение и принимают факт, что все вещи и все живые существа произошли из одного общего источника? Материалистическая наука заставляет человека постепенно развиться в то, чем он сейчас является. Начав от первой протоплазмической частицы, называемой Монерой, – которая, как говорят нам, подобно всему остальному “зародилась в течение неизмеримых веков от нескольких или от одной простой, самопроизвольно возникшей, начальной формы, следовавшей единому закону эволюции” – он проходит через “неизвестные и непознаваемые” виды вплоть до обезьяны и отсюда до человеческого существа. Где эти переходные формы находимы, нам этого не говорят по той простой причине, что никогда еще не было найдено, никаких “недостающих звеньев” между человеком и обезьянами, хотя факт этот ни в коем случае не препятствует людям, подобным Геккелю, измышлять их ad libitum.

Но они никогда и не будут найдены; просто потому, что то звено, которое соединяет человека с его истинными предками, разыскивается на объективном плане и в материальном мире форм, тогда как оно надежно сокрыто от микроскопа и ланцета внутри животного святилища самого человека. Мы повторяем то, что мы сказали в “Разоблаченной Изиде”:

“Все вещи имели свое начало в Духе – эволюция первоначально началась сверху и следовала по нисходящей дуге, а не наоборот, как это преподается теорией Дарвина. Другими словами, происходила постепенная материализация форм до тех пор, пока, наконец, конечное унижение было достигнуто. Это и есть точка, от которой доктрина современной эволюции вступает в область спекулятивных гипотез. Дойдя до этого периода, нам будет легче понять Антропогенезис Геккеля, проследившего происхождение человека “от его протоплазмического корня, посаженного в иле морей, существовавших задолго до времени образования отложений древнейших ископаемых скал”, согласно объяснению Гёксли. Все же нам будет легче понять, что человек (Третьей Расы) развился “путем постепенного изменения [астрального] млекопитающего обезьяноподобного организма”, если мы вспомним, что та же теория, хотя и в несколько измененном виде и в более сжатой и менее изысканной форме, но в одинаково понятных выражениях, преподавалась, по словам Бероза, многие тысячелетия назад до его времени, человеком-рыбой Оанн'ом, или Дагон'ом, вавилонским полу-демоном.

Что же находится за дарвиновской линией происхождения видов? Что касается до Дарвина, то ничего, кроме “не поддающихся проверке гипотез”. Ибо, по его выражению, он рассматривает все существа, “как прямолинейных потомков немногих существ, живших задолго до времени отложения первых напластований Силурийской системы. Он не пытается показать нам каковы были эти “немногие существа”. Но это одинаково хорошо отвечает нашей цели, ибо уже одно допущение факта существования их и обращение к древним за подтверждением и обработкой этого представления, получает уже печать научного одобрения”.

Действительно, как мы утверждали это в нашем труде, если мы примем теорию Дарвина о развитии видов, мы найдем, что его начальная точка лежит у порога открытой двери. Мы свободны оставаться с ним внутри или же переступить порог, за которым лежит беспредельное и непостигаемое или, вернее, Несказуемое. Если наш язык смертных недостаточен для выражения того, что наш дух – находясь на этой Земле – смутно прозревает в великой “Запредельности”, он должен будет постичь это в какой-либо точке безвременной Вечности. Но что лежит “за пределом” теории Геккеля? Лишь Bathybius Haeckelii и только.

_____

СТАНЦА IX

КОНЕЧНАЯ ЭВОЛЮЦИЯ ЧЕЛОВЕКА

33. Создатели раскаиваются. 34. Они искупают свое небрежение. 35. Человек становится одаренным разумом. 36. Четвертая Раса развивает совершенную речь. 37. Каждая андрогина разъединилась и стала двуполой.

33. УВИДЯ ЭТО, ЛХА, КОТОРЫЕ НЕ СОЗДАВАЛИ ЛЮДЕЙ, ПРОЛИЛИ СЛЕЗЫ, ГОВОРЯ:

34. “АМАНАСА ОСКВЕРНИЛИ НАШИ БУДУЩИЕ ОБИТАЛИЩА. ЭТО КАРМА. УТВЕРДИМ ОБИТАЛИЩА НАШИ В ДРУГИХ. ЛУЧШЕ НАСТАВИМ ИХ, ЧТОБЫ НЕ СЛУЧИЛОСЬ ХУДШЕГО”. ОНИ ИСПОЛНИЛИ ЭТО…

35. ТОГДА ВСЕ ЛЮДИ БЫЛИ ОДАРЕНЫ МАНАСОМ. ОНИ УВИДЕЛИ ГРЕХ, СОВЕРШЕННЫЙ РАЗУМА-ЛИШЕННЫМИ.

Но они уже разъединились, прежде чем луч божественного разума осветил область их до сих пор спящего разума, и согрешили. То есть, они совершили зло бессознательно, породив следствие, которое было противоестественно. Тем не менее, подобно остальным шести первичным сестрам расам, и эта седьмая, отныне вырождающаяся раса, вследствие совершенного греха, должна будет дождаться своего времени для своего окончательного развития – даже эта раса окажется в последний день на одной из Семи Троп. Ибо:

“Мудрые хранят порядок Природы, они сокровенно облекаются в прекрасные формы”.

Но мы должны убедиться, были ли “животные”, с которыми произошло совокупление, того же вида, что и те, известные сейчас зоологии?

“Падение” произошло, согласно свидетельству древней Мудрости и старым рекордам, тотчас же после того, как Дакша – воплотившийся Создатель людей и вещей в ранней Третьей Расе – исчез, чтобы уступить место для той части человечества, которая разъединилась. Одни из Комментариев в следующих словах излагают подробности, предшествовавшие “Падению”.

“В начальный период Четвертой Эволюции человека, человеческое царство дало ответвления в нескольких и различных направлениях. Внешнее строение его первых представителей не было однообразным, ибо носители [яйце-подобные, внешние оболочки, в которых будущий вполне физический человек нарастал], прежде чем они успевали затвердеть, часто насиловались огромными животными, неизвестных ныне видов, и принадлежавших к попыткам и усилиям Природы. Результатом этого была промежуточная раса чудовищ, полу-животных и полу-людей. Но так как они были неудачными, то им не было разрешено долго дышать и жить; и хотя мощь психической природы в естестве своем выше природы физической, но она была еще очень слабой и едва установившейся, и потому Сыны, “Рожденные из Яйца”, совокупились с несколькими такими самками и породили другие человеческие чудовища. Позднее, когда виды животных и человеческие расы постепенно стали более уравновешенными, они обособились и уже более не совокуплялись. Человек больше не создавал – он порождал. Но в былые дни он так же порождал животных, как и людей. Потому Мудрецы [или мудрые люди], которые говорят о самцах, не имевших больше волею рожденных отпрысков, но порождавших, так же как и Данавы [Гиганты], различных животных с самками, принадлежащими к другим видам – животных, которые были [в некотором роде] как бы их сыновьями; и что они [человеческие самцы] не желали, чтобы их считали [предполагаемыми] отцами немых тварей – эти Мудрецы утверждали справедливо и мудро. Видя это [подобное положение вещей], Цари и Владыки последних Рас [Третьей и Четвертой] наложили печать запрета на греховное совокупление. Это нарушило Карму и развило новую [Карму]. Они [Божественные Цари] поразили согрешивших бесплодием. Они уничтожили Красную и Синюю Расу”.

В ином месте мы находим:

“Синие и красно-ликие звери-люди существовали даже в более поздние времена; не от настоящего совокупления [между человеческими и животными видами], но по родству”.

И еще в другом месте упоминаются:

“Люди, темные ликом и с красными волосами, ходившие на четвереньках; которые сгибались и разгибались [вытягивались во весь рост и снова опускались на свои руки], которые говорили, как их предки и бегали на четвереньках, как их гигантские прабабки”.

Возможно, что последователи Геккеля узнают в этих представителях не “Homo Primigenius”, но некоторых из низших племен, подобных некоторым племенам австралийских дикарей. Тем не менее, даже эти дикари не являются потомками антропоидных обезьян, но произошли от человеческих отцов и получеловеческих матерей или, чтобы точнее сказать, от человеческих чудовищ – тех неудач, которые упоминаются в первом Комментарии. Настоящие антропоиды, Catarrhini и Platyrrhini Геккеля, появились гораздо позднее, в последние времена Атлантиды. Орангутанг, горилла, шимпанзе и киноцефалы являются позднейшими и чисто физическими эволюциями от низших антропоидных млекопитающих. Они имеют в себе искру чисто человеческого естества; с другой стороны, человек не имеет ни одной капли крови пифекоида в своих жилах. Так говорит древняя Мудрость и всемирная традиция.

Спрашивается – каким образом произошло разделение полов? Должны ли мы поверить еврейскому сказанию о ребре Адама, послужившем созданию Евы? Даже такое верование более логично и разумно, нежели происхождение человека от четверорукого, принятое без всякого ограничения; ибо первое скрывает Эзотерическую Истину под фантастичностью изложения, тогда как последнее скрывает лишь факт наличности желания заставить человечество принять материалистический вымысел. Ребро есть кость и когда мы читаем в Книге Бытия, что Ева была создана из ребра, это лишь означает, что Раса “с костями” произошла из прежней Расы и Рас, которые были “без костей”. Это есть Эзотерическая Догма, распространенная широко и далеко. Она почти универсальна в своих разнообразных формах. Традиции таитян утверждают, что человек был создан из Арэа, “красной земли”. Таароа, Творящая Мощь, главный Бог, “погрузил человека в сон на долгие годы, на несколько жизней”. Это означает расовые периоды и является намеком на его умственный сон, как это было показано в другом месте. В течение этого времени божество вытащило Иви (кость) из человека и она стала женщиной.

Однако, что бы ни означала эта аллегория, но даже ее экзотерический смысл нуждается в божественном Строителе человека – “Прародителе”. Верим ли мы тогда в подобных “сверхъестественных” Существ? Мы говорим: Нет. Оккультизм никогда не верил ни во что одушевленное или неодушевленное вне Природы. Также мы не космолатры или же политеисты только потому, что мы верим в “Небесного Человека” и “Божественных Людей”, ибо, чтобы поддержать нас в этом, мы имеем накопленные вековые свидетельства, с их непреложным доказательством каждого существенного вопроса; именно, мудрость древних и всемирные традиции. Однако, мы отвергаем такие неосновательные и беспочвенные традиции, которые переросли меры точной аллегории и символизма, хотя они и были приняты в экзотерических верованиях. Но лишь добровольный слепец может отвергать то, что сохраняется во всеобщей традиции. Потому мы верим в расы Существ, отличные от нашей, принадлежавшие к отдаленнейшим геологическим периодам; в расы эфирообразные, следовавшие за бесплотными (Арупа) людьми, эти расы имели форму, но не из плотной субстанции, и были гигантами, предшествовавшими нам, пигмеям; мы верим в Династии Божественных Существ, тех Царей и Наставников Третьей Расы в искусствах и науках, по сравнению с которыми наша малая, современная наука стоит ниже, нежели элементарная арифметика по отношению к геометрии.

Нет, конечно, нет. Мы не верим в сверхъестественность, но лишь в сверхчеловечные или, скорее, междучеловечные (interhuman) Разумы. Легко можно понять чувство негодования, которое испытал бы образованный человек при одной мысли, что он может быть помещен в один ряд с суеверами и невеждами; и можно понять великую истину, высказанную Ренаном в следующих словах:

“Сверхъестественное стало, подобно первородному греху, несмываемым пятном, которого стыдятся, по-видимому, все, даже те из наиболее религиозных людей, которые в наши дни отказываются принять хотя бы малую часть чудес Библии во всей их непосредственной примитивности и, пытаясь уменьшить их до минимума, прячут их в самые отдаленные закоулки прошлого”.

Но “сверхъестественность” Ренана принадлежит к догме и ее мертвой букве. Она не имеет ничего общего ни с ее духом, ни с фактами в Природе. Если богословие требует, чтобы мы верили, что лишь четыре или пять тысяч лет тому назад люди жили 900 лет и больше, что часть человечества, состоявшая исключительно из врагов народа израильского, состояла из гигантов и чудовищ, то мы отказываемся верить, что нечто подобное существовало лишь пять тысяч лет назад. Ибо Природа никогда не следует прыжками, и логика и здравый смысл, так же как и геология, антропология и этнология, справедливо восстали против подобных утверждений. Но если это самое богословие, отбросив свою фантастическую хронологию, заявило бы, что люди жили 969 лет – век Мафусаила – пять миллионов лет тому назад, то мы ничего не сказали бы против такого утверждения. Ибо в те дни физическое строение людей, в сравнении с настоящим человеческим телом, было, как тело мегалозавра по отношению к обыкновенной ящерице.

Натуралист предпосылает другую трудность. Человеческий род есть единственный, который, как бы ни были различны его расы, все же, может порождать, совокупляясь между собою. “Нет вопроса подбора среди человеческих рас”, говорят анти-дарвинисты, и ни один эволюционист не может отрицать этого довода – довода, который весьма победоносно доказывает специфическое единство. Как же может Оккультизм настаивать тогда, что часть человечества Четвертой Расы породила потомство от самок другой лишь получеловеческой, если и не вполне животной, расы; гибриды, явившиеся результатом такого совокупления, не только свободно развивались, но даже породили предков современных антропоидных обезьян? На это Эзотерическая Наука отвечает, что это произошло в самом начале появления физического человека. С тех пор Природа изменила свои методы и лишь бесплодие является результатом человеческого звероложества. Но мы и по сей день имеем доказательство этому. Тайная Доктрина учит, что специфическое единство человечества даже и теперь не является без исключений. Ибо существуют или, вернее, еще существовали несколько лет тому назад потомки этих полуживотных племен или рас, лемуро-атлантического происхождения, так же как и принадлежавших к отдаленной Лемурии, мир знает их, как жителей Тасмании (теперь уже вымерших), австралийцев, жителей Андамановых Островов и т. д. Происхождение тасманцев может быть почти доказано одним фактом, весьма поразившим Дарвина, причем он не мог найти ему объяснения. Этот факт заслуживает быть отмеченным.

Де Катрефаж и другие натуралисты, старающиеся доказать моногенезис посредством того факта, что каждая человеческая раса способна сочетаться с любой другой, упустили из своих соображений исключения, которые, в данном случае, не подтверждают правила. Человеческое совокупление могло быть общим правилом со времени полового разделения, но это не мешало установлению другого закона, например, закона бесплодия между двумя человеческими расами, так же как между двумя представителями животных различного семейства, в тех редких случаях, когда европеец снизойдет и пожелает иметь подругою женщину дикого племени и изберет ее среди таких смешанных племен. Дарвин отмечает подобный случай среди племени тасманцев, женщины которого были внезапно поражены массовым бесплодием, через некоторое время после прибытия к ним европейских колонистов. Великий натуралист пытался объяснить этот факт переменою в диете, условиями питания и т. д; но, наконец, отказался найти решение этой загадки. Для оккультиста же это самоочевидно. “Скрещивание”, как это называется, европейцев с женщинами Тасмании – т. е., с представительницами расы, прародителями которой были “лишенное души” и разума чудовище с настоящим человеком, хотя тоже не обладавшим еще разумом, – выразилось в бесплодии; и это не только, как последствие физиологического закона, но также в силу закона кармической эволюции в вопросе о дальнейшей жизнеспособности ненормальной расы. Наука не готова еще признать ни один из вышеприведенных пунктов – но в дальнейшем ей придется принять их. Запомним, что Эзотерическая Философия заполняет пробелы, оставленные Наукою и исправляет ее ошибочные предпосылки.

Тем не менее, в этом особом случае, геология и даже ботаника, и зоология поддерживают Эзотерическое Учение. Геологи высказались, что туземцы австралийцы – сосуществующие с архаической фауной и флорой – должны быть отнесены к огромной древности. Все окружение этой таинственной расы, о происхождении которой этнология хранит молчание, свидетельствует истину Эзотерической точки зрения. Как говорит Jukes:

“Весьма любопытный факт, что не только эти сумчатые животные [млекопитающие, найденные в Оксфордшайре среди плит каменных полей], но также многие раковины, как например, тригонии и даже некоторые растения, найденные окаменелыми в Оöлитных скалах, гораздо более приближаются к тем, ныне живущим в Австралии, нежели к существующим формам в любой иной части планеты. Это может быть объяснено предположением, что со времени Оöлитного [Юрского] периода в Австралии произошло меньше изменений, нежели в других местах и, что по этой причине фауна и флора Австралии сохраняют нечто от этого Оöлитного типа, тогда как он был совершенно вытеснен и заменен в остальных частях Глобуса [!!!]”.

Теперь, почему же в Австралии изменений было меньше, нежели в других местах? Где основание или причина такому “осуждению на замедление”? Просто потому, что Природа окружающих условий развивается pari passu с соответствующей расой. Соответствия царствуют всюду. Пережитки тех позднейших лемурийцев, которые избегли гибели, поглотившей их расу, когда главный Материк был затоплен, стали предками части настоящих туземных племен. Будучи весьма низкой суб-расой, порожденной вначале от животных, от чудовищ, окаменелые останки которых покоятся ныне на мили и мили под руслами морей, потомство их с этих пор существовало в условиях, подлежащих ярко выраженному закону замедления. Австралия является сейчас одной из древнейших стран над водами и находится в состоянии старческой дряхлости, несмотря на ее “девственную почву”. Она не может производить новых форм, если ей не будет оказана помощь новыми и молодыми расами и искусственным методом разведения и возделывания.

Но вернемся еще раз к истории Третьей Расы, “Потом-рожденной”, “Рожденной из Яйца” и “Андрогинам”. Почти что бесполая при своем первом появлении, она стала двуполой или андрогинной, конечно, весьма постепенно. Переход от первого преображения к последнему потребовал бесчисленные поколения, в течение которых простая клетка, исшедшая от самого раннего предка породителя (двое в одном), сначала развилась в двуполое существо; затем эта клеточка, развившись в настоящее яйцо, выявила однополое существо. Третья Раса человечества является самой таинственной из всех, до сих пор развившихся, пяти Рас. Тайна “как именно” произошло зарождение того или иного пола, не может быть полностью объяснена здесь, ибо это дело эмбриолога и специалиста; настоящий труд дает лишь слабые начертания этого процесса. Но ясно, что отдельные единицы Третьей Расы начали разъединяться в своих оболочках или яйцах еще до рождения, и выходили из них младенцами определенного мужского или женского пола, века после появления своих первых прародителей. И по мере смен геологических периодов, вновь нарожденные суб-расы начали утрачивать свои врожденные способности. К концу четвертой суб-расы Третьей расы младенцы утратили способность ходить, как только они освобождались из своей оболочки, и к концу пятой человечество уже рождалось в тех же условиях и посредством тождественного процесса, как и наши исторические поколения. На это потребовалось, конечно, миллионы лет. Читатель уже ознакомился с приблизительными цифрами, по крайней мере, что касается до экзотерических вычислении”.

Мы приближаемся к поворотной точке в эволюции Рас. Посмотрим, что говорит Оккультная Философия о происхождении языка.

_____

СТАНЦА IX. – Продолжение.

36. ЧЕТВЕРТАЯ РАСА РАЗВИЛА РЕЧЬ.

Комментарии поясняют, что Первая Раса – эфирообразные или астральные Сыны Йоги, также называемые “Само-рожденные” – в нашем смысле была немой, ибо она была лишена ума на нашем плане. Вторая Раса имела уже “язык звуков”, например, напевные звуки, составленные лишь из гласных. Третья Раса развила вначале нечто вроде языка, который был лишь легкое улучшение разнообразных звуков в Природе, криков гигантских насекомых и первых животных, которые едва начали нарождаться в дни “Потом-рожденных” или же ранней Третьей Расы. В ее второй половине, когда “Потом-рожденные” зародили “Яйце-рожденных”, срединную Третью Расу; и когда эти вместо того, чтобы вылупляться – пусть читатель извинит это довольно нелепое выражение в приложении в наш век к человеческим существам – они, как андрогинные существа, начали развиваться в отдельных особей мужского и женского начала; и когда тот же закон эволюции привел их к воспроизведению себе подобных через половое совокупление – действие, которое заставило Творящих Богов, понуждаемых Кармическим Законом, воплотиться среди людей, не обладавших разумом, тогда только язык получил развитие. Но даже тогда он был лишь попыткой. Все человечество в то время имело “один-единственный язык”. Это не воспрепятствовало последним двум суб-расам Третьей Расы строить города и распространить широко и далеко первые семена цивилизации под водительством их Божественных Наставников и своего собственного, уже пробужденного, ума. Пусть читатель также примет во внимание, что, если каждая из семи Рас разделена на Четыре Века – Золотой, Серебряный, Бронзовый и Железный – то такие же точно подразделения существуют и среди малейшего ответвления подобных Рас. Таким образом, по Оккультному Учению, Речь развилась в следующем порядке:

I. Односложная речь: принадлежавшая первым, почти вполне развитым существам в конце Третьей Коренной Расы, расы “золотого цвета”, желтолицых людей, после разделения полов и полного пробуждения их разума. До этого они сообщались посредством того, что теперь называлось бы “передачей мысли”, хотя, за исключением Расы, называемой “Сынами Воли и Йоги” – первой, в которую воплотились “Сыны Мудрости” – мысль, как таковая, была очень слабо развита в нарождающемся физическом человеке и никогда не подымалась выше низкого земного уровня. Их физические тела принадлежали Земле, но их Монады пребывали еще вполне на высшем плане. Язык не мог достаточно развиться до полного приобретения ими и развития их познавательных способностей. Этот односложный язык был, так сказать, отцом односложных языков, смешанных с резкими согласными, все еще в употреблении среди желтых рас, известных антропологам”.

II. Агглютинативная речь: эти лингвистические характерные особенности развились в агглютинативные языки. На последних говорили некоторые расы атлантов, тогда как другие родственные группы Четвертой Расы сохраняли основной язык. И так как языки имеют свою циклическую эволюцию, свое детство, чистоту, рост, падение в материю, примесь других языков, зрелость, дряхлость и, наконец, смерть, то и примитивный язык наиболее цивилизованных рас атлантов – тот язык, который упоминается, как Ракшаси-Бхаша в старых санскритских трудах, выродился и почти что вымер. Тогда как “сливки” Четвертой Расы, устремляясь все более и более к вершине физической и разумной эволюции, оставили, таким образом, в наследство нарождавшейся Пятой (арийской) Расе инфлекционные, высоко развитые языки, агглютинативная речь выродилась и осталась, как отрывочное, окаменевшее наречие, теперь рассеянное и почти что ограниченное туземными племенами Америки.

III. Инфлекционная речь: корень санскрита, весьма ошибочно названный “старшей сестрой” греческого языка, вместо его матери – был первым языком, теперь же он тайный язык Посвященных Пятой Расы. “Семитические” языки являются незаконнорожденными потомками первых фонетических искажений старших отпрысков раннего санскрита. Оккультная Доктрина не признает такого деления, как арийцы и семиты, и даже туранцев принимает с величайшей сдержанностью. Семиты, особенно арабы, суть позднейшие арийцы, выродившиеся духовно и усовершенствовавшиеся в материальности. К этим принадлежат все евреи и арабы. Первые являются племенем, происшедшим от Чандала Индии, от отверженных, причем многие среди них были экс-браминами, искавшими прибежища в Халдее, в Синде и Арии (Иране) и, на самом деле, были рождены от своего отца А-Брам (Не-Брамин), около 8000 лет до Р. Хр. Последние же, арабы, являются потомками тех арийцев, которые не пожелали идти в Индию во время рассеяния народностей, некоторые из них остались в пограничных с нею землях, в Афганистане, в Кабуле и вдоль реки Аму-Дарьи, тогда как другие проникли и захватили Аравию. Но это было, когда Африка уже поднялась, как Материк.

Пока что мы должны проследить, как можно ближе, насколько позволяет ограниченное пространство, постепенную эволюцию видов, ставших теперь действительно человеческими.

Мы должны искать причину происхождения антропоидов во внезапной приостановке в эволюции некоторых суб-рас, в их насильственном и грубом уклонении по чисто животной линии, в силу искусственного скрещивания, совершенно аналогичного прививке, которую мы сейчас научились применять к растительному и животному царству.

Как мы видим, “Владыки Мудрости” не воплотились в этих рыжеволосых и волосатых чудовищ, порождений противоестественного совокупления между людьми и животными. Таким образом, через длинный ряд превращений, вследствие противоестественного скрещивания – “противоестественного подбора” – с течением времени народились низшие представители человечества; тогда как дальнейшая животность и плоды их первых животных попыток к размножению породили виды, развившиеся в позднейшие века в млекопитающих, человекообразных обезьян.

Что же касается до разделения полов, то оно не произошло внезапно, как это можно думать. Природа не спешит во всех трудах своих.

_____

СТАНЦА IX. – Продолжение.

37. ОДИН СТАЛ ДВУМЯ; ТАК ЖЕ КАК И ВСЕ ЖИВУЩИЕ И ПРЕСМЫКАЮЩИЕСЯ, КОТОРЫЕ БЫЛИ ЕЩЕ ЕДИНЫ, ГИГАНТСКИЕ РЫБО-ПТИЦЫ И ЗМЕЙ С ПАНЦИРНЫМИ ГОЛОВАМИ.

Очевидно это относится к так называемому веку амфибных пресмыкающихся, во время которого наука не допускает существования человека! Но что могли знать древние о допотопных, доисторических животных и чудовищах? Тем не менее, в Шестой Книге Комментариев мы находим место, которое, если его вольно перевести, гласит:

“Когда Третья Раса разъединилась и впала в грех, порождая людей-животных, эти [животные] сделались свирепыми; и люди и они стали уничтожать друг друга. До этого времени не было греха, не было отнятия жизни. После [разъединения] Сатья [Юга] пришла к концу. Вечная весна стала постоянно меняться и времена года воспоследовали. Холод принудил людей строить укрытия и изобрести одежду. Тогда люди взмолились к Высшим Отцам [Высшим Богам или Ангелам]. Нирманакая из Нагов, мудрые Змии и Драконы Света пришли, также и Предтечи Озаренных [Будд]. Божественные Цари спустились и наставили людей в науках и искусствах, ибо люди не могли дольше жить в первой земле [Ади-Варша, Эдем первых Рас], которая обратилась в белый замерзший труп”.

Вышесказанное весьма показательно. Увидим, что может быть выведено из этого краткого утверждения. Некоторые будут склонны думать, что в этом изложении заключается больше, нежели кажется на первый взгляд.

_____

ЭДЕМЫ, ЗМИИ И ДРАКОНЫ

Откуда идея и истинное значение термина “Эдем”? Христиане будут утверждать, что Сад Эдема есть Священный Рай, место, оскверненное грехопадением Адама и Евы. Оккультист будет отрицать это толкование мертвой буквы и докажет обратное. Не требуется верить в Библию и видеть в ней Божественное Откровение, чтобы сказать, что эта древняя книга, если прочесть ее Эзотерически, основана на тех же самых традициях, что и другие древние Писания. Чем был Эдем, частично изложено в “Разоблаченной Изиде”, где говорится, что

“Сад Эдема, как местность, вовсе не миф; он принадлежит к тем вехам истории, которые иногда открывают изучающему, что не все в Библии является аллегорией. “Эдем”, или же еврейское ןרעיןג, Ган-Эдем, означая Парк или Сад Эдема, и есть архаическое название страны, орошаемой Евфратом и ее многими ответвлениями от Азии и Армении до Эритрейского моря”. В халдейской Книге Чисел местонахождение ее определено в числах, а в тайном письме Манускрипта розенкрейцеров, оставленного графом Сен-Жерменом, страна эта описана полностью. На ассирийских табличках она называется Gan-duniyas. “Узри”, говорит םיהלא, Элохим в Книге Бытия, “Человек стал одним из нас”. “Элохим” может быть понят, в одном смысле, как боги или силы, в другом, как Алейм или священнослужители – Иерофанты, посвященные в добро и зло этого мира; ибо существовала школа жрецов, называемых Алейм, тогда как глава их касты или же глава Иерофантов был известен под именем Ява-Алейм. Вместо того, чтобы стать неофитом, постепенно приобретая свое Эзотерическое знание через обычное посвящение, Адам или Человек воспользовался своими интуитивными способностями и побуждаемый Змием – Женщиной и Материей – незаконно вкушает от Древа Знания, Эзотерическое или Тайное Учение. “Жрецы Геркулеса или Мел-Карт, “Владыки” Эдема, все носили “покрытие кожное”. Текст гласит: “и Ява-Алейм сделал для Адама и его жены רועתונתב, Chitonuth-our”. Первое, еврейское слово Хитон есть греческое Χιτών (Chitôn). Оно стало славянским словом, будучи заимствовано из Библии и означает верхнее одеяние.

Еврейские писания носят на себе знаки двоякого происхождения, хотя и содержат тот же субстрат Эзотерической истины, как и каждая древняя Космогония. Книга Бытия есть просто воспоминание о Вавилонском плене. Названия мест, людей и даже предметов, встречающиеся в оригинальном тексте, могут быть найдены и в писаниях халдеев и аккадийцев, предков и арийских наставников первых. Весьма сильны возражения против того, что племена аккадов в Халдее, Вавилоне и Ассирии могли иметь какую-либо родственную связь с браминами Индустана, но доказательства в пользу этого мнения более многочисленны, нежели обратные. Семиты или ассирийцы, может быть, должны были бы называться туранцами; монголы же были отнесены к скифам. Но если аккадийцы когда-либо действительно существовали, а не только в воображении некоторых филологов и этнологов, то, без сомнения, они никогда не были племенем туранским, как старались уверить нас некоторые ассириологи. Это были просто переселенцы из Индии, колыбели человечества, на своем пути в Малую Азию, где их священнослужители, адепты, остановились, чтобы цивилизовать и просветить народ варваров. Галеви доказал ошибочность туранийской мании, что касается до аккадийцев, другие же ученые установили, что вавилонская цивилизация не возникла и не развилась в той стране. Она была занесена из Индии и насадителями ее были индусы, брамины”.

И теперь через десять лет после написания этого мы видим подтверждение этому в словах проф. Сайс'а в его первой “Hibbert Lecture”, в которой он говорит, что культура вавилонского города Эриду была “чужеземного происхождения”. Она пришла из Индии.

“Большая часть теологии была заимствована семитами от не-семитов, от аккадийцев или же прото-халдеев, вытесненных ими, но местные культы которых они не захотели, да и не могли искоренить. Действительно, на протяжении длинного периода веков обе расы, семиты и аккадийцы, жили бок о бок, и их понятия и почитания богов незаметно слились”.

Здесь аккадийцы называются “не-семитами”, как мы уже утверждали это в “Разоблаченной Изиде”, что является еще одним подтверждением. Также мы не менее правы, постоянно утверждая, что еврейская библейская история была компиляцией исторических фактов из истории других народов, но лишь в еврейском одеянии – исключая Книги Бытия, которая есть чистый и простой Эзотеризм. Но именно от Евксина до Кашмира и за пределами их должна наука искать колыбель – или, вернее, одну из главных колыбелей – человечества и сынов Ad-ah; особенно в последующие времена, когда Сад Эд-ем'а на Евфрате превратился в Школу Астрологов и Магов, Алейм'ов.

Но эта Школа и этот Эдем принадлежат Пятой Расе и являются слабыми напоминаниями об Ади-Варша, стране первобытной Третьей Расы. Каков этимологический смысл слова Эдем? По-гречески оно есть ήδονή, ξзначая “наслаждение”. В этом аспекте оно не лучше, нежели Олимп греков, Небеса Индры, Сварга на Горе Меру и даже Рай, полный Гурий, обещанный Магометом верным сынам Ислама. Сад Эдема никогда не был достоянием евреев, ибо Китай, который едва ли может быть заподозрен в знании чего-либо, касающегося до евреев за 2000 лет до Р. Хр., имел подобный же примитивный Сад в Центральной Азии, населенный “Драконами Мудрости”, Посвященными. И согласно Клапроту, иероглифическая карта, скопированная из японской Энциклопедии в книге Фо-го-цзи помещает этот “Сад Мудрости” на плоскогории Памира, между высочайшими Вершинами Гималайской Гряды; и, описывая его, как кульминационную точку Центральной Азии, называет четыре реки – Окс (Аму-дарья), Инд, Ганг и Сило – вытекающие из общего истока “Озера Драконов”.

Но это не есть генетический Эдем; также и не каббалистический Сад Эдема. Ибо первый – Эдем-Илла-а – означает в одном смысле Мудрость, состояние вроде Нирваны, Рай Блаженства; тогда как в другом, это относится к разумному человеку как таковому, вмещающему Эдем, в котором растет Древо Познания Добра и Зла; причем человек является Познающим его.

Ренан и Варфоломей Сент-Илэр, базируясь на “самых бесспорных выводах”, считают, что дольше невозможно сомневаться, и оба помещают колыбель человечества “в область Тимауса”. Наконец, “Journal Asiatique” заключает, что:

“Все традиции человеческой расы, собирая ее примитивные семейства в области их мест рождения, указывают на то, что они группировались вокруг стран, где еврейская традиция помещает Сад Эдема; где арийцы [последователи Зороастра] установили свою Айрьяна-Ваэджо или же Меру [?]. С Севера они граничат со странами, которые подходят к Аральскому Озеру, а на Юге с Балтистаном или Малым Тибетом. Все сходится к тому, чтобы доказать, что именно там была обитель того примитивного человечества, от которого происходим и мы”.

Это “примитивное человечество” находилось в своей Пятой Расе, когда “Дракон о Четырех пастей”, озеро, от которого сейчас остались весьма слабые следы, было обиталищем “Сынов Мудрости”, первых Разумом-Рожденных Сынов Третьей Расы. Тем не менее, это не было ни единственной и не первоначальной колыбелью человечества, хотя она и была, поистине, копией колыбели первого мыслящего божественного Человека. Это была Парадеза, плоскогорье первого народа, говорившего на санскритском языке, Гедон, страна восхищений у греков, но она не была “Обителью Наслаждений” халдеев, ибо последняя была лишь воспоминанием ее; так же как и не здесь произошло “Падение Человека” после “разъединения”. Эдем евреев был взят с халдейской копии.

Тот факт, что Падение Человека в зарождение случилось на протяжении первой части времени, называемого наукой Мезозойским периодом или же веком пресмыкающихся, устанавливается библейской аллегорией о змии, природа которого объяснена в Зохаре. Вопрос не в том, аллегоричен ли инцидент Евы со Змием Искусителем или же текстуален, ибо никто не может сомневаться, что он аллегоричен, но чтобы доказать древность его символизма и что это не было еврейским представлением, но именно универсальным.

Так мы находим в Зохаре весьма странное утверждение, которое рассчитано на то, чтобы вызвать веселый смех читателя в силу его очевидной нелепости. Оно сообщает нам, что змий, которым воспользовался Самаэль, предполагаемый Сатана, для обольщения Евы, был нечто вроде “Летающего Верблюда”, χαμηλόμορφον.

“Летающий Верблюд”, действительно, это уже слишком даже для самого свободомыслящего члена Корол. Общества. Тем не менее Зохар, от которого вряд ли можно ожидать тех же словесных выражений, что и от Кювье, был прав в своем описании; ибо мы находим в древних Манускриптах зороастриан, что он назывался Ашмог, который в Авесте представлен, как утративший после Падения свою природу и имя, и описан, как огромная змея с шеей верблюда.

Сальверт утверждает, что:

“Нет ни крылатых змий, ни настоящих драконов… Кузнечики до сих пор у греков называются крылатыми змиями и эта метафора могла создать многие рассказы о существовании крылатых змий”.

Их нет сейчас; но нет причины, почему бы они не могли существовать во время Мезозойского периода; и Кювье, восстановивший их скелеты, является свидетелем “летающих верблюдов”. Уже после нахождения простых окаменелостей некоторых завров, знаменитый натуралист записал, что:

“Если нечто может оправдать существование гидр и других чудовищ, образы которых так часто повторялись средневековыми историками, то это, без сомнения, плезиозавр”.

Мы не знаем, добавил ли что Кювье на пути к дальнейшей своей mea culpa, но мы легко можем представить его смущение перед всей его клеветой на архаическую достоверность, когда он оказался в присутствии летающего завра, птеродактиля, найденного в Германии, семидесяти восьми футов длиною и снабженного сильными крыльями, прикрепленными к его телу пресмыкающегося. Эта окаменелость описана, как пресмыкающееся, мизинцы рук которого удлинены настолько, чтобы поддерживать длинное мембранное крыло. Итак, “Летающий Верблюд” Зохара получил оправдание. Ибо, несомненно, между длинной шеей плезиозавра и мембранным крылом птеродактиля, или еще лучше мозазавра, достаточно научного вероятия, чтобы построить “летающего верблюда” или же длинношейного дракона. Проф. Коп из Филадельфии доказал, что мозазавр, окаменевший в меловых пластах, был крылатым змием этого вида. Имеются признаки в его позвонках, которые указывают, скорее, на его связь с змеевидными, нежели с ящерными.

Вернемся теперь к главному вопросу. Хорошо известно, что Древность никогда не претендовала на то, что палеонтография и палеонтология составляли часть ее искусств и наук, и она никогда не имела своих Кювье. Тем не менее, на вавилонских табличках, и, особенно, на древних китайских и японских рисунках в древнейших пагодах и памятниках, и в Императорской Библиотеке в Пекине, многие путешественники видели и узнали в многообразных китайских драконах точные воспроизведения плезиозавров и птеродактилей. Больше того, в Библии пророки говорят о летающих огненных драконах, и Иов упоминает левиафана. Теперь следующие вопросы поставлены весьма прямо:

I. Как могли древние народы знать что-либо о вымерших чудовищах Угольного и Мезозойского времени и даже описывать их устно и воспроизводить изображения их, если только сами они не видели этих чудовищ или же не обладали описаниями их в своих преданиях; описания, которые требовали живых и разумных очевидцев?

II. И раз только существование подобных очевидцев признано, то каким образом (если только не допустить ретроспективного ясновидения) утверждается, что человечество и первые люди Палеолита могли появиться не ранее, нежели около середины Третичного периода? Мы должны иметь в виду, что большинство ученых не допускает появления человека ранее Четвертичного Периода, совершенно исключая его, таким образом, из Кайнозойских времен. Здесь мы имеем виды животных, исчезнувших с лица земли миллионы лет назад, описанные и известные народам, цивилизация которых, как говорят, могла начаться едва лишь несколько тысяч лет назад. Возможно ли это? Очевидно нужно допустить, что Мезозойский период зашел на период Четвертичный или же, что человек должен быть признан современником птеродактиля и плезиозавра.

И потому только, что оккультисты верят и отстаивают Древнюю Мудрость и Науку, несмотря даже на то, что в переводе Зохара крылатые завры называются “летающими верблюдами”, из этого еще не следует, что мы охотно верим во все россказни, явленные нам средневековьем о подобных драконах. Птеродактили и плезиозавры перестали существовать вместе с большинством человечества Третьей Расы. Потому, когда католические писатели серьезно убеждают нас поверить в сказки Христофора Шерера и Кирхера, воочию видевших живых, огненных и летающих драконов в 1619 и 1669 годах, может быть, нам будет разрешено рассматривать их утверждения, как сновидения или же выдумки. Также мы не можем принять иначе, как “поэтическую вольность” , легенду о Петрарке, который, сопровождая, однажды, в лесу свою Лауру и проходя мимо пещеры, увидел в ней дракона, он тут же вонзил в него кинжал и убил, воспрепятствовав, таким образом, чудовищу пожрать его даму сердца. Мы охотно поверили бы этому рассказу, если бы Петрарка жил в дни Атлантиды, когда подобные допотопные чудовища еще могли существовать. Мы отрицаем существование их в нашу настоящую эпоху. Морской-змий одно, дракон же совершенно другое. Первый отрицается большинством, потому что он живет в самой глубине океана, очень пуглив и подымается на поверхность только когда он вынужден к тому, может быть, голодом. Таким образом, держась вне видимости, он может существовать и, все же, быть отрицаемым. Но если бы существовал вышеописанный дракон, то как мог бы он избежать быть замеченным? Эта тварь, современная самому началу Пятой Расы, больше не существует.

Читатель может спросить– почему мы вообще говорим о драконах? Мы отвечаем, во-первых, потому, что знание о существовании подобных животных есть доказательство огромной древности человеческой расы; и во-вторых, чтобы показать разницу между действительным зоологическим смыслом слов “Дракон”, “Нага” и “Змий” и значением метафоры при их символическом пользовании. Непосвященный читатель, ничего не знающий о тайном языке, найдя одно из этих упомянутых слов, весьма вероятно, примет его дословно. Отсюда quidproquos и несправедливые обвинения. Два примера достаточны. “Sed et Serpens?” Да, но какова была природа змия? Мистики интуитивно видят в Змии Книги Бытия животную эмблему и высокую духовную сущность; космическую силу, сверхразумную, “Великий Упавший Свет”, дух надзвездный и воздушный и теллурный одновременно, “влияние которого окутывает наш земной шар” (qui circumambulat terram), как излагает это де Мирвилль, христианин, фанатик мертвой буквы, и “который проявил себя лишь в физической эмблеме, лучше всего отвечающей его моральным и умственным извивам” – то есть, в змеевидном образе.

Но что же сделают христиане из Медного Змия, “Божественного Целителя”, если мы будем рассматривать змия как эмблему хитрости, лукавства и зла; как самого Сатану? Возможно ли будет когда-либо установить линию разграничения, когда она произвольно проведена в сектантском теологическом духе? Ибо если последователям римско-католической церкви преподается, что Меркурий и Эскулап или Асклепий, в действительности представляющие из себя одно лицо, являются “дьяволами и сынами дьявола”, и жезл и змий последних есть “Жезл Дьявола”, то как быть с Медным Змием Моисея? Каждый ученый знает, что как языческий “жезл”, так и еврейский “змий” есть одно и то же, именно Кадуцей Меркурия, сына Аполлона Пифона. Легко понять, почему евреи приняли змеевидный образ для их “обольстителя”. У них он был чисто физиологичным и фалличным и никакое количество казуистических рассуждений со стороны римско-католической церкви не сможет придать этому иного смысла, когда тайный язык будет хорошо изучен и еврейские свитки прочитаны в их числовом значении. Оккультисты знают, что Змий, Нага и Дракон, каждый имеет семеричное значение; что Солнце, например, было астрономической и космической эмблемой двух противоположных Светочей и двух Змий гностиков, доброго и злого. Они также знают, что при обобщении заключения науки, так же как и теологии представляют две самые нелепые крайности. Ибо, когда первая говорит нам, что достаточно проследить легенды о змиях до их первоначального источника астрономической легенды и серьезно задуматься над Солнцем, победителем Пифона, и над Небесной Девой в Зодиаке, отбрасывающей назад пожирающего дракона, чтобы иметь ключ ко всем последующим религиозным догмам, – легко усмотреть, что, вместо обобщения, автор просто прислушивается к христианской религии и Откровению. Мы называем это одною крайностью. Мы видим другую, когда теология, повторяя знаменитое решение Трентского Собора, старается убедить народные массы, что

“От Грехопадения человека до часа его крещения, Дьявол имеет полную власть над ним и обладает им по праву – diabolum dominium et potestatem super homines habere et jure eos possidere”.

На это Оккультная Философия отвечает: докажите сначала существование Дьявола, как особи и затем мы сможем поверить в подобное прирожденное одержание. Весьма малая степень наблюдательности и знания человеческой природы будут достаточны, чтобы доказать ошибочность этой теологической догмы. Если бы Сатана имел реальность в объективном или даже субъективном мире (в церковном смысле), то именно жалкий дьявол увидел бы себя хронически одержимым и даже одержанным злобными – следовательно большинством человечества. Именно, само человечество и, в особенности, священство, возглавляемое надменной, беспринципной и нетерпимой римско-католической церковью, зачало, родило и любовно воспитало Духа Зла. Но это уже отступление.

“Церковь бросает обвинение всему мыслящему миру за его поклонение Змию. Все человечество воскуряло благовония ему или же побивало его камнями. В книгах Зенд упоминается о нем так же как и в Цзин и Ведах, как в Эдде… и в Библии… Везде священный змий [Нага] имеет свое святилище и своего священнослужителя. В Риме весталка, которая… приготовляет ему пищу с тою же заботливостью, какую она выказывает и священному огню. В Греции Эскулап не может исцелить без его помощи и посвящает ему свои силы. Каждый слышал о знаменитом римском посольстве, посланном Сенатом к богу целения, и о возвращении их с не менее знаменитым змием, который последовал за ними по собственному желанию и один без сопровожатых к своему главному храму на одном из островов Тибра. Не было ни одной вакханки, которая не обвивала бы его [змия] вокруг своих волос, ни одного авгура, который не вопрошал бы его старательно, ни одного некроманта, могилы которого были бы лишены его присутствия. Каиниты и офиты называют его Создателем, признавая в то же время, как это делал и Шеллинг, что змий “злобен в естестве и образе своем”.

Да, автор прав, и если бы кто захотел иметь полное представление того престижа, которым пользуется змий вплоть до наших дней, он должен был бы изучить этот вопрос в Индии и узнать все, во что еще верят в связи с Нагами (кобры) и, что приписывается им в этой стране. Также следовало бы посетить африканцев племени Whydah и Voodoo из Порт-о-Прэнс и Ямайки, нагалов в Мексике, и па или людей-змей Китая и т. д. Но почему изумляться, что змию “поклоняются” и, в то же время, проклинают его, раз мы знаем, что с самого начала он был лишь символом? В каждом древнем языке, слово дракон означало то, что оно означает и сейчас на китайском языке, именно длинный или же “существо, отличающееся разумом”, а на греческом δράχων, θли “тот, кто видит и стережет”. Неужели же подобные эпитеты могли относиться к животному, носящему это наименование? Неужели не очевидно, что куда бы суеверие и забвение первоначального смысла ни привело ныне дикарей, но вышеуказанные определительные предназначались для человеческих прообразов, символами которых были Змии и Драконы. Эти прототипы – по сей день именуемые в Китае “Драконами Мудрости” – были первыми учениками Дхиани, которые были их Наставниками; короче говоря, они были первыми Адептами Третьей Расы и затем Четвертой и Пятой Расы. Имя это стало универсальным, и ни один здравомыслящий человек до начала христианской эры никогда не смешал бы человека с символом.

“Символ Кнуфа или Мировой Души”, пишет Шамполлион –

“среди других символов изображается, как огромный Змий, стоящий на человеческих ногах; это пресмыкающееся, эмблема Доброго Гения, есть настоящий Агафодэмон. Он часто изображается с бородой… Это священное животное, тождественное с Змием офитов, встречается на многочисленных гностических и византийских камнях… Змий имеет разные головы, но всегда одну надпись, состоящую из следующих букв „ΧΝΟΥΒΙΣ“.

Агафодэмон был одарен “познанием добра и зла”, то есть Божественной Мудростью, ибо без последнего и первое невозможно. Приводя слова Ямвлиха, Шамполлион доказывает, что он был:

“Божеством, называемым Είχτω̃ν, [θли же Огнем Небесных Богов – Великим Тот-Гермесом], которому Гермес Трисмегист приписывает изобретение Магии”.

Изобретение “Магии”! Странное выражение, точно бы раскрытие вечных и существующих тайн Природы могло быть изобретено! Все равно, что по истечении тысячелетий, в будущем приписать Круксу изобретение лучистой материи вместо открытия ее. Гермес не был изобретателем или даже открывшим, ибо, как сказано в последнем подстрочном примечании, имя Тот-Гермес есть имя нарицательное, так же как и Енох-Еноихион, “внутреннее духовное око” – Нэбо, пророк и ясновидец и т. д. Оно не есть личное имя какого-либо живущего человека, но общий титул многих Адептов. Связь их со змием в символических аллегориях произошла, благодаря их просвещению и озарению Солнечными и Планетарными Богами во время самой ранней, разумной Расы, именно Третьей. Все они являются представителями и покровителями Тайной Мудрости. Асклепий – сын Солнечного Бога Аполлона и он же Меркурий. Нэбо – сын Бэл-Меродах'а; Вайвасвата Ману, великий Риши, есть сын Вивасвата – Солнца или Сурья и т. д. И тогда как астрономически Наги вместе с Риши, Гандхарва, Апсарас, Грамани (или Якша меньшие Боги), Ятудхана и Дэвами представлены, как приближенные Солнца в течение двенадцати солнечных месяцев; в теогонии, так же как и в антропологической эволюции, они – Боги и Люди, когда они воплощаются в Низшем Мире. В связи с этим пусть читатель вспомнит тот факт, что Аполлоний встретил в Кашмире Нагов буддистов. Конечно, они не были змиями зоологически, ни Нагами этнологически, но просто “мудрыми людьми”.

Библия, начиная с Книги Бытия и до Откровения, есть лишь ряд исторических рекордов великой борьбы между Белой и Черной Магией, между Адептами Правой Тропы, Пророками, и адептами Тропы Левой – левитами, священством грубых толп. Даже изучающие Оккультизм, несмотря на то, что некоторые из них имеют большое количество архаических Манускриптов и непосредственное обучение, на чем они могут основываться, все же, часто затрудняются провести линию разграничения между Последователями Правой и Левой Тропы. Великий раскол, начавшийся между сынами Четвертой Расы, как только первые Храмы и Святилища Посвящения были воздвигнуты под руководством “Сынов Божьих”, передан в аллегории о Сынах Иакова. Доказательство того, что существовали две Школы Магии, и что ортодоксальные левиты не принадлежали к сокровенной из них, видно из слов, произнесенных умирающим Иаковом. Здесь будет уместно привести несколько выдержек из “Разоблаченной Изиды”.

“Умирающий Иаков так описал своих сыновей: “Дан”, говорит он, “будет змием на дороге, аспидом на пути, уязвляющим пяту коня, так что всадник его упадет назад, [то есть он будет учить Черной Магии]. На помощь твою надеюсь, Господи!” О Симоне и Левии патриарх замечает, что они “братья; орудия жестокости мечи их. В совет их да не внидет душа моя и к собранию их да не приобщится слава моя”. В оригинале слова “совет их” читаются – “их Сод”. А Сод было наименованием великих Мистерий Ваала, Адониса и Вакха, которые все были Солнечными Богами и имели своим символом Змиев. Каббалисты объясняют аллегорию огненных змиев, говоря, что имя это было дано племени Левия, короче говоря, всем левитам, и что Моисей был Главою Содалов”.

Итак, первоначальное значение “Победитель Змия” должно быть отнесено к Мистериям. Вопрос этот вполне освещен в дальнейшем.

Пока что из всего этого следует, что если Моисей стоял во главе Мистерий, то он был Иерофантом; кроме того, если мы видим, что в то же время пророки громили “мерзости” народа израильского, то значит существовали две Школы. “Огненные Змии”, таким образом, были эпитетом, данным левитам священнической касты после того как они отошли от Доброго Закона, традиционного Учения Моисея, и всем тем, кто предавались Черной Магии. Исайя, указывая на “восставших детей”, которые должны будут нести богатства свои в земли, откуда… выходят “аспиды и огненные летучие змеи”, или в Халдею и Египет, Посвященные которых уже сильно выродились в его время (700 лет до Р. Хр.), имел в виду колдунов этих стран. Но большая осторожность должна быть проявлена, чтобы не смешать их с “Огненными Драконами Мудрости” и “Сынами Огненного Тумана”.

В Великой Книге Мистерий нам говорят, что

“Семь Владык создали семь Человек: Трое Владык (Дхиан-Коганы или Питри) были святыми и благими, четверо других менее божественными и полны страстей… Чхая (отображения) Отцов были им подобны”.

Это поясняет различия, наблюдаемые в человеческой природе, которая подразделяется на семь степеней добра и зла. Семь вместилищ были готовы для обитания в них Монад при семи различных кармических условиях. На этом основании Комментарии объясняют легкое распространение зла, как только человеческие формы сделались настоящими людьми. Однако, некоторые древние философы в своих генетических писаниях не признавали этих семь и писали лишь о четырех. Таким образом, местный мексиканский Генезис имеет “четырех добрых людей”, описанных, как четыре настоящих предка человеческой расы, “которые не были порождены ни Богами, ни зачаты женщиной”; но создание их было чудом, произведенным Творческими Силами, и которые были сделаны лишь после того как “три попытки создать людей не увенчались успехом”. Также египтяне в своей теологии имели лишь – “Четырех Сыновей Бога” – тогда как в Пэмандре даны семь – избегая, таким образом, всякого упоминания о дурной природе человека. Однако, когда Сет из Бога опустился до Сет-Тифона, он стал именоваться “седьмым сыном”; откуда, по всей вероятности, возникло поверие, что “седьмой сын седьмого сына” всегда будет прирожденным магом – хотя вначале предполагался лишь колдун. Апап-змий, символизирующий Зло, сражен Акер'ом, змием Сета; потому Сет-Тифон не мог быть этим злом. В Книге Мертвых указано, что глава CLXIII должна читаться “в присутствии змия на двух ногах”, что означает высокого Посвященного, Иерофанта, ибо диск и рога овна, украшавшие его “змеиную” голову, означают именно это в иероглифах оглавления указанной главы. Над “змием” изображены два мистических глаза Амона, скрытого “Тайного Бога”. Вышеуказанные места подтверждают наше утверждение о значении в древности слова “змий”.

Что же касается до Нагал'ов и Наргал'ов, то откуда происходит тождественность имен индусских Нагов и американских Нагал'ов?

“Наргал был главою халдейских и ассирийских Магов (Раб-Маг), а Нагал был главным колдуном мексиканских индейцев. Оба эти наименования производятся от Нергал-Серезер ассирийского бога и индусских Нагов. Как тот, так и другие обладают тою же мощью иметь при себе приближенного пособника Демона, с которым они совершенно отождествляют себя. Халдейский и ассирийский Наргал сохранял своего Демона внутри храма в образе какого-либо животного, почитаемого священным. Нагал индейцев сохраняет своего, где ему удобнее, – в соседнем озере или лесу, или же в образе какого-либо домашнего животного”.

Подобное сходство не может быть приписано совпадению. Новый свет открыт и мы видим, что для наших предков Четвертой Расы он уже был старым; ибо Арджуна, спутник и ученик Кришны, по преданию, спускался в Патал'у – “Антипод” и там женился на Улупи , Нага или, вернее, Наги, дочери царя Нагов Кауравия”.

Итак, можно надеяться, что полное значение эмблемы Змия доказано. Именно, это не эмблема зла и, менее всего, символ дьявола; но, в действительности, это есть ΣΕΜΕΣ ΕΙΛΑΜ ΑΒΡΑΣΑΞ, “Βечное Солнце Абрасакс”, Центральное Духовное Солнце всех каббалистов, изображенное на некоторых диаграммах кругом Тиферет.

Здесь мы снова можем привести выдержки из наших ранних трудов и приступить к дальнейшим объяснениям.

“Из этой области бездонной Глуби (Бифос, Адити, Шекина, Покров Непознаваемого) исходит Круг, составленный из спиралей. Это и есть Тиферет, что на языке символизма означает великий Круг, состоящий из меньших кругов. Свернутый внутри так, чтобы следовать по спиралям, лежит Змий – эмблема Мудрости и Вечности – Двуеродная Андрогина; Круг изображает Эннойа или же Божественный Разум (Мощь, не создающая, но которая должна воспринимать), а Змий есть Агафодэмон, Офис, Тень Света (не вечный, но, тем не менее, величайший Свет на нашем плане). Как тот, так и другой были Логосами у офитов; или же Единством, ибо Логос проявляет себя, как двуеродный Принцип Добра и Зла”.

Если бы это было только Светом, бездейственным и абсолютным, человеческий разум не мог бы не только оценить его, но даже понять его. Именно тень дает возможность свету проявить себя и дает ему объективную реальность. Потому Тень не есть Зло, но является нужным и необходимым соотношением, дополняющим Свет или Добро; Тень является создателем его на Земле.

По воззрению гностиков эти два принципа являются непреложными Светом и Тенью; Добро и Зло в сущности едины и существовали на протяжении всей Вечности, и будут существовать до тех пор, пока существуют проявленные миры.

“Этот символ объясняет почитание этою сектою Змия, как Спасителя, безразлично, будет ли он свернут вокруг жертвенного хлеба или же вокруг Тау (фаллическая эмблема). В своем единстве Эннойа и Офис представляют Логоса. Когда же они разъединены, один изображает Древо Духовной Жизни, другой Древо Познания Добра и Зла, потому мы видим, что Офис устремляет первую человеческую чету – являющуюся материальным произведением Ильда-Баофа, но обладающую духовным принципом от Софии-Ахамот – вкусить запрещенный плод, несмотря на то, что Офис представляет собою Божественную Мудрость.

Змий, древо Познания Добра и Зла, и Древо Жизни, все они символы, пересаженные из почвы Индии. Араса-марам [?] баньяновое дерево, столь священное среди индусов – ибо Вишну в одном из своих воплощений отдыхал под мощною сенью его и учил под ним человеческой философии и наукам – называется Древом Познания и Древом Жизни. Под охраняющей листвой этого царя лесов, Гуру преподают своим ученикам первые уроки о бессмертии и посвящают их в тайны жизни и смерти. Ява-Алейм Священнической Школы, по халдейским традициям, учили сыновей человеческих стать подобными им. До настоящего времени Фо-чжу, пребывающий в своем Фо-Мяо или же в храме Будды на вершине Гуинь-Лун-Сан, великой горы, совершает свои величайшие религиозные чудеса под деревом, называемым по-китайски Сун-Мин-Шу или же Древом Познания и Древом Жизни, ибо невежество есть смерть и лишь знание дает бессмертие. Это замечательное выявление происходит каждые три года, когда огромное сборище китайских буддийских пилигримов стекается к этому священному месту”.

Теперь становится понятным, почему самые первые Посвященные и Адепты, или “Мудрые Люди”, которые, как утверждается, были посвящены в Тайны Природы самим Всемирным Разумом, представляемым высочайшими Ангелами, назывались “Змиями Мудрости” и “Драконами”, и также почему первые, физиологически завершенные, четы (мужчины и женщины) – после того как они были посвящены Офисом, Проявленным и Андрогинным Логосом в Тайну Человеческого Создания чрез вкушение плода Познания – постепенно стали обвиняться материалистическим духом потомства в совершении греха и в ослушании “Господа Бога” по наущению Змия.

Первые христиане – захватившие у евреев их Библию – настолько мало поняли Эзотерический смысл первых четырех глав Книги Бытия, что они не смогли усмотреть, что ослушание не только не содержало в себе греха, но что “Змий” был, в действительности, Сам “Господь Бог”, который так же как Офис, Логос или носитель божественной, творческой мудрости, учил человечество в свою очередь стать создателями. Они никогда не отдавали себе отчета в том, что Крест был эволюцией Древа и Змия и, таким образом, стал спасением человечества. В силу этого он уже становился самым первым и основным символом Творческой Причины, приложимым к геометрии, к числам, к астрономии, к измерениям и к животному воспроизведению. Согласно Каббале проклятие постигло человека с созданием женщины. Круг был отделен от своей линии диаметра.

“Исходя из двуеродного принципа в едином, то есть из андрогинного состояния, разъединение двуеродного принципа выявило два противоположения, назначением которых после этого стало навсегда заключаться в поисках воссоединения в первоначальное состояние единства. Проклятие заключалось в следующем, – именно Природа, толкая к поискам, в то же время уклонялась от желаемого следствия созданием нового существа, не отвечающего этому воссоединению или желаемому единению, благодаря чему естественное желание вернуть утерянное состояние постоянно подвергалось и подвергается и сейчас разочарованию. Именно, благодаря этому мучительному процессу постоянного проклятия и живет Природа”.

Аллегория Адама, изгнанного от Древа Жизни, Эзотерически означает, что вновь разъединенная Раса злоупотребила и унизила Тайну Жизни до пределов животности и звероподобия. Ибо, как указывает Зохар, Матронета-Шекина, символически супруга Метатрона, – есть путь к великому Древу Жизни, “Мощному Древу”, и Шекина есть Божественная Благодать. Как объяснено, Древо это достигает небесной долины и сокрыто между тремя вершинами (верхняя Триада Принципов в человеке). От этих вершин Древо поднимается ввысь (знание Адепта устремлено ввысь) и затем спускается вниз (в Адепта на Земле). Это древо открывается днем и сокрыто во время ночи, то есть, оно открыто просвещенному уму и сокрыто от невежества, которое есть ночь. Как говорят Комментарии:

“Древо Познания Добра и Зла растет от корней Древа Жизни”.

Но так же, как пишет автор “The source of Measures”:

“В Каббале можно ясно видеть, что “Древо Жизни” было египетским крестом в его фаллическом аспекте и, что “Древо Знания” означало разъединение и новое воссоединение для выполнения рокового условия. Изображая это в числах, значения букв, составляющих слово etz (צע) Древо, будут 7 и 9; семь есть священное женственное число, а девять число фаллической или же мужской энергии. Этот египетский крест являет собою символ египетского муже-женственного (Изида-Озирис) зачаточного принципа во всех формах, основанного на первоначальном проявлении, приложимого во всех направлениях и во всех смыслах”.

Такова каббалистическая точка зрения западных оккультистов, и она разнится от более философских восточных или же арийских взглядов по этому вопросу. Разъединение полов входило в программу Природы и естественной эволюции; и творческая способность в мужчине и женщине была даром Божественной Мудрости. В истину подобных преданий верили все народы древности от философа-патриция до самого скромного, но духовно устремленного плебея. И по мере того, как мы продолжим наши объяснения, мы сможем доказать, что относительная истина подобных легенд, если и не их абсолютная точность – имеющая ручательство таких гигантов интеллекта, какими были Солон, Пифагор, Платон и другие – начинает мерцать в уме более нежели одного современного ученого. Он недоумевает; он стоит пораженный и смущенный перед доказательствами, которые ежедневно накопляются перед ним; он чувствует, что нет возможности разрешить многие исторические проблемы, встающие перед ним, если только он не примет древних преданий. Потому, говоря, что мы абсолютно доверяем древним записям и универсальным легендам, едва ли мы можем признать себя виновными перед беспристрастным наблюдателем, ибо гораздо более просвещенные писатели и даже те, кто принадлежит к современным школам науки, очевидно, верят во многие вещи, в которые верят и оккультисты – в “драконов”, например, и не только символически, но также и в их некогда реальное существование.

“Действительно, тридцать лет тому назад было бы большою смелостью предложить общественному мнению ряд повествований, обычно считавшихся баснословными, и потребовать к ним внимания, уделяемого настоящим реальностям или же представить, как реальные факты, сказания, с незапамятных времен рассматриваемые как вымыслы; так же как и нянюшкины сказки, являющиеся во многих случаях более или менее искаженными легендами, описывающими реальные личности и события. В настоящее время подобный поступок уже менее опасен”.

Так начинается введение к недавно вышедшему (1886) и весьма интересному труду Чарльза Гульда, озаглавленному “Мифические Чудовища”. Он смело утверждает свою веру в существование большинства этих чудовищ. Он высказывает мысль, что

“Многие из так называемых мифических животных, которые в течение долгих веков и среди всех народов служили богатыми темами для сказок и басен, законно входят в область простой и позитивной естественной истории и могут рассматриваться не как создание плодовитой фантазии, но как животные, действительно, когда-то существовавшие и о которых, к несчастью, дошли до нас лишь неполные и неточные описания, вероятно, весьма преломленные в тумане веков;… предания о тварях, однажды сосуществовавших с человеком, причем некоторые среди них были настолько чудовищны и ужасны, что на первый взгляд они кажутся невозможностью…

Лично для меня большинство этих тварей не химеры, но объекты для разумного изучения. Дракон, вместо того, чтобы быть тварью, порожденной фантазией арийца, как следствие созерцания молний, освещавших пещеру, в которой он обитал, как это полагают некоторые мифологи, есть животное, которое однажды жило и влачило свои тяжелые кольца-извивы, и, может быть, даже летало…

Для меня существование единорога не кажется чем-то невероятным и, на самом деле, даже более вероятным, нежели та теория, которая приписывает происхождение его лунному мифу…

Со своей стороны, я сомневаюсь в обычном происхождении мифов “от созерцания видимых процессов внешней Природы”. Мне кажется, что легче предположить, что время сгладило изложения этих часто повторяемых сказок до полной неузнаваемости их первоначальной формы, нежели, допустить, что некультурные дикари могли обладать силою воображения и поэтическим вымыслом, далеко превосходящими те, которыми одарены наиболее просвещенные народы современности. Гораздо легче поверить, что эти чудесные рассказы о богах и полу-богах, о великанах и карликах, о драконах и чудовищах всевозможных описаний, являются преображениями, нежели поверить, что они лишь вымыслы”.

Тот же самый геолог говорит:

“Палеонтологи успешно проследили существование человека назад вглубь веков до периодов, исчисляемых с большими уклонениями, от тридцати тысяч до миллиона лет – периодов, когда он сосуществовал с животными, с тех пор давно вымершими”.

Эти животные были “фантастичны и ужасны”, например:

1) Вид Cidastes, огромные кости и позвоночники которых показывают, что они достигали около двухсот футов длины. Останки подобных чудовищ, числом не менее десяти, найдены были проф. Марш, разбросанными в долинах, в необитаемых землях в Колорадо.

2) Титанозавр Монтанус, достигающий пятидесяти или шестидесяти футов длины.

3) Динозавры в Юраских руслах Скалистых Гор еще более гигантских размеров.

4) Атлантозавр Имманис, одна бедренная кость которого свыше шести футов длины и, таким образом, сам он был бы больше ста футов длины. Но, все же, предел еще не достигнут, и мы слышали об открытии останков таких титанических пропорций, где берцовая кость была более двенадцати футов длины! Так мы читаем о чудовищном сиватериуме в Гималаях, четырех-рогом олене, размерами со слона, но превышающем его ростом; о гигантском мегатериуме; о колоссальных, летающих ящерицах, птеродактилях с крокодиловыми челюстями при утиной голове и т. д. Все они сосуществовали с человеком и, весьма вероятно, нападали на него, так же как и человек нападал на них. И нас стараются убедить, что тот человек размерами своими не превосходил современного человека! Возможно ли представить себе, чтобы человек, будучи окруженным в Природе такими чудовищными тварями, мог выжить, тогда как все его враги погибли, если только сам он не был колоссальным гигантом? Неужели же он мог одолевать своим каменным топориком сиватериума или же гигантского летающего завра? Всегда будем помнить, что, по крайней мере, один ученый Катрефаж не видит достаточно научных оснований, почему человек не мог быть “современником самых ранних млекопитающих и нельзя было бы проследить его назад до самого Вторичного Периода”.

Весьма консервативный prof. Jukes пишет:

“По-видимому, сказочные летающие драконы, действительно, существовали в отдаленные века нашего мира”.

Автор продолжает вопрошать:

“Охватывает ли записанная история человека, вмещающая лишь несколько тысяч лет, весь ход развития его разумного существования? Или же мы имеем на протяжении долгих мифических эпох, продолжавшихся более сотни тысяч лет и запечатленных в хронологиях Халдеи и Китая, лишь призрачные напоминания о доисторическом человеке, переданные нам традициями и, может быть, даже привезенные в существовавшие тогда страны немногими из выживших очевидцев из других земель, которые, подобно баснословной Атлантиде Платона, могли быть потоплены или же явиться жертвами какой-либо иной великой катастрофы, разрушившей их со всею их цивилизацией?”.

Немногие оставшиеся, гигантские животные, такие как слоны – сами уже много меньше своих предков мастодонтов – и гиппопотамы, являются единственными пережитками, и с каждым днем они все более и более уменьшаются в числе. Но даже они имели уже нескольких пионеров своего будущего вида, и уменьшились в своем размере в тех же пропорциях, как и человек. Ибо останки слона пигмея Е. Фальконери были найдены в отложениях одной пещеры на Мальте; и тот же автор утверждает, что они были найдены вместе с останками пигмея гиппопотама, причем первый был лишь два фута шесть дюймов высоты. Также еще существует гиппопотам (Chœropsis) Liberiensis который, по описанию М. Милне-Эдвардса, ростом не превышает двух футов”.

Скептики могут смеяться и объявить наш труд полным нелепостей или волшебных сказок. Но, поступая так, они лишь оправдывают мудрость китайского философа Чунга, который сказал, что:

“Вещи, которые люди знают, никоим образом не могут быть сравнены, говоря количественно, с вещами, которые им неизвестны”.

Таким образом, они смеются лишь над собственным невежеством.

_____

“СЫНЫ БОГА” И “СВЯЩЕННЫЙ ОСТРОВ”

“Легенда”, приведенная в “Разоблаченной Изиде”, и относящаяся к той части нашей планеты, которую наука согласна теперь признать колыбелью человечества – хотя в действительности она была лишь одною из семи колыбелей – говорит следующее:

“Предания гласят и рекорды Великой Книги (Книги Дзиан) поясняют, что задолго до дней Ad-am'а и его любознательной жены He-va там, где сейчас встречаются соленые озера и безлюдные и бесплодные пустыни, находилось обширное внутреннее море, простиравшееся через Среднюю Азию к северу от горделивой Гималайской гряды и ее западных отрогов. И на нем остров, который в своей несравненной красоте не имел соперника во всем мире и был обитаем последними остатками Расы, предшествовавшей нашей”.

“Последние оставшиеся” означает “Сыны Воли и Йоги”, которые с несколькими племенами пережили великий катаклизм. Ибо это была Третья Раса, обитавшая великий Материк и которая предшествовала настоящим и законченным человеческим Расам – Четвертой и Пятой. Потому в “Разоблаченной Изиде” было сказано, что

“Эта раса могла одинаково легко жить в воде, в воздухе или в огне, ибо она обладала неограниченным контролем над элементами. Они были “Сынами Бога”; не теми, которые увидели дочерей человека, но истинными Элохимами, хотя в восточной Каббале они носят другое наименование. Это были они, кто передал людям самые чудесные тайны Природы и открыл им неизреченное и ныне утерянное “слово”.

“Остров” этот, по преданию, существует и посейчас, как оазис, окруженный страшным безлюдьем пустыни Гоби – пески которой “не были попраны ногою человека на памяти людей”.

“Это слово, которое не есть слово, однажды было распространено по всему земному шару и оно все еще сохраняется, как отдаленное замирающее эхо, в сердцах некоторых привилегированных людей. Иерофанты всех греческих Школ знали о существовании этого острова; но “слово” было известно лишь Ява-Алейм (на другом языке Маха-Коган) или же Верховному Главе каждой Школы и передавалось им преемнику лишь у преддверия смерти. Много было подобных Школ, и старые классические авторы упоминают их.

Не существовало сообщения морем с прекрасным островом, но подземные проходы, известные лишь Главам, сообщались с ним по всем направлениям”.

Традиции утверждают и археология принимает истину легенды, что немалое количество из ныне процветающих городов Индии построено на нескольких других городах, образуя, таким образом, подземный город в шесть или семь этажей вышиною. Таким является Дели, и Аллахабад другим; такие примеры встречаются даже в Европе, так, например, Флоренция, которая построена на нескольких погибших городах Этрурии и других. Почему же тогда пещеры Эллоры, Элефанты, Карли и Аджанты не могли быть построены над подземными проходами и лабиринтами, как это утверждается?

Конечно, мы намекаем не на пещеры, известные каждому европейцу, будь то наяву или же понаслышке, несмотря на их огромную древность; хотя даже это оспаривается современной археологией; но на факт, известный всем посвященным браминам Индии и особенно Йогам, именно, что нет ни одного пещерного храма в этой стране, который не имел бы своих подземных проходов, расходящихся по всем направлениям и, что эти подземные пещеры и бесконечные коридоры, в свою очередь, имеют свои пещеры и коридоры.

“Кто может сказать, что погибшая Атлантида – которая тоже упомянута в Сокровенной Книге, но опять-таки, под иным наименованием, свойственным священному языку – не существовала еще в те дни?” –

Так спрашивали мы. Без сомнения она существовала, ибо она приближалась к дням своей величайшей славы и цивилизации, когда последний из материков Лемурии пошел ко дну.

“Великий погибший Материк, может быть, был расположен на юге Азии, простираясь от Индии до Тасмании. Если гипотеза – ныне вызывающая такие сомнения и решительно отвергаемая некоторыми учеными авторами, рассматривающими это, как шутку Платона – будет когда-либо удостоверена, тогда, пожалуй, ученые поверят, что описание материка, обитаемого Богами, не было вполне басней. И тогда они поймут, что осторожные намеки Платона и то обстоятельство, что он приписывал рассказ этот Салону и египетским жрецам, было лишь безопасным способом передать этот факт миру, и, в то же время, искусно переплетая истину с вымыслом, он не связал сказание с собою, выдача которого запрещалась ему обетами, принятыми при Посвящении.

Продолжая традиции, мы должны добавить, что класс Иерофантов разделился на две категории: на тех, которые получали учение от “Сынов Бога” с острова и которые были посвящены в божественную доктрину чистых откровений, и на других, населявших погибшую Атлантиду – если таково должно быть имя ее – и которые, будучи другой расой (порожденные половым сочетанием, но от божественных родителей), рождались со способностью ясновидения, охватывавшего все скрытые вещи и для которого не существовало ни расстояния, ни материальных препятствий. Короче говоря, они были людьми Четвертой Расы, упомянутой в Попол Вух; зрение их было не ограничено, и они познавали вещи мгновенно”.

Другими словами, они были лемуро-атлантами, первыми, которые имели Династию Духовных Царей, не из Манасов или же “Призраков”, как думают некоторые, но династию настоящих живых Дэв или Полу-Богов или Ангелов, воплотившихся, чтобы править этою Расою и которые, в свою очередь, наставляли их в искусствах и науках. Но, так как эти Дхиани были Рупа или Материальными Духами, то они не всегда были хорошими. Их Царь Тхеветат был именно из последних, и под дурным влиянием этого Царя-демона Раса Атлантов стала народом злобных “колдунов”.

“Последствием этого была война, историю которой было бы слишком долго излагать. Смысл ее может быть найден в искаженных аллегориях расы Каина, великанов, и в легенде о Ное и его праведном семействе. Столкновение это окончилось потоплением Атлантиды, нашедшим себе подражание в сказаниях о вавилонском потопе и потопе в книгах Моисея. Великаны и колдуны “и вся плоть погибла… и все люди”. Все, исключая Ксисуфра и Ноя, по существу совершенно тождественных Великому Отцу Тхлинкитиянов (Thlinkithians), который, как говорят, тоже спасся в большей ладье, подобно индусскому Ною-Вайвасвата.

Если только вообще верить в предания, мы должны поверить и дальнейшему сказанию, что от брачного совокупления потомства Иерофантов Острова с потомками Атланта Ноя, произошла смешанная раса, хороших и дурных. С одной стороны, мир имел своих Енохов, Моисеев, различных Будд, своих многочисленных “Спасителей” и великих Иерофантов; с другой – “прирожденных колдунов”, которые по причине недостатка в задерживающей силе настоящего духовного просветления… осквернили свой дар, применив его к дурным целям”.

Мы можем добавить к этому свидетельство некоторых записей и традиций. В “L'Histoire des Vierges: les Peuples et les Continents Disparus” Louis Jacolliot говорит:

“Одна из древнейших легенд Индии, сохраняемая в храмах в устном и письменном предании, рассказывает, что несколько сот лет тому назад, в Тихом Океане существовал огромный материк, который был разрушен геологическими переворотами, и остатки которого следует искать в Мадагаскаре, Цейлоне, Суматре, Яве, Борнео и в главнейших островах Полинезии.

Плоскогорья Индустана и Азии, по этой гипотезе, представляли собою в те отдаленные эпохи лишь большие острова, примыкавшие к центральному материку… Согласно браминам, страна эта достигла высокой цивилизации; и полуостров Индустана, увеличенный перемещением вод, во время великого катаклизма, лишь продолжил цепь примитивных преданий, возникших на этом месте. Эти предания дают имя Рута народам, населявшим этот огромный экваториальный материк и от наречия их произошел санскритский язык. Индо-эллиннческое предание, сохраненное наиболее образованным населением, эмигрировавшим из равнин Индии, также сообщает о существовании материка и народа, которому оно дает имя Атлантида и Атлантиды и помещает в Атлантическом океане, в северной части тропиков.

Помимо этого факта, предположение о существовании древнего материка в этих широтах, следы которого могут быть найдены среди вулканических островов и в гористой поверхности островов Азорских, Канарских и мыса де Верде, не лишено географического вероятия. Кроме того, греки, которые никогда не отваживались проникнуть за пределы Геркулесовых Столбов, в силу их страха перед таинственным океаном, появились в древности слишком поздно, когда сказания, сохраненные Платоном, были уже не чем иным, как только отзвуком индусской легенды. Больше того, когда мы взглянем на планисферу, то при виде островов и островков, рассеянных от Малайского Архипелага до Полинезии, от Зундского Пролива до Острова Пасхи, и, имея перед собою гипотезу о материках, предшествовавших материкам, обитаемым нами, невозможно не поместить среди них самый значительный из всех.

Религиозное поверие, общее малайцам и полинезийцам, то есть двум противоположениям Океанского Мира, утверждает, что “все эти острова входили в состав двух огромных стран, населенных желтыми и черными людьми, находившимися в вечной войне между собою, и что боги, наскучив их ссорами, поручили Океану умиротворить их, и последний поглотил оба материка, и с тех пор невозможно было принудить его выдать его пленников. Лишь вершины гор и плоскогорья избежали наводнения, благодаря мощи богов, которые лишь слишком поздно увидели содеянную ими ошибку”.

Что бы ни заключалось в этих преданиях и какое бы ни было место, где развивалась цивилизация, более древняя, чем цивилизация Рима, Греции, Египта и Индии, но несомненно, что эта цивилизация существовала, и чрезвычайно важно для науки найти ее следы, как бы ни были они ничтожны и ускользающи”.

Это океанское предание подтверждает легенду, приведенную из “Записей Сокровенного Учения”. Упомянутая война между желтыми и черными народами относится к борьбе “Сынов Богов” с “Сынами Великанов” или же с жителями и колдунами Атлантиды.

Заключительный вывод автора, лично посетившего все острова Полинезии и посвятившего годы на изучение религии, языка и преданий почти всех народов, таков:

“Что касается до Полинезийского материка, который исчез во время последних геологических катаклизм, то существование его опирается на такие доказательства, что мы не можем более сомневаться, если желаем быть логичными

Три вершины этого материка – Сандвичевы острова. Новая Зеландия, остров Пасхи – далеко отстоят друг от друга, от пятнадцати до восемнадцати сот географических лиг, и группы, промежуточных островов: Вити (Фиджи), Самоа, Тонга, Футуна (? Foutouha), Увеа (? Oueeha), Маркизских, Таити, Пумуту (? Pomatou), Гамбиэры, также отделены от этих крайних точек расстоянием от семи или восьми сот до тысячи географических лиг.

Все мореплаватели соглашаются, говоря, что крайняя и центральная группа никогда не могли сообщаться между собою, ввиду их настоящего географического положения, и принимая во внимание те ничтожные средства, которые имелись у них под рукой. Физически невозможно проплыть такое расстояние в пироге… без компаса и путешествовать на протяжении месяцев без провизии.

С другой стороны, туземцы Сандвичевых островов, Вити и Новой Зеландии и центральной группы, Самоа, Таити и др., никогда не знали друг друга, никогда не слыхали друг о друге до приезда европейцев. И тем не менее, каждое из этих племен утверждало, что их остров однажды составлял часть суши огромного протяжения, простиравшейся к западу со стороны Азии. И когда они были поставлены лицом к лицу, то оказалось, что они говорили на одном языке, имели те же обычаи, те же нравы и те же религиозные верования. И на вопрос – “где колыбель вашей Расы?” В ответ, все они лишь протягивали руку по направлению к заходящему солнцу”.

Географически, описание это слегка расходится с фактами в Тайных Рекордах, но показывает на существование таких преданий, и это все, что нам нужно. Ибо, как нет дыма без огня, так и предание должно иметь основание в какой-либо ближайшей истине.

В надлежащем месте будет показано, что современная наука вполне подтверждает вышесказанное, также и другие предания Сокровенного Учения в связи с двумя погибшими Материками. Останки на острове Пасхи, например, являются наиболее поразительными и красноречивыми памятниками первобытных великанов. Они также велики, как и таинственны, и достаточно обследовать головы этих колоссальных статуй, оставшиеся целыми, чтобы при первом же взгляде признать черты типа и характера, приписываемого великанам Четвертой Расы. Они кажутся как бы вылитыми из одной формы, хотя и разнятся чертами – они имеют определенный чувственный тип, типа, приписываемого атлантам (Даитьям и “Атлант'ам”) в эзотерических книгах индусов. Сравните их с лицами некоторых других колоссальных фигур в Центральной Азии – например, с теми возле Бамьяна – с портретными изображениями, как говорят предания, Будд, принадлежавших к прежним Манвантарам; тех Будд и героев, которые упомянуты в буддийских и индусских трудах, как люди баснословных размеров, добрые и святые братья своих злых единоутробных братьев; точно так же, как Равана, царь великан – царь Ланки, был братом Кумбхакарны; все они были потомками Богов через Риши и, таким образом, подобно “Титану и его огромному потомству”, были “Первенцами Неба”. Эти “Будды”, хотя часто обезображенные символическим изображением длинных, висящих ушей, обнаруживают очевидную разницу, обращающую на себя внимание при первом же взгляде, именно в самом выражении лица, от типа статуй на Острове Пасхи. Они могут быть одной Расы, но первые – “Сыны Богов”, последние – порождения мощных колдунов. Тем не менее, все они суть воплощения и, исключая неизбежные преувеличения народной фантазии и в преданиях, все они исторические личности. Когда жили они? Как давно жили эти две Расы, Третья и Четвертая, и как давно после того различные племена Пятой Расы начали свою борьбу, войну между Добром и Злом? Востоковеды уверяют нас, что хронология безнадежно запутана и до нелепости преувеличена в Пуранах и других индусских Писаниях. Мы вполне готовы согласиться с обвинением. Но если арийские писатели изредка допускали, чтобы их хронологический маятник качнулся слишком далеко в одну сторону, за пределы законной границы факта, все же, если сравнить размах этого уклона с размахом, допускаемым востоковедами в противоположном направлении, то умеренность будет на стороне браминов. Впоследствии, именно показания Пандитов окажутся более достоверными и ближе к действительности, нежели утверждения санскритологов. Урезывание санскритологами – даже если оно будет показано, как следствие удовлетворения личной слабости – рассматривается западным мнением, как “осторожное допущение фактов”, тогда как пандит грубо обозван в печати “лжецом”. Но, конечно, это не причина, чтобы каждый должен был видеть вещи в том же самом свете! Беспристрастный наблюдатель может судить иначе. Он может или провозгласить, как того, так и другого недобросовестными историками или же оправдать обоих, каждого на соответствующем ему основании, и сказать – индусы-арийцы писали это для своих Посвященных, читавших истину между строками, но не для масс. Если они намеренно смешали события и спутали века, то это не было с целью обмана, но чтобы охранить свое знание от хищного глаза чужестранца. Но для того, кто может исчислять поколения от Ману и ряд воплощений, определенно обозначенных в Пуранах в случае некоторых героев, смысл и хронологический порядок вполне ясны. Что же касается до западного востоковеда, то его нужно извинить, ввиду его несомненного незнания методов, употреблявшихся архаическим Эзотеризмом.

Но подобные предрассудки должны будут отступить и исчезнуть весьма скоро перед светом новых открытий. Уже излюбленные теории д-ра Вебера и проф. Макса Мюллера – именно, что письменность не была известна в Индии даже во дни Панини(!) и, что индусы заимствовали от македонских греков все свои искусства и науки, включая даже Зодиак и свою архитектуру (по Фергюсону); этим и другим, подобным нелепым гипотезам угрожает гибель. Именно, призрак древней Халдеи является на помощь Истине. В своей третьей “Hibbert Lecture” (1887), проф. Сайс Оксфордского университета, говоря о вновь открытых ассирийских и вавилонских цилиндрах, пространно говорит об Эа, Боге Мудрости, ныне отождествленном с Оанн'ом Бероза, полу-человеком, полу-рыбой, который преподал обитателям Вавилона культуру и искусство письма. Об этом Эа, которому, благодаря Библейскому Потопу до сих пор приписывалась древность едва лишь в 1500 лет до Р. Хр. этот же профессор говорит теперь в следующих терминах:

“Город, посвященный Эа, был Эриду, стоявший 6000 лет тому назад на берегах Персидского залива. Имя это означает “град добрый”, особо священное место, ибо оно было центром, откуда ранняя халдейская цивилизация проложила себе путь на север. Так как бог культуры был представлен, как пришедший из-за моря, то возможно, что культура, центром которой был город Эриду, была чужеземного происхождения. Мы теперь знаем, что сообщения между Халдеей и Синайским полуостровом, так же как и с Индией, существовали в весьма ранний период. Статуи, открытые французами в Тех-Лох (относящиеся к 4000 г. до Р. Хр., как самое позднее), были высечены из чрезвычайно твердого камня, известного под названием диорита, и надписи на них указывали, что диорит этот был привезен из Магана – т. е., с Синайского полуострова, управляемого тогда фараонами. Следует отметить, что общий стиль этих статуй напоминает стиль диоритной статуи Кефрена, строителя второй Пирамиды; так, по мнению Петри, единица измерения, обозначенная на плане города, которую одна из статуй Тел-Лох держит на коленях, есть та самая, которая употреблялась строителями Пирамид. Изделия из дерева тик были найдены в Мугхире или Уре халдейском, хотя дерево это индусского происхождения; добавьте к этому, что древний вавилонский список тканей упоминает синдху или “кисею”, поясненную, как “материя растительная”.

Кисея, ныне более известная, как кисея Дакка, была известна в Халдее, как индусская (синдху), и дерево тик было в употреблении 4000 лет до Р. Хр.; и несмотря на это, индусы, которым Халдея обязана своей цивилизацией, как это было доказано полковником Ванс Кеннеди, эти индусы будто бы не знали искусства письма, пока греки не научили их азбуке – если только верить востоковедам!

_____

СТАНЦА Х

ИСТОРИЯ ЧЕТВЕРТОЙ РАСЫ

38. Рождение Четвертой Расы (Атлантов). 39. Суб-Расы Четвертого Человека начинают разъединяться и сочетаться между собою; они образуют первые смешанные расы, различного цвета. 40. Превосходство Атлантов над другими Расами. 41. Они впадают в грех и порождают потомство и чудовищ. 42. Первые зачатки антропоморфизма и сексуальной религии. Они утрачивают свой “третий глаз”.

38. ИТАК, ДВОЕ, ПО ДВА, НА СЕМИ ЗОНАХ, ТРЕТЬЯ РАСА ЗАРОДИЛА ЧЕТВЕРТУЮ; СУРА СТАЛИ А-СУРАМИ.

39. ПЕРВАЯ, НА КАЖДОЙ ЗОНЕ, БЫЛА ЛУННОГО ЦВЕТА; ВТОРАЯ – ЖЕЛТАЯ, ЗОЛОТУ ПОДОБНАЯ; ТРЕТЬЯ – КРАСНАЯ; ЧЕТВЕРТАЯ – КОРИЧНЕВАЯ, СТАВШАЯ ЧЕРНОЙ ОТ ГРЕХА. ПЕРВЫЕ СЕМЬ ЧЕЛОВЕЧЕСКИХ ОТПРЫСКОВ ВСЕ БЫЛИ ОДНОГО ЦВЕТА КОЖИ. СЛЕДУЮЩИЕ СЕМЬ СТАЛИ СМЕШИВАТЬСЯ.

Чтобы понять Стих 38, он должен быть прочитан вместе со Стихами Станцы 9-ой. До этой точки эволюции человек принадлежал больше к метафизической, нежели физической Природе. Только лишь после так называемого “Падения” расы начали быстро развиваться в чисто человеческий образ. Чтобы изучающий мог правильно понять полное значение Падения – столь мистичного и трансцендентального в его настоящем значении – следует тотчас же сообщить ему подробности, предшествовавшие этому, ввиду того, что современная теология сделала из этого происшествия ось, вокруг которой вращаются самые губительные и нелепые догмы и верования.

Архаические Комментарии, как может припомнить читатель, объясняют, что из Воинства Дхиани, для которых наступила очередь воплотиться, как Ego бессмертных, но лишенных разума на этом плане, Монад – некоторые “подчинились” (Закону Эволюции), как только люди Третьей Расы стали физиологически и физически готовыми, то есть, когда произошло разделение полов. Они были теми первыми сознательными существами, которые, добавив теперь сознательное знание и волю к присущей им божественной чистоте, “создали” посредством Крияшакти полу-божественного человека, который стал на Земле семенем будущих Адептов. С другой же стороны, те, кто ревниво оберегал свою умственную свободу – не будучи скованы еще тогда никакими оковами материи – сказали: “Мы можем выбирать…… мы обладаем мудростью” и, таким образом, воплотились гораздо позднее – этим они уготовили себе свое первое кармическое наказание. Они получили тела много ниже (физиологически) своих астральных образов, ибо их Отображения (Чхая) принадлежали к Предкам низшей степени из Семи Классов. Что же касается до тех “Сынов Мудрости”, которые “отложили” свое воплощение до Четвертой Расы, уже запятнанной (физиологически) грехом и распутством, эти породили страшную причину, кармическое следствие которой до сего дня тяготеет над ними. Это произошло с ними самими, и они стали носителями этого семени беззакония на протяжении грядущих эонов, ибо тела, которые они должны были одушевлять, стали оскверненными из-за их собственного промедления.

Это и было “Падением Ангелов”, как следствие их восстания против Кармического Закона. “Падение человека” вовсе не было падением, ибо он был безответственным. Но так как было изобретено “создание” на основе дуалистической системы, как “прерогатив только одного Бога” – законный атрибут, патентованный теологией во имя бесконечного Божества их собственного создания, – то мощь Крияшакти должна была рассматриваться, как “Сатанинская” и как присвоение божественных прав. Таким образом, при свете таких узких понятий, предыдущее естественно должно рассматриваться, как страшная клевета на человека, “созданного по образу Божьему”, и как еще большее кощунство, с точки зрения мертвой буквы догмы. “Ваша доктрина”, как уже часто говорилось оккультистам, “делает из человека, созданного из праха по образу Божьему, с самого начала носителя Дьявола”. “Почему же тогда делаете вы из вашего Бога – Дьявола – и кроме того обоих, созданными по вашему собственному образу?” – таков наш ответ. Эзотерическое толкование Библии, однако, достаточно отвергает это клеветническое измышление теологии. Тайная Доктрина когда-нибудь станет справедливой Кармой церквей – более антихристианских, нежели собрания представителей самых убежденных материалистов и атеистов.

Истинное значение древней доктрины “Падения Ангелов” в ее антропологическом и эволюционном смысле содержится в Каббале и она объясняет Библию. Оно прежде всего может быть найдено в Книге Бытия, если последнюю прочесть духом, устремленным к нахождению истины, не принимая во внимание догм и не имея предвзятых мыслей. Это легко можно доказать. В Книге Бытия (VI гл.) и по Еноху, “Сыны Бога” – Б'не Алейм – проникаются любовью к дочерям людей, сочетаются с ними и открывают своим женам тайны, незаконно узнанные ими в Небесах; и это есть “Падение Ангелов”. Но чем в действительности является сама Книга Еноха, из которой автор Откровения и даже св. Иоанн, автор Четвертого Евангелия, так щедро приводили выдержки в своих писаниях? Просто Книгой Посвящения, выдающей в аллегориях и в осторожных выражениях программу некоторых Архаических Мистерий, совершавшихся во внутренних храмах. Автор “Sacred Mysteries among the Mayas and Quiches”, весьма справедливо предпосылает, что так называемые “Видения” Еноха относятся к его (Еноха) переживаниям при посвящении и к узнанному им в Мистериях; но в то же время он высказывает ошибочное мнение, что Енох знал их до своего обращения в христианство (!!). Кроме того, он полагает, что книга эта была написана “в начале христианской эры, когда… обычаи и религия египтян находились уже в упадке”! Это вряд ли возможно, ибо Иуда в своем Послании приводит места из Книги Еноха; и потому, как замечает это архиепископ Лаврентий, переводчик Книги Еноха с эфиопского изложения, книга эта… “не могла быть произведением писателя, который жил после… или даже был современником” писателей Нового Завета, если только, действительно, Посл. Иуды и Евангелия и все, что следует за ними, не были также произведениями уже установленной Церкви – что, как говорят некоторые критики, не является невозможностью. Но сейчас нас больше интересует “Падение Ангелов” Еноха, нежели сам Енох.

В индусском экзотеризме эти Ангелы (Асуры) также объявлены, как “Противники Бога”; как те, которые отказываются от жертвоприношений и почитании, воздаваемых Дэвам. В христианской теологии их вообще именуют “Падшими Духами”, и героями различных противоречивых легенд, почерпнутых из языческих источников. Coluber tortuosus, “Змий извивающийся”, наименование это, как говорят, получившее свое начало у евреев – имело совершенно иной смысл до искажения его римской церковью; среди других, чисто астрономическое значение.

“Змию, низвергнутому с небес (de orsum fluens), приписывалось владение ключами Царства мертвых (του̃ θανάτου άρχή) δо дня, когда Иисус увидел его падающим, “как молния…… с небес”, вопреки толкованию католиками слов “cadebat ut fulgur”. На самом деле это означает, что даже “дьяволы подчинены Логосу” – который есть Мудрость, но в то же время, как противник невежества, Сатана или Люцифер. Это замечание относится к Божественной Мудрости, падающей подобно молнии, и тем вызывая к деятельности разум тех, кто борется с дьяволами невежества и суеверия. До того времени, когда Мудрость, в образе воплощающихся Духов Махат'а, спустилась с небес, чтобы оживить и пробудить Третью Расу к действительной сознательной жизни – человечество, если только оно могло быть названо так в его животном, лишенном разума состоянии, конечно, было осуждено на моральную, так же как и на физическую смерть. Говоря об Ангелах, павших в зарождение, их называют метафорически Змиями и Драконами Мудрости. С другой стороны, если рассматривать христианского Спасителя в свете Логоса, то можно сказать, что он, подобно Кришне, как человек или же как Логос, спас тех, кто верили в Сокровенные Учения, от “вечной смерти” и победил Царство Тьмы или Ада, как делает это каждый Посвященный. Это есть человеческая, земная форма Посвященных и также – потому что Логос есть Христос – тот “принцип” нашей внутренней природы, который развивается в нас в Духовное Ego – Высшее Я, – образующееся из нерасторжимого слияния Буддхи, шестого принципа, с пятым, духовным расцветом Манаса. Логос является пассивной Мудростью в Небесах и сознательной, самодеятельной Мудростью на Земле” – так учат нас. Это есть бракосочетание “Небесного Человека” с “Девою Мира” или природою, как это описано в Пэмандре; результатом которого является потомство их – бессмертный человек. Именно это называется в Откровении Св. Иоанна бракосочетанием Агнца с его Невестою. Это “жена”, ныне отождествленная с католической церковью, благодаря произвольным толкованиям ее приверженцев. Но они, по-видимому, забыли, что ее “одежды” могут быть “чисты и белы” снаружи, подобно “выбеленным гробам”, но гниение, которым она исполнена внутри, не есть “праведность святых”, но скорее кровь тех святых, которых она “предала смерти на Земле”. Таким образом, замечание, сделанное великим Посвященным в Евангелии от Луки, – указывающее аллегорически на луч озарения и разума, подобно молнии, падающей с небес в сердца и умы обращенных к древней Религии Мудрости, представленной тогда в новом аспекте мудрым галилейским Адептом, было искажено вне всякой узнаваемости, так же как и Его личность, и обращено в одну из самых жестоких и губительных теологических догм.

Но если лишь западная теология обладает патентом и правами автора на все касающееся до Сатаны, – во всем догматическом ужасе этого вымысла, – другие народы и религии совершили одинаковые ошибки в своем ошибочном толковании положения, которое является одним из наиболее глубоко-философских и идеальных понятий древней мысли. Они исказили и, в то же время, дали намек на правильное значение его в своих многочисленных аллегориях на эту тему. Также и полу-эзотерические догмы древнего индуизма не преминули развить весьма изобразительные символы и аллегории, касающиеся восставших и падших Богов. Пураны наполнены ими; и мы находим прямой намек на истину в Вишну Пуране в частых намеках Парашара на всех этих Рудра, Риши, Асура, Кумар и Муни, которые должны рождаться в каждом веке – воплощаться в каждой Манвантаре. Эзотерически это равносильно тому, что сказать, что “Пламена”, рожденные от Всемирного Разума или Махата, в силу таинственной работы Кармической Воли и импульса закона Эволюции, спустились – без всякого постепенного перехода – на эту Землю после того, как они пробились, как это сказано в Пэмандре, через “Семь Кругов Огня” или, иначе говоря, через семь промежуточных Миров.

Существует Вечный Закон Циклов перевоплощений и во главе этих серий, при начале каждой новой Зари Манвантары, стоят те, которые отдыхали от воплощений в предыдущих Кальпах на протяжении неисчислимых Эонов – то есть, высшие и самые ранние Нирвани. Именно, это и была очередь этих “Богов” воплотиться в настоящей Манвантаре; потому и присутствие их на Земле и происшедшие отсюда аллегории; отсюда также и искажения первоначального смысла. Боги, “павшие в зарождение”, миссия которых была завершить Божественного Человека, позднее встречаются представленными в виде демонов, злых духов и врагов, в борьбе и войне с Богами или безответственными исполнителями единого Вечного Закона. Но ни одна из тысячи и одной аллегории арийского мира не создала понятия таких сущностей, как дьяволы и Сатана христианской, еврейской и магометанской религий.

Истинное Эзотерическое воззрение на “Сатану” и мнение, которого придерживалась по этому вопросу вся древняя философия, превосходно изложено в Appendix'e, озаглавленном “Тайна Сатаны” ко второму изданию “Perfect Way” д-ра Анны Кингсфорд. Нельзя было дать интеллигентному читателю лучшего и более ясного указания на истину, потому мы и приводим несколько выдержек:

“l. И на седьмой день [седьмое творение индусов] мощный Ангел устремился прочь от Лика Бога, полный гнева, ярости и истребления, и Бог дал ему власть над внешней сферой.

2. Вечность выявила Время: Беспредельность дала рождение Предельности. Бытие сошло в зарождение.

3. Среди Богов не было подобного ему, во власть которого вверены царства, мощь и слава миров.

5. Престолы и царства, династии царей, падение народов, рождение церквей, торжество Времени”.

Ибо, как сказано в Гермесе:

“20. Сатана есть Хранитель Врат в Храме Царя: он стоял в преддверии Соломона. Он держал Ключи Святилища;

21. Чтобы ни один человек не мог войти туда, исключая помазанного, обладающего Тайным Учением Гермеса”.

Эти изобразительные и величественные изречения относились древними египтянами и другими цивилизованными народами древности к творческому и зарождающему Свету Логоса – Гору, Браме, Ахура Мазде и т. д., как к первичным проявлениям Вечно-непроявленного Принципа, назовем ли мы его Эйн-Соф, Парабраман или Зервана Акернэ, или же Безграничное Время, Кала, – но значение его в Каббале ныне умалено. “Помазанник” – обладающий тайнами и мистериями Гермеса или Будха, Мудрости, и которому одному лишь доверяются “Ключи от Святилища”, Утробы Матери, для того, чтобы оплодотворить ее и вызвать весь Космос к жизни и бытию, стал у евреев Иеговою, “Богом Зарождения” на лунной горе – Синай, горе Луны (Син). “Святилище” стало “Святая Святых”, и сокровенная тайна была очеловечена и унижена до “фаллизма”, низвергнута в материю, воистину. Отсюда возникла необходимость сделать из “Дракона Мудрости” “Змия” Книги Бытия; из сознательного Бога, нуждающегося в теле для прикрытия своей слишком субъективной Божественности, создать Сатану. Но “бесчисленные воплощения Духа” и “беспрерывный пульс и ток Желания” относятся – первый к нашей доктрине Кармических и Цикловых Воплощений, второй – к Эросу, не к позднейшему Богу материальной физиологической любви, но к Божественному Желанию у Богов, так же как во всей Природе творить и давать жизнь Существам. И это могли совершить Лучи “Темного Пламени” (ибо оно невидимо и непостижимо), лишь сами спустившись в Материю. Потому, как гласит Appendix:

“12. Множество имен дал Господь ему [Сатане], имена сокровенные, тайные и ужасные.

13. … Противник, ибо Материя восстала против Духа, и Время осудило даже святых Господа.

28. Пребывай в страхе перед ним и не греши: произноси имя его в трепете…

29. Ибо Сатана есть Судья Справедливости Бога [Кармы]; он держит весы и меч.

31. Ибо ему доверены Вес и Мера, и Число”.

Если мы сравним последнюю фразу с тем, что в Книге Ал-Казари раввин говорит Принцу, объясняя ему Каббалу, то найдем, что Вес и Мера, и Число в Сефер Иецире являются атрибутами Сефиротов (Три Сефрим или числа, цифры), покрывающими все коллективное число 10; и что Сефироты представляют собою коллективного Адама Кадмона, “Небесного Человека”, или же Логоса. Таким образом, Сатана и Помазанник были отождествлены древнею мыслью. Потому:

“33. Сатана есть священнослужитель Бога, Владыка семи обиталищ Гадеса, Ангел проявленных миров”.

У индусов эти обиталища представлены, как семь Лока или Сапталока Земли; ибо Гадес или же Лимбо (Чистилище) Иллюзии, из которого теология делает область, граничащую с Адом, есть просто наша сфера, Земля и, таким образом, Сатана именуется “Ангелом проявленных Миров”.

Именно “Сатана является Богом нашей планеты и единым Богом”, и это без всякого аллегорического намека на его злобность и развращенность. Ибо он един с Логосом.

“Первый и “старший из богов” в порядке микрокосмической [божественной] эволюции, Сатурн (Сатана) [астрономически] есть седьмой и последний в последовательности макрокосмической эманации, будучи окружностью Царства, центром которого является Фэб [Свет Мудрости, или Солнце]”.

Гностики были правы, называя еврейского Бога “Ангелом Материи” или тем, кто вдохнул (сознательную) жизнь в Адама, и планета которого – Сатурн.

“34. И Бог опоясал чресла его [кольца Сатурна], и имя пояса – Смерть”.

В антропологии этот “пояс” означает человеческое тело с его двумя низшими принципами. Эти трое умирают, тогда как внутренний Человек бессмертен. Теперь мы приближаемся к тайне Сатаны.

“37. … Только на Сатане лежит позор зарождения.

38. Он утратил свое девственное состояние [так же как и Кумары по причине воплощения], раскрыв тайны небесные, он сковал себя.

39. Он окружает оковами и границами все сущее…

42. Армии Бога, близнецы (числом две): в небесах воинства Михаила; в бездне [проявленном мире] легионы Сатаны.

43. Это есть Непроявленное и Проявленное; свободное и скованное (в Материи); девственное и падшее.

44. И оба они, выполняя Божественное Слово, Служители Отца.

Потому:

“55. Свят и почитаем Саббат Бога; благословенно и священно имя Ангела Гадеса [Сатаны]”.

Ибо:

“41. Слава Сатаны есть тень Господа [Бога в проявленном Мире]; престол Сатаны есть подножие Адоная [всего Космоса]”.

Потому, когда Церковь проклинает Сатану, она проклинает космическое отражение Бога; она предает анафеме Бога, проявленного в Материи или в объективности; она проклинает Бога или же вечно-непостижимую Мудрость, открывающуюся как Свет и Тень, Добро и Зло в Природе, единым способом, доступным ограниченному разуму человека.

Это есть, истинно, философское и метафизическое толкование или объяснение Самаэля или Сатаны, Противника в Каббале; те же положения и тот же смысл встречаются в аллегорических толкованиях всех других древних религий. Тем не менее, это философское воззрение не противоречит связанным с этим историческим рекордам. Мы говорим “историческим”, ибо аллегория и мифические прикрасы вокруг ядра предания, ни в коем случае, не препятствует этому ядру быть рекордом действительных событий. Таким образом, Каббала, повторяя откровения незапамятных времен однажды универсальной истории нашей планеты и эволюции ее Рас, представила ее в легендарной форме различных рекордов, вошедших в содержание Библии. Ее историческое основание, хотя и в несовершенной форме, предлагается теперь на этих страницах Сокровенного Учения Востока; и таким образом, аллегорический и символический смысл Змия Книги Бытия объяснен, как “Сыны Мудрости” – или Ангелы из Высших Сфер, хотя все они и каждый из них принадлежит Царству Сатаны или Материи – раскрывшие людям тайны Небес. Отсюда также и все так называемые мифы, индусских, греческих, халдейских и еврейских Пантеонов оказываются построенными на факте и истине. Великаны в Книге Бытия оказываются историческими атлантами с острова Ланка и греческими титанами.

Кто может забыть тот факт, что когда-то Троя была объявлена мифом, Гомер, никогда не существовавшей личностью; а существование таких городов, как Геркуланум и Помпея, отрицалось и приписывалось просто баснословным легендам? Однако Шлиманн доказал, что Троя действительно существовала, и два последних города, хотя и погребенные долгие века под лавою Везувия, были воскрешены и снова живут на поверхности Земли. Сколько же еще городов и местностей, называемых “баснословными”, стоят в списке будущих открытий, сколько еще личностей, рассматриваемых как мифические, станут, в один прекрасный день, историческими, это может сказать лишь тот, кто читает указы Рока в Астральном Свете.

Но так как положения Сокровенного Учения всегда сохранялись в тайне и читатель едва ли может надеяться, что ему будут показаны оригинальные тексты, если только он не будет принят в ученики, то пусть греческие и латинские ученые обратятся к оригинальным текстам Герметической литературы. Пусть они тщательно прочтут, например, первые страницы Пэмандра Гермеса Трисмегиста, и, несмотря на затемненность изложения, они увидят там подтверждение нашей доктрины. Там же они найдут эволюцию Вселенной, нашей Земли, названной “Природой” в Пэмандре, и всего остального, от “Влажного Принципа” или Великой Глуби, Отца-Матери – первой дифференциации в проявленном Космосе. Сначала “Всемирный Разум”, который рука христианского переводчика в первоначальной передаче преобразила в Бога-Отца; затем “Небесный Человек”, великая Совокупность того Сонма Ангелов, который был слишком чист для создания низших Миров или же Людей нашей Планеты, но, тем не менее, которые все же пали в Материю в силу той же самой эволюции, как Второй Логос “Отца”.

Синтетически каждый Творящий Логос или “Сын, который един с Отцом”, представляет собою “Воинство Правителей Мира”. Даже христианское богословие изображает семь “Ангелов Присутствия”, как Силы или же олицетворенные атрибуты Бога, которые, будучи созданы Им, так же как и Ману Брамою, стали Архангелами. Само римско-католическое понимание Божественного Правосудия, признавая в своем творящем Verbum Princeps Главу этих Ангелов (caput Angelorum) и Ангела великого Совета (magni consilii Angelus), тем самым признает тождественность Христа с ними.

“Сура стали А-сурами” – Боги стали Не-Богами – гласит текст; то есть Боги стали Врагами – Сатаною при буквальном чтении. Но теперь Сатана будет явлен в Сокровенном Учении, как аллегория Добра и Жертвы, как Бог Мудрости под различными именами.

Каббала учит, что Гордость и Самомнение – два главных советчика Своекорыстия и Эготизма – являются причинами того, что Небеса лишились трети своих божественных обитателей, мистически, и одной трети звезд, астрономически; другими словами, первое утверждение есть аллегория, а второе – факт. Первое, тем не менее, как это показано, тесно связано с человечеством.

В свою очередь, розенкрейцеры, которым тайный смысл предания был хорошо известен, сохранили его для себя, уча лишь, что все “творение” произошло и было следствием легендарной “Войны в Небесах”, вызванной восстанием Ангелов” против Творящего Закона или же Демиурга. Это утверждение правильно, но внутреннее значение его и посейчас является тайной. Стараться избежать дальнейших объяснений этой трудности, прибегая к покрову божественной тайны или же, объявляя грехом попытки проникнуть пути ее – значит ничего не сказать. Может быть, этого достаточно для верующих в непогрешимость Папы, но вряд ли это удовлетворит философский ум. Однако, истина, хотя и известная большинству ученых каббалистов, никогда не была выдана ни одним из них. Все они, как каббалисты, так и символисты, выказали чрезвычайное нежелание выдать первоначальный смысл Падения Ангелов. В христианине подобное молчание является только естественным. Ни один алхимик, ни один философ, во времена средневековья, не мог произнести то, что в глазах ортодоксальной теологии явилось бы страшным святотатством, ибо это немедленно привело бы их через “святой” Инквизиционный Суд к пыткам и костру. Но в отношении современных нам каббалистов и свободомыслящих дело обстоит иначе. Мы опасаемся, что у последних это лишь человеческая гордость, тщеславие, основанные на громогласно отвергнутом, но неизгладимом суеверии. С тех пор, как церковь, в своей борьбе с манихейством, изобрела дьявола и поместила теологического тушителя на блистающую божественную Звезду-Люцифера, “Сына Утра”, создав, таким образом, самый гигантский из всех ее парадоксов, черный и мрачный Свет, миф этот пустил свои корни слишком глубоко в почву слепой веры, чтобы позволить в наш век даже тем, кто не согласен с ее догмами и смеется над ее наделенным рогами и копытами Сатаною, выступить смело и признать древность наиболее старого из всех преданий. В кратких словах предание это таково. Полу-эзотерически “Перворожденным” от Всемогущего – Fiat Lux – или же Ангелам Первичного Света было приказано “творить”; одна треть из них восстала и “отказалась”; тогда как те, которые “подчинились”, как это сделал Фетахил – оказались неуспешными, что весьма знаменательно.

Чтобы понять отказ и неуспешность в их точном физическом смысле, следует изучить и понять Восточную Философию; следует ознакомиться с основными мистическими положениями ведантистов, относительно глубокого заблуждения приписывать функциональную деятельность Беспредельному и Абсолютному Божеству. Эзотерическая Философия утверждает, что во время Сандхья “Центральное Солнце” излучает Творческий Свет – так сказать, пассивно. Причинность латентна. И лишь во время активных периодов Бытия, оно вызывает поток беспрерывной Энергии, вибрирующие токи которой приобретают больше деятельности и мощи с каждою ступенью семеричной лестницы Бытия, по которой они нисходят. Следовательно, становится понятным, каким образом процесс “созидания” или, вернее, образования органической Вселенной, со всеми ее единицами семи царств, нуждался в разумных Существах – которые коллективно превратились в единое Существо или же Творящего Бога, уже дифференцированного из Единого Абсолютного Единства, которое не имеет никакого касания к условному “творению”.

Теперь ватиканский манускрипт Каббалы – единственная копия которого (в Европе), как говорят, принадлежала графу Сен-Жермену – содержит самое полное изложение Доктрины, включая своеобразное изложение, принятое люциферианами и другими гностиками. И в этом пергаменте “Семь Солнц Жизни” показаны в том же порядке, в котором мы находим их в Саптасурья. Однако, только четыре из этих упомянуты в тех изданиях Каббалы, которые можно достать в общественных библиотеках, и то даже в более или менее затемненных выражениях. Тем не менее, даже это сокращенное число совершенно достаточно для свидетельства о тождественности происхождения, ибо оно относится к четверичной группе Дхиан-Коганов и доказывает, что теория эта произошла из Тайных Учений арийцев. Как это хорошо известно, Каббала не возникла среди евреев, ибо последние получили свои представления от халдеев и египтян.

Таким образом, даже экзотерические учения Каббалы говорят о “Центральном Солнце” и о трех второстепенных Солнцах в каждой Солнечной Системе – включая и нашу. Как это показано в искусном, хотя и слишком материалистическом, труде “Новые Аспекты Жизни и Религии”, являющемся синопсисом воззрений каббалистов в глубоко продуманном и усвоенном аспекте.

“Центральное солнце… было для них [так же как и для арийцев] центром Покоя; центр, к которому в конечной результате должно было быть сведено все движение. Вокруг этого центрального солнца… “первое из трех системных солнц… вращалось на полярном плане”… второе, на экваториальном плане”… и лишь третье было нашим видимым солнцем. Эти четыре солнечных тела были органами, от деятельности которых зависит то, что человек называет творением, эволюцией жизни на планете Земля. Каббалисты полагали, что каналы или пути, по которым передавалось Земле воздействие этих тел, были электрическими… Лучистая энергия, исходящая из центрального солнца, вызвала к жизни Землю в виде водянистого глобуса… [влечение которого] как нуклея планетного тела было устремлено к [центральному] солнцу… в сфере притяжения которого оно было зарождено… Но лучистая энергия, одинаково электризируя обоих, удерживала их одно от другого, и, таким образом, она изменила движение устремления к центру притяжения в движение вокруг этого центра, который вращающаяся планета [Земля] пыталась достичь.

В органической клеточке видимое солнце нашло свою естественную утробу и создало посредством нее царство животное [развив сначала растительное], поместив, наконец, во главе его человека, в котором, благодаря оживотворяющему действию этого царства, оно зародило психическую клеточку. Но человек, помещенный, таким образом, во главе животного царства, во главе творения, был человеком животным, лишенным души, и человеком разрушающимся… Следовательно, человек, хотя, по-видимому, и являвшийся венцом творения, отметил бы своим пришествием конец творения; ибо творение, кульминировавшее в нем, пришло бы в упадок в случае его смерти”.

Это каббалистическое мировоззрение приведено здесь, чтобы показать совершенную тождественность его в духе с Восточной Доктриной. Объясните или дополните учение о Семи Солнцах семью системами Планов Бытия, центральными телами которых являются “Солнца”, и вы имеете семь Ангельских Планов, “Воинство” которых коллективно является их Богами. Они являются Главной Группой, разделенной на четыре Класса, начиная от Бесплотных в нисходящем порядке до Полу-плотных. Эти Классы непосредственно связаны – хотя и весьма различными способами, что касается до произвольных сношений и функций – с нашим человечеством. В только что приведенной каббалистической доктрине они числом три, синтезированные четвертым, первым и высшим, которое называется “Центральным Солнцем”. В этом заключается великое различие между семитической и арийской космогонией – одна материализирует, очеловечивает тайны Природы; другая одухотворяет Материю, и физиология ее всегда подчинена метафизике. Таким образом, хотя седьмой “принцип” достигает человека через все фазы Бытия в чистоте и нераздельности элемента и безличного единства, но проходит через – Каббала учит, исходит из – Центральное Духовное Солнце и Группу Второго, Полярного Солнца, и оба они излучают в человека его Атму. Третья Группа, Экваториальное Солнце, цементирует Буддхи с Атманом и с высшими свойствами Манаса; тогда как Четвертая Группа, Дух нашего Видимого Солнца одаряет его Манасом и его носителем Кама Рупой или же телом страстей и желаний – двумя элементами Ахамкара, которые развивают индивидуализированное сознание, личное Ego. Наконец, Дух Земли в его троичном единстве, слагает физическое тело, привлекая к нему Духов Жизни и формируя его Линга Шарира.

Но все следует закону Циклов, эволюция человека так же как и все остальное, и порядок, в котором он зарождается, описан полностью в Восточных Учениях, тогда как в Каббале мы находим лишь намеки. Книга Дзиан, что касается до Первичного Человека, когда он был впервые создан “Неимевшим Костей”, Бесплотным Создателем, гласит:

“Сначала Дыхание, затем Буддхи и Сын-Отображение [Тело] “сотворены” были. Но где была Ось [Срединный Принцип, Манас]? Человек осужден. Когда один только Нераздельный [Недифференцированный Элемент] и Вахан [Буддхи] – Причина Беспричинности – отрываются от проявленной жизни”.

“Если только”, поясняют Комментарии:

“Если только они не скреплены и не соединены посредством Срединного Принципа, Носителя личного сознания Дживы”.

Другими словами два высших “принципа” не могут иметь индивидуальности на Земле, не могут быть человеком, если нет (а) Разума, Манас-Ego, чтобы осознать себя, и (b) земной, ложной Личности или Тела, эгоистических желаний и личной Воли, чтобы скрепить всю совокупность как бы вокруг Оси – чем на самом деле оно и есть – в физической форме человека. Именно, пятый и четвертый “принципы” – Манас и Кама Рупа – составляют двойственную Личность; истинное бессмертное Ego, если оно ассимилировалось с двумя высшими принципами, и ложная преходящая Личность, так называемое майавическое или астральное тело, или животно-человеческая Душа, – оба эти принципа должны быть тесно слиты для полного земного существования. Воплотите Духовную Монаду Ньютона, привив ее к самому совершенному святому на Земле, в самом совершенном, какой только доступен вашему воображению, физическом теле – то есть, в теле, составленном из двух и даже трех принципов, из Стхула Шарира, Праны (жизненного принципа) и Линга Шарира, – но если в нем будут отсутствовать его срединный и пятый “принципы”, вы создадите лишь идиота – в лучшем случае прекрасную тварь, лишенную души, пустую, бессознательную видимость, – “Cogito – ergo sum” не может возникнуть в мозгу подобной сущности, во всяком случае, на нашем плане.

Однако, имеются ученики, которые давно поняли философский смысл, лежащий в основании аллегории “О Падших Ангелах”, столь обезображенную и искаженную римско-католической церковью.

“Царство духов и духовного действа, исходящее и являющееся продуктом воли духа, находится вне пределов царства душ [божественных] и божественного действа, по отношению к которому оно находится в противоположении и противоречии”.

Как сказано в тексте Комментария XIV:

“Изначала Бытия подобное рождает подобное и ничего другого, и эволюция, с ее ограниченными и условными законами, наступает позднее. Само-Сущие” именуются “Творениями”, ибо они появляются в Луче Духа, проявленном через мощь, свойственную его нерожденной Природе, которая вне Времени и [ограниченного или условного] Пространства. Произведения земные, одушевленные и неодушевленные, включая и человечество, ошибочно названы творением и тварями; они суть развитие [эволюция] Разъединенных Элементов”.

Дальше:

“Небесный Рупа [Дхиан-Коган] создает [человека] по образу своему: это есть духовная идеация, следствие первой дифференциации и пробуждения мировой [проявленной] Субстанции; эта форма есть идеальное Само-Отображение; и это есть Человек Первой Расы”.

Чтобы выразить это еще яснее, ограничивая объяснение лишь нашею Землею, обязанностью первых “дифференцированных” Ego – церковь называет их Архангелами – было сообщить Первичной Материи эволюционный импульс и направить ее творческие силы к образованию ее произведений. На это именно и намекают изречения, как восточной, так и западной традиции – “Ангелам было указано творить”. После того, как Земля была подготовлена более низкими и материальными Силами, и ее три царства были достаточно продвинуты по пути “плодородия и размножения”, высшие Силы, Архангелы или Дхиани вынуждены были законом эволюции спуститься на Землю, чтобы построить венец ее эволюции – Человека. Таким образом, “Само-рожденные” и “Само-сущие” выявили свои бледные Отображения; но третья Группа, “Огненные Ангелы”, восстала и отказалась присоединиться к своим товарищам Дэвам.

Экзотеризм индусов изображает всех их в виде Йогов, благочестие которых внушило им отказаться от “творения”, ибо они хотели вечно оставаться Кумарами, “Девственными Юношами”, чтобы, если возможно, опередить своих товарищей в своем продвижении к Нирване – конечному освобождению. Но, по Эзотерическому толкованию, это было самопожертвованием во благо человечества. “Восставшие” не захотели создавать безвольных, безответственных людей, как сделали это “послушные” Ангелы; также не могли они одарить человеческие существа, даже хотя бы временными, отображениями своих личных свойств, ибо последние, принадлежа к другому и гораздо более высокому плану сознания, оставили бы человека, все же, безответственным, следовательно, это помешало бы всякой возможности высшего продвижения. Никакая духовная и психическая эволюция невозможна на Земле – на самом низком и материальном плане – для того, кто, во всяком случае, на этом плане, в сущности своей совершенен и не может накоплять ни заслуг, ни пороков. Если бы человек оставался бледным отображением инертного, неизменного и недвижимого Совершенства, единым отрицательным и пассивным атрибутом истинного Я есмь то, что Я есмь, он был бы осужден пройти жизнь на Земле, как бы погруженным в тяжелый, лишенный сновидений сон; следовательно, это было бы неудачною попыткою на этом плане. Существа или Существо, коллективно называемое Элохимом, кто первый произнес жестокие слова (если только они были, действительно, произнесены): “Узри, человек стал, как один из нас, чтобы познать добро и зло: и теперь из опасения, чтобы он также не овладел древом жизни и не вкусил и не стал бы жить вечно…”, – действительно, должен был быть Ильда-Баоф, Демиург назареян, исполненный ярости и зависти против своего собственного создания, отображение которого создало Офиоморфоса. В таком случае, лишь естественно – даже с точки зрения мертвой буквы – рассматривать Сатану, Змия в Книге Бытия, как истинного создателя и благодетеля, Отца Духовного Человечества. Ибо это Он, кто был “Предтечею Света”, блистающим лучезарным Люцифером, кто открыл глаза автомату, “созданному” Иеговою, как это утверждается. И это он, кто первый шепнул – “в тот день, когда вы вкусите их, вы будете подобно Элохиму, познающими добро и зло”, может рассматриваться лишь в свете Спасителя. “Противник” Иеговы, “Дух Олицетворяющий”, он все еще остается в Эзотерической Истине вечно-любящим “Вестником”, Ангелом, Серафимом и Херувимом, который одновременно “знал” много и “любил” еще больше, и кто одарил нас Духовным Бессмертием, вместо Физического – последнее нечто вроде неподвижного бессмертия, превратило бы человека в бессмертного “Странствующего Жида”.

Как это изложено в научном труде Кинга “Gnostics and their Remains” об Ильда-Баофе, которого некоторые секты считали Богом Моисея:

“Ильда-Баоф был далек от того, чтобы быть чистым духом: честолюбие и гордость преобладали в его природе. Потому он решил порвать всякую связь со своей матерью Ахамот и создать мир всецело для себя. С помощью своих Шести Духов, он создал человека, намереваясь сделать его подобием своей мощи; но это ему совершенно не удалось, его человек оказался огромным, бездушным чудовищем, ползающим по Земле. Шесть Духов вынуждены были снова представить свою работу Отцу своему, чтобы он оживил их. Он сделал это, передав Луч Божественного Света, унаследованный им от Ахамот, которая этою утратою наказала его за гордость и самодовольство. Человек, будучи так облагодетельствован Ахамот за счет ее собственного сына, последовал импульсу Божественного Света, который она передала ему, собрал дальнейший запас из творения, с которым он был переплетен, и начал выявлять не образ своего создателя Ильда-Баофа, но скорее образ Высочайшего Существа, “Предвечного Человека”. Видя, что он создал существо, превосходящее его самого, Демиург исполнился ярости и зависти. Его образ, насыщенный страстями, отразился в Бездне, как в зеркале; отображение оживотворилось, и из него восстал “Сатана в виде Змия”, Офиоморфоса, воплощения зависти и лукавства”.

Таково экзотерическое изложение гностиков, и аллегория эта, хотя и будучи сектантской передачей, все же изобразительна и кажется жизненно правдивой. Это есть естественный вывод из текста главы III в Книге Бытия, если понимать его буквально.

Отсюда аллегория о Прометее, похитившем Божественный Огонь, чтобы дать людям возможность сознательно следовать по пути Духовной Эволюции, преобразив таким образом самых совершенных животных на Земле в потенциального Бога, дав ему свободу “силою захватить царство Небесное”. Отсюда же и проклятие Прометея Зевсом, так же как и проклятие Иеговою-Ильда-Баофом своего “восставшего сына”, Сатаны. Холодные, чистые снега Кавказских гор и неистощимый, опаляющий огонь и пламя неутолимого Ада являют два полюса, тем не менее одну мысль, двоякий аспект утонченной пытки; “Зародитель Огня” – олицетворенная эмблема Φωσφόρος (Τосфора), Астрального Света и Света в Anima Mundi (элемент, о котором немецкий философ материалист Молешотт сказал: “Без Фосфора нет Мысли”) – горящий в яростном Пламени своих земных Страстей; в пожаре, возженном его Мыслью, распознающий теперь добро и зло и, все же, будучи рабом своего земного Адама, ощущая коршуна сомнения и полного сознания, грызущим его сердце – поистине, Прометей, ибо он сознательное и, следовательно, ответственное существо. Проклятие жизни велико, однако, за исключением нескольких мистиков индусов и суфиев, как малочисленны те, кто обменял бы все мучения сознательной жизни, все злосчастья ответственного существования на бессознательное совершенство пассивного (объективного) бесплотного Бытия или даже на вселенскую недвижимую Инерцию, олицетворенную в Браме, во время его о “Покоя”. Ибо, приводя выдержку из талантливой статьи того, кто, смешав планы существования и сознания, пал жертвою этого:

“Сатана [или Люцифер] представляет собою Активное начало или, как [М. Жюль] Байссак называет это, “Центробежную” Энергию Вселенной [в космическом смысле]. Он есть Огонь, Свет, Жизнь, Борьба, Усилие, Мысль, Сознание, Прогресс, Цивилизация, Свобода, Независимость. В то же время он – Боль, что является реакцией Радости Действию, и Смерть – что есть Революция Жизни – Сатана, горящий в своем собственном Аду, созданном яростью его собственного momentum – распространяющаяся дезинтеграция Туманности, которая должна сконденсироваться в Новые Миры. И снова и снова терпит он соответственно поражение от Вечной Инерции, Пассивной Энергии Космоса – неумолимого “Я есмь” – Кремень, из которого высекаются искры. И сообразно… он и его приверженцы… преданы “Морю Огня” – ибо именно Солнце [лишь в одном смысле космической аллегории] есть Источник Жизни в нашей системе, где они очищаются [что означает, что они разлагаются на составные части] и снова подвергаются пахтанью, чтобы перестроить их для следующей жизни (Воскрешение) – то Солнце, которое, как Начало Активного Принципа нашей Земли, одновременно является Домом и Источником Мирового Сатаны…

Больше того, как бы для доказательства точности общей теории Байссака [в его соч. “Дьявол и Сатана”], холод, как известно, обладает “центростремительным” действием. Под воздействием Холода все сокращается… Под ним Жизнь замерзает или же вымирает, Мысль застывает, и Огонь потухает. Сатана бессмертен в своем собственном Море-Огня – и лишь в “Нифль-Хейм” [хладном Аде Скандинавских Эдд] “Я есмь” может он существовать. Но, несмотря на это, в Нифль-Хейме имеется своего рода Бессмертное Существование, и это Существование должно быть Беспечально и Мирно, ибо оно Бессознательно и Бездеятельно. В Царстве Иеговы [если этот Бог представляет все то, что евреи и христиане приписывают ему] нет ни горя, ни войн, ни браков, ни выдачи замуж, нет изменений, ни Индивидуального Сознания. Все поглощено духом Всемогущего. Это именно есть Царство Мира и лояльного Подчинения, так же как Царство “Восставшего Архангела” есть царство Войны и Революций… Оно [первое] в действительности есть то, что Теософия называет Нирваной. Но Теософия учит, что раз Отделение от Первичного Источника произошло, то Воссоединение может совершиться лишь через Волевое Усилие – что является определенно Сатаническим по смыслу этого очерка”.

Именно оно “Сатанично”, с точки зрения правоверных католиков, ибо благодаря прототипу того, что с течением времени стало христианским дьяволом – благодаря Лучезарным Архангелам, Дхиан-Коганам, которые отказались создавать, ибо они хотели, чтобы человек стал своим собственным творцом и бессмертным Богом – люди могут достигать Нирвану и Пристань небесного Божественного Покоя.

Чтобы заключить это довольно пространное пояснение, Сокровенное Учение говорит, что Дэвы-Огня, Рудры и Кумары, Девственные Ангелы (к которым принадлежат Архангел Михаил и Гавриил), Божественные “Повстанцы” – именуемые всеми евреями материалистами и позитивистами, как “Нахаш”, или “Лишенные” – предпочли проклятие воплощения и долгие циклы земного существования и перевоплощения, нежели видеть бедствие, хотя бы даже бессознательное, существ, которые были явлены, как отображения из своих Братьев посредством полупассивной энергии своих слишком духовных Создателей. Если “человек должен воспользоваться своей жизнью так, чтобы не уподобиться животному, не одухотворить, но очеловечить свое Я”, то для этого он должен родиться человеком, а не ангелом. Потому предание указует, что небесные Йоги добровольно пожертвовали собою, чтобы искупить Человечество, которое было сотворено вначале по подобию Божьему и совершенным, одарив его человеческими привязанностями и устремлениями. Чтобы выполнить это, они должны были отказаться от свойственного им состояния и спуститься на нашу Сферу и утвердить на ней свое пребывание на весь цикл Махаюги, сменив таким образом, свои безличные Индивидуальности на индивидуальные Личности – блаженство надзвездного существования на проклятие земной жизни. Эта добровольная жертва Огненных Ангелов, естество которых было Знание и Любовь, была искажена экзотерическими теологиями в утверждение, показывающее, что “Восставшие Ангелы” были низвергнуты во “Тьму Ада” – нашу Землю. Индусская философия намекает на Истину, уча, что Асуры, низвергнутые Шивою, находятся лишь в промежуточном состоянии, в котором они подготовляются к высшим степеням очищения и искупления из их злосчастного положения; но христианская теология – утверждающая свое основание на скале божественной любви, милосердия и справедливости того, к кому она взывает, как к своему Спасителю – желая парадоксально придать силу этому утверждению, изобрела мрачную догму об Аде, этом Архимедовом рычаге римско-католической философии.

Тогда как мудрость раввинов – наиболее позитивная, материалистическая или же грубо земная, ибо она все низводит к физиологическим тайнам – называет эти Существа “Злыми Духами”; а каббалисты – Нахаш, “Лишенными”, как только что было сказано, и Душами, которые, после того, как они были отчуждены на небесах от Пресвятого – низверглись в Бездну на самой заре своего существования и опередили время, когда они должны были спуститься на Землю.

Прошу позволения пояснить тут же, что наши расхождения не касаются Зохара или какой-либо иной книги Каббалы в ее правильном толковании – ибо толкование это отвечает нашему – но лишь грубых псевдо-эзотерических объяснений последней, в особенности же толкований христианских каббалистов.

Комментарии гласят:

“Наша Земля и человек [суть] порождение трех Огней”.

Названия этих трех Огней отвечают в санскрите “Электрическому Огню”, “Солнечному Огню” и “Огню, возникающему от Трения”. Переведенные на космический и человеческий план, эти три Огня являют собою Дух, Душу и Тело, Три великие Основные Группы с их четырьмя добавочными подразделениями. Они изменяются соответственно Школам и – согласно своим применениям – становятся Упадхи и Носителями, или их Нуменами. В экзотерических данных они являются олицетворениями “трех сыновей необычайного блеска и великолепия”, Агни Абхиманина, старшего сына Брамы, Космического Логоса от Сваха, одной из дочерей Дакши. В метафизическом смысле “Огонь через Трение” означает союз шестого принципа Буддхи с пятым принципом, Манас, которые, таким образом, объединяются или же сливаются, пятый частично поглощается и становится частью Монады; в физическом смысле он относится к “творческой искре” или зародышу, оплодотворяющему и зарождающему человеческое существо. Три Огня, названия которых Павака, Павамана и Шучи, осуждены были вследствие проклятия Васишты, великого Мудреца, “на беспредельные перевоплощения”. Это достаточно ясно.

Потому Пламена, функции которых спутаны в экзотерических книгах и которые именуются безразлично, как Праджапати, Питри, Ману, Асуры, Риши, Кумары и т. д., представлены, как лично воплощающиеся в Третьей Коренной Расе и, таким образом, они “оказываются постоянно воплощающимися”. В Эзотерической Доктрине они обычно называются Асурами или Асура-Дэвата или Питар Дэвата (Богами), ибо, как сказано, вначале они были Богами – и высочайшими – прежде чем они стали “Не-Богами” и из Духов Неба пали в Духов Земли – экзотерически, по ортодоксальной догме, заметьте это хорошо.

Ни один теолог или востоковед никогда не поймет генеалогии Праджапати, Ману и Риши или их непосредственную связь – вернее их соотношение – с Богами, если только он не будет иметь ключа к древней Первобытной Космогонии и Теогонии, которые вначале были общими всем народам. Все эти Боги и Полу-Боги рождаются на Земле в различных Кальпах и в различных Личностях; кроме того, все они имеют свою Карму, четко начертанную, причем каждое следствие соответствует своей причине.

Прежде чем другие Станцы могут быть пояснены, совершенно необходимо, как это сейчас видно, доказать, что “Сыны Темной Мудрости”, хотя и будучи тождественными с Архангелами, которых теология решила называть “Падшими”, были столь же божественными и чистыми, если не более чистыми, нежели все Михаилы и Гавриилы, столь прославляемые в церквах. “Древняя Книга” также обсуждает различные детали Астральной Жизни, которые в данное время были бы абсолютно не понятны читателю. Потому они должны быть отставлены для позднейших объяснений, а Первая и Вторая Раса теперь будут просто лишь упомянуты. Но мы будем говорить о Третьей Расе – Коренной Расе, которая разъединилась на два пола и была первая одарена разумом; люди развивались pari passu с Планетой, и последняя покрылась “корою” больше, нежели на сто миллионов лет раньше, чем первая человеческая под-раса начала, так сказать, материализовываться или уплотняться. Но как гласит Станца:

“Внутренний человек [Сознательная Сущность] отсутствовал”.

Эта “Сознательная Сущность”, говорит Оккультизм, исходит, нет, во многих случаях является самим естеством и esse высоких Разумов, осужденных неизменным законом Кармической эволюции на воплощение в этой Манвантаре.

b) Стих 39 относится исключительно к расовым подразделениям. Точно говоря, Эзотерическая Философия учит модифицированному полигенезису. Ибо, устанавливая человеческое единство происхождения в том смысле, что его Праотцы или “Создатели” все были Божественными Существами – хотя и различных классов или степеней совершенства в своей Иерархии – она в то же время учит, что в тот период люди были рождены в семи различных центрах Материка. Хотя все были одного общего происхождения, тем не менее, в силу данных причин их потенциальность и умственные способности, внешние или физические формы и будущие особенности были весьма различны. Что же касается до их цвета кожи, то в Линга Пуране имеется весьма изобразительная аллегория. Кумары – так называемые Боги-Рудра – описываются, как воплощения Шивы, Разрушителя (внешних форм), называемого также Вамадева. Последний, как один из Кумар, “Вечный Безбрачный”, чистый Девственник-Юноша рождается от Брамы в каждой великой Манвантаре и “вновь становится четырьмя”; намек на четыре большие подразделения человеческих Рас, что касается до цвета кожи и типа – и на их три главные различия. Таким образом, в двадцать девятой Кальпе – в данном случае это намек на преображение и эволюцию человеческой формы, которую Шива постоянно разрушает и периодически вновь преобразовывает до самого поворотного пункта великой Манвантары, приблизительно до середины Четвертой (Атлантической) Расы – в двадцать девятой Кальпе, Шива, как Шветалохита, Коренной Кумара, вместо лунного цвета, становится белым; в своем следующем воплощении он красный (в этом экзотерическое изложение отличается от Эзотерического Учения); в третьем – желтый; в четвертом – черный.

Так Эзотеризм размещает эти семь различий с их четырьмя великими подразделениями лишь по трем определенным первобытным Расам – так как Первая Раса не принимается им в соображение, как не имевшая ни типа, ни цвета, и форма которой, хотя и была колоссальной, но почти что не имела объективности. Эволюция этих Рас, их формирование и развитие протекали по параллельным линиям с эволюцией, формированием и развитием трех геологических страт, от которых зависел цвет человеческой кожи, поскольку он определялся климатами этих зон. Эзотерическое Учение называет три великих подразделения, именно – красно-желтое, черное и коричнево-белое. Например, арийские расы варьируются сейчас от темно-коричневой, почти черной, красно-коричнево-желтой до самого бело-желтого цвета и, тем не менее, все они принадлежат к одной и той же группе Пятой Коренной Расы и происходят от одного Предка, называемого в индусском экзотеризме собирательным именем Вайвасвата Ману; последний, припомните, является той Коллективной Личностью, Мудрецом, который, как сказано, жил более 18,000,000 лет назад, также и 850,000 лет назад – во время погружения последнего из останков Великого Материка Атлантиды, и который, как утверждается, живет и посейчас в своем человечестве. Бледно-желтый цвет есть цвет первой плотной Расы, которая появилась во второй половине Третьей Коренной Расы – после падения ее в зарождение, как было уже объяснено – принося с собою окончательные изменения. Ибо лишь в этот период состоялось последнее преображение, давшее рождение человеку такому, каким он является сейчас, лишь в увеличенном размере. Эта Раса дала рождение Четвертой Расе; “Шива” постепенно преобразовал ту часть Человечества, которая стала “черной от греха”, в “красно-желтую”, потомками которой являются сейчас краснокожие индейцы и монголы, и, наконец, в коричнево-белые расы, составляющие сейчас вместе с желтыми расами главную массу человечества. Аллегория в Линга Пуране любопытна, обнаруживая большое знание этнологии среди древних.

Читая о “последнем преобразовании”, которое, как сказано, произошло 18,000,000 лет назад, пусть читатель сообразит теперь, насколько больше миллионов потребовалось, чтобы достичь этой последней стадии. И если Человек, в своем постепенном уплотнении развивался pari passu вместе с Землею, то сколько же миллионов лет протекло на протяжении времени Первой, Второй и первой половины Третьей Расы? Ибо Земля находилась в сравнительно эфирообразном состоянии, прежде чем она достигла своего последнего плотного состояния. Кроме того, Архаические Учения говорят нам, что в срединном периоде Лемуро-Атлантической Расы, именно когда протекали три с половиной Расы после рождения Человека, Земля, Человек и все остальное на Планете были еще более грубой и более материальной природы, тогда как такие вещи, как кораллы и некоторые раковины были еще в полу-студенистом, астральном состоянии. Циклы, уже истекшие с тех пор, продвинули нас дальше на противоположной восходящей дуге, уже несколько шагов по направлению к нашей “дематериализации”, как выразились бы спиритуалисты. Земля, сами мы и все остальные вещи размягчились с тех пор – да, даже наши мозги. Но некоторые теософы возражают, что эфирообразное состояние Земли, даже около 15 или 20,000,000 лет назад, “не согласуется с геологией”, учащей нас, что ветры свирепствовали, дожди падали, волны разбивались о берега, пески перемещались и скоплялись и т. д.; иначе говоря, все естественные причины, ныне действующие, были тогда “в самые ранние века геологического периода, во времена древнейших палеозойских скал”, в полной силе. На это даны следующие ответы. Во-первых, какой срок приписывается геологией этим “древнейшим палеозойским скалам”? И во-вторых, почему ветры не могли дуть, дожди падать и волны, – по-видимому, “угольной кислоты”, как полагает это наука, – не могли разбиваться о берега полу-астральной Земли, т. е., находящейся в состоянии вязкости? Слово “астральный” в оккультной фразеологии не означает непременно нечто тонкое, как дым, но, вернее, “звездное”, блистающее или прозрачное в своих различных и многочисленных степенях от совершенно флюидического до состояния вязкости, как было только что указано. Но следуют дальнейшие возражения: “Как могла влиять Астральная Земля на другие планеты в этой Системе? Не произошла ли бы дезорганизация всего процесса, если бы притяжение одной планеты было внезапно устранено?” Возражение явно неосновательное, ибо наша Система составлена из более старых и более молодых планет, из которых некоторые мертвы – подобно Луне, – другие же находятся в состоянии образования, вопреки утверждению астрономии в противном. Также, насколько мы знаем, последняя никогда не утверждала, что все тела нашей Системы возникли и развились одновременно. Пред-Гималайские Сокровенные Учения разнятся в этом отношении от учений Индии. Индусский Оккультизм учит, что Человечество Вайвасвата Ману началось 18,000,000 лет с небольшим назад. Мы же говорим – да, но только поскольку это касается физического или приблизительно физического Человека, относящегося к концу Третьей Расы. За пределами этого периода Человек или его туманный облик мог существовать на протяжении 300,000,000 лет, насколько мы можем это знать; ибо нам не выданы цифры, которые остаются тайной, принадлежащей Великим Учителям Оккультной Науки, как это справедливо указано в “Эзотерическом Буддизме”. Больше того, тогда как Пураны Индии говорят об одном Вайвасвата Ману, мы же утверждаем, что их было несколько, ибо имя это собирательное.

Теперь мы должны сказать несколько слов о физической эволюции человека.

_____

АРХАИЧЕСКИЕ УЧЕНИЯ В “ПУРАНАХ” И В “ГЕНЕЗИСЕ”. ФИЗИЧЕСКАЯ ЭВОЛЮЦИЯ

Сколько бы автор ни приводил доказательств тому, что система Космогонии и вышеописанной Антропогонии действительно существует, что рекорды ее сохраняются и, что можно найти ее отраженной даже в современных изложениях древних Писаний, все они будут не лишними.

С одной стороны – Пураны, и еврейские Писания другой, все они основаны на той же схеме эволюции и, если прочесть их эзотерически и передать современным языком, то они окажутся настолько же вполне научными, как и большая часть того, что рассматривается сейчас, как последнее слово недавних открытий. Единственная разница между этими двумя схемами в том, что Пураны, давая не меньше, но, может быть, уделяя больше внимания причинам, чем следствиям, намекают скорее на пред-космические и пред-генетические периоды, нежели на эпоху так называемого “творения”, тогда как Библия, сказав лишь несколько слов о предыдущем периоде, погружается тотчас же в материальное зарождение, едва касаясь Пред-адамических рас, и приступает к изложению аллегорий, относящихся к Пятой Расе.

Каковы бы ни были нападки на “порядок творения” в Книге Бытия, – и без сомнения, изложение это, будучи взято дословно, вполне открыто критике, но индусские Пураны, несмотря на их аллегорические преувеличения, при рассмотрении их окажутся в полном согласии с физическими науками.

Даже то, что на первый взгляд кажется совершенно бессмысленной аллегорией, именно принятие Брамою образа Кабана, чтобы поднять Землю из глубин вод, находит себе вполне научное объяснение в Тайных Комментариях и относится к многочисленным подъемам и погружениям, к постоянной смене воды и суши от самых ранних до позднейших геологических периодов на нашей планете; ибо наука учит нас, сейчас, что девять десятых наслоенных формаций земной коры слагались постепенно под водою, на дне морей. Утверждается, будто бы древние арийцы ничего не знали, что касается до естественной истории, геологии и пр. С другой же стороны, еврейской расе, даже ее строжайшим критиком и неумолимым противником Библии, ставится в заслугу зарождение понятия монотеизма “раньше всех других, менее философских и более антиморальных религий (!!) древнего мира, а также что они сумели удержать это понятие”. Но в то время, как в библейском Эзотеризме мы находим символизированными физиологические сексуальные мистерии и очень мало того, что требуется настоящей философией, – в Пуранах можно найти самую научную и философскую “зарю творения”, которая, будучи беспристрастно анализирована и передана простыми словами, вместо сказочного языка аллегорий обнаружит, что современная зоология, геология, астрономия и почти все ветви современного знания были предварены в древней науке и были известны философам древности в своих общих чертах, если и не в таких подробностях, как сейчас.

Астрономия Пуран, со всем ее намеренным умышленным сокрытием и смешением с целью сбить с толка непосвященного, была признана даже Бентлеем, как истинная наука, и те, кто ознакомлен с тайнами индусских астрономических трактатов, докажут, что современные теории о прогрессивной конденсации туманностей, туманных звезд и солнц, с самыми мельчайшими подробностями циклического развития созвездий для хронологических и других целей – гораздо более точными, нежели те, которые имеются сейчас в распоряжении европейцев, – были известны Индии в совершенстве. Если мы обратимся к геологии и зоологии, мы увидим то же самое. Что означают мифы и бесконечные генеалогии семи Праджапати, их сыновей, семи Риши или Ману и их жен, сыновей и потомств, как не обширный отчет прогрессивного развития и эволюции животного творения, одного вида за другим? Были ли арийцы, эти представители высокого философского и метафизического ума – авторы наиболее совершенных философских систем, трансцендентальной Психологии, различных кодексов Этики, такой грамматики, как грамматика Панини, систем философии Санкья и Веданты, кодекса морали (Буддизм), провозглашенного проф. Максом Мюллером наиболее совершенным на Земле, – были ли эти арийцы такими глупцами или детьми, чтобы тратить время на записывание “сказок”, какими, по-видимому, являются сейчас Пураны в глазах тех, кто не имеют отдаленнейшего представления об их сокровенном смысле? Что означает “басня”, генеалогия и происхождение Кашияпы с его двенадцатью женами, от которых он имел многочисленное и разнообразное потомство змий (Нага), пресмыкающихся, птиц и всякого рода живых тварей, который, таким образом, явился “отцом” всякого рода животных, как не затуманенный рекорд последовательного порядка эволюции в этом Круге? Пока что мы не видим, чтобы кто-либо из востоковедов проявил хотя бы отдаленнейшее представление об истинах, сокрытых под аллегориями и олицетворениями. Шатапатха Брахмана, говорит один из них, дает “весьма мало понятное изложение” о происхождении Кашияпы.

Согласно Махабхарате, Рамаяне и Пуранам он был сыном Маричи, сыном Брамы, отцом Вивасвата, отцом Ману, прародителя человечества.

Согласно Шатапатха Брахмане: Праджапати, приняв форму черепахи, создал потомство. То, что он создал, он сделал (akarot); отсюда слово kurma (черепаха). Кашияпа означает черепаха; потому люди говорят: “Все твари есть потомство Кашияпы”.

Он был всем этим; он также был отцом птицы Гаруда, “царя пернатого племени”, который происходит от пресмыкающихся Нагов и принадлежит к ним, но впоследствии становится их смертельным врагом, – так как он олицетворяет собою также цикл, период времени, когда птицы, развившиеся с течением эволюции из пресмыкающихся, в своей “борьбе за существование” и “переживание наиболее приспособленного” и т. д., обратились предпочтительно против тех, от кого они произошли, чтобы пожрать их, побуждаемые, может быть, естественным законом для предоставления места другим и более совершенным видам.

В превосходном труде, озаглавленном “Современная Наука и Современная Мысль”, Гладстону предлагается урок по естественной истории, показывающий полное разногласие Библии с нею. Автор замечает, что геология нащупала “зарю творения”, следуя по линии научных изысканий:

“Начиная с наиболее раннего известного нам ископаемого Eozoon Canadense из Лаврентьевских слоев и, продолжая следовать за непрерывною цепью, каждое звено которой крепко связано через периоды: Силурийский с его изобилием моллюсков, раковидных и жизни червеобразных до первого намека на рыб; Девонский с его преобладанием рыб и первым появлением пресмыкающихся; Мезозойский с его батрахитами; Вторичный период с его образованьями, в которых преобладали пресмыкающиеся морей, суши и воздуха, а также начали появляться и первые слабые попытки земноводных позвоночных; и, наконец, Третичный Период, в котором жизнь млекопитающих размножилась и тип следовал за типом, и виды за видами, постепенно дифференцируясь и обосабливаясь на протяжении периодов Эоценского, Миоценского и Плиоценского до тех пор, пока мы не доходим до периодов Ледникового и доисторического, и до положительных доказательств существования человека”.

Тот же порядок с добавлением описаний животных, неизвестных современной науке, встречается в общих чертах в Комментариях на Пураны и, особенно, в Книге Дзиан. Единственная разница – несомненно значительная, ибо она предпосылает духовную и божественную природу человека, независимую от его физического тела в этом иллюзорном мире, в котором лишь ложная личность и ее мозговая основа известны ортодоксальной психологии, – эта разница следующая. Пройдя все, так называемые, семь “творений”, аллегорически изображающих семь эволюционных смен или, как мы можем назвать их, семь под-рас первой Коренной Расы Человечества – человек в этом Круге появился на Земле с самого начала. Пройдя через все царства Природы в предыдущих трех Кругах, его физическая форма – приспособленная к атмосферическим условиям этих ранних периодов – была готова получить Божественного Странника при первой заре человеческой жизни, то есть, 18,000,000 лет тому назад. И лишь в срединной точке Третьей Коренной Расы Человек был одарен Манасом. Будучи соединены, Два, а затем Три, стали Одним, ибо хотя низшие животные, от амёбы до человека, получили свои Монады, в которых все высшие качества потенциальны, все же, эти свойства должны были оставаться спящими до тех пор, пока животное не достигнет своей человеческой формы, до этой стадии Манас (ум) не мог получить развития в них. В животных каждый принцип парализован и находится, как бы в состоянии утробного плода, за исключением второго принципа, принципа Жизнеспособности, и третьего – Астрального, и зачатков четвертого – Кама, что есть желание, инстинкт, – напряжение и развитие которого разнится и изменяется сообразно видам. Для материалиста, проникнутого дарвиновской теорией, это будет сказкою, вымыслом; для верующего во внутреннего, духовного человека это утверждение не будет заключать в себе ничего сверхъестественного.

Как гласит Комментарий IX:

“Человек был закончен лишь во время своего Третьего Цикла Расы, продвигаясь к Четвертому. Люди стали “Богами” в добре и зле и ответственными только, когда две дуги встретились [по истечении трех с половиной Кругов, приближаясь к Пятой Расе]. Они были сделаны такими, благодаря Нирманакаям [Духовным или Астральным останкам] Рудра-Кумаров, осужденных вновь родиться на Земле” [что означает, что в силу наступившей для них естественной очереди они были осуждены воплотиться на высшей, восходящей дуге Земного Цикла].

Автор уверен, что ему придется встретиться с возражениями, которые будут рассматриваться, как непреоборимые. Нам скажут, что если проследить линию эмбриологии, постепенное развитие каждой индивидуальной жизни и прогресс того, что, как известно, происходит в порядке стадий прогресса к обособлению – то все это будет противоречить представлению, что человек предшествовал млекопитающим. Человек начинает, как наиболее скромная и наиболее примитивная червеобразная тварь:

“От примитивного зачатка протоплазмы и из клеточки ядра, в которой вся жизнь зарождается… и “развивается, проходя через фазы, не отличающиеся от фаз рыб, пресмыкающихся и млекопитающих, пока клеточка не достигает, наконец, высшего обособленного развития quadrumanous’а (четверорукого) и, в конце концов, человеческого типа”.

Это совершенно научно и мы ничего не имеем возразить против этого, ибо все это относится к оболочке человека – его телу, которое в росте своем, конечно, подобно каждой единице, названной когда-то морфологической, подлежит таким превращениям. Не те, кто учит трансформации минерального атома путем кристаллизации – что является такою же функцией и имеет то же касание к своему, так называемому, неорганическому Упадхи или основе, как и образование клеточек к их органическим ядрам, через растение, насекомое и животное до человека, – не они отвергнут эту теорию, ибо она, в конце концов, приведет к признанию Универсального Божества в Природе, вечно сущего и вечно невидимого и непостигаемого, так же как и к признанию интра-космических Богов, которые все были однажды людьми.

Но мы спросим, что может наука и ее точные открытия и ныне аксиомные теории возразить и противопоставить нашей Оккультной Теории? Те, кто верит в закон эволюции и постепенного развития от клетки, – которая из жизненной клетки стала морфологической клеточкой пока, наконец, она не пробудилась, как чистая и простая протоплазма, – несомненно, никогда не смогут ограничить свое убеждение одной линией эволюции! Типы жизни бесчисленны; и кроме того эволюционный процесс не протекает с одинаковой скоростью в каждом виде. Природа первичной Материи в Силурийский Период – мы подразумеваем “первичную” материю науки – была во всех основных случаях точно такою же как и первичная живая материя наших дней, исключая степени ее настоящей грубости. Также мы не находим того, что должно было бы быть найдено, если бы нынешняя ортодоксальная теория эволюции была совершенно правильна, а именно постоянного непрекращающегося прогресса во всех видах бытия. Вместо этого, что видим мы? Тогда как промежуточные группы животных тварей, все стремятся к более высокому типу и тогда как особенности то одного, то другого типа развиваются на протяжении геологических веков, изменяют свои формы, принимают новые облики, появляясь и исчезая с калейдоскопической быстротой, переходя из одного периода в другой, по описанию палеонтологов, лишь два исключения из общего правила стоят на двух противоположных полюсах жизни и типа, именно – человек и низшие виды существ!

“Некоторые хорошо определившиеся формы живых сущностей существовали на протяжении эпох огромной длительности, переживая не только перемены в физических условиях, но сохраняя свои формы сравнительно без изменения, тогда как другие формы жизни появлялись и исчезали. Такие формы могут быть определены, как “устойчивые типы” жизни и примеры их достаточно многочисленны, как в животном, так и в растительном царстве”.

Однако, нам не приводят никаких основательных причин, почему Дарвин рассматривает пресмыкающихся, птиц, амфибий, рыб, моллюсков и т. д., как отпрысков от единого предка монеры. Также нам не говорят, являются ли, например, пресмыкающиеся прямым потомством амфибий, последние же потомством рыб, а рыбы других низших форм – что есть несомненный факт. Ибо Монады прошли через все эти формы существования вплоть до человека на каждом Глобусе-сфере в течение трех предшествовавших Кругов; каждый Круг, так же как и каждая последующая Сфера от А до G, были и еще будут ареной такой же эволюции, только каждый раз она повторяется на более плотной материальной основе, нежели предыдущая. Потому на вопрос – “Какое отношение существует между астральными прообразами Третьего Круга и обыкновенным физическим развитием в течение зарождения органических видов, предшествующих млекопитающим?” – легко ответить. Одно является туманным прообразом другого, предварительным, едва очерченным, мимолетным наброском на полотне предметов, которым предназначено получить свою конечную и яркую форму под кистью художника. Рыба развилась в амфибию – лягушку – в тени прудов, а человек прошел через все свои метаморфозы на этой Сфере в Третьем Круге, как он сделал это и в этом, в своем Четвертом Цикле. Типы Третьего Круга способствовали образованию типов в настоящем Круге. На основе точнейшей аналогии цикл из Семи Кругов и их работа над постепенным образованием человека через все царства Природы повторяется в микроскопической скале в первых семи месяцах нарастания будущего человеческого существа. Пусть изучающий задумается над этим и поймет аналогию. Как семимесячный, не рожденный младенец, хотя уже совершенно законченный, все же, нуждается еще в двух месяцах, чтобы приобрести силу и уплотниться; так и человек, усовершенствовав свою эволюцию в течение Семи Кругов, остается еще два периода в утробе Матери-Природы, прежде чем он родится или же, вернее, возродится, как Дхиани, еще более совершенный, чем он был до того, как он устремился, как Монада, на новую сложенную Цепь Миров. Пусть изучающий задумается над этой тайной и тогда он легко убедит себя, что так же как существуют физические звенья между многими классами, так же точно имеются определенные области, где астральная эволюция сливается с физической эволюцией. Об этом наука не обмолвилась ни единым словом. Человек развился с обезьянами и от них и происходит, говорит наук? Но теперь рассмотрим это противоречие.

Гёксли демонстрирует нам растения, папоротники, мхи-плавуны, которые встречались и в Угольный Период, причем некоторые из них тождественны в родовом отношении с ныне существующими, ибо:

“Шишка оöлитной Араукарии едва отличается от видов, существующих в настоящее время… Под-царства животных являют подобные же примеры. Globigerina глубин Атлантического океана тождественна с меловыми видами той же породы… пласты кораллов Силурийскою периода странным образом походят на кораллы millepores наших морей… Ракообразные, среди которых высшая группа, скорпионы, представлены в слоях угля видом, который отличается от ныне существующего однородного животного лишь… глазами [и так далее]”.

Все это может быть заключено авторитетным утверждением д-ра Карпентера относительно ноздреватых (многодырочных) видов.

“Нет доказательств какого-либо основного изменения или прогресса среди многодырочных видов, начиная от палеозойского периода до настоящего времени… Ноздреватая фауна наших нынешних родов, вероятно, представляет более широкую скалу разновидностей, нежели в какой-либо из предшествующих периодов; но ничто не указывает на какую-либо склонность к развитию в более высокий тип”.

Так же как ноздреватые, протозойные самого низкого вида жизни, безротые и безглазые, не обнаруживают признаков изменения, исключая возрастающего теперь числа их разновидностей – так и человек, находящийся на самой верхней ступени лестницы бытия, подает еще меньше признаков изменения, как мы уже видели; ибо утверждают, что скелет его палеолитного предка в некотором отношении даже превосходит его настоящее строение. Где же будет то однообразие закона, на котором настаивают, – то абсолютное правило, по которому один вид переходит в другой и, таким образом, неощутимыми градациями, достигая высших типов? Мы видим, что сэр Уилльям Томсон допускает, что прошло 400,000,000 лет с того времени, когда поверхность нашего земного шара стала достаточно холодной, чтобы позволить присутствие на нем живых сущностей; и на протяжении огромного промежутка времени одного только Оöлитного времени, так называемого “Века Пресмыкающихся”, мы находим совершенно необычную разновидность и изобилие ящеричных форм, причем тип амфибии достигает своего высшего развития. Мы узнаем об ихтиозаврах и плезиозаврах в озерах и реках, и о крылатых крокодилах или летающих ящерицах, после которых в Третичном Периоде:

“Мы встречаем тип млекопитающих, обнаруживающих замечательные уклонения от ранее существовавших форм… мастодонты, мегатериумы и другие тяжеловесные обитатели древних лесов и равнин”.

Далее нам сообщают о:

“Постепенном изменении одного из ответвлений из разряда четвероруких в те существа, от которых сам первобытный человек мог бы утверждать свое происхождение”.

Он может; но никто кроме материалиста не мог бы сказать почему, ибо нет ни малейшей необходимости для этого, и факты не устанавливают подобную эволюцию, ибо те, кто наиболее заинтересован в доказательствах этого, признаются в своей полной безуспешности найти хотя бы единый факт для подтверждения своей теории. Нет необходимости, чтобы бесчисленные типы жизни представляли собою членов одного прогрессирующего вида. Они есть “результат или продукт разнообразных и различных эволюционных отклонений, случающихся то в одном, то в другом направлении”. Потому гораздо справедливее сказать, что обезьяна развилась в четверорукий вид, нежели что первобытный человек – который оставался неизменным в своей человеческой обособленности, со времени открытия в древнейшем слое первого скелета среди ископаемых, и разновидность которого, исключая цвет и тип лица, нигде не была найдена, – произошел и развился от одного предка, общего ему с обезьяной.

Что человек, так же как и другие животные, зарождается в клеточке и развивается “через фазы, неотличимые от стадий рыбы, пресмыкающегося и млекопитающего до тех пор, пока клеточка не достигнет высокого обособленного развития вида четверорукого и, наконец, человеческого типа”, является оккультной аксиомой, имеющей за собою давность тысячелетий. Каббалистическая аксиома: “Камень становится растением; растение животным; животное человеком; человек Богом”, держится незыблемо на протяжении веков. Геккель в своем труде “Schöpfungsgeschichte” приводит параллельный рисунок, представляющий два эмбриона – эмбрион шестинедельного щенка и эмбрион восьминедельного человека. Оба они, исключая небольшую разницу в строении головы, которая у человека шире и больше вокруг мозга, неотличимы.

“Действительно, мы можем сказать, что каждое человеческое существо проходит через стадию рыбы и пресмыкающегося, прежде чем оно достигнет стадии млекопитающего и, наконец, человека.

Если мы будем рассматривать его в более развитой стадии, когда эмбрион уже прошел через форму пресмыкающегося, то мы увидим, что на продолжительное время линия развития остается такой же, как и у других млекопитающих. Рудиментарные члены совершенно одинаковы, пять пальцев на руках и ногах развиваются точно так же, и сходство между эмбрионами человека и собаки, после четырехнедельного роста, таково, что почти невозможно различить их. Даже в восьминедельном возрасте, эмбрион человека являет животное с хвостом, едва отличимое от эмбриона щенка”.

Почему же тогда не произвести человека и собаку от одного общего предка или же от пресмыкающегося – нага, вместо того, чтобы сочетать человека с четвероручным? Это было бы настолько же логично, если не больше? Форма и стадии человеческого эмбриона не изменились со времен исторических, и эти метаморфозы были известны Эскулапу и Гиппократу, так же как и Гёксли. Потому, раз каббалисты отметили это еще от времен доисторических, открытие это не ново.

Так как эмбрион человека не больше заимствовал от обезьяны, нежели от какого-либо иного животного, но содержит в себе совокупность царств природы, и так как он, по-видимому, представляет гораздо более “устойчивый тип” жизни, нежели даже ноздреватые, то так же нелогично будет утверждать его происхождение от обезьяны, как и проследить его зарождение от лягушки или собаки. Как Оккультная, так и Восточная Философия верят в эволюцию, которую Ману и Капила излагают с гораздо большей ясностью, нежели любой ученый настоящего времени. Нет необходимости повторять то, что было уже исчерпывающе обсуждено в “Разоблаченной Изиде”, ибо читатель может найти в наших ранних томах все эти доводы и описание основы, на которой покоятся все восточные доктрины Эволюции. Но ни один оккультист не может принять безрассудных предположений, что все, ныне существующие формы, начиная от “не имеющей строения амёбы до человека”, являются прямолинейным потомством организмов, которые жили миллионы и миллионы лет тому назад до рождения человека в до-Силурийские периоды в морях или же в земном иле. Оккультисты верят во Врожденный Закон Прогрессивного Развития. Дарвин никогда не верил в него и сам высказывает это, ибо мы находим его утверждение, что так как не может быть преимущества “для микроскопических инфузорий или же для глиста…… стать высокоорганизованным”, то “естественный отбор”, не включающий непременно прогрессивное развитие, – оставляет в покое микроскопическое животное и червя, и глиста в их качестве “устойчивых видов”.

Не заметно действия однообразного закона в подобном поведении Природы, и оно скорее походит на распознавательное действо какого-то сверх-физического отбора; может быть, тот аспект Кармы, который восточные оккультисты назвали бы “Законом Замедления”, имеет некоторое к этому отношение.

Но, имеется много причин сомневаться, придавал ли сам Дарвин когда-либо то значение своему закону, какое приписывается сейчас ему его атеистическими последователями. Знание о разнообразных формах жизни, существовавших в истекшие геологические периоды, весьма ничтожно. Причины этому, приводимые д-ром Бастиэном, очень показательны:

“Во-первых, в силу несовершенного вида, в каком некоторые формы могут быть представлены в слоях, принадлежавших данному периоду; во-вторых, в силу чрезвычайно ограниченного характера исследований, сделанных в этих весьма слабо представленных слоях; и в-третьих, потому, что столько частей этих рекордов совершенно недосягаемы для нас – почти все, находящиеся под слоями Силурийской Системы, были уничтожены временем, тогда как те две трети земной поверхности, в которых находятся остающиеся слои, ныне покрыты морями. Потому Дарвин говорит: “С моей стороны, принимая метафору Лайэлля, я рассматриваю геологический рекорд, как историю мира, недостаточно сохранившуюся и написанную на меняющихся наречиях; из этой истории мы имеем лишь последний том, относящийся только к двум или трем странам. Из этого тома лишь тут и там сохранилась краткая глава, и на каждой странице лишь тут и там несколько строк”.

Конечно, не на основании таких ничтожных данных может наука сказать свое последнее слово. Также не в силу гордости человеческой или же неразумного убеждения, что человек представляет даже здесь на Земле – может быть в наше время – высший тип жизни, не по этой причине Оккультизм отрицает, что все предыдущие формы человеческой жизни принадлежали к типам низшим, нежели наши собственные, ибо это не так. Но просто потому, что “недостающее звено”, которое неоспоримо доказало бы существующую теорию, никогда не будет найдено палеонтологами. Веря, как делаем это мы, что человек на протяжении предыдущих Кругов развился и прошел через самые низшие формы каждой жизни, растительной и животной на Земле, нет ничего унижающего в представлении орангутанга, как предка нашей физической формы. Совершенно обратно, ибо это неопровержимо подтвердило бы Оккультную Доктрину, что касается до конечной эволюции в человека всего находящегося в земной природе. Можно даже запросить, каким образом биологи и антропологи, приняв твердо теорию о происхождении человека от обезьяны, – оставили до сих пор незатронутым вопрос о будущей эволюции ныне существующих обезьян в человека? Это лишь логическое следствие первой теории – если только наука не захочет сделать из человека привилегированное существо, а из его эволюции нечто, не имеющее себе примера в Природе, совершенно особый и единственный случай. Итак, это все к чему приводит нас физическая наука. Однако причина, почему оккультисты отвергают гипотезы Дарвина и особенно Гёксли, заключается в том, что не человек, но именно обезьяна, строго говоря, является особым и единственным примером. Человекообразная обезьяна есть случайное творение, насильственный рост, результат неестественного процесса.

Оккультная Доктрина представляется нам более логичной. Она учит вечно неизменному Закону Циклов в Природе, причем последний, не имея личного “особого начертания”, действует по однообразному плану, который преобладает на протяжении всего Манвантарного периода, и касается земляного червя, так же как и человека. Ни тот, ни другой не искали жизни, потому оба они находятся под тем же Эволюционным Законом и оба должны продвигаться согласно Кармическому Закону. Оба начали от одного и того же Нейтрального Центра Жизни, и оба должны вновь погрузиться в него при завершении Цикла.

Не отрицается, что в Предыдущем Круге человек был гигантской обезьяно-образной тварью; и когда мы говорим “человек”, может быть, мы должны были бы сказать грубая форма, которая развивалась для пользования ею человеком лишь в этом Круге – средину или же переходную точку, которого мы едва достигли. Также на протяжении первых двух с половиной Коренных Рас, человек не был тем, чем он является сейчас. Эту точку он достиг, как уже было сказано, лишь 18,000,000 лет назад, во время Вторичного Периода, как мы это утверждаем.

До этого времени он был, по преданиям и Оккультному Учению, “Богом на Земле, павшим в Материю” или зарождение. Это может быть принято или отвергнуто, ибо Тайная Доктрина не навязывает себя, как непогрешимую догму, и принятие или отрицание ее исторических рекордов не имеет никакого касания к вопросу о действительном Человеке и его Внутренней Природе; ибо вышеупомянутое Падение не оставило “первородного греха” на Человечестве. Но все это уже достаточно было обсуждено.

Далее, нас учат, что превращения, через которые прошел человек по нисходящей дуге – которая центробежна для Духа и центростремительна для Материи, – и те, через которые он подготовляется пройти в будущем на своем восходящем пути, которые повернут обратно направление этих двух сил – именно Материя станет центробежной, а Дух центростремительным, – все подобные преображения предстоят также и антропоидной обезьяне; во всяком случае, для всех тех, которые достигнут ближайшей ступени к человеку в этом Круге, – ибо они все будут людьми в Пятом Круге, точно так же как настоящие люди имели обезьяноподобные формы в предшествующем Третьем Круге.

Потому усмотрите в современных обитателях лесных зарослей Суматры униженные и искаженные образцы – “смазанные копии”, как называет их Гексли – нас самих, какими (большинство человечества) мы были в ранних суб-расах Четвертой Коренной Расы во время того периода, который называется “Падением в Зарождение”. Человекообразная обезьяна, известная нам, не есть продукт естественного развития, но случайность, порождение от скрещивания животной твари или формы с человеком. Как было показано в настоящем томе, именно, бессловесное животное первое положило начало половому сочетанию, ибо оно первое разъединилось на самцов и самок. Также Природою не было предназначено, чтобы человек следовал этому животному примеру – как это показано ныне в сравнительно безболезненном размножении животными их видов и в страшных страданиях и опасности того же процесса в женщине. Человекообразная Обезьяна является на самом деле, как это отмечено в “Разоблаченной Изиде”:

“Превращением вида, весьма непосредственно связанного с человеческим семейством – незаконнорожденной ветвью, привитой на их собственном стволе (роде) до конечного усовершенствования последнего”.

Человекообразные обезьяны появились на миллион лет позднее, нежели говорящее человеческое существо, и являются позднейшими современниками нашей Пятой Расы. Таким образом, чрезвычайно важно запомнить, что “Ego” человекообразных обезьян являются сущностями, принужденными своей Кармой воплощаться в животные формы, явившиеся следствием звероподобия последних людей Третьей Расы и первых Четвертой. Они те сущности, которые уже достигли “человеческой стадии” до этого Круга. Следовательно, они составляют исключение в общем правиле. Бесчисленные предания о сатирах не басни, но изображают исчезнувшую расу животных. Животные “Евы” были прабабками, а человеческие “Адамы” их прадедами, отсюда каббалистическая аллегория о Лилит или Лилату, первой жене Адама, которую Талмуд описывает, как “очаровательную” женщину с “длинными волнистыми волосами”, то есть, самку волосатого животного вида, нам сейчас неизвестного, но, все же, животную самку, которая в каббалистических и талмудических аллегориях называется женским отображением Самаэля, Самаэль-Лилит или человек-животное, существо, называемое в Зохар'е, Хайо Бишат, Зверем или Злым Зверем. От этого противоестественного совокупления произошли ныне существующие человекообразные обезьяны. Последние, действительно, “немые люди” и станут говорящими животными или же людьми низшего порядка в Пятом Круге, тогда как Адепты одной школы надеются, что некоторые из “Ego” человекообразных обезьян более высокого разумения появятся в конце Шестой Коренной Расы. Какова будет их форма, является вопросом второстепенного значения. Форма не имеет никакого значения. Виды и семейства флоры, фауны и высшие животные, и как венец – человек, изменяются и различаются в соответствии с окружающими условиями и климатическими изменениями, не только с каждым Кругом, но и с каждой Коренной Расой, так же как после каждого геологического катаклизма, заканчивающего или производящего поворотный пункт в последней. В Шестой Коренной Расе ископаемые останки орангутанга, гориллы и шимпанзе будут принадлежать к вымершим четвероруким млекопитающим; и новые формы – хотя и более малочисленные и все более обособленные, по мере продвижения веков и приближения конца Манвантары – разовьются из “сброшенных” типов человеческих рас, когда сами они снова вернутся к астральному образу из топи физической жизни. Не существовало человекообразных обезьян до человека и они вымрут, прежде чем разовьется Седьмая Раса. Карма направит Монады не продвинувшихся людей нашей Расы и вселит их во вновь развитые человеческие формы таким образом физиологически воскрешенного Бабуна.

Это произойдет, конечно, через миллионы лет. Но картина этой последовательности циклов для всего, что живет и дышит, сейчас, на Земле, для каждого вида, поочередно, является точной, и нет нужды в “особом творении” или чудесном образовании человека, зверя и растения ex nihilo.

Так объясняет Оккультная Наука отсутствие какого-либо звена между человекообразной обезьяной и человеком и доказывает, что обезьяна произошла от человека.

_____

ПАНОРАМНЫЙ ОБЗОР РАННИХ РАС

Период, в несколько миллионов лет, истек со времени первой расы, “не имевшей разума”, до появления высоко разумной и интеллектуальной расы позднейших лемурийцев; так же как и другой период между самой ранней цивилизацией атлантов и историческим периодом.

Единственными, оставшимися свидетелями существования лемурийцев являются несколько молчаливых рекордов, в виде полдюжины разбитых, каменных колоссов и древних циклопических развалин. Свидетельства эти не принимаются во внимание, ибо, как уверяют одни, они есть “результат слепых сил”; или же являются “совершенно современными”, как утверждают другие. Скептики и материалисты с презрением отвергают предание, но в руках чрезмерно усердного церковника, оно, в каждом случае, служит на пользу Библии. Однако, как только какая-либо легенда не согласуется с теорией Ноева Потопа, она объявляется христианским духовенством “безумным бредом старого суеверия”. Атлантида отрицается, когда она не смешивается с Лемурией и другими исчезнувшими материками, может быть, потому, что Лемурия является наполовину созданием современной науки и потому в нее можно верить; тогда как Атлантида Платона рассматривается большинством ученых как сон.

Те, кто верит Платону, часто описывают Атлантиду, как продолжение Африки. Также подозревается былое существование старого материка у восточного прибрежья. Но Африка, как Материк, никогда не была частью Лемурии или же Атлантиды, как мы согласились называть Третий и Четвертый Материки. Их архаические наименования никогда не упоминаются ни в Пуранах, ни в других трудах. Но, имея в руках хотя бы один из эзотерических ключей, становится легкой задачей отождествить эти исчезнувшие земли с бесчисленными “Землями Богов”, Дэв и Муни, описанных в Пуранах, в их Варшах, Двипах и Зонах. Их Швета-Двипа, во время первых дней Лемурии, возвышалась как гигантская вершина из глубины моря; протяжение между Атласом и Мадагаскаром было занято водами до самого раннего периода Атлантиды, после исчезновения Лемурии, когда Африка поднялась со дна океана, и Атлас наполовину опустился.

Конечно, невозможно пытаться в пределах даже нескольких томов дать последовательное и подробное изложение эволюции и прогресса первых трех Рас – исключая общий обзор, что и будет сделано теперь. Первая Раса не имела своей истории. То же может быть сказано и о Второй Расе. Потому мы должны внимательно изучить лишь все относящееся к лемурийцам и атлантам, прежде чем мы сможем приступить к истории нашей собственной Пятой Расы.

Что именно известно о других Материках, помимо нашего собственного, и что знает или допускает история о ранних Расах? Все, что находится вне отталкивающих теорий материалистической науки, заклеймено презрительным термином “суеверия”. Современные мудрецы ни во что не желают верить. “Крылатые” расы и расы “гермафродитов” Платона и его “Золотой Век”, под управлением Сатурна и Богов, спокойно восстановлены Геккелем на свои новые места в Природе; наши Божественные Расы явлены, как потомство катарринских человекообразных обезьян, а наш предок, – как частичка “морской слизи”!

Тем не менее, как выражается Фабер:

“Будет установлено, что вымыслы древней поэзии… содержат в себе часть исторической истины”.

Как бы ни были односторонни усилия ученого автора “A Dissertation on the Mysteries of the Cabiri” – усилия, направленные на протяжении его двух томов на то, чтобы заставить классические мифы и символы древнего язычества “свидетельствовать истину, заключенную в Св. Писаниях”, – но время и дальнейшие исследования отомстили, по крайней мере, частично этой “истине”, сняв с нее покров. Таким образом, произошло обратное явление, именно, эти искусные приспособления Писаний стали свидетелями великой мудрости архаического язычества. И это, несмотря на всю ту запутанность вокруг истины о Кабирах, – наиболее таинственных Богов древности, – которая была создана дикими и противоречивыми теориями епископа Кумберлэндского, д-ра Шукфорда, Кудуорта, Валланси и т. д., и, наконец, Фабера. Тем не менее, все эти ученые, от первого до последнего, должны были прийти к определенному заключению, выраженному Фабером в следующих словах:

“Мы не имеем никакого основания полагать, что идолопоклонство языческого мира было лишь самовольным измышлением; напротив, оно было, по-видимому, основано почти всемирно на традиционном воспоминании о некоторых действительных событиях. Я полагаю, что этими событиями было именно, уничтожение первой [Четвертой по Эзотерическому Учению] расы человечества водами Потопа”.

К этому Фабер добавляет:

“Я убежден, что предание о погружении острова Флегии является тождественным преданию о погружении острова Атлантиды. Мне кажется, что оба они намекают на одно великое событие, на погружение целого мира под водами Потопа или, если мы предположим, что поверхность земли сохранила свое первоначальное положение, на подъем центральных вод над уровнем ее. Правда, Байи в своем труде об Атлантиде Платона, по-видимому, имеющему целью умалить авторитет хронологии Писаний, старается доказать, что атланты были весьма древним северным народом, задолго до индусов, финикийцев и египтян”.

В этом Фабер согласен с Байи, выказывающим себя более просвещенным и интуитивным, нежели те, кто принимает библейскую хронологию. Также последний не ошибается, говоря, что атланты были теми самыми титанами и великанами. Фабер тем охотнее принимает мнение своего французского коллеги, ибо Байи упоминает Козьму Индикопловта, сохранившего древнее предание о Ное, – что тот “первоначально обитал остров Атлантиды”. Не имеет большого значения, был ли этот остров “Посейдонисом”, упомянутым в “Эзотерическом Буддизме”, или Материком Атлантиды. Но таково предание, записанное христианином.

Ни один оккультист не подумает лишить Ноя его прерогативы, если он будет представлен, как атлант; ибо это лишь покажет, что израильтяне повторяли предание о Вайвасвата Ману, Ксисуфре и многих других и, что они лишь заменили имя, на что они имели такое же право, как и каждая иная народность или племя. Но если мы возражаем, то это против дословного принятия библейской хронологии, ибо она нелепа и не согласуется ни с геологическими данными, ни с разумом. Более того, если Ной был атлантом, то он был титаном, великаном, как доказывает это Фабер; а если он был великаном, то почему он не явлен таким в Книге Бытия?.

Ошибка Байи была в том, что он отрицал потопление Атлантиды и называл атлантов просто северным и после-потопным народом, который, однако, говорит он, несомненно процветал до основания индусской, египетской и финикийской империй. В этом, если бы только он знал о существовании того, что мы согласились называть Лемурией, он, опять-таки, был бы прав. Ибо атланты должны рассматриваться как после-потопные по отношению к лемурийцам, и Лемурия не была потоплена, как Атлантида, но погрузилась в волны, вследствие землетрясений и подземных огней, как это произойдет когда-то с Великобританией и Европой. Именно, невежество наших ученых, которые не хотят признать ни предания о том, что уже несколько Материков погрузилось, ни периодического закона, действующего на протяжении всего Манвантарного Цикла, – и является главной причиной всей путаницы. Также Байи, опять-таки, прав, утверждая, что индусы, египтяне и финикийцы появились после атлантов, ибо последние принадлежали к Четвертой Расе, тогда как арийцы и их семитическая ветвь к Пятой. Платон, повторяя рассказ, переданный Солону жрецами Египта, намеренно смешивает – как поступил бы каждый посвященный – два Материка и приписывает небольшому острову, который погрузился последним, все события, относившиеся к двум огромным преисторическим и традиционным Материкам. Потому он описывает первую чету людей, от которой произошло все население острова, как сотворенную из Земли. Говоря это, он не имеет в виду ни Адама, ни Еву, так же как и не своих предков эллинов. Его изложение просто аллегорично и, говоря о “Земле”, он имеет в виду Материю, ибо атланты были действительно первой чисто человеческой и земной Расой, – ибо те, которые предшествовали им, были более божественны и эфирообразны, нежели человекоподобны и плотны,

Тем не менее, Платон должен знать, как и каждый посвященный Адепт, историю Третьей Расы после ее Падения, хотя, как произнесший обет молчания и тайны, он никогда не выдавал своего знания в многословии. Все же, теперь, после ознакомления, хотя бы даже с приблизительной, хронологией восточных народов – целиком основанной и руководствующейся ранними вычислениями арийцев – может быть, легче будет понять те огромные периоды времени, которые должны были пройти со времени разделения полов, не говоря уже о Первой или даже Второй Расе. Так как то, что касается до этих Рас, должно остаться за пределами понимания умов, воспитанных на методах западного мышления, то мы считаем совершенно бесполезным говорить подробно о Первой и Второй и даже о Третьей Расе в ее ранней стадии. И лишь начиная от времени, когда последняя достигла своего полного человеческого периода, можно приступить к изложению ее истории, не опасаясь того, что непосвященный читатель окажется в безнадежном недоумении.

Третья Раса пала – и больше не творила; она стала рождать свое потомство. Будучи все еще лишенной разума в эпоху разъединения, она порождала кроме того и анормальных отпрысков, до тех пор пока физиологическая природа ее не приспособила свои инстинкты в правильном направлении. Подобно “Господу Богу” Библии, “Сыны Мудрости”, Дхиан-Коганы предупредили ее не прикасаться к плоду, запрещенному Природою; но предупреждение не было принято. Люди осознали непристойность – мы не должны говорить грех – содеянного ими, лишь когда было уже поздно; после того как Ангельские Монады из высших Сфер воплотились в них и одарили их пониманием. До этого времени, они пребывали просто физическими, подобно животным, порожденным ими. Ибо в чем же различие? Сокровенное Учение говорит, что единственное различие между одушевленными и неодушевленными предметами на Земле, между животным и человеческим организмом, заключается в том, что в некоторых из них различные “Огни” находятся в латентном состоянии, в других же они действуют. Жизненные Огни заключены во всем сущем, и ни один атом не лишен их. Но ни одно животное не имеет в себе пробужденными три высших “принципа”; они только потенциальны и латентны и, следовательно, не существуют. И такими оставались бы животные формы людей до наших дней, если бы они были предоставлены себе самим, таким как они вышли из тел прародителей, и отображениями которых они были, чтобы расти, развиваясь лишь через мощь и силы, присущие Материи. Но как сказано в Пэмандре:

“Это есть Тайна, которая по сей день была запечатана и скрыта. Природа, сочетавшись с Человеком, выявила замечательное чудо; согласованное сочетание естества Семи [Питри или Правителей] с ее собственным; Огонь и Дух и Природа [Нумен Материи]; которые [сочетавшись] произвели семь человек противоположных полов [отрицательного и положительного], в соответствии с естеством Семи Правителей”.

Так сказал Гермес, Трижды Великий Посвященный, “Мощь Божественной Мысли”. Св. Павел, также Посвященный, назвал наш Мир “загадочным зеркалом чистой истины”, а Св. Григорий Назианский подтвердил сказанное Гермесом, заявив, что:

“Видимые вещи есть лишь тень и очертания вещей, которых мы не можем видеть”.

Это есть постоянное сочетание, и образы повторяются от высшей ступени лестницы Бытия до самой низшей. “Падение Ангелов” и “Война в Небесах” повторяются на каждом плане, причем низшее “зеркало” искажает отображение высшего “зеркала”, и каждый повторяет это по-своему. Следовательно, христианские догмы являются лишь воспоминаниями парадигм Платона, высказывавшегося чрезвычайно осторожно об этих вещах, как поступил бы каждый Посвященный, но все это выражено в нескольких изречениях Дезатир'а:

“Все, что существует на Земле, сказал Господь [Ормазд], есть тень того, что существует на высших сферах. Этот светоносный предмет [Свет, Огонь и т. д.] есть тень другого еще более светоносного, нежели он сам, и так далее, до тех пор, пока он не достигнет Меня, кто есть Свет Светочей”.

В каббалистических книгах, преимущественно в Зохаре, мысль, что каждый предмет на Земле или в этой Вселенной есть “Тень” (Dyuknah) вечного Света или Божества, выражена очень сильно.

Третья Раса вначале была преимущественно светлою “Тенью” Богов, которых предание изгнало на Землю после аллегорической Войны в Небесах. Последняя стала еще более аллегоричной на Земле, ибо это была война между Духом и Материей. Эта война будет продолжаться, пока Внутренний и Божественный Человек не уравновесит свою внешнюю земную самость со своей духовной природой. До тех пор, темные и свирепые страсти этой самости будут находиться в вечной борьбе со своим Повелителем, Божественным Человеком. Но, когда-то, животное будет усмирено, ибо природа его будет изменена и еще раз будет царствовать гармония между двумя, как это было до “Падения”, когда даже смертный человек “создавался” посредством стихии и не был рождаем.

Вышесказанное ясно изложено во всех великих Теогониях, преимущественно в греческой, как например, в теогонии Гезиода. Увечие Урана сыном его Кроносом, который, таким образом, осуждает его на импотентность, никогда не было понято современными мифологами. Тем не менее, смысл очень ясен; и так как миф этот был универсальным, то, несомненно, он должен был заключать в себе абстрактную и философскую мысль, утерянную сейчас для наших современных мудрецов. В аллегории это наказание отмечает, действительно, “новый период, вторую фазу в развитии творения”, как справедливо заметил это Дешарм, не пытаясь, однако, объяснить это. Уран старался воспрепятствовать этому развитию или естественной эволюции, уничтожая всех своих детей, как только они нарождались. Уран, олицетворяющий все творческие силы Хаоса и в Хаосе – Пространстве или Непроявленном Божестве, – таким образом, несет кару; ибо, именно, благодаря этим силам, Питри могут выявить первобытных “людей” из самих себя – как позднее эти люди, в свою очередь, выявляют свое потомство – без всякого понимания или желания размножения. Работа размножения, приостановленная на мгновение, переходит в руки Кроноса, Времени, который сочетается с Реей (Землей – эзотерически Материей, вообще) и производит, таким образом, небесных и земных Титанов. Весь этот символизм относится к тайнам эволюции.

Эта аллегория является экзотерическим толкованием Эзотерической Доктрины, данной в этой части нашего труда. Ибо в Кроносе мы видим то же предание, вновь повторенное. Как Уран истребил своих детей от Реи (тождественной в проявленном мире с Адити или Великой Космической Бездной), заключив их в лоно Земли, Титэи, так Кронос, во время этой второй стадии творения, уничтожил своих детей от Реи – пожрав их. Это есть намек на бесплодные усилия Земли и Природы создать самосильно настоящих человекоподобных “людей”. Время поглощает свой бесплодный труд. Тогда появляется Зевс, Юпитер, который, в свою очередь, низлагает своего отца. Юпитер, Титан, в одном смысле является Прометеем и разнится от Зевса, великого “Отца Богов”. У Гезиода он явлен, как “непочтительный” сын. Гермес в Пэмандре называет его “Небесным Человеком”; и даже в Библии мы снова встречаем его под именем Адама, а позднее – через превращение – под именем Хама. Тем не менее, все они являются олицетворениями “Сынов Мудрости”. Необходимое подтверждение тому, что Юпитер принадлежит к чисто человеческому Атлантическому Циклу – если Уран и Кронос, предшествующие ему, оказываются недостаточными, – может быть найдено у Гезиода, который говорит нам:

“Бессмертные создали расы Золотого и Серебряного Века [Первая и Вторая Раса]; Юпитер создал поколение Бронзового Века [примесь двух элементов], век Героев и век Железный”.

После этого он посылает Эпиметею свой роковой дар – Пандору. Гезиод называет этот дар первой женщины “роковым даром”. Это было наказание, объясняет он, посланное человеку “за похищение (божественного, творческого) огня”. Появление ее на Земле есть сигнал начала всякого зла. До ее появления человеческие расы жили счастливо, не зная ни болезней, ни страданий – так же протекала жизнь этих рас во время царствования Иимы по Вендидад'у маздеев.

Также можно найти следы двух Потопов во всемирном предании, путем тщательного сравнения Гезиода, Риг-Веды, Зенд Авесты и др., но ни в одной Теогонии никогда не упоминается первый человек, исключая Библии. Везде человек нашей Расы появляется после водного катаклизма, после чего предание упоминает лишь несколько материков и островов, которые в свое время тоже погрузились в волны океана. Но по Гезиоду Боги и смертные имеют одно общее происхождение; и Пиндар подтверждает это утверждение. Девкалион и Пирра, построившие Ковчег подобно Ною и тем избежавшие Потопа, просят Юпитера оживить человеческую расу, которую он истребил Наводнением. В мифологии славян все люди были потоплены, остались лишь двое стариков, муж и его жена. Тогда Прам'зимас, “Владыка всего”, советует им семь раз вспрыгнуть на скалы Земли, последствием чего родились семь новых Рас (четы), от которых произошли девять литовских племен. Как правильно понято автором, Мифология Древней Греции – Четыре Века означают периоды времени, а также являются аллегорическим намеком на Расы. Так он говорит:

“Последующие расы, истребленные и замененные другими без всякого переходного периода, обозначаются в Греции названиями металлов, чтобы выразить их все уменьшающееся значение. Золото, наиболее блестящий и драгоценный из металлов, символ света… характеризует первую расу… Люди второй расы, Века Серебра, уже гораздо ниже первой. Инертные и слабые создания, и вся их жизнь есть длительное и глупое младенчество… Они исчезают… Люди Бронзового Века сильны и грубы [Третья Раса}… сила их чрезвычайна. “Они имели оружие, сделанное из бронзы, и жилища их были из бронзы; они ничего другого, кроме бронзы, не употребляли. Железо, черный металл, еще не был известен”. Четвертая Раса по Гезиоду является расою героев, которые пали перед фиванцами или под стенами Трои”.

Так наши доктрины еще раз подтверждены в классических трудах, ибо все Четыре Расы упомянуты древними греческими поэтами, хотя и очень путано и анахронично. Но все это лишь “мифология” и поэзия. Что же может сказать современная наука по поводу такой эвхемеризации древних вымыслов? Приговор не трудно предугадать. Потому следует в предвидении сделать попытку ответить и доказать, что некоторая область этой же самой науки настолько полна вымыслами и эмпирическими спекуляциями, что ни один ученый не имеет ни малейшего права, имея такое тяжелое бревно в своем глазу, указывать на былинку в глазу оккультиста, даже если предположить, что былинка эта не является вымыслом их собственного воображения.

_____

СТАНЦА X. – Продолжение.

40. ТОГДА ТРЕТЬЯ И ЧЕТВЕРТАЯ ВОЗГОРДИЛИСЬ. “МЫ ЦАРИ; МЫ БОГИ” (а).

41. ОНИ ВЗЯЛИ СЕБЕ ЖЕН, ПРЕКРАСНЫХ ВИДОМ. ЖЕН ОТ РАЗУМА-ЛИШЕННЫХ, УЗКОГОЛОВЫХ. ОНИ ПОРОДИЛИ ЧУДОВИЩ, ЗЛОБНЫХ ДЕМОНОВ, САМЦОВ И САМОК, ТАКЖЕ КХАДО МАЛОГО РАЗУМА (b).

42. ОНИ ПОСТРОИЛИ ХРАМЫ ДЛЯ ТЕЛА ЧЕЛОВЕЧЕСКОГО. МУЖЕЙ И ЖЕН СТАЛИ БОГОТВОРИТЬ ОНИ (с). ТОГДА ТРЕТИЙ ГЛАЗ ПЕРЕСТАЛ ДЕЙСТВОВАТЬ (d).

а) Таковы были первые настоящие физические люди, и первое характерное свойство которых было – гордость! Именно память об этой Третьей Расе и о гигантах Атлантиды передавалась от расы к расе, от одного поколения к другому до самых дней Моисея, и нашла объективную форму в тех допотопных гигантах, тех страшных колдунах и магах, о которых Римская церковь сохранила такие яркие и, в то же время, такие искаженные легенды. Каждый, кто читал и изучал Комментарии на Архаическую Доктрину, легко признает в некоторых атлантах прообразы Нимвродов, строителей Вавилонской Башни, хамитов и всех тех “tutti quanti”, “сама память о которых проклята”, как выражается теологическая литература; одним словом, всех тех, которые снабдили потомство ортодоксальными типами Сатаны. Это, конечно, вполне естественно приводит нас к желанию ознакомиться с религиозною этикой этих ранних Рас, несмотря на всю их мифичность.

Какова была религия Третьей и Четвертой Расы? В обычном смысле этого слова ни лемурийцы, ни их потомство лемуро-атланты не имели религии; ибо они не знали догм и не имели убеждений, основанных на вере. Как только ментальный глаз человека раскрылся для познавания, Третья Раса почувствовала свое единство с вечно-сущим, но также с вечно-непостижимым и невидимым Всем, Единым Всемирным Божеством. Каждый, будучи одарен божественными силами и, чувствуя в себе самом своего внутреннего Бога, сознавал, что по природе он Богочеловек, хотя и животное в своей физической самости. Борьба между этими двумя естествами началась с самого дня вкушения ими плода Древа Мудрости; борьба за жизнь между духовным и психическим, психическим и физическим. Те, кто победили низшие “принципы”, усмирив свою плоть, присоединились к “Сынам Света”; те же, кто пал жертвою своих низших природ, стали рабами Материи. Из “Сыновей Света и Разума” они окончили тем, что стали “Сынами Тьмы”. Они пали в борьбе смертной жизни с Жизнью Бессмертной, и все, павшие так, стали семенем грядущих поколении атлантов.

На заре своего сознания человек Третьей Коренной Расы, таким образом, не имел верований, которые можно было бы назвать религией. То есть, он не только ничего не знал “о пышных религиях, полных блеска и золота”, но даже вообще о какой-либо системе веры или внешнем поклонении. Но если взять этот термин в его значении, как нечто, объединяющее массы в одной форме почитания, выказываемого тем, кого мы чувствуем выше себя, в чувстве благоговения – подобно чувству, выражаемому ребенком по отношению к любимому отцу, – то даже самые ранние лемурийцы, с самого начала своей разумной жизни, имели религию и весьма прекрасную. Не имели ли они вокруг себя своих светлых Богов Стихий и даже среди себя самих?. Не протекало ли детство их около тех, кто дал им рождение и кто окружал их своими заботами и вызвал их к сознательной разумной жизни? Нам говорят, что так оно было, и мы верим этому. Ибо эволюция Духа в Материи никогда не могла бы быть достигнута, так же как она не получила бы своего первого импульса, если бы эти светлые духи не пожертвовали своими собственными сверхэфирными естествами, чтобы оживить человека из праха, одарив каждый из его внутренних “принципов” частью или, вернее, отображением этого естества. Дхиани Семи Небес – семи планов Бытия – являются Нуменами настоящих и будущих Элементов, также точно, как Ангелы Семи Сил Природы – грубейшие выявления которых мы наблюдаем в том, что наука желает называть “способами движения”, невесомыми силами и т. д., – суть еще более высокие Нумены еще более высоких Иерархий.

Это был “Золотой Век” тех древних времен, Век, когда “Боги ходили по Земле и свободно общались со смертными”. Когда Век этот кончился, Боги удалились – то есть, стали невидимыми – и позднейшие поколения начали поклоняться их царствам – Стихиям.

Именно, то были атланты, первое потомство полу-божественного человека после разъединения полов – следовательно, первые смертные, зачатые и рожденные человеческим способом – кто стали приносить первые жертвы Богу Материи. Они высятся в тумане далекого прошлого в веках более древних, нежели доисторические, как прообраз, на основе которого был создан великий символ Каина, как первые антропоморфисты, поклонявшиеся Форме и Материи – почитание, весьма быстро выродившееся в самопоклонение, приведшее к фаллическому культу, который и посейчас верховно царствует в символизме каждой экзотерической религии, состоящей из ритуалов, догм и форм. Адам и Ева стали материей или предоставили основу; Каин и Авель – последний стал олицетворением почвы, приносящей жизнь, первый – “пахарем этой почвы или поля”.

Таким образом, первые расы атлантов, рожденные на материке Лемурии, разделились, начиная от своих самых ранних племен, на праведных и неправедных; на тех, кто поклонялся единому невидимому Духу Природы, Луч которого человек чувствует в себе, – или пантеистов, и на тех, кто оказывал фанатичное поклонение духам Земли, темным, космическим, антропоморфированным Силам, с которыми они заключили союз. Таковы были в те дни первые Гибборимы, “мощные” люди… большой славы”, которые стали Кабирим'ами в Пятой Расе, Кабирами египтян и финикийцев, Титанами греков и Ракшаса'ми и Даитья'ми в индусских расах.

Таково было тайное и сокровенное начало всех последующих и современных религий и особенно же культа позднейших евреев, воздаваемого ими своему племенному Богу. В то же время эта сексуальная религия была тесно связана, основана, и так сказать, слита с астрономическими феноменами. Лемурийцы тяготели к Северному Полюсу или же к Небесам своих Прародителей – Гиперборейскому Материку; атланты к Южному Полюсу, к “Бездне”, космически и по земному, – откуда веют жаркие страсти, раздуваемые в ураганы космическими элементалами, пребывающими там. Эти два Полюса назывались древними Драконами и Змиями – отсюда добрые и злые Драконы и Змии, а также имена, даваемые “Сынам Бога” – Сынам Духа и Материи – добрым и злым Богам. Это есть происхождение двоякой и троякой природы в человеке. Легенда о “Падших Ангелах”, в своем Эзотерическом значении, заключает в себе ключ, к многообразным противоречиям в человеческом характере; она указывает на тайну человеческого самосознания; это есть устой, от которого зависит весь его Жизненный Цикл – история его эволюции и роста.

От правильного усвоения этой доктрины зависит верное понимание Эзотерического Антропогенезиса. Это дает ключ к смущающему вопросу о Происхождении Зла: и показывает, как сам человек разделил Единое на различные друг другу противоречащие образы.

Потому читатель не должен изумляться, что столько места отводится попытке разъяснить эту трудную и затемненную тему каждый раз, когда она встает перед ним. Конечно, многое должно быть сказано о ее символическом аспекте; ибо поступая так, мы даем вдумчивому читателю намеки для его личных исследований и, таким образом, больше света может быть пролито на этот вопрос, нежели это возможно, пользуясь лишь техническими формулами более формального философского изложения. Так называемые “Падшие Ангелы” есть само Человечество. Демон гордости, похоти, возмущения и ненависти не имел бытия до появления физического, сознательного человека. Именно, человек породил и вскормил врага и позволил ему развиться в своем сердце. Именно, он обесчестил, осквернил Бога, пребывающего в нем самом, сочетав чистый Дух с нечистым Демоном Материи. И если каббалистическое изречение: “Demon est Deus inversus”, находит себе метафизическое и теоретическое подтверждение в двойственной проявленной Природе, то практическое применение его, все же, встречается лишь в человечестве.

Таким образом, ныне стало самоочевидным, что устанавливая наши положения, именно (а) появление Человека раньше всех других млекопитающих и даже до века огромных пресмыкающихся; (b) Периодические Потопы и Ледниковые Периоды вследствие Кармического нарушения наклона Оси; и, главным образом, (с) рождение человека от Высшего Существа или, как выразился бы представитель материализма, “Сверхъестественного Существа”, хотя, на самом деле, это Существо было лишь “сверх-человеческим”, – весьма мало надежды на то, чтобы наши учения были беспристрастно выслушаны. Добавьте к этому утверждению, что часть человечества в Третьей Расе – все те Монады людей, которые достигли высшей точки Заслуги и Кармы в предыдущей Манвантаре – была обязана своей психической и разумной природой божественным Существам, “ипостасно” пребывавшим в их Пятом Принципе, и Тайная Доктрина должна окончательно пасть не только в глазах материализма, но даже догматического христианства. Ибо как только последние узнают, что эти Ангелы тождественны с их “Падшими” Духами, Эзотерическое учение будет объявлено наиболее еретическим и самым губительным для всех. Божественный человек обитал в животном человеке, потому когда в течение естественной эволюции произошло физическое разъединение – когда и “все животное творение было разъединено (разнуздано)”, и самцы стали притягиваться к самкам – эта раса пала; не потому, что они вкусили Плод Древа Знания и познали Добро и Зло, но потому, что они не знали лучшего. Водимые бесполым творческим инстинктом, ранние суб-расы развили промежуточную расу, в которой, как это намекается в Станцах, воплотились высшие Дхиан-Коганы. “Когда мы узнаем протяженность Вселенной (и узнаем все, что в ней заключается), мы размножим нашу расу”, отвечают Сыны Воли и Йоги своим братьям той же расы, предлагавшим им поступить так же, как и они. Это означает, что великие Адепты и Посвященные Анахореты “размножатся”, то есть, еще раз создадут “разумом рожденных”, “беспорочных сыновей” – в Седьмой Коренной Расе.

Так утверждается в Вишну и Брама Пуранах, в Махабхарате и в Харивамша. Кроме того, в одной части Пушкара Махатмья разделение полов представлено аллегорично в легенде о Дакше, который, видя, что его волею рожденное потомство, “Сыны Пассивной Йоги”, не хотят создавать людей, “превращает половину самого себя в женщину, от которой он рождает дочерей”, будущих жен Третьей Расы, породивших гигантов Атлантиды, так называемую Четвертую Расу. В Вишну Пуранах просто сказано, что Дакша, отец человечества, установил половое совокупление, как способ населения мира.

По счастью для Человеческой Расы, “Избранная Раса” уже сделалась носительницей воплощений высочайших Дхиани (духовно и умственно), прежде чем человечество стало вполне материальным. Когда последние под-расы Третьей Расы – за исключением некоторых самых низких – погибли вместе с великим Лемурийским Материком, “Семена Троицы Мудрости” уже приобщились к тайне бессмертия на Земле, этому дару, который позволяет одной и той же Высокой Личности переходить ad libitum из одного изжитого тела в другое.

b) Первая война, полем действия которой была Земля, первое пролитие человеческой крови, явилась результатом раскрытия глаз и чувств человека, позволившего ему убедиться, что дочери его братьев были прекраснее его дочерей – так же как и жены их. Похищения имели место задолго до общеизвестного похищения сабинянок, и Менелаи, лишенные своих Елен, существовали до нарождения Пятой Расы. Титаны или великаны были сильнее; противники их мудрее. Это произошло во время Четвертой Расы – расы великанов.

Ибо, действительно, в древние времена существовали “великаны”. Целый ряд эволюции животного мира является ручательством того, что то же самое явление имело место и среди человеческих рас. На еще более низкой ступени в порядке творения мы встречаем доказательства о существовавших тех же соответствиях в размерах флоры pari passu по отношению к фауне. Красивые папоротники, собираемые и высушиваемые нами среди страниц наших любимых книг, являются потомством гигантских папоротников, существовавших во времена Угольного периода.

Писания и фрагменты философских и научных трудов – короче говоря, почти каждый рекорд, дошедший до нас из древности – содержат упоминания о великанах. Никто не преминет признать атлантов Тайной Доктрины в Ракшасах с острова Ланка – противников, побежденных Рамою. Неужели все эти легенды лишь произведение пустого воображения? Уделим этой теме несколько минут внимания.

_____

ЯВЛЯЮТСЯ ЛИ ВЕЛИКАНЫ ВЫМЫСЛОМ?

Здесь мы снова вступаем в конфликт с наукой, пока что отрицающей, что человек был когда-либо значительно выше среднего уровня встречающихся и теперь высоких и сильных людей. Д-р Генри Грегор объявляет предания о великанах, основанными на плохо усвоенных фактах и, в доказательство против подобных преданий, приводит примеры ошибочных суждений. Так, в 1613 году в местности, с незапамятных времен называвшейся “Полем Великанов”, в Нижнем Дофинэ, во Франции, в четырех милях от St. Romans, были найдены огромные кости, глубоко зарытые в песочной почве. Они были отнесены к человеческим останкам и даже признаны принадлежащими Тевтободу, главе тевтонов, убитому Марием. Но позднейшие исследования Кювье доказали, что они были окаменелыми останками гигантского динотериума 18-ти футов длины. Указывают на древние постройки, как на доказательства, что наши ранние предки не были настолько выше нас, ибо их входные двери размерами своими были не выше теперешних. Самый высокий человек древности, из известных нам, был римский император Максим, рост которого был лишь семь футов с половиной. Однако, даже в наши дни мы видим ежегодно людей выше этого. Венгерец, показывавшийся в Лондонском Павильоне, был почти девяти футов. В Америке показывался великан ростом в девять футов и шесть дюймов. Данило черногорец был 8-ми футов и семь дюймов. В России и Германии среди низших классов часто встречаются люди выше семи футов. Теперь, когда Дарвин заявляет всем последователям обезьяньей теории, что виды животных, происходящие от скрещивания, постоянно обнаруживают “склонность к возврату к первоначальному типу”, то тот же самый закон должен быть применен к человеку. Если бы в древние времена великаны не существовали, как тип, то их не было бы и сейчас.

Все это относится к историческому периоду. И если скелеты до-исторических времен не смогли, по мнению науки, явиться неоспоримым доказательством утверждения, выдвигаемого на этих страницах, то это лишь вопрос времени. Тем не менее, мы положительно отрицаем очевидность этой неудачи. Больше того, как уже сказано, рост человеческий мало изменился со времени последнего Расового Цикла. Великаны древности все похоронены под океанами, и сотни тысяч лет постоянного трения воды, конечно, стерли бы в пыль даже бронзовый скелет, тем более человеческий. И откуда же свидетельства, хорошо-известных классических писателей, философов и людей, никогда не имевших репутацию лжецов? Также не забудем, что до 1847 года, когда Бушэ де Перт заставил науку обратить на это внимание, едва, если вообще, что было известно об ископаемом человеке, ибо археология не знала о его существовании. И лишь Библия повествовала мудрым людям Запада о великанах, существовавших “в те времена на Земле”. Зодиак был единственным свидетелем, призванным подтвердить это утверждение в лицах Ориона или Атласа, чьи мощные плечи, по легенде, поддерживали мир.

Тем не менее, даже великаны не остались без своих свидетелей и потому следует рассмотреть обе стороны этого вопроса. Три науки – геология и науки Светил и Письмен, последняя в своей универсальности – могут доставить нам необходимые доказательства. Начнем с геологии: уже было признано, чем древнее были выкопанные скелеты, тем больше и выше и мощнее было их построение. Это уже некоторое очевидное доказательство. Фредерик де Ружемонт, хотя и слишком набожно верующий в Библию и Ноев Ковчег, все же является просвещенным свидетелем, так он пишет:

“Все кости, найденные в округах Гарда в Австрии, в Льежэ и т. д.; все эти черепа, напоминающие негритянский тип… и, которые в силу своего типа, могут быть приняты за черепа животных, все они принадлежали людям высокого роста”.

То же самое повторяет и Лартэ, авторитетное мнение которого приписывает “высокий рост” тем, кто погиб при Потопе – нет необходимости, чтобы это был непременно Ноев Потоп – и меньший рост расам, жившим позднее.

Что же касается до свидетельств древних писателей, то нет нужды заботиться об утверждении Тертуллиана, уверяющего нас, что в его время несколько великанов были найдены в Карфагене, – ибо, прежде чем его свидетельство будет принято, его собственная личность, если и не действительное существование, должна быть доказана. Мы можем, однако, вернуться к газетам 1858 года, говорящим о “гробнице великанов”, найденной в этом году в местности этого самого города. Что же касается до древних языческих писателей, то мы имеем свидетельство Филострата, который говорит о скелете великана в 22 локтя длиною, так же как и о другом в 12 локтей, виденных им самим на Сигейском Мысе. Может быть, скелет этот и не принадлежал, как верил этому Протезилий, великану, убитому Аполлоном при осаде Трои, тем не менее, он был скелетом великана, так же точно как и другой, открытый Мессекратом из Стира на Лемносе – “страшного видом”, по утверждению Филострата. Неужели же предрассудок окажется настолько сильным, что заставит науку признать всех этих людей безумцами или же лжецами?

Плиний говорит о великане, в котором он думал признать Ориона или Отуса, брата Эфиалта. Плутарх заявляет, что Серторий видел могилу Великана Антея; а Павзаний клянется в действительном существовании могил Астерия и Гериона или же Гиллуса, сына Геркулеса, – все они были великанами, титанами и мощными людьми. Наконец, аббат Pegues утверждает в своем любопытном труде “Вулканы Греции”, что:

“По соседству с вулканами острова Тера, были найдены великаны с огромными черепами, погребенные под колоссальными камнями, сооружение которых, во всяком случае, должно было потребовать титанических сил и, что предания во всех странах соединяют их с представлениями о великанах, вулканах и магии”.

В том же вышеприведенном труде автор удивляется, почему в Библии и преданиях Гибборимы, великаны или “Мощные”, Рефаимы, призраки или “фантомы”, Нефилим или “Павшие” (irruentes), показаны как бы тождественными, хотя все они “люди”, ибо Библия называет их первобытными и мощными – например, Нимврод. Тайная Доктрина поясняет эту тайну. Эти имена, принадлежащие по праву только четырем предшествующим Расам и самому раннему началу Пятой, намекают весьма ясно на первые две “Призрачные” (Астральные) Расы, на “Павшую” Расу – Третью, и на Расу Великанов Атлантиды – Четвертую, после которой “люди начали уменьшаться в росте”.

Боссюэ видит причину последующего универсального идолопоклонства в “первородном грехе”. “Вы будете, как Боги”, – говорит Змий в Книге Бытия Еве, полагая, таким образом, первый зародыш поклонения лживым божествам. Отсюда, думает он, произошло идолопоклонство или же культ и почитание изображений, очеловеченных или человеческих образов. Но если все идолопоклонство строится только на этом основании, тогда обе церкви – греческая и латинская в особенности – являются такими же идолопоклонническими и языческими, как и любая иная религия. Лишь в Четвертой Расе люди, потерявшие всякое право на то, чтобы считаться божественными, прибегли к телесному поклонению, другими словами к фаллическому культу. До тех пор они, действительно, были Богами, такими же чистыми и божественными, как и Прародители их; и значение аллегорического “Змия”, как уже было достаточно показано на предыдущих страницах, вовсе не относится к физиологическому падению людей, но к приобретению ими Знания Добра и Зла; и это знание пришло к ним до их падения. Не следует забывать, что только после своего насильственного изгнания из Эдема “Адам познал свою жену Еву”. Мы, однако, не будем сравнивать положения Тайной Доктрины с мертвой буквой еврейской Библии, но лучше укажем на их большое сходство в их Эзотерическом смысле.

И только после своего отступничества от неоплатоников Климент Александрийский начал переводить gigantes как serpentes, объясняя, что “змеи и великаны означают демонов”.

Нам могут сказать, что прежде чем проводить параллели между нашими положениями и догмами Библии, мы должны представить лучшее доказательство о существовании гигантов Четвертой Расы, нежели упоминания о них, встречаемые в Книге Бытия. Мы ответим, что доказательства, даваемые нами, гораздо более удовлетворительны и, во всяком случае, они подтверждаются большим количеством научных и литературных свидетельств, нежели те, которые могут быть когда-либо приведены в пользу Ноева Потопа. Даже исторические сочинения Китая полны такими воспоминаниями о Четвертой Расе. Во французском переводе Шу-Цзин мы читаем:

“Когда Мяо-цзы (та допотопная и совращённая раса [объясняет толкователь], которая удалилась в древние времена в скалистые пещеры и потомство которой, как говорят, до сих пор еще встречается в окрестностях Кантона), по нашим древним документам, возмутили всю землю в силу обольщений Tchy-Yeoo, и она наполнилась злодеями… Владыка (Chang-ty, [Царь Божественной Династии]) обратил взоры свои на народ и не увидел среди них и следа добродетели. Тогда он приказал Tchong и Ly [Двум Дхиан-Коганам низшей степени] прекратить всякое общение между небом и землею. С тех пор не было больше восшествия и сошествия” .

“Восшествие и сошествие” означает беспрепятственное общение между двумя Мирами.

Так как мы не можем выдать полную и подробную историю Третьей и Четвертой Расы, то мы должны, насколько это разрешено, собрать возможно больше отдельных фактов, относящихся к ним, и особенно те, которые подтверждаются непосредственными доказательствами, так же как и выводимые на основании данных, находимых в древней литературе и истории. Так как “кожные покровы” людей уплотнились и они все более и более впадали в физический грех, то общение между физическим и эфирообразным Божественным Человеком прекратилось. Покров Материи между двумя планами сделался слишком плотным, чтобы даже Внутренний человек мог проникнуть сквозь него. Тайны Небес и Земли, открытые Третьей Расе их Небесными Учителями в дни их чистоты, стали великим центром света, так как они рассеялись и упали на несвойственную им почву, ибо она была слишком материальна. Среди народных масс Тайны или Мистерии эти выродились в колдовство, и впоследствии вылились в экзотерические религии, идолопоклонство, полное суеверий, и в культ человека или героя. Лишь горсточка первых людей – в которых искра Божественной Мудрости горела ярко и лишь укреплялась в своем напряжении, по мере того, как подобная же искра с каждым веком становилась все тусклее и тусклее в тех, кто обратил ее на злобные цели, – лишь она осталась избранным стражем Тайн, открытых человеку Божественными Учителями. Среди них были те, которые пребывали в своем состоянии Кумар с самого начала; и предания шепчут то, что Сокровенные Учения утверждают, именно, что эти Избранники были зародышем Иерархии, которая с тех пор не переставала существовать. Как гласит Катехизис Эзотерических Школ:

“Внутренний Человек первой *** лишь меняет свое тело от времени до времени; он всегда тот же самый, не зная ни отдыха, ни Нирваны, пренебрегая Девачаном и оставаясь постоянно на Земле, ради спасения человечества… Из семи Девственников [Кумар] четверо пожертвовали собой за грехи мира и на обучение невежд, и пребудут до конца настоящей Манвантары. Хотя и незримы, они всегда пребывают. Когда люди говорят об одном из них – “Он Умер”; узри он жив, но лишь в иной форме. Это суть Голова, Сердце, Душа и Семя бессмертного Знания [Джнана]. Ты никогда не будешь говорить, о Лану, об этих великих [Маха…] перед множествами, называя Их по именам. Лишь мудрый поймет”.

Именно эти священные “Четверо”, представлены в аллегории и в символах в Линга Пуране, которая утверждает, что Вамадэва (Шива), как Кумара, рождается в каждой Кальпе (в данном случае в Расе), в виде четырех юношей – четырех белых; четырех красных; четырех желтых и четырех темных или коричневых. Вспомним, что Шива, прежде всего и главным образом, является аскетом, покровителем всех Йогов и Адептов, и аллегория станет вполне понятной. Именно дух Божественной Мудрости и беспорочного Аскетизма воплощается в этих Избранных. И Рудра лишь после того, как он вступил в брак, будучи оторван Богами от своей ужасной аскетической жизни, становится Шивою, Богом индусского Пантеона – и не слишком добродетельного или милосердного типа. Выше, нежели эти “Четыре”, лишь ОДИН, как на Земле, так и на Небеси – еще более таинственное и одинокое Существо, описанное в первом томе.

Теперь мы должны рассмотреть природу “Сынов Пламени” и “Темной Мудрости”, так же как и все за и против Сатанинской теории.

Те отрывки фраз, которые можно было собрать из осколков табличек, и которые Георг Смит относит к описанию – “Проклятия после Падения”, конечно, аллегоричны; однако они подтверждают то, что преподается об истинной природе Падения Ангелов в наших Книгах. Так сказано, что “Владыка Земли звал его по имени, Отец Элу (Элохим) и произнес свое “проклятие”, которое “услышал Бог Хеа, и печень его разгневалась, ибо его человек [Человек-Ангел] растлил свою чистоту”, потому Хеа выражает желание, чтобы “мудрость и знание стали бы враждебны ему и вредили ему [человеку]”.

Последняя фраза указывает на прямую связь между халдейским и библейским изложениями. В то время, как Хеа (Эа) старается привести к нулю мудрость и знание, завоеванные человеком, посредством его вновь приобретенной умственной и сознательной способности создавать в свою очередь, – взяв, таким образом, монополию творчества из рук Бога (Богов), – Элохим'ы поступают так же точно в третьей главе Книги Бытия. Потому Элохим изгнал его из Эдема.

Но это было ни к чему. Ибо Дух Божественной Мудрости, будучи над и внутри человека – воистину, Змий Вечности и всего Знания, тот Манасический Дух, который дал возможность человеку познать тайну “творения” на плане Крияшакти и тайну размножения на плане Земном – привел его естественным способом к открытию пути, ведущего к бессмертию, несмотря на ревность всех Богов.

Самые первые атланто-лемурийцы обвиняются в том, что они (божественные воплощения) взяли себе жен из более низкой расы, из расы людей, до тех пор не имевших разума. Каждое древнее Писание содержит ту же более или менее искаженную легенду. Прежде всего, “Падение Ангелов”, превратившее “Перворожденных” от Бога в Асуров или в Аримана, или Тифона “язычников” – т. е., если предания, приводимые в Книге Еноха и в Гермесе, в Пуранах и Библии приняты буквально, – будет иметь следующее простое значение, если прочесть его эзотерически:

Такие фразы как: “В своем [Сатаны] честолюбии он поднял руку против Святилища Бога в Небесах” и т. д., должны читаться так: Устремленный Законом Вечной Эволюции и Кармы, Ангел воплотился на Земле в человека; и так как его Мудрость и Знание все же были божественны, хотя тело его от Земли, он (аллегорически) обвинен в раскрытии и выдаче Тайн Неба. Он сочетает и пользуется обоими для целей человеческого размножения, вместо сверхчеловеческого. Отныне – “человек будет рождаться, не создавать”. Но так как поступая таким образом, он должен пользоваться своим слабым телом, как способом для размножения, то это тело должно понести наказание за эту Мудрость, низведенную с Неба на Землю; следовательно, нарушение и растление физической чистоты становится временным проклятием.

Каббалисты средневековья знали это хорошо, ибо один из них не убоялся писать:

“Каббала вначале была преподана самим Богом группе избранных Ангелов, которые образовали богословскую школу в Раю. После Падения, Ангелы весьма милостиво передали эту небесную доктрину непокорному дитяти Земли, чтобы снабдить протопластов средствами вернуться к их первоначальному благородству и блаженству”.

Это показывает, как был истолкован христианскими каббалистами случай супружества между Сынами Бога и дочерьми людей и передачи им божественных Тайн – как это аллегорически рассказано Енохом, а также и в шестой главе Книги Бытия. Весь этот период может рассматриваться как пред-человеческий, период Божественного Человека или же, по выражению, употребляемому ныне протестантским богословием – как период Пред-Адамический. Но даже Книга Бытия начинает свою истинную историю (гл. 6) с великанов “дней оных” и “Сынов Бога”, взявших себе в жены “дочерей людей” и учивших их.

Именно, этот период описан в Пуранах; и так как он относится к дням, затерявшимся в отдаленнейших веках, следовательно доисторических, то как может какой-либо антрополог быть уверенным, было ли или не было человечество в то время таким, каким он знает его сейчас? Все личности в Брахмана и Пуранах – Риши, Праджапати, Ману, их жены и потомства – принадлежат к тому же до-человеческому периоду. Все они, так называемые, Семена Человечества. Именно, вокруг этих “Сынов Божьих”, “разумом рожденных”, астральных детей Брамы, росло и развивалось наше физическое телостроение до точки, достигнутой им сейчас. Ибо легенды Пуран о всех этих людях суть легенды о наших Монадах, в их различных и бесчисленных воплощениях на этой и других Сферах, события усмотренные “Глазом Шивы” древних Ясновидцев – “Третьим Глазом” в наших Станцах – и аллегорически описанные. Позднее они были извращены ради сектантских целей; хотя и будучи так искажены, все же, в них осталась значительная доля основной истины. Также и философия, содержавшаяся в этих аллегориях, не менее глубока, несмотря на плотный покров, созданный добавлениями позднейшей фантазии.

Но с Четвертой Расой мы достигаем чисто человеческого периода. Те, кто был до сих пор полу-божественными Существами, самозаключенным в телах, которые были человеческими лишь по внешности, изменились физиологически и сочетались с женами, которые были вполне человеческими и прекрасными видом, но в которых воплотились низшие, более материальные, хотя и небесные существа. Эти Существа в женских формах – Лилит является их прототипом в еврейских преданиях – называются в Эзотерических изложениях Кхадо (Дакини, по санскритски). Аллегорические легенды называют главу этих Лилит – Сангиэ Кхадо (Будда Дакини, по санскритски); всем им приписываются способность “летать по воздуху” и “великая доброта к смертным”; но они не обладали разумом – лишь животным инстинктом.

с) Это есть начало культа, который в позднейшие века был осужден на вырождение в фаллический и сексуальный культ. Началось это с культа человеческого тела – “этого чуда из чудес”, как называет его один английский писатель – и кончилось культом его соответственных полов. Почитатели были великанами ростом, но не великанами в знании и просвещении, хотя знание достигалось ими легче, нежели людьми нашего времени. Их наука была врожденной в них. Лемура-атлант не нуждался в открытии и закреплении в своей памяти того, что его направляющий принцип знал в момент его воплощения. Лишь время и постоянное сопротивление (тупость) Материи, в которую облекались “принципы”, могли – первое, ослабить в них память их знаний до рождения, другое, ослабить и даже загасить всякую искру духовности и божественности в них. Потому с самого начала они стали жертвами своей животной природы и породили “чудовищ” – то есть, людей, определенно отличных от них самих.

Говоря о великанах. Крейцер хорошо описывает их:

“Эти дети Неба и Земли при рождении были одарены Высшими Силами, создателями их сущности, необыкновенными способностями, как моральными, так и физическими. Они приказывали Стихиям, знали тайны Неба и Земли, морей и всего мира и читали будущее в звездах… Действительно, когда читаем о них, кажется, как будто мы имеем дело не с людьми такими, как мы, но с Духами Стихий, возникшими из Лона Природы и имевшими всякую власть над нею… Все эти существа отмечены печатью магии и колдовства…”

Такими они и были, эти ныне легендарные герои доисторических, но, все же, однажды существовавших рас. Крейцер был мудр среди представителей своего поколения, ибо он не обвинил в сознательном обмане, глупости и суеверии бесконечный ряд признанных философов, упоминавших эти расы и утверждавших, что даже в свое время они видели окаменелые останки их. Прошлые времена насчитывают своих скептиков, и они были так же многочисленны и упорны, как и современные. Но даже Луций, Демокрит и Эпикур принимали свидетельства фактов и обнаруживали способность распознавания, принадлежащую, истинно, большим умам, которые могут отличить вымысел от факта и истину от преувеличения и обмана. Древние писатели были не глупее наших современных мудрецов; ибо, как прекрасно замечает автор “Заметки о Психологии Аристотеля в Связи с Современной Мыслью” в главе об Уме:

“Общепринятое подразделение истории на древнюю и современную… вводит в заблуждение. Греки в четвертом веке до Р. Хр. во многих отношениях были модернистами; особенно, можем мы добавить, в их скептицизме. Не очень правдоподобно, чтобы они с такой легкостью принимали басни”.

Тем не менее, лемурийцы и атланты, эти “Дети Неба и Земли”, действительно, были отмечены печатью колдовства; ибо Эзотерическое Учение обвиняет их в нечто таком, что если бы оно было принято, это положило бы конец всем затруднениям науки, что касается до происхождения человека или, вернее, его анатомического сходства с антропоидной обезьяной. Сокровенное Учение обвиняет их в совершении отвратительного (для нас) преступления в совокуплении с так называемыми “животными” и, таким образом, в порождении настоящих, ныне исчезнувших пифекоидных видов. Конечно, возможность такого скрещивания человека с любым животным будет отвергнута, так же как и вопрос самопроизвольного зарождения, во что Эзотерическая Наука верит и чему она учит. Но помимо соображения, что в те отдаленные времена, как уже было указано, ни человеческие атланты, ни “животные” не были теми физиологически совершенными людьми и млекопитающими, какими мы знаем их теперь, потому современные представления по этому вопросу – включая и понятия физиологов – слишком неопределенны и шатки, чтобы позволить им абсолютное априорное отрицание подобного факта.

Тщательный пересмотр “Комментарий” заставит подумать, что Существо, с которым новый “Воплощенный” совокуплялся, называлось “животным” не потому, что оно не было человеческим существом, но скорее потому, что оно настолько отличалось физически и умственно от более совершенных рас, физиологически развившихся в более ранний период. Вспомним Станцу VII и то, что сказано в Стихе 24-ом, именно когда “Сыны Мудрости” впервые пришли для воплощения, некоторые из них воплотились вполне, другие устремили в формы лишь искру, тогда как остальные из Теней были лишены этого наполнения и усовершенствования до Четвертой Расы. Потому те расы, которые “остались лишенными знания”, или же те, которые были оставлены “без разума”, остались такими же, какими они были даже после естественного разъединения полов. Именно они совершили первое скрещивание, так сказать, и породили чудовищ; именно из их потомства атланты избрали себе жен. Предполагалось, что Адам и Ева с Каином и Авелем были единственным человеческим семейством на Земле. Однако мы видим, что Каин отправляется в страну Нод и берет оттуда жену. Очевидно, лишь одна раса предполагалась достаточно совершенной, чтобы быть названной человеческой; и даже в наши дни, тогда как племя веддха из джунглей рассматривается сингалезцами не более, как говорящие животные, некоторые британцы, в надменности своей, твердо верят, что все остальные семейства человечества – особенно же темные индусы – являются низшей расой. Кроме того, существуют натуралисты, которые серьезно подымали вопрос, могут ли некоторые дикие племена, подобные, например, бушменам, считаться людьми? Комментарии, описывая этот вид (или расу) животных, “прекрасных видом”, как двуногих, говорят:

“Они имеют человеческую форму, но их низшие конечности, начиная от талии вниз, покрыты волосами”.

Может быть, отсюда произошла раса сатиров.

Если человек существовал два миллиона лет назад, то люди должны были бы быть – так же как и животные – совершенно отличными физически и анатомически от того, чем они стали теперь и, следовательно, они были тогда ближе к типу чисто млекопитающего животного, нежели сейчас. Во всяком случае, мы узнаем, что животный мир скрещивался строго inter se, – то есть, согласно роду и виду – лишь со времени появления на этой Земле атлантов. Как показано автором талантливого труда “Современная Наука и Современная Мысль”, мысль об отказе совокупляться с другими видами или, что бесплодие есть результат подобного совокупления, является, скорее “prima facie выводом, нежели абсолютным законом”, даже и по сейчас. Он доказывает, что:

“Различные виды фактически часто скрещиваются, как мы это видим в знакомом примере лошади и ослицы. Правда, что в данном случае мул бесплоден… но это правило не является общим, и совершенно недавно была создана помесь, раса лепорида или зайца-кролика, которая вполне обладает способностью размножения”

Также приведено в пример потомство волка и собаки и еще нескольких других домашних животных; лисицы и собаки, а современный швейцарский скот, как это доказано Рютимейэром, происходит от “трех различных видов” первобытных быков “Bos primigemus, Bos longifrons и Bos frontosus”. Однако, некоторые из этих видов, как, например, семейство антропоидной обезьяны, которая так определенно походит на человека своим физическим строением, имеют, как нам говорят:

“Многочисленные ответвления, постепенно переходящие одно в другое, но крайние типы которых больше отличаются друг от друга, нежели человек от высшего вида антропоидов”

Например, горилла и шимпанзе.

Таким образом, замечание Дарвина – или не скажем ли мы Линнея? – natura non facit saltum, не только подтверждается Эзотерической Наукой, но даже – если бы явилась какая-либо возможность на принятие истинной доктрины и еще другими, кроме ее прямых последователей – она, во многих случаях, если только не вполне, примирила бы современную науку эволюции с фактами, так же как и с абсолютной неудачей антропологов найти “недостающее звено” в геологических образованьях нашего Четвертого Круга.

В другом месте мы докажем, что современная наука, хотя и бессознательно для себя самой, подтверждает наш случай своими собственными допущениями и, что Катрефаж совершенно прав, предполагая в своем последнем научном труде, что гораздо более правдоподобно, что и будет доказано, что антропоидная обезьяна произошла от человека, нежели, что эти два типа имели одного общего, фантастичного и нигде не находимого предка. Таким образом, мудрость составителей древних Станц оправдана, по крайней мере, хотя бы одним известным ученым, и оккультист предпочитает верить, как он делал всегда, что, как гласит Комментарий:

“Человек был первым и высшим [млекопитающим] животным, появившимся в этом [Четвертом Круге] творения. Затем появились животные еще больших размеров; и последним среди всех немой человек, ходивший на четвереньках: [Ибо] Ракшаса [Великаны, Демоны] и Даитья [Титаны] Белого Двипа [Материка] осквернили его [немого человека] предков”.

Далее, как мы видим, существуют антропологи, проследившие человека вглубь эпохи, которая уже уничтожает кажущиеся преграды, существующие между хронологиями современной науки и Древнейшего Учения. Правда, английские ученые, вообще, уклонились от допущения даже гипотезы о Третичном человеке. Все они, и каждый в отдельности, измеряют древность Homo Primigenius'a в свете своих предрассудков. Гексли, правда, отваживается обсуждать возможность Плиоценского и Миоценского человека. Проф. Зиман и Грант Аллэн отнесли его появление к Эоценскому периоду, но говоря общо, английские ученые считают, что мы не можем идти безопасно за пределы Четвертичного Периода. К сожалению факты не согласуются с слишком осторожными утверждениями этих ученых. Французская школа антропологии, основывая свои взгляды на открытиях аббата Буржуа, Капеллини и других, признала, почти без исключения, доктрину, что следы наших предков без сомнения должны встречаться в Миоценском веке, тогда как де Катрефаж склоняется к допущению существования человека во Вторичном Веке. В дальнейшем мы сравним подобные заключения с данными в браминских экзотерических книгах, приближающихся к Эзотерическому Учению.

d) “Тогда Третий Глаз перестал действовать”, гласит Стих, ибо человек погрузился слишком глубоко в топь Материи.

Что означает странное заявление в Стихе 42-ом, касающееся Третьего Глаза Третьей Расы, который атрофировался и больше не действовал?

Еще несколько Оккультных Учений должны быть теперь даны по этому вопросу, так же как и еще другие. История Третьей и Четвертой Расы должна быть расширена, чтобы она могла пролить больше света на развитие нашего современного человечества; и показать, каким образом способности, вызванные к деятельности посредством оккультной дисциплины, возвращают человека к положению, которое он первоначально занимал в смысле духовного познания и сознания. Но сначала нужно объяснить феномен Третьего Глаза.

_____

РАСЫ, ОБЛАДАВШИЕ “ТРЕТЬИМ ГЛАЗОМ”

Тема эта так необычна, пути, которыми мы должны следовать, так спутаны, так полны опасных западней, уготовленных враждебными теориями и критикой, что основательные причины должны быть приведены для каждого принятого шага. Устремляя свет фонаря Эзотеризма почти на каждый дюйм пройденной Оккультной почвы, мы должны также пользоваться его увеличительными стеклами, чтобы выявить в большую объективность области, исследованные точной наукой; и это не только для обоюдного их сопоставления, но чтобы защитить нашу позицию.

Кто-то может пожалеть, что в истории роста и эволюции исчезнувших рас слишком мало сказано об их физической, человеческой стороне. Несомненно, гораздо больше могло бы быть сказано, если бы простая осторожность не заставляла нас раздумывать у порога каждого нового откровения. Дается все, что стало возможным, все то, что отмечено вехами в открытиях современной науки; но то, о чем точное знание ничего не знает и что оно не в состоянии обсуждать и потому отвергается им, как факт в Природе, – все это не может быть выдано.

Но даже такие утверждения, как, например, что из всех млекопитающих человек был первым, что, именно, человек является косвенным предком антропоидной обезьяны и что в давние времена он был нечто вроде Циклопа, – все они будут оспариваемы; тем не менее ученые никогда не будут в состоянии доказать вполне удовлетворительно, за исключением для себя самих, что это не было так. Также не могут они допустить, что первые две Расы людей были слишком эфирообразными и призракоподобными по своему строению, организму и даже форме, чтобы быть названными физическими людьми. Ибо если они допустят это, то станет ясно, что это является одной из причин, почему нельзя надеяться, чтобы останки таких людей могли быть раскопаны среди других окаменелостей. Тем не менее все это утверждается нами. Человек был, так сказать, хранилищем всех семян жизни для этого Круга, как растительной, так и животной жизни. Так же как Эйн-Соф – Един, несмотря на многочисленные формы, заключенные в нем, так и человек на Земле есть микрокосм макрокосма.

“Как только появился человек, все было закончено… ибо все заключено в человеке. Он соединяет в себе все формы.

Тайна земного человека отвечает Тайне Небесного Человека”.

Человеческая форма – называемая так, ибо она является вместилищем (в любой форме) Божественного Человека – является новым типом при начале каждого Круга, как интуитивно заметил автор “Esoteric Studies”.

“Так как человек никогда не может быть, так же он никогда и не был явлен в форме, принадлежавшей животному царству in esse, то есть, он никогда не составлял части этого царства. Новая человеческая форма, происшедшая, но только происшедшая, из самого законченного вида последнего царства, всегда должна была являть собою новый тип Цикла. Человеческая форма в одном кольце [?], как я представляю себе, становится сброшенным одеянием в следующей; и она тогда присваивается высшей категорией в подслужебном низшем царстве”.

Если мысль эта имеет тот смысл, как мы понимаем его – ибо упоминание “колец” несколько запутывает вопрос, – то это есть точное Эзотерическое Учение. Появившись в самом начале и во главе чувствующей и сознательной жизни, Человек – Астральный или “Душа”, ибо Зохар, повторяя Древнейшее Учение, определенно говорит, что “настоящий человек есть душа, его же материальное строение не является частью его”, – Человек стал живой и животной Единицей, “сброшенные одежды” которого определили строение каждой жизни и животного в этом Круге.

Таким образом, он “веками” “создавал” насекомых, пресмыкающихся, птиц и животных, бессознательно для самого себя, из своих останков от Третьего и Четвертого Круга. Эта же мысль и учение так же определенно изложены в Вендидаде маздеев, как и в халдейской и Моисеевой аллегории о Ковчеге, все они являются многочисленными выражениями у разных народов первоначальной легенды, приведенной в индусских Писаниях. Это учение встречается в аллегории о Вайвасвата Ману и его Ковчеге с семью Риши, причем каждый из них явлен, как Отец и Прародитель определенных животных, пресмыкающихся и даже чудовищ, как мы видим это в Вишну и других Пуранах. Откройте Вендидад маздеев и прочтите приказ Ахура Мазды к Иима, Духу Земли, символизирующему Три расы, после того, как ему было указано построить Вара – “огороженное место”, Аргха или Вместилище.

“Туда [в Вара] ты принесешь семена мужей и жен, избранных из родов самых великих, лучших и самых прекрасных на этой земле: туда ты снесешь семена всякого рода скота и т. д.… Ты снесешь туда все эти семена по два от каждого вида, чтобы они сохранялись там и не исчерпывались до тех пор, пока люди эти пребудут в Вара”.

Эти “люди” в “Вара” есть “Прародители”, Небесные Люди или Дхиани, будущие Ego, которым поручено одушевить человечество. Ибо Вара или Ковчег, или же Вместилище просто означает Человека.

“Ты запечатаешь Вара [после наполнения его семенами] и ты сделаешь дверь и окно само-светящимися внутри, [что есть Душа]”.

И когда Иима спрашивает Ахура Мазды, как приступить ему к созданию Вара, он получает следующий ответ:

“Разотри землю… и меси ее руками, подобно тому, как делает это горшечник, когда он месит горшечную глину”.

Египетский Бог с головою Овна делает человека из глины на горшечном колесе, так же и в Книге Бытия Элохимы создают его из того же самого материала.

Когда же затем спросили “Творца материального Мира” Ахура Мазды, что же даст свет “Вара, которого сделал Иима”, он отвечает:

“Существуют несозданные светочи и светочи созданные. Там [в Аирьяна-Ваэджо, где строится Вара] звезды, луна и солнце подымаются и заходят лишь однажды [в году], и год кажется как один день [и ночь]”.

Это ясный намек на “Страну Богов” или на (ныне) Полярные Области. Кроме того, еще другой намек заключен в этом стихе, именно, определенное указание на “несозданные светочи”, освещающие человека изнутри – его “принципы”. Иначе нельзя было бы найти никакого смысла в ответе Ахура Мазды, заканчивающемся словами:

“Каждый сороковой год, у каждой четы [гермафродита] двое рождаются, один мужского, другой женского пола”.

Последние слова являются определенным отзвуком Тайной Доктрины в Станце, которая гласит:

“По истечении срока каждого из сорока [ежегодных] Солнц, при конце каждого сорокового Дня, двуеродное становится четырьмя: муж и жена в одном, в первом, и втором, и третьем…”

Это ясно, ибо каждое “Солнце” означало целый год, состоящий тогда из одного Дня, так как в арктическом поясе он состоит сейчас из шести месяцев. По древнему Учению ось Земли постепенно изменяет свой наклон по отношению к эклиптике, и в указанный период наклон этот был таков, что полярный День продолжался на протяжении всего обращения Земли вокруг Солнца, после чего наступало нечто вроде сумерек весьма краткой длительности; а затем полярная страна принимала свое положение прямо под солнечными лучами. Это может быть противоречит астрономии, как она сейчас преподается и понимается, но кто может сказать, что изменения в движении Земли, которые не происходят сейчас, не происходили миллионы лет тому назад?

Возвращаясь еще раз к утверждению, что Вара означало Человека Четвертого Круга, так же как и Землю того времени, Луну и даже Ноев Ковчег, если кто хочет, – то это еще раз показано в диалоге между Ахура Мазда и Заратустрою. Так, когда последний вопрошает:

“О, Творец материального мира, Ты, Пресвятый! Кто есть тот, кто принес закон Мазды в Вара, сделанный Иимою?”

Ахура Мазда отвечал: “То была птица Каршипта, о пресвятый Заратустра!”.

И примечание поясняет:

“Птица Каршипта пребывает в небесах: если бы она жила на земле, она была бы царем среди птиц. Она принесла закон в Вара Иимы и возгласила Авесту на языке птиц”.

Это, опять-таки, аллегория и символ, не понятый лишь востоковедами, которые видят в этой птице “воплощение молнии” и говорят, что “песнь ее часто принималась за речение какого-либо бога и как откровение”, и еще многое другое. Каршипта есть человеческая разумная Душа, и божественность ее была символизирована в древней религии магов в виде птицы, тогда как у греков она изображалась бабочкой. Как только Каршипта вступила в Вара или Человека, он тотчас же уразумел закон Мазда или Божественную Мудрость. В “Книге Сокровенной Тайны” сказано о Древе, которое есть Древо Добра и Зла:

“В ветвях его птицы живут и строят свои гнезда (души и ангелы имеют свои места)”.

Потому и у каббалистов имеется подобный же символ. “Птица” была синонимом и символом халдейским и стала еврейским для Ангела, Души, Духа, или Дэва: И “Гнездо Птицы”, как у тех, так и у других было Небом, в Зохаре же Лоном Божьим. Совершенный Мессия вступает в Эдем, “в то место, которое называется Гнездом Птицы”.

“Подобно птице, вылетающей из своего гнезда”, и это есть Душа, которую Шекина [божественная мудрость или Благость] не покидает”.

“Гнездо Вечной Птицы, трепет крыльев которой порождает Жизнь, есть Пространство”, – гласят Комментарии, подразумевая Хамса, Птицу Мудрости.

Именно Адам Кадмон есть древо Сефиротов и он же становится эзотерически “древом познания добра и зла”. “И древо это имеет вокруг себя семь колонн (семь столбов) мира, или Правителей (опять те же Прародители или Сефироты), действующих через соответствующие степени Ангелов в сферах семи планет” и т. д., одна из степеней которых породила великанов (Нефилим) на Земле.

Все древние язычники и христиане верили, что самое раннее человечество было расою гигантов. В Америке раскопки некоторых курганов и пещер уже обнаружили в отдельных случаях группы скелетов в девять и двенадцать футов ростом. Скелеты эти принадлежат к племенам ранней Пятой Расы, ныне выродившейся до среднего уровня, между пятью и шестью футами. Но легко можно поверить, что Титаны и Циклопы древности, действительно, принадлежали к Четвертой (атлантам) Расе, и что все последующие легенды и аллегории, встречаемые в индусских Пуранах и в греческих поэмах Гезиода и Гомера, были основаны на туманных воспоминаниях о действительно существовавших Титанах – людях, страшной, сверхчеловеческой физической силы, дававшей им возможность защищаться и удерживать на расстоянии гигантских чудовищ Мезозойского и раннего Ксенозойского периода – так же как и о подлинных Циклопах, “Трех-глазых” смертных.

Часто замечалось наблюдательными писателями, что “происхождение почти всех народных мифов и легенд можно было неизменно проследить до какого-то факта, имевшего место в Природе”.

В этих фантастических творениях плодовитого субъективизма всегда имеется элемент объективности и действительности. Воображение масс, как бы ни было оно беспорядочно и неуравновешенно, никогда не могло бы представить и создать ex nihilo такое количество чудовищ, такое богатство необыкновенных сказок, если бы оно не имело своим центральным ядром те носящиеся воспоминания, туманные и неясные, которые связывают разорванные звенья цепи времени, чтобы создать из них таинственную ткань мечтаний нашего коллективного сознания.

В следующих Отделах, в доказательство существования Циклопов – расы Гигантов – будут указаны развалины циклопических строений, называемых так и по сей день. Указание на то, что ранняя Четвертая Раса – на протяжении ее эволюции вплоть до окончательного приспособления человеческого организма, ставшего совершенным и симметричным лишь в Пятой Расе, – могла иметь три глаза без необходимости иметь третий глаз посреди лба, подобно легендарным Циклопам, также подтверждается наукой.

Для оккультистов, верящих, что духовная и психическая инволюция следует параллельно физической эволюции, – что внутренние чувства, врожденные в первых человеческих расах, атрофировались во время роста расы и материального развития внешних чувств – и для изучающих Эзотерический символизм вышесказанное утверждение не является догадкою или возможностью, но просто фазою закона роста, короче говоря, фактом. Они понимают смысл следующего места в Комментариях:

“Существовали четверорукие человеческие существа в те отдаленные дни муже-женщин [гермафродитов]; при одной голове, но о трех глазах. Они могли видеть перед собою и позади себя. По истечении одной Кальпы [после разделения полов] духовное зрение людей стало тускло вследствие их падения в Материю, и соответственно с этим, Третий глаз начал утрачивать свою мощь… Когда Четвертая [Раса] достигла своего среднего возраста, настало время пробудить Внутреннее Зрение и приобрести его искусственным стимулом, процесс этот был известен древним Мудрецам… Третий Глаз, в свою очередь, начал постепенно окаменевать и скоро исчез… Двуликие стали одноликими, и глаз глубоко вошел в голову, и теперь он схоронен под волосами. Во время деятельности Внутреннего Человека [во время трансов и духовных видений] глаз распухает и расширяется. Архат видит и ощущает его и сообразно с этим регулирует свои действия… Непорочный Лану [Ученик, Чела] не должен опасаться; тот, кто не блюдет свою чистоту [тот, кто не целомудрен], не получит помощи от “Глаза Дэвы”.

К сожалению, это так. “Глаз Дэвы” более не существует для большинства человечества. Третий Глаз мертв и более не действует; он оставил позади себя свидетеля своего существования. Этим свидетелем является сейчас шишковидная железа. Что же касается до “четверо-руких” людей, то, именно, они сделались прообразами индусских Богов, как это было показано в предыдущем примечании.

Такова тайна человеческого глаза, что некоторые ученые вынуждены были прибегнуть к Оккультным объяснениям в своих тщетных попытках объяснить и оправдать все трудности, окружающие его действие. Развитие человеческого глаза скорее подтверждает Оккультную антропологию, нежели антропологию материалистических физиологов. “Глаза в человеческом эмбрионе растут изнутри наружу” – из мозга, вместо того, чтобы составлять часть кожи, как у насекомых и каракатиц. Профессор Лэнкестер – полагая, что мозг является странным местом для глаза и, пытаясь объяснить феномен на основании дарвиновской теории, – высказал любопытный взгляд, что “наш” первоначальный позвоночный предок был “прозрачным” существом и потому местонахождение глаза не имело значения! Итак, нас учат, что человек был однажды “прозрачным” существом; следовательно, наша теория имеет основание. Но как примирить гипотезу Лэнкестера с теорией Геккеля, по которой глаз позвоночных произошел в силу изменений в эпидерме? Если он зародился внутри, то последняя теория должна быть отброшена за негодностью. По-видимому, это доказано эмбриологией. Кроме того, необыкновенное предположение профессора Лэнкестера – не сказать ли, допущение? – может быть, является необходимым в силу эволюционных требований? Оккультизм и его учение, что касается до постепенного развития чувствований “изнутри наружу”, из астральных прототипов, является гораздо более удовлетворительным. Третий Глаз отступил внутрь, когда он закончил свой цикл – еще один пункт в пользу Оккультизма.

Аллегорическое выражение индусских мистиков, которые говорят о “Глазе Шивы”, о Три-Лочана или о “трех-глазом”, таким образом, получает свое оправдание и raison d’être. Перемещение шишковидной железы (однажды Третьего Глаза) на лоб является экзотерической вольностью. Это также бросает свет на тайну – непонятную для многих – на связь между анормальным или духовным ясновидением и физиологической чистотою ясновидца. Часто ставится вопрос: почему безбрачие и чистота являются sine qua non условием для принятия в регулярные ученики или для развития психических и оккультных сил? Ответ содержится в Комментариях. Когда мы узнаем, что Третий Глаз был однажды физиологическим органом и что позднее, в силу постепенного исчезновения духовности и усиления материальности, ибо духовная природа уступила место физической, он стал атрофированным органом, столь же мало ныне понятым физиологами, как и селезенка, – когда мы узнаем это, то связь станет ясною. В течение человеческой жизни величайшим препятствием на пути духовного развития и, особенно, в приобретении Йогических сил является деятельность наших физиологических чувств. Так как половое совокупление тесно связано в своем взаимодействии со спинным мозгом и серым веществом мозга, то излишне вдаваться в дальнейшие объяснения. Конечно, нормальное и анормальное состояние мозга и степень деятельной работы в продолговатом мозгу (Medulla Oblongata) мощно действует на шишковидную железу, ибо благодаря многочисленным “центрам” в этой области, которая контролирует наибольшую часть физиологических действий в животной экономии, а также в силу тесного и ближайшего соседства этих двух органов, весьма мощное “индуктивное” воздействие должно производиться через продолговатый мозг на шишковидную железу.

Все это совершенно ясно для оккультиста, но весьма туманно с точки зрения обычного читателя. Потому последнему следует показать возможность существования в Природе трех-глазого человека в те периоды, когда его оформление находилось еще в сравнительно хаотическом состоянии. Такая возможность может быть выведена, прежде всего, из анатомического и зоологического знания, а затем она может найти основание и в предположениях самой материалистической науки.

Утверждается на основании авторитета науки и на доказательстве, которое на этот раз является не просто выдумкой теоретических спекуляций, что многие животные – особенно среди низших видов позвоночных – имеют третий глаз, ныне атрофированный, но который несомненно действовал при своем возникновении. Виды Hatteria, или ящерицы семейства Lacertilia, недавно открытые в Новой Зеландии – часть так называемой древней Лемурии, заметьте это хорошо – представляют эту особенность самым необыкновенным образом; и не только Hatteria punctata, но и хамелеон и некоторые пресмыкающиеся, и даже рыбы. Сначала думали, что это не более, как продолжение мозга, заканчивающегося небольшой выпуклостью, называемой Epiphysis, маленькой косточкой, отделенной от главной кости хрящиком, и которая встречается у каждого животного. Но скоро было найдено, что это было нечто большее. Как показало его развитие и анатомическое строение, оно представляло такую аналогию со строением глаз, что было признано невозможным рассматривать это, как нечто иное. Встречаются палеонтологи, которые и поныне убеждены, что этот Третий Глаз первоначально действовал и они, несомненно, правы. Ибо вот, что говорится о шишковидной железе в “Анатомии” Quain'a:

“Именно из этой части, которая составляла вначале всю, а затем и заднюю часть прежнего первичного мозгового пузырька, развились в самый ранний период оптические пузырьки, и передняя часть является той, в связи с которой образуются мозговые полушария, вместе с другими прилегающими частями. Thalamus opticus с каждой стороны образуется из бокового утолщения стенки медуллы, тогда как промежуток между ними, спускающийся к основанию, составляет полость третьего желудочка с его продолжением в воронку (infundibulum). Серая спайка или шов протягивается затем через желудочную полость… Задняя часть черепного купола развивается особым процессом, отмеченным в дальнейшем, в шишковидную железу, которая останется прикрепленной с каждой стороны к thalamus'y посредством своих ножек, позади же них образуется поперечная полоса, как позднейшая спайка.

Lamina terminalis (lamina cinerea) продолжает закрывать третий желудочек впереди; ниже его оптическая спайка образует основу желудочка и далее позади воронка (infundibulum) спускается, чтобы соединиться в sella turcica с тканями, прилегающими к задней мочке мокротной гланды.

Оба optic thalami, образовавшиеся из задней и внешней части прежнего пузырька, состоят сначала из одного пустого мешочка нервной материи, полость которого сообщается с каждой стороны впереди с полостью начинающихся мозговых полушарий, а позади с полостью срединного мозгового пузырька (corpora quadrigemina). Скоро, однако, в силу увеличивающихся отложений, совершающихся внутри, позади и внизу, и по сторонам, thalami становятся твердыми и, в то же время, щель или трещина появляется вверху над ними и проникает вниз во внутреннюю полость, которая остается открытой в задней части против входа в Sylvian aqueduct. Эта щель или трещинка и есть третий желудочек. Позади оба thalami продолжаются, соединенные позднейшею спайкою, которая становится различаемой около конца третьего месяца, а также посредством ножек шишковидной гланды…

В раннем периоде зрительные каналы могут быть рассматриваемы, как полые продолжения из внешней стороны стенки thalami, когда они, все еще, в состоянии пузырьков. На четвертом месяце эти каналы уже определенно сформированы. Они затем продолжены назад и соприкасаются с corpora quadrigemina.

Образование шишковидной железы и мокротной представляет один из наиболее интересных феноменов, связанных с развитием thalamencephalon”…

Вышеприведенное особенно интересно, когда мы вспомним, что если бы не развитие задней части мозговых полушарий, шишкообразная железа была бы вполне видима при удалении теменных костей. Также весьма интересно отметить очевидную связь, которую можно проследить между первоначально полым оптическим каналом (Optic trait) и глазами вначале, и затем между этою областью и шишковидною железою и ее ножками, а также между всеми этими частями и Optic thalami. Таким образом, недавние открытия, в связи с третьим глазом ящерицы Hatteria punctata, имеет весьма важное значение для истории развития человеческих чувств и Оккультного утверждения в этом труде.

Хорошо известно, что Декарт усматривал в шишковидной железе местонахождение Души, хотя это рассматривается теперь, как вымысел теми, кто перестали верить в существование бессмертного принципа в человеке. Хотя Душа соединена с каждой частью тела, утверждал он, но имеется одно особое место в последнем, в котором Душа выявляет свои функции преимущественно перед другими. И так как ни сердце, ни мозг не могут быть этим “особым” местом, то он заключил, что оно находится в этой маленькой гланде, которая, будучи привязанной к мозгу, тем не менее, обладает независимой от него деятельностью, ибо она легко может быть приведена в своего рода маятникообразное движение через “животных духов” (animal spirits), пронизывающих полости черепа во всех направлениях.

Несмотря на всю кажущуюся ненаучность этих взглядов в наши дни точного знания, Декарт был все же много ближе к Оккультной истине, нежели какой-либо Геккель. Ибо шишковидная железа, как это показано, гораздо теснее связана с Душою и Духом, нежели с физиологическими чувствами человека. Если передовые ученые имели хотя бы проблеск представления о действительных процессах, употребленных Эволюционным Импульсом и о спиральном цикловом движении этого Великого Закона, они, вместо того, чтобы теряться в догадках, знали бы и были бы уверены в будущих физических превращениях, ожидающих человеческий род, благодаря знанию его прошлых форм. Тогда они увидели бы заблуждение и нелепость своих современных “слепых” сил и “механических” процессов Природы; и вследствие такого знания они поняли бы, что упомянутая шишковидная железа, например, не могла быть приспособленной к физическому пользованию в этой стадии нашего Цикла. Если этот непарный, “третий” глаз атрофирован, теперь, в человеке, то это доказательство того, что он, как и в низшем животном, когда-то действовал; ибо Природа никогда не создает ни малейшей, ни ничтожнейшей формы без какой-либо определенной цели и пользы. Мы утверждаем, что желёзка эта была деятельным органом в той стадии эволюции, когда духовный элемент в человеке главенствовал над едва нарождающимися интеллектуальными и психическими элементами. И по мере того, как Цикл следовал своему нисходящему бегу, устремляясь к точке, в которой физиологические чувства развились и прошли pari passu с ростом и уплотнением физического человека – через нескончаемые и сложные превратности и бедствия зоологического развития, – этот средний “глаз”, в конце концов, атрофировался вместе с ранними духовными и чисто психическими свойствами в человеке. “Глаз есть зеркало и также окно Души”, – гласит народная мудрость, а Vox populi – vox Dei.

Первоначально каждый вид и семейство, существовавших видов, были гермафродитами и объективно одноглазыми. В животном – форма которого была так же эфирообразна (астральна), как и форма человека, прежде чем тела обоих начали развивать свои “кожные покровы”, то есть, развивать изнутри наружу плотное покрытие из физического вещества или материи с его внутренним физиологическим механизмом – в этом животном Третий Глаз, так же как и в человеке, был вначале единым органом зрения. Два передних физических глаза развились лишь позднее как в животном, так и в человеке, орган физического зрения которого при начале Третьей Расы был в том же положении, как у некоторых слепых позвоночных в наше время, то есть находился под непрозрачной кожей. Только стадии этого непарного или первичного глаза в человеке и животном переставлены теперь в обратном порядке, ибо человек уже перешел ту животную, неразумную стадию в Третьем Круге и опередил простое животное творение на целый план сознательности. Потому, тогда как Глаз Циклопа был и все еще является в человеке органом духовного зрения, в животном он был глазом объективного зрения. И этот глаз, выполнив свою функцию, был заменен в течение физической эволюции от простого к сложному двумя глазами и, таким образом, он был сокрыт и отставлен Природой для следующего пользования в грядущих веках.

Это объясняет, почему шишковидная железа достигла своего высшего развития пропорционально с низшим физическим развитием. Именно, среди позвоночных она является наиболее выдающейся и объективной, тогда как в человеке она тщательно сокрыта и недоступна, исключая для анатома. Тем не менее, немало света пролито этим на будущее физическое, духовное и интеллектуальное состояние человечества в периоды, которые будут соответствовать параллельно другим прошлым периодам, и всегда по линиям восходящей и нисходящей циклической эволюции и развития. Таким образом, несколько столетий до Кали Юги – Века, начавшегося около 5000 лет тому назад, – в Комментарии 20-ом было сказано, выражая это в удобопонятных словах:

“Мы [Пятая Коренная Раса] в нашей первой половине [продолжительности] восхождения [на ныне восходящей дуге Цикла] находимся в срединной точке [или между] Первой и Второй Расы – нисходящих [то есть Расы были тогда на нисходящей дуге Цикла]… Вычисли сам, Лану, и узри”.

Вычислив, согласно совету, мы находим, что во время того переходного периода – именно, во второй половине Первой, духовной, эфиро-астральной Расы – нарождавшееся человечество лишено было элемента мозгового интеллекта, ибо оно было тогда на своем нисходящем пути. И так как мы находимся на параллельной линии на восходящей дуге, то потому мы лишены

ЭВОЛЮЦИЯ КОРЕННЫХ РАС В ЧЕТВЕРТОМ КРУГЕ

НИСХОДЯЩИЙ ЦИКЛ

Эволюция Физической и Интеллектуальной Природы, и постепенный регресс духовности.

ВОСХОДЯЩИЙ ЦИКЛ

Ре-эволюция или Возврат Духовности, и постепенное уменьшение материальности и чисто мозговой интеллектуальности.

МЕРИДИАН РАС.

духовного элемента, который сейчас заменен рассудком. Ибо, запомните хорошо, так как мы находимся сейчас в Манасическом периоде нашего Цикла Рас, или же в Пятой Расе, то, следовательно, мы перешли срединную точку совершенного уравновесия Духа и Материи – или же равновесия между мозговым рассудком и духовным пониманием. Однако нужно иметь в виду один важный пункт.

Мы находимся лишь в Четвертом Круге, но только в Пятом будет достигнуто, наконец, полное развитие Манаса, как прямого Луча от Всемирного Махата, Луча, более не задерживаемого Материей. Тем не менее, так как каждая суб-раса и народность имеют свои циклы и стадии в эволюционном развитии, повторяющиеся в меньших размерах, то тем более это относится к Коренной Расе. Потому наша Раса, как Коренная Раса, уже перешла экваториальную линию и уже восходит на духовной стороне; но некоторые из наших суб-рас все еще находятся на теневой, нисходящей дуге их соответствующих национальных циклов; тогда как другие – наиболее древние – перейдя критическую точку, которая одна лишь решает, погибнет или же будет жить та или другая раса, народ или племя, – находятся на вершине духовного развития, как суб-расы.

Теперь становится понятным, почему Третий Глаз постепенно превратился в простую гланду после физического Падения тех, кого мы согласились называть лемурийцами.

Любопытный факт, что в человеческих существах мозговые полушария и боковые желудочки особенно развились, тогда как, именно Optic thalami, Corpora quadrigemina и Corpora striata являются главными частями, развитыми в мозгу других млекопитающих. Кроме того, утверждается, что интеллект человека может быть до некоторой степени измерен на основании развития центральных извилин и передней части мозговых полушарий. Казалось бы, естественным выводом будет, что если развитие шишковидной железы может рассматриваться, как указатель на астральные способности и духовные стремления человека, то должно наблюдаться соответствующее развитие этой части черепа или же увеличение в размере шишковидной железы за счет задней части мозговых полушарий. Это весьма любопытное рассуждение, и оно получит подтверждение в настоящем случае. Мы увидим внизу и позади мозжечок, считающийся местонахождением всех животных наклонностей в человеческом существе, и который рассматривается наукой, как главный центр для всех физиологически координированных движений тела, такие, как хождение, еда и т. д.; впереди, переднюю часть мозга, мозговые полушария, часть, преимущественно связанную с развитием интеллектуальных способностей в человеке; и посреди, главенствуя над обоими, особенно над животными функциями, находится развитая шишковидная железа, в связи с более высокоразвитым или духовным человеком. Следует запомнить, что это есть лишь физические соответствия; подобно тому, как обыкновенный человеческий мозг является запечатлевающим органом памяти, но не самой памятью.

Итак, это и есть тот орган, который положил начало стольким легендам и преданиям, среди других и легенде о людях, имевших одну голову, но два лица. Эти легенды могут быть найдены в нескольких китайских трудах, помимо упоминания о них в халдейских фрагментах. Кроме уже упомянутого труда Шан Хай Цзин, компилированного Гун Ся из надписей на десяти урнах, сделанных по заказу Императора Юй в 2225 г. до Р. Хр., эти легенды могут быть найдены в другом труде, называемом Бамбуковые Книги, и в третьем ‘Rh Ya автор которого был “посвященным, согласно традиции Чжоу Гуна, дядей By Вана, первого Императора Династии Чжоу в 1122 г. до Р. Хр.”. Бамбуковые Книги содержат древние летописи Китая, найденные в 279 г. после Р. Хр. при открытии могилы Царя Сян из династии Вэй, умершего в 295 г. до Р. Хр.. В обоих этих трудах упоминаются двуликие люди при одной голове – одно впереди и другое позади.

Теперь необходимо знать всем изучающим Оккультизм, что Третий Глаз неразрывно связан с Кармой. Догма эта так сокровенна, что лишь немногие слышали о ней. “Глаз Шивы” не был вполне атрофирован до конца Четвертой Расы. Когда духовность и все божественные силы и свойства Дэва-Человека Третьей Расы сделались подслужебны ново-пробужденным физиологическим и психическим страстям физического человека вместо обратного явления, Глаз утратил свою мощь. Но таков был закон эволюции и это, выражаясь точно, не было Падением. Грех заключался не в пользовании этими ново-развитыми силами, но в злоупотреблении ими; в том факте, что из святилища, предназначенного для пребывания Бога, была сделана кумирня всяких духовных беззаконий. И если мы говорим “грех”, то лишь, чтобы всем был понятен смысл этого, ибо, в приложении к данному случаю, термин Карма был бы более подходящим; кроме того, читателю, которого употребление термина “духовные” вместо “физические” могло бы ввести в недоумение, мы напомним, что не может быть физического беззакония. Тело просто безответственный орган, инструмент психического, если и не духовного человека. И в случае атлантов, именно Духовное Существо согрешило, ибо элемент Духа в те дни был еще “главенствующим” принципом в человеке. Таким образом, именно, в те времена была порождена нашими Монадами самая тяжкая Карма Пятой Расы.

Так как эти слова могут все же показаться непонятными, то лучше объяснить их для пользы тех, кто не знаком с Теософическим Учением.

Вопросы, касающиеся Кармы и Перевоплощения, выдвигаются постоянно и, по-видимому, существует большая путаница вокруг этих вопросов. Те, кто родился и был воспитан в христианской вере и в представлении, что новая Душа создается Богом для каждого новорожденного младенца, находятся среди наиболее недоумевающих. Они спрашивают – не ограничено ли число Монад, воплощающихся на Земле? На что им отвечается утвердительно. Ибо, как бы ни было бесчисленно в нашем представлении число воплощающихся Монад, все же, должен существовать предел. И так оно и есть, если даже принять в соображение тот факт, что со времени Второй Расы, когда их соответственные Семь Групп были снабжены телами, несколько рождений и смертей должны быть допущены в каждую секунду времени на протяжении уже прошлых эонов. Было сказано, что Карма-Немезида, рабыней которой является Природа, уравновешивает все самым гармоническим способом и что, следовательно, новый приток или прибытие новых Монад прекратился, как только человечество достигло своего полного физического развития. Ни одна новая Монада больше не воплощалась со времени достижения атлантами их срединной точки. Запомним, исключая случаи малых детей и лиц, жизнь которых была насильственно прекращена каким-либо несчастным случаем, ни одно Духовное Существо не могло воплотиться в те времена раньше многих столетий, и уже одни эти пробелы должны бы свидетельствовать, что число Монад должно быть конечным и ограниченным. Кроме того, достаточное время должно было быть уделено другим животным для их эволюционного прогресса.

Отсюда утверждение, что многие из нас пожинают последствия дурных кармических причин, порожденных нами в бытность нашу атлантами. Закон Кармы неразрывно переплетен с законом Перевоплощения.

Лишь знание постоянных перевоплощений одной и той же Индивидуальности на протяжении всего Жизненного Цикла; убеждение, что те же Монады – среди которых много Дхиан-Коганов или самих “Богов” – должны пройти через “Цикл Необходимости” и быть вознагражденными или наказанными в новом воплощении за страдания, понесенные ими, или преступления, совершенные в предыдущей жизни; что эти самые Монады, которые вошли в пустые, лишенные разума оболочки или же в астральные формы Первой Расы, выделенные Питри, являются теми же, которые сейчас находятся среди нас – нет, может быть, даже мы сами; только эта доктрина, утверждаем мы, может объяснить нам таинственную проблему Добра и Зла и примирить человека с ужасной и кажущейся несправедливостью жизни. Ничто другое, кроме этой уверенности, не может успокоить наше возмущенное чувство справедливости. Ибо когда кто-либо, незнакомый с этой благородной доктриной, видит вокруг себя и замечает неравенство в рождении, в судьбе, в интеллекте и способностях; когда он видит почет, оказываемый глупцам и распутникам, на которых судьба расточает свои милости лишь в силу привилегированного рождения, в то время, как их ближайший сосед, при всем его интеллекте и благородных добродетелях, – гораздо более достойный во всех отношениях, – погибает от нужды и от недостатка в сочувствии; когда он видит все это и когда, в бессилии помочь этому незаслуженному страданию, ему приходится отворачиваться с сердцем, обливающимся кровью от воплей, раздирающих душу – то именно лишь благословенное знание Кармы останавливает его от предания проклятию жизни и людей, так же как и их предполагаемого Создателя.

Из всех ужасающих кощунств, являющихся, на самом деле, обвинениями, брошенными монотеистами Богу, самым большим и непростительным будет (почти всегда) лживое смирение, заставляющее так называемого “благочестивого” христианина утверждать перед лицом всякого зла и незаслуженных ударов, что “такова воля Господня”.

Глупцы и лицемеры! Богохульники и нечестивые фарисеи, говорящие одновременно о бесконечной милосердной любви и заботе своего Бога и Создателя к беспомощному человеку и о том же Боге, бичующем добрых, самых лучших из своих созданий, проливая их кровь, подобно ненасытному Молоху! Ответим ли мы на это словами Конгрэв’а:

“Но кто осмелится осудить Вечную Справедливость?”

Логика и простой здравый смысл, отвечаем мы. Если нас просят поверить в “первородный грех” и в одну лишь жизнь на этой Земле для каждой Души, и в антропоморфическое Божество, которое, по-видимому, создало нескольких людей лишь из удовольствия осудить их на вечный адовый огонь, – и это, несмотря на то, будут они добры или дурны, как утверждает это верующий в Предопределение – почему же каждый из нас, одаренный способностью рассуждать, не осудит, в свою очередь, такое злобное Божество? Жизнь стала бы невыносимой, если бы нужно было верить в Бога, созданного нечистым воображением людей. По счастью он существует лишь в человеческих догмах и в нездоровом воображении некоторых поэтов, думающих, что они разрешили задачу, обращаясь к нему:

“Ты, великая Таинственная Мощь, зачавшая

Гордость мудрости человека, чтобы смешать

Дерзновенное проникновение, испытать веру

Твоих самонадеянных тварей!”

Воистину, требуется крепкая “вера”, чтобы поверить, что “самонадеянностью” является сомнение в справедливости того, кто создает беспомощного маленького человека, чтобы лишь “запутать” его и испытать “веру”, которою эта “Мощь”, может быть, забыла, если не пренебрегла, одарить его, как это случается иногда.

Сравните эту слепую веру с философской верой, основанной на разумных доказательствах и на жизненном опыте, в Карму-Немезиду или же в закон Воздаяния. Этот закон – сознательный или бессознательный – ничего и никому не предназначает. Он существует от Вечности и в Вечности, воистину, ибо сам он Вечность; и потому, будучи таковой, и раз ни одно действие не может быть соравным Вечности, то нельзя сказать, что она действует, ибо она есть само Действие. Не волна топит человека, но личное действие несчастного, который самовольно идет и ставит себя под безличные действия законов, управляющих движением океана. Карма ничего не создает, так же как она и не предопределяет. Именно сам человек строит планы и создает причины, и Кармический Закон приноравливает следствия, такое приноравливание не есть действо, но всемирная гармония, вечно стремящаяся вернуться к своему первоначальному состоянию, подобно суку· , который, будучи слишком туго согнут, отдает с соответствующей силой. Если при этом случается вывих руки, пытавшейся вывести сук из его естественного положения, то скажем ли мы, что именно сук сломал руку или же, что наша собственная глупость принесла нам беду? Карма никогда не искала разрушить умственную и личную свободу, подобно Богу, измышленному монотеистами. Не она облекла во тьму свои указы с намерением вызвать смущение человека, так же как не покарает она того, кто отважится исследовать ее тайны. Напротив того, кто через изучение и созерцание раскроет ее запутанные пути и прольет свет на эти темные тропы, в извилинах которых погибает столько людей, вследствие их неведения лабиринта жизни – тот трудится на благо своих ближних. Карма есть Абсолютный и Вечный Закон в Проявленном Мире; и так как может быть лишь один Абсолют, как Одна вечная, всегда сущая Причина, то верующие в Карму не могут рассматриваться, как атеисты или материалисты – еще меньше как фаталисты, ибо Карма едина с Непознаваемым, одним из аспектов которого она является в его следствиях в феноменальном Мире.

Таким образом, Карма находится в теснейшей или, вернее, в неразрывной связи с Законом Перевоплощения одной и той же духовной Индивидуальности в длинном, почти нескончаемом ряде Личностей. Последние подобны различным типам, представляемым тем же самым актером, с каждым из которых этот актер отождествляет себя и отождествляется публикою на протяжении нескольких часов. Внутренний или истинный Человек, олицетворяющий эти характеры, знает все время, что он Гамлет, лишь на краткий срок нескольких актов, которые, тем не менее, на плане человеческой иллюзии представляют целую жизнь Гамлета. Также он знает, что предыдущий вечер он был Королем Лиром, который, в свою очередь, был превращением Отелло в еще более отдаленный вечер. И хотя предполагается, что внешний, видимый характер не знает об этом факте, и в настоящей жизни неведение это к несчастью лишь слишком реально, тем не менее, постоянная Индивидуальность вполне сознает это и, лишь в силу атрофии “Духовного Глаза” в физическом теле, знание это не может быть запечатлено на сознании обманчивой Личности.

Обладание физическим Третьим Глазом, говорят нам, было уделом людей Третьей Коренной Расы почти до среднего периода третьей суб-расы Четвертой Коренной Расы, когда уплотнение и усовершенствование человеческого строения явилось причиной исчезновения его из внешней анатомии человека. Психически и духовно, однако, его ментальное и зрительное познавание длилось почти до конца Четвертой Расы, когда функции его, в силу материальности и растления человечества, совершенно замерли. Это произошло до погружения главной массы Материка Атлантиды. Теперь, мы можем перейти к Потопам и их многочисленным “Ноям”.

Изучающий должен иметь в виду, что было много Потопов, подобных изложенному в Книге Бытия и еще три, гораздо более значительных, которые будут упомянуты и описаны в Отделе третьей части, посвященном теме “Потопленные Материки” доисторической эпохи. Однако, чтобы избежать ошибочных предположений по поводу сделанного утверждения, что Эзотерическая Доктрина имеет много общего с легендами, содержащимися в индусских Писаниях; и что хронология последних почти одинакова с первой – но что она дает лишь больше пояснений, и наконец, что верование в то, что Вайвасвата Ману – имя собирательное, воистину! – был Ноем арийцев и прототипом библейского патриарха, все это – как принадлежащее также верованию оккультистов – требует здесь нового объяснения.

_____

ПЕРВОНАЧАЛЬНЫЕ МАНУ ЧЕЛОВЕЧЕСТВА

Те, кто знает, что “Великое Наводнение”, связанное с погружением целого Материка (исключая нескольких островов), не могло произойти в столь отдаленную эпоху, как 18,000,000 лет назад и, что Вайвасвата Ману есть индусский Ной, связанный с Матсья или Рыбою, Аватаром Вишну, могут недоумевать при очевидном противоречии между фактами, приведенными и ранее данной хронологией. Но, на самом деле, в этом нет никакого противоречия. Внимание читателя обращается на июльский номер “Theosophist'a” 1883 г., ибо, изучив напечатанную в нем статью о “Семеричном Принципе в Эзотеризме”, весь вопрос станет ему ясен. Полагаю, что именно в приведенных в ней объяснениях, заключается расхождение между оккультистами и браминами.

Но для пользы тех, кто может не иметь под руками этого номера “Theosophist'a”, два или три места приводятся здесь:

“Кто был Ману, сын Сваямбхува? Тайная Доктрина утверждает, что этот Ману не был человеком, но как бы представлением первых человеческих рас, развившихся с помощью Дхиан-Коганов (Дэв) в начале Первого Круга. Но в его Законах (1–80) говорится, что имеются четырнадцать Ману для каждой Кальпы или “промежутка времени между двумя творениями” – читайте, вернее, промежуток от одной малой Пралайи до другой” – и что “в настоящий божественный век до сих пор было лишь семь Ману”. Те, кто знают, что имеются семь Кругов, из которых мы прошли три и находимся сейчас в Четвертом, и кому преподано, что существуют семь Зорь и семь Сумерек или четырнадцать Манвантар и что при начале и при конце каждого Круга, и на планетах [Глобусах или Сферах], и между ними существует “пробуждение к иллюзорной жизни” и “пробуждение к истинной жизни”; и что, кроме того, имеются Коренные Ману и то, что мы должны неуклюже переводить, как Ману-Семени – семена для человеческих рас грядущего Круга (или Шишта – пережившие и наиболее приспособленные, тайна открываемая лишь тем, кто прошли третью степень Посвящения), те, кто узнали все это, будут лучше подготовлены понять смысл следующего. В индусских Священных Писаниях говорится, что “Первый Ману породил шесть других Ману [в общем семь первичных Ману], и каждый из них, в свою очередь, породил семь других Ману (Бхригу, I., 61–63), – создание последних указано в оккультном трактате как 7×7. Таким образом, становится ясным, что Ману – последний Прародитель нашего человечества Четвертого Круга – должен быть седьмым, ибо мы в нашем Четвертом Круге, и имеется Коренной-Ману на Сфере А, и Ману-Семени на Сфере G. Так же как каждый планетный Круг начинается с появлением Коренного Ману (Дхиан-Коган) и заканчивается Ману-Семени, так Коренной Ману и Ману-Семени появляются соответственно при начале и завершении человеческого периода на какой-либо планете [Сфере]. Из предыдущего утверждения легко понять, что Манвантарный период (Ману-антара) означает, как само слово предпосылает это, время между появлениями двух Ману или Дхиан-Коганов; следовательно, Малая Манвантара есть продолжительность Семи Рас на одной из планет [Сфере], а Большая Манвантара есть период одного человеческого Круга вдоль Планетарной Цепи. Кроме того, как сказано, каждый из семи Ману порождает 7×7 Ману, и что имеются 49 Коренных Рас на семи планетах [Сферах], в течение каждого Круга, так каждая Коренная Раса имеет своего Ману. Нынешний седьмой Ману именуется “Вайвасвата Ману” и в экзотерических текстах он изображает того Ману, который в Индии представляет Ксисуфра вавилонского и еврейского Ноя. Но в Эзотерических книгах мы видим, что Ману Вайвасвата, прародитель нашей Пятой Расы – спасший ее от наводнения, почти уничтожившего Четвертую Расу или атлантов – не есть седьмой Ману, упомянутый в номенклатуре Коренных или Первых Ману, но один из 49 Ману, происшедших от этого Коренного Ману.

Для более ясного понимания мы приводим имена 14 Ману в их соответствующем порядке и в их отношении к каждому Кругу.

1-ый Круг

}

1-ый

(Корен.)

Ману на планете

А

Сваямбхува

1-ый

(Семян.)

>>

G

Сварочи или Сварочиша

2-ой Круг

}

2-ой

(К.)

>>

А

Ауттами

2-ой

(С.)

>>

G

Тамаса

3-ий Круг

}

3-ий

(К.)

>>

А

Раивата

3-ий

(С.)

>>

G

Чакшуша

4-ый Круг

}

4-ый

(К.)

>>

А

Вайвасвата (Наш Прародитель)

4-ый

(С.)

>>

G

Саварна

5-ый Круг

}

5-ый

(К.)

>>

А

Дакша-саварна

5-ый

(С.)

>>

G

Брама-саварна

6-ой Круг

}

6-ой

(К.)

>>

А

Дхарма-саварна

6-ой

(С.)

>>

G

Рудра-саварна

7-ой Круг

}

7-ой

(К.)

>>

А

Раучья

7-ой

(С.)

>>

G

Бхаутья

Таким образом. Вайвасвата, хотя и седьмой в данном порядке, является первоначальным Коренным Ману нашей Человеческой Волны Четвертого Круга (читатель должен всегда помнить, что Ману не человек, но коллективное человечество), тогда как наш Вайвасвата был лишь одним из семи Малых Ману, которые главенствуют над семью Расами этой нашей планеты [Сферы]. Каждый из них должен стать свидетелем одного из периодических, вечно повторяющихся катаклизм (огнем и водою), которым заканчивается цикл каждой Коренной Расы. И именно этот Вайвасвата – индусское идеальное олицетворение, именуемый соответственно Ксисуфр, Девкалион, Ной и другими именами – и есть аллегорический “ Человек”, спасший нашу Расу, когда почти все население одного полушария погибло под водою, тогда как другое полушарие пробуждалось из своей временной обскурации”.

Таким образом, показано, что нет настоящего разногласия, когда говорится о Вайвасвата Манвантаре (Ману-антара буквально означает “между двумя Ману”), как имевшей место 18,000,000 лет тому назад, когда физический, или Человек в полном смысле этого слова, впервые появился на своем Четвертом Круге на этой Земле; и о другом Вайвасвате, то есть, Ману Великого Космического или Небесного Наводнения – Тайне, – или же о Ману Вайвасвате потопленной Атлантиды, когда расовый Вайвасвата спас избранных из человечества, Пятую Расу, от совершенного истребления. Так как эти несколько совершенно различных событий намеренно смешаны в Вишну и других Пуранах в одно повествование, то, все же, может остаться много недоумении в уме читателя. Потому, ввиду необходимости постоянного пояснения, нас можно извинить за неизбежные повторения. “Покровы”, скрывающие истинные тайны Эзотерической Философии, велики и вызывают смущение, и даже теперь последнее слово не может быть дано. Однако покров может быть еще немного приподнят и некоторые объяснения, в которых до сих пор было отказано, теперь могут быть предложены серьезному искателю.

Как заметил это, если мы не ошибаемся, полковник Ванс Кеннеди: “первый принцип в индусской религиозной философии есть единство в многообразии”. Если все эти Ману и Риши называются одним собирательным именем, то это, в силу того факта, что все они являются проявленными Энергиями одного и того же Логоса, небесными и земными Вестниками и Пермутациями того Принципа, который всегда находится в состоянии деятельности – сознательной во время течения Космической Эволюции, бессознательной (с нашей точки зрения) в период Космического Покоя,– ибо Логос спит в Лоне ТОГО, что “не спит” и также никогда не просыпается, ибо оно есть Сат или “Бытийность”, не Существо. От ТОГО происходит великий Невидимый Логос, который выявляет всех других Логосов; Первичный Ману, дающий бытие всем другим Ману, которые коллективно эманируют Вселенную и все в ней заключающееся, и в совокупности своей представляют Проявленного Логоса. Потому мы узнаем из Комментариев, что, тогда как ни один Дхиан-Коган, ни даже самый Высший, не может вполне осознать…

“Условие предыдущей Космической Эволюции… Ману удерживают знание своих опытов во всех Космических Эволюциях на протяжении Вечности”.

Это очень ясно: Первый Ману именуется Сваямбхува, “Самопроявленный” Сын Непроявленного Отца. Ману являются Создателями Создателей нашей Первой Расы – Они Дух Человечества, – что нисколько не мешает тому, что эти семь Ману были первыми “Пред-Адамическими” Людьми на Земле.

Ману заявляет, что он был создан самим Вирадж или Вайшванаром, Духом Человечества, что означает, что его Монада исходит от никогда не покоящегося Принципа при начале каждой новой Космической Деятельности – что Логос или Всемирная Монада (коллективный Элохим), излучающий из самого себя все эти Космические Монады, которые становятся центрами деятельности – Прародителями бесчисленных Солнечных Систем, так же как и еще недифференцированных человеческих Монад на Планетных Цепях и всего на них сущего. Сваямбхува или Саморожденный есть имя, присущее каждой Космической Монаде, которая становится Центром Силы, изнутри которой возникает Планетная Цепь (таких цепей в нашей системе семь). И излучения этого Центра становятся затем столькими же Ману Сваямбхува (таинственное собирательное имя, означающее гораздо больше, нежели это кажется), и каждый из них становится, как Воинство, Творцом своего собственного Человечества.

Что же касается до четырех определенных Рас человечества, предшествовавших нашей Пятой Расе, то нет ничего мистического в этом вопросе, исключая эфирообразных тел первых Рас; и это относится к легендарной, тем не менее, весьма точной истории. Легенда эта универсальна. И если ученый Запада желает видеть в ней лишь миф, это ничего не изменит. У мексиканцев имелось и еще имеется предание о четырех разрушениях мира огнем и водою, так же как имели его египтяне, и как хранят его по сей день индусы.

Стараясь объяснить общность легенд, встречаемых в Китае, Халдее, Египте, Индии и Греции в отдаленнейшей древности, и отсутствие какого-либо определенного признака цивилизации, относящейся ко времени более древнему, нежели 5000 лет назад, автор труда “Мифические Чудовища” замечает, что:

“Мы не должны… удивляться, если мы немедленно не откроем следы людей, живших десять, пятнадцать или двадцать тысяч лет назад. При эфемерной архитектуре… [подобно китайской] местоположения обширных городов могли через несколько тысячелетий совершенно исчезнуть из памяти вследствие естественного разложения и тем более… если… небольшие катаклизмы принимали в этом участие, подобно местным наводнениям, землетрясениям, отложениям вулканического пепла… распространению песчаных пустынь, уничтожению жизни смертоносной чумой, миазмами или же вырвавшимися серными парами”.

Количество подобных катаклизм, изменивших всю поверхность Земли, можно вывести из следующей Станцы в Комментарии 22.

“В течение первых семи крор [70,000,000 лет] Кальпы, Земля и ее Два Царства [минеральное и растительное], одно из них уже достигшее своего седьмого цикла, другое еще едва народившееся, были светящимися и полу-эфирообразными, холодными, безжизненными и прозрачными. В одиннадцатый крор Матерь [Земля] становится непрозрачной, а в четырнадцатый начинаются страдания возмужалости. Судороги Природы [геологические перевороты] непрерывно продолжаются до ее двадцатого крора, после которых они становятся периодичными и происходят после больших промежутков.

Последний переворот произошел около двенадцати крор назад [120,000,000]. Но Земля со всем тем, что находилось на ее поверхности, охладилась, стала твердой и установилась многие века раньше”.

Итак, если верить Эзотерическому Учению, то со времени последних 120 миллионов лет не происходило всемирных геологических переворотов и изменений, но Земля даже до этого времени была готова к принятию человечества. Однако, появление последнего в его полном физическом развитии, как уже было сказано, произошло лишь около 18,000,000 лет тому назад, после первых больших неудач Природы создать существа самосильно – то есть, без помощи божественных “Формовщиков” – за которыми последовала эволюция первых трех Рас. Истинная Продолжительность первых двух с половиной Рас сокрыта от всех, кроме высших Посвященных. История Рас начинается с разделения полов, после того, как предшествующая, яйценосная, андрогинная Раса быстро погибла, и последующие суб-расы Третьей Коренной Расы появились, как совершенно новая Раса физиологически. Именно это “Уничтожение” аллегорически называется великим “Потопом Вайвасвата Ману”, и рекорд показывает Вайвасвата Ману или Человечество оставшимся одиноким на Земле в Ковчеге Спасения, влекомым Вишну, в образе чудовищной рыбы, и “с ним” семь Риши. Аллегория эта очень проста.

В символизме каждого народа “Потоп” означает хаотическую, не устоявшуюся Материю – Хаос, как таковой; а Вода – Женский Принцип – “Великую Глубь”. Как пояснено это в греческом Лексиконе Паркхёрста:

“Άρχή ξтвечает еврейскому rasit, или Мудрости… и [в то же время] является эмблемою женской, рождающей мощи arg или arca, в которой зародыш природы [и человечества] носится или вынашивается на великой бездне вод, в течение промежутка времени, наступающего после каждого мирового [или расового] цикла”.

Archê (Άρχή) или Арк, является также мистическим именем Божественного Духа Жизни, носящегося над Хаосом. Теперь Вишну есть Божественный Дух, как абстрактный Принцип и так же как Охраняющий и Зарождающий или Датель жизни – третье Лицо в Тримурти – состоящей из Брамы-Создателя, Шивы-Разрушителя и Вишну-Охранителя. Вишну явлен в аллегории в образе Рыбы, направляющей ковчег Вайвасвата Ману через воды Потопа. Нет нужды распространяться об эзотерическом значении слова Рыба (ибо это сделали Пэйн Найт, Инман, Джеральд Мэсси и другие). Теологическое значение его фаллично, но метафизическое божественно. Иисус был назван Рыбою, так же как Вишну и Вакх; ΙΗΞ, “Ρпаситель” Человечества, есть лишь монограмма Бога Вакха, который тоже именовался ΙΧΘΥΞ, Πыбой. Кроме того, Семь Риши в ковчеге являются символом семи “принципов”, которые завершаются в человеке лишь после его разъединения и когда он стал человеческим существом, перестав, таким образом, быть существом божественным.

Вернемся к Расам; подробности, касающиеся потопления Материка, населенного Второй Коренной Расой, немногочисленны. История Третьей или Лемурии, дана, так же как и история Атлантиды, но что касается до остальных, то они лишь упомянуты. Сказано, что Лемурия погибла около 700,000 лет до начала того, что нынче называется Третичным Периодом (Эоценским). Во время этого Потопа – на этот раз, действительно, геологического потопа – Вайвасвата Ману также явлен спасающим человечество аллегорически – на самом деле только часть его, Четвертую Расу, так же как он спас Пятую Расу во время уничтожения последних атлантов, остатки которых погибли 850,000 лет назад, после чего не было больше наводнений до дня Атлантиды Платона или Посейдониса, которое было известно египтянам только потому, что оно произошло в такое сравнительно недавнее время.

Именно, потопление великой Атлантиды является наиболее интересным. Это тот Катаклизм, о котором древние рекорды, как например, в Книге Еноха, говорят – “Края Земли разверзлись”; и вокруг которого было построено столько легенд и аллегорий о Вайвасвата, Ксисуфре, Ное, Девкалионе и всех tutti quanti спасенных Избранниках. Предание, не принимая в соображение разницу между сидеральными и геологическими феноменами, безразлично называет оба “Потопами”. Однако, существует огромное различие. Катаклизм, разрушивший огромный Материк, наибольшим остатком которого является сейчас Австралия, произошел в силу подземных судорог и разверзания дна океана. Тот же, который положил конец его преемнику, – Четвертому Материку, произошел из-за последовательного нарушения во вращении оси. Оно началось во время ранних Третичных Периодов и, продолжаясь на протяжении долгих веков, последовательно унесло последний след Атлантиды, исключая, может быть, Цейлона и малой части того, что входит сейчас в Африку. Катаклизм этот изменил поверхность планеты и не осталось и следа воспоминаний о ее цветущих материках и островах, о ее цивилизации и науках в летописях истории, исключая Сокровенных Рекордов Востока.

Потому современная наука отрицает существование Атлантиды. Она даже отрицает какие-либо сильные смещения Земной Оси и хотела бы приписать изменения климата другим причинам. Но этот вопрос остается все еще открытым. Если д-р Кролль утверждает, что все подобные изменения могут быть объяснены колебанием оси и прецессией равноденствий, то есть другие, подобные сэру Генри Джемсу и сэру Джон Лёббок, которые более склонны принять мысль, что они обязаны изменению в положении оси вращения. Против этого восстает большинство астрономов. Но что только не отрицали они вплоть до сегодняшнего дня и что только не осмеивали – чтобы признать позднее, когда гипотеза уже стала неопровержимым фактом.

Насколько наши числа согласуются или, вернее, не согласуются с современной наукой, будет видно в дальнейшем, в Addenda к этому тому, где геология и антропология наших современных дней тщательно сопоставлены с учениями Архаической Науки. Во всяком случае, период, определяемый Тайной Доктриной на потопление Атлантиды, по-видимому, не слишком расходится с вычислениями современной науки, которая, однако, называет Атлантиду “Лемурией”, каждый раз, когда она допускает гипотезу потопления такого Материка. Что же касается до периода пред-человеческого, то все, что может быть сказано в настоящее время, это, что даже до появления “Неимеющей Разума” Первой Расы, Земля не была без обитателей. Мы, однако, могли бы добавить, что тот период, который наука, признающая лишь физического человека, имеет право считать до-человеческим периодом, может быть рассматриваем, как продолжавшийся от Первой Расы до первой половины Расы Атлантов, ибо лишь тогда человек стал “законченным органическим существом, каким он является сейчас”. Это дает Адамическому Человеку давность лишь в несколько миллионов лет.

Автор Каббалы верно замечает, что: “Человек нашего времени, как индивид, есть лишь непрерывный ряд существований предыдущей человеческой жизни” или, вернее, жизней.

“По Каббале, искры души заключенные в Адаме, вошли в три главных класса, соответствующих его трем сыновьям, именно ’Hesed, Habel, Ge’burah, Quai-yin u Ra’h-min, Seth. Эти трое были разделены на…..70 родов, называемых: главными корнями человеческой расы.

Сказал раввин Иегуда: “Сколько одежд [бесплотного человека], которые увенчаны (со дня сотворения человека)?” Сказал Р. Эл’азар: “Горы Мира (великие люди поколения) обсуждают этот вопрос, но имеются три: одна, чтобы облечь Py’ax-дух, который находится в саду [Эдема] на Земле; другая, являющаяся наиболее драгоценной среди всех, в которую облекается Нэшама в этом Пучке Жизни среди Ангелов Царей….; и одна внешняя, которая существует и не существует, видима и невидима. В эту одежду облекается Нэфеш и в ней она ходит и летает во всех направлениях по всему Миру”.

Это относится к Расам, их “Одеждам”, или степени материальности, и к трем “принципам” человека в их трех носителях.

_____

СТАНЦА XI

ЦИВИЛИЗАЦИЯ И УНИЧТОЖЕНИЕ ЧЕТВЕРТОЙ И ПЯТОЙ РАСЫ

43. Лемуро-Атланты строили города и распространяли цивилизацию. Начальная стадия антропоморфизма. 44. Статуи свидетельствуют о размерах Лемуро-Атлантов. 45. Лемурия уничтожена огнем, Атлантида водою. Наводнение. 46. Уничтожение Четвертой Расы и последних допотопных чудовищных животных.

43. ОНИ ПОСТРОИЛИ ОГРОМНЫЕ ГОРОДА. ИЗ РЕДКИХ ПОЧВ И МЕТАЛЛОВ СТРОИЛИ ОНИ, ИЗ ОГНЕЙ ИЗВЕРЖЕННЫХ, ИЗ БЕЛОГО КАМНЯ ГОР И ЧЕРНОГО КАМНЯ, ВЫСЕКАЛИ ОНИ СВОИ СОБСТВЕННЫЕ ИЗОБРАЖЕНИЯ, ПО РАЗМЕРУ И ПОДОБИЮ СВОЕМУ, И ПОКЛОНЯЛИСЬ ИМ.

Ввиду того, что история первых двух человеческих Рас – последних лемурийцев и первой расы будущих атлантов – продолжается, мы должны, начиная от этой главы, соединить их в одну и некоторое время говорить о них коллективно.

Здесь будут упомянуты и Божественные Династии, которые по традициям египтян, халдеев, греков и пр., предшествовали их человеческим Царям. Современные индусы еще и посейчас верят в них, и они перечислены в их священных Книгах. Но о них мы будем говорить в соответствующем месте. Теперь же остается показать, что наши современные геологи вынуждены допустить возможность доказательств существования потопленных материков. Но признать существование таких материков одно, и совершенно другое допустить, что в течение ранних геологических периодов они были населены людьми и цивилизованными народами, не только дикарями Палеолита, которые под руководством своих Божественных Правителей сооружали обширные города, насаждали искусства и науки и знали в совершенстве астрономию, архитектуру и математику. Первоначальная цивилизация лемурийцев не последовала, как и можно предполагать, немедленно вслед за их физиологическим превращением. Между окончательной физиологической эволюцией и первым построенным городом протекли многие сотни тысячелетий. Тем не менее, мы видим, что лемурийцы, в своей шестой суб-расе, строят свои первые скало-образные города из камня и лавы. Один из таких обширных городов примитивного вида был построен всецело из лавы, около тридцати миль к западу от того места, где Остров Пасхи простирается теперь узкой полосой бесплодной почвы; впоследствии город этот был совершенно разрушен целым рядом вулканических извержений. Древнейшие останки развалин циклопических сооружений все были произведением последних суб-рас лемурийцев; и потому оккультист не выражает удивления, узнав, что каменные останки, найденные капитаном Куком на небольшом куске Земли, называемом Островом Пасхи, были

“очень похожи на стены Храма Пачакамак или же на развалины Тиа-Хуанако в Перу”,

также, что они были Циклопического характера. Однако первые большие города были построены в той части материка, которая ныне известна, как остров Мадагаскар. В те дни, как и ныне, существовали цивилизованные народы и дикари. Эволюция закончила свою работу усовершенствования среди первых, а Карма – свою разрушительную работу среди последних. Австралийцы и подобные им племена являются потомками тех, кто вместо того, чтобы усиливать Искру, брошенную в них “Пламенами”, потушили ее длинным рядом поколений, предавшихся животным страстям. Тогда как арийские народы могли проследить свое происхождение через атлантов от более духовных рас лемурийцев, в которых воплощались сами “Сыны Мудрости”.

С пришествием божественных Династий заложено было начало первым цивилизациям. И тогда как в некоторых областях Земли часть человечества предпочитала вести жизнь номадную и патриархальную, в других же, дикарь едва начинал учиться сооружать очаг для огня и защищать себя от стихий – его братья, более благоприятствуемые, нежели он, в силу своей Кармы и с помощью божественного разума, одушевлявшего их, строили города и занимались искусствами и науками. Тем не менее, в то время, как их братья-пастухи пользовались по праву рождения чудесными силами, “строители”, несмотря на цивилизацию, могли теперь овладеть своими силами лишь постепенно; даже те, которыми они овладевали, обычно употреблялись ими для покорения физических сил природы и для своекорыстных и нечистых целей. Цивилизация всегда развивала физическую и интеллектуальную сторону за счет психической и духовной. Овладение и управление своей собственной психической природой, которую безумцы ныне соединяют со сверхъестественным, были среди раннего человечества свойствами врожденными и такими же естественными, как хождение и мышление.

“Не существует такой вещи, как магия”, – философствует “Она”, причем автор забывает, что “магия” в ранние дни все еще означала великую Науку Мудрости и, что Айеша никак не могла знать о современном искажении мысли, – “хотя” добавляет она, “существует такая вещь, как знание Тайн Природы”. Они стали тайнами лишь в нашей Расе, но были общим достоянием в Третьей.

Постепенно человечество уменьшилось в своем росте, ибо даже до настоящего пришествия Четвертой или Расы Атлантов, большинство человечества впало в растление и грех, за исключением лишь Иерархии “Избранных”, последователей и учеников “Сынов Воли и Йоги” – названных позднее “Сынами Огненного Тумана”.

Затем пришли атланты: великаны, физическая красота и сила которых достигла своего апогея в соответствии с законом эволюции в срединном периоде их четвертой суб-расы. Но как сказано в Комментарии:

“Последние из оставшихся в живых представителей прекрасных детей Белого Острова [Первоначального Швета-Двипа] погибли века назад. Их Избранные [из Лемурии] спаслись на Священном Острове [ныне “баснословная” Шамбала в пустыне Гоби], тогда как некоторые из их проклятых рас, отделившись от главной массы, жили теперь в лесах и подземельях [“пещерные жители”], когда золотисто-желтая Раса [Четвертая], в свою очередь, стала “черной от греха”. От полюса до полюса Земля в третий раз изменила поверхность свою и более не была населена Сынами из Швета-Двипа, благословенной Адбхитания (?); на востоке и западе, первая, единая и чистая впала в растление… Полу-Боги Третьей Расы уступили место Полу-Демонам Четвертой Расы. Швета-Двипа, Белый Остров сокрыл лик свой. Дети его жили теперь на Черной Земле, где позднее Даитья из седьмого Двипа [Пушкара] и Ракшаса от седьмого климата явились заместителями Садху и Аскетов Третьего Века, которые спустились к ним из других и высших областей…”

В своей мертвой букве Пураны представляют вообще лишь нелепое сплетение волшебных сказок. И если бы кто прочел первые три главы второй книги Вишну Пураны и принял бы дословно географию, геодезию и этнологию в изложении аллегорий о семи сынах Прияврата, между которыми отец их поделил семь Двипа (Островов или Материков); а затем проследил бы, как его старший сын Агнидхра – царь Джамбу-Двипа, поделил Джамбу-Двипа между своими девятью сыновьями; и далее, как Набхи, сын его, имел сто сыновей и, в свою очередь, наделил их всех землями – он, весьма вероятно, бросил бы книгу, объявив ее сплетением всяких нелепостей. Но ученик Эзотеризма поймет, что, когда писались Пураны, то они писались с намерением, чтобы истинный смысл их был ясен лишь посвященным браминам, и потому составители писали эти труды аллегорически, не желая выдать массам всю истину. И, кроме того, он объяснит востоковедам, – которые, начиная с полковника Уильфорда и кончая проф. Вебером, сделали и продолжают еще делать такую путаницу из всего этого, – что первые три главы намеренно запутывают следующие темы и события.

I. Последовательность Кальп или Веков, так же как и Рас никогда не принимается в расчет; и события, которые произошли в одной из них, группируются с другими, имевшими место в другой. Хронологический порядок находится в полном пренебрежении. Это доказано несколькими санскритологами-комментаторами, которые объясняют несоответствие между событиями и вычислениями, говоря:

“Каждый раз, когда замечаются противоречия в Пуранах, они относятся… к разнице в Кальпах и другим подобным причинам”.

II. Многие значения слов “Манвантара” и “Кальпа” или Век не выданы, дано лишь общее значение.

III. В генеалогии царей и в географии их владений все Варша (страны) и Двипа рассматриваются, как земные области.

Так истина в том, что, не вдаваясь в слишком малые подробности, возможно и легко показать, что:

а) Семь Двипа, составляющие уделы семеричного потомства Прияврата, относятся к нескольким местностям – прежде всего, к нашей Планетной Цепи. Так лишь Джамбу-Двипа представляет нашу земную Сферу, тогда как шесть других являются (для нас) невидимыми спутницами – Сферами Цепи. Это доказывается самим характером аллегорических и символических описаний. Джамбу-Двипа “находится в центре всех других” – так называемых “Материковых Островов”, – окружен морем соленой воды (Лавана), тогда как Плакша, Шалмалия, Куша, Кроунча, Шака и Пушкара окружены, каждый по отдельности, “великими морями… соком сахарного тростника, вином, очищенным маслом, творогом, молоком” и т. д. и тому подобными метафорическими наименованиями.

b) Бхаскара Ачария, употребляющий в своем описании небесного положения всех этих Двипа выражения из книг Сокровенного Учения, говорит о – “Море молока и молочных сгустках” и т. д., подразумевая Млечный Путь и различные скопления Туманностей; тем более, что он называет “страну к югу от экватора” Бхур-Лока, а страны к северу – Бхува, Свар, Махар, Джана, Тапо и Сатья-Лока, и добавляет: “Эти Лока достигаются постепенно по мере увеличения религиозных заслуг”, то есть, они являются различными видами Рая.

c) Что это географическое распределение семи аллегорических материков, островов, гор, морей и стран не принадлежит только нашему Кругу или даже нашим Расам – несмотря на название Индии Бхарата-Варша – объяснено в самом тексте сказителем Вишну Пураны, который сообщает нам, что:

“Бхарата [сын Набхи, давший свое имя Бхарата-Варше или Индии]… завещал царство сыну своему Сумати… и покинул жизнь в … Шалаграме. После чего он был снова рожден, как брамин в выдающейся семье отшельников… Под управлением этих царей [потомков Бхараты] Бхарата-Варша была разделена на девять частей; и потомки их последовательно владели этой страной в течение семидесяти и одного периода совокупности четырех веков (или же царствования одного Ману), [что составляет Махаюгу в 4,320,000 лет]”

Но, сказав все это, Парашара внезапно поясняет, что:

“Это было творением Сваямбхува [Ману], которым Земля была населена, когда он возглавлял первую Манвантару в Кальпе Вараха [то есть, воплощение Кабана или Аватара].

Теперь каждый брамин знает, что наше Человечество началось на этой Земле (или Круге) лишь со времени Вайвасвата Ману. И если западный читатель обернется к подотделу “Первоначальные Ману Человечества”, он увидит, что Вайвасвата является седьмым из четырнадцати Ману, стоящих во главе нашей Планетной Цепи на протяжении ее Жизненного Цикла; но так как каждый Круг имеет двух Ману (Коренного и Ману Семени), то он есть Коренной Ману Четвертого Круга, следовательно, седьмой. Но Уильсон видит в этом лишь непоследовательность и утверждает, что:

“Генеалогии Патриархов старше, нежели хронологическая система Манвантар и Кальп, и [таким образом] они были довольно неуклюже распределены между различными периодами”.

Ничего подобного; но так как востоковеды ничего не знают о Тайном Учении, то они упорствуют в дословном принятии всего, а затем совершают вольт-фас и оскорбляют писателей за то, что сами они не понимают!

Генеалогии эти охватывают период в три с половиною Круга; они говорят о до-человеческих периодах и поясняют сошествие в зарождение каждого Ману – первых проявленных искр от Единства – и, кроме того, показывают, как каждая из этих человеческих Искр разделяется и множится сначала на Питара, человеческих предков, а затем на человеческие Расы. Ни одно существо не может стать Богом или Дэвом, если оно не прошло через человеческие Циклы. Потому Стих гласит:

“Счастливы те, кто рождается даже из [латентного] состояния богов, как люди в Бхарата-Варше: ибо это путь к … конечному освобождению”.

Бхарата считается лучшей из подразделений Джамбу-Двипа, ибо это страна трудов. Лишь в ней одной:

“имела место последовательность четырех Юг или веков, Крита, Трета, Двапара и Кали”.

Потому, когда Парашара, которого Майтрейа просит “дать ему описание Земли”, и он снова возвращается к перечислению тех же Двипа с теми же морями и т. д., уже описанными им в Сваямбхува Манвантара, – то это лишь “сокрытие”; но для того, кто читает между строк, здесь встречаются Четыре Великие Расы и Пятая, со всеми их подразделениями, островами и материками, среди которых некоторые были названы по именам небесных Лока и других Глобусов (Сфер). Отсюда вся путаница.

Все эти острова и земли называются востоковедами “мифическими” и “баснословными”. Совершенно верно, что некоторые из них не принадлежат к этой Земле, но тем не менее они существуют. Но Белый Остров и Атала, во всяком случае, не мифы, ибо Атала было презрительным прозвищем, данным первыми пионерами Пятой Расы Земле Греха – Атлантиде вообще, не только острову, упоминаемому Платоном; ибо Белый Остров был (а) Швета-Двипа, в Теогонии, и (b) Шака-Двипа или Атлантида (вернее, самая ранняя часть материка) при самом начале его. Это было, когда эта страна еще не имела свои “семь священных рек, которые смывали все грехи”, и “семь областей”, где не было ни сделок с совестью, ни соревнования, ни уклонения от добродетели”, ибо она была населена тогда кастою Магов – той кастой, которую даже брамины признали не ниже своей и которая воспитала первого Заратустру. Брамины показаны совещающимися, по совету Нарады, с Гаурамукха, указавшим им пригласить Магов, как священнослужителей Солнца, в храм, построенный Самба, предполагаемым сыном Кришны, тогда как, на самом деле, последний не имел потомства. В этом Пураны историчны, несмотря на аллегорию, и Оккультизм утверждает факты.

Весь этот рассказ изложен в Бхавишия Пуране. Утверждается, что Самба, после своего исцеления Солнцем (Сурья) от проказы, построил храм и посвятил его этому Божеству. Но когда он пожелал найти благочестивого брамина для выполнения в храме указанных ритуалов и принятия даров для Бога, то Нарада – девственный Аскет, встречаемый в Пуранах во всех веках – посоветовал ему не делать этого, ибо Ману запретил браминам получать плату за совершение религиозных ритуалов. Потому он направил Самбу к Гаурамукха (Белый Лик), Пурохита или жрецу семьи Угразены, царя Матхура, который должен был указать ему, кого лучше призвать. Жрец направил Самбу пригласить Магов, почитателей Сурья, для выполнения этой обязанности. Но так как он не знал места, где жили они, то Сурья, само Солнце, направляет Самбу в Шака-Двипа, за пределами соленой воды. Тогда Самба отправляется в путь, воспользовавшись услугами Гаруды, Великой Птицы, носителя Вишну и Кришны, которая и переносит его к Магам и т. д..

Итак, Кришна, живший 5000 лет тому назад, и Нарада, воплощающийся в каждом Цикле (или Расе), не считая Гаруды – эзотерически символа Великого Цикла – дают ключ к этой аллегории; тем не менее, Маги суть Маги Халдеи и их каста и культ были рождены в самой ранней Атлантиде, в Шака-Двипа, безгрешной. Все востоковеды согласны в том, что Маги с Шака-Двипа являются праотцами парсиев огнепоклонников.

Наше разногласие с ним, как обычно, основано на том, что касается до уменьшения или периодов в сотни тысячелетий, в данном случае, лишь до нескольких столетий; несмотря на Нараду и Самбу, они относят событие это лишь ко дню бегства парсиев в Гуджират. Это просто нелепо, ибо событие это случилось лишь в восьмом столетии нашей эры. Правда, что по Бхавишия Пуране Маги еще жили в Шака-Двипа во время “сына” Кришны, тем не менее последняя часть этого Материка – “Атлантида” Платона – погибла 6000 лет до того. Они были Магами с “погибшего” Шака-Двипа и в те дни жили в Халдее. Это опять-таки намеренная запутанность.

Самые ранние пионеры Четвертой Расы не были атлантами, так же как и не были они человеческими Асурами и Ракшасами, которыми они стали впоследствии. В те дни огромные части будущего Материка Атлантиды все еще составляли часть океанского дна. Лемурия, как назвали мы Материк Третьей Расы, была тогда гигантской страной. Она покрывала всю область от подножия Гималаев, отделявших ее от внутреннего моря, которое катило свои волны через то, что мы знаем, как нынешний Тибет, Монголию и великую пустыню Шамо (Гоби); от Читтагонга в западном направлении к Хардвару и в восточном к Ассаму. Оттуда она распространялась к югу через то, что известно нам сейчас как Южная Индия, Цейлон и Суматра; затем, охватывая на своем пути, по мере продвижения к югу, Мадагаскар с правой стороны и Тасманию с левой, она спускалась, не доходя несколько градусов до Антарктического Круга; и от Австралии, которая в те времена была внутренней областью на Главном Материке, она вдавалась далеко в Тихий океан за пределы Рапа-нуи (Теапи или острова Пасхи), ныне лежащего на 26° южной широты и на 110° западной долготы. Это заявление, по-видимому, подтверждается наукой – даже если и частично. При обсуждении направления материков, указывается, что инфра-арктические массы обычно следуют направлению меридиана, при этом упоминаются, хотя только путем выводов несколько древних материков. Среди них называется “материк Маскарен”, который включал Мадагаскар, простиравшийся на север и юг, и другой древний материк, “простиравшийся от Шпицбергена до пролива Дувра, тогда как большинство других частей Европы были морским дном”. Это подтверждает оккультное учение, которое говорит, что то, что ныне является полярными областями, были первоначально самыми ранними колыбелями из семи колыбелей Человечества и могилою большинства Человечества этой области во время Третьей Расы, когда гигантский Материк Лемурии начал расчленяться на меньшие материки. Согласно объяснению в Комментариях это произошло вследствие уменьшения быстроты земного вращения:

“Когда Колесо вращается с обычной скоростью, его крайние точки [полюсы] согласуются с его серединным Кругом [экватором], когда же оно вращается медленнее и колеблется во всех направлениях, происходят великие потрясения на поверхности Земли. Воды устремляются по направлению к двум концам, и новые земли подымаются в срединном Поясе [экваториальные земли], тогда как находящиеся на концах вступают в Пралайю, вследствие затопления”.

И далее:

“Таким образом Колесо [Земля] подчинено и управляется Духом Луны, что касается до дыхания ее вод [приливов]. К концу Века [Кальпы] Великой [Коренной] Расы правители Луны [Отцы и Питри] начинают притягивать сильнее и, таким образом, сплющивать Колесо вокруг его Пояса; когда же оно опустится в одних местах и подымится в других, и вздымание это устремится к крайним точкам [полюсам], новые земли подымутся, а старые будут втянуты”.

Достаточно прочесть астрономические и геологические труды, чтобы смысл вышесказанного стал понятен. Ученые – современные специалисты – установили влияние приливов на геологическое распределение суши и воды на планете и отметили смещение океанов вместе с соответственным оседанием и подъемом материков и новых земель. Наука знает, или думает что знает, что это случается периодически. Проф. Тодд полагает, что он может проследить ряд колебаний, вплоть до периода образования первой коры Земли. Потому, казалось бы, легко для науки проверить Эзотерическое утверждение. Мы собираемся рассмотреть этот вопрос более пространно в Addenda.

Некоторые теософы, понявшие из нескольких слов в “Эзотерическом Буддизме”, что “древние материки”, которые были затоплены, снова подымутся, задали вопрос: “На что будет походить Атлантида, когда она подымится?” В этом заключается небольшое заблуждение. Если бы тождественно те же самые затопленные земли Атлантиды снова были подняты, то, действительно, они оказались бы бесплодными на протяжении веков. Но так как Атлантическое дно океана покрыто в настоящее время на 5000 ф. глубины меловыми наслоениями и наслоение это продолжается – фактически наслоение нового “мелово-образования”, – то нет причины, почему бы, при наступлении времени для появления Нового Материка, геологические содрогания и подъем морского дна не используют эти 5000 футов мела для образования каких-либо гор, а другие 5000 не появятся на поверхности. Расовые катаклизмы не являются Потопом Ноя, продолжившимся сорок дней – нечто вроде бомбейского муссона.

Тот факт, что периодическое погружение и появление мощных материков, именуемых современными писателями Атлантидой и Лемурией, не есть вымысел, будет доказано в отделе, в котором все доказательства собраны вместе. Наиболее древние, архаические санскритские труды наполнены ссылками на эти два Материка. Семь священных островов (Двипа) упомянуты в Сурья Сиддханта, в древнейшем астрономическом труде всего мира и в трудах Асурамая, астронома Атлантиды, “воплощение” которого проф. Вебер открыл в Птоломее! Тем не менее ошибочно называть эти “Священные Острова” Атлантическими – как делаем это мы; ибо как и все остальное в индусских Священных Книгах, они относятся ко многим вещам. Наследство, оставленное Прияврата, сыном Сваямбхува Ману, своим семи сыновьям – не было Атлантидой, даже если один или два из этих островов пережили погружение своих соседей и в последующие века явились прибежищем для атлантов, материк которых, в свою очередь, был потоплен. Будучи впервые упомянуты Парашарою в Вишну Пуране, эти семь островов относятся к Эзотерической Доктрине, которая будет объяснена в дальнейшем. В связи с этим изо всех семи Островов, Джамбу-Двипа (наша Сфера) является единственным земным. В Пуранах каждое упоминание Северной области от Меру связано с тем Первоначальным Эльдорадо, теперь же областью Северного Полюса, которое было тогда Материком и на нем цвели магнолии там, где ныне мы видим неисследованную бесконечную пустыню льда. Наука говорит о “древнем Материке”, простиравшемся от Шпицбергена вниз до пролива Дувра. Сокровенное Учение утверждает, что в самые ранние геологические периоды эти области входили в состав материка, имевшего форму конской подковы, один конец которой, восточный, лежал гораздо севернее, нежели Северный Корнвалис, и включал Гренландию, другой же вмещал Берингов пролив, как кусок внутренней земли, и в своем естественном распространении спускался к югу к Британским Островам, которые в те дни должны были находиться как раз под нижним изгибом полукруга. Этот Материк был поднят одновременно с погружением экваториальных частей Лемурии. Века позднее некоторые останки Лемурии вновь появились на поверхности океанов. Потому, хотя и можно сказать, не отступая от истины, что Атлантида составляла часть семи великих Материковых Островов, ибо Четвертая Раса вступила во владение того, что осталось от Лемурии и, утвердившись на островах, включила их в свои земли и материки, тем не менее различие должно быть указано и дано пояснение, раз делаются попытки дать в этом труде более полное и точное изложение. Остров Пасхи, таким образом, также был захвачен некоторыми атлантами, которые, спасаясь от катаклизма, случившегося в их стране, осели на этом останке Лемурии, но лишь для того, чтобы погибнуть на нем, когда он был впоследствии уничтожен вулканическим извержением и лавою. Это может рассматриваться как басня некоторыми географами и геологами, но для оккультиста это история. Что знает наука для доказательства обратного?

“До появления карты, опубликованной в Базеле в 1522 г., в которой название Америки появляется впервые, предполагалось, что последняя составляла часть Индии… Наука также отказывается утвердить дикую гипотезу, что было время, когда полуостров Индостана, на одном конце линии, и Южная Америка, на другом, соединялись поясом островов и материков. Индия доисторических времен… была вдвойне связана с двумя Америками. Земли предков тех, кого Аммиан Марцеллин называет “Браминами Верхней Индии”, простирались от Кашмира далеко вглубь (нынешней) пустыни Шамо. Пешеход с Севера мог тогда достичь – едва замочив свои ноги – полуострова Аляски через Манджурию, через будущий Татарский пролив. Курильские и Алеутские острова; тогда как другой путник, снабженный челном, отправляясь с юга, мог пройти Сиам, пересечь Полинезийские Острова и достичь любой части материка Южной Америки”.

Это было записано со слов одного Учителя – довольно сомнительного авторитета в глазах материалистов и скептиков. Но здесь мы имеем одного из их стаи, и птицу того же оперения, Эрнста Геккеля, кто в своем распределении рас подтверждает вышеприведенное утверждение почти дословно.

“По-видимому, область на поверхности Земли, где произошла эволюция этих примитивных людей от близко родственных им обезьян, вида catarrhine [!!], нужно искать или в Южной Азии или в Восточной Африке [которая, между прочим, даже не существовала во время расцвета Третьей Расы], или же в Лемурии. Лемурия, древнейший материк, ныне находящийся под водами Индийского океана, и который лежал к югу от Азии наших дней, простирался, с одной стороны, в восточном направлении к Верхней Индии и острову Сунда, а с другой, к западу вплоть до Мадагаскара и Африки”.

В эпоху, о которой мы говорим. Материк Лемурии уже разбился во многих местах и образовал новые отдельные Материки. Тем не менее ни Африка, ни обе Америки, еще менее Европа, не существовали в те времена; все они еще покоились на дне океана. Также мало что существовало из нашей Азии, ибо Пред-Гималайские области были покрыты морями, за пределами же их простирались “листья лотоса”, принадлежавшие к Швета-Двипа, страны, называемые теперь Гренландией, Восточной и Западной Сибирью и т. д. Огромный Материк, царствовавший и возвышавшийся однажды над Индийским, Атлантическим и Тихим океаном, теперь состоял из огромных островов, которые постепенно исчезали один за другим, пока конечная конвульсия не поглотила последние останки его. Остров Пасхи, например, принадлежит к самой ранней цивилизации Третьей Расы. Внезапное вулканическое извержение и подъем океанского дна во время Чэмпленовской эпохи северно-полярного затопления подняли эту маленькую реликвию Архаических веков – после того, как она была потоплена вместе с остальными – нетронутою, со всеми ее статуями и вулканом, и оставили, как свидетельницу существования Лемурии. Говорят, что некоторые австралийские племена являются представителями последних потомков Третьей Расы.

В этом мы, опять-таки, имеем до некоторой степени подтверждение со стороны материалистической науки. Геккель, говоря о коричневой или малайской расе Блуменбаха и об австралийцах и папуасах, замечает:

“Имеется много сходства между этими последними и аборигенами Полинезии, этого австралийского скопления островов, которые в какую-то эпоху, по-видимому, составляли один огромный и нераздельный материк”.

Конечно, это был “гигантский и нераздельный материк”, ибо во время Третьей Расы он простирался на восток и запад до места, где ныне лежат обе Америки. Настоящая Австралия была лишь частью его, и в добавление к ней имеются еще несколько переживших островов там и сям на поверхности Тихого океана и широкая полоса Калифорнии, тоже принадлежавшая к ней. Довольно забавно, что Геккель в своем фантастическом труде “Pedigree of Man” считает, что:

“Австралийцы наших дней, как прямые потомки, почти не изменившиеся [?!] этой второй ветви примитивной человеческой расы… распространившейся к северу, сначала, главным образом, в Азии, от этой колыбели человеческого младенчества и, по-видимому, они явились предками всех других прямоволосых человеческих рас… другая же, имевшая волосы в мелких завитках, переселилась частично на запад [то есть, в Африку и к востоку, в Новую Гвинею, страны, которые, как сказано, еще не существовали тогда]… Другие прямоволосые распространились дальше к Северу, в Азии и…. населили Австралию”.

Как пишет один из Учителей:

“Можете усмотреть останки этого однажды великого народа [Лемурии Третьей Расы] в некоторых плоскоголовых аборигенах нашей Австралии”.

Но они принадлежат к последышам седьмой суб-расы Третьей Расы. Проф. Геккель должно быть также видел сон и, хотя бы один только раз, но имел истинное видение!

Именно в этом периоде должны мы искать следы первого появления предков тех, кого мы считаем древнейшими народами мира – соответственно именуемыми теперь индусами-арийцами, египтянами и древнейшими персами с одной стороны, и халдеями и финикийцами с другой. Эти народы управлялись Божественными Династиями, то есть, Царями и Правителями, которые от смертного человека имели лишь его физическую внешность, какою она была тогда, но кто были Существами из Высших Сфер и более небесных, нежели будет такой наша собственная Сфера после долгих Манвантар. Конечно, бесполезно пытаться заставить скептиков принять существование подобных Существ. Величайшая гордость их заключается в том, чтобы доказать свое право на родовое наименование, как катарринидов, факт, который они стараются установить на основании очевидной наличности копчика, прилегающего к их Os sacrum, этого рудиментарного хвоста, которым, будь он достаточно длинен, они радостно и постоянно помахивали бы в честь его достославного открывателя. Они останутся настолько же верными своим обезьяньим предкам, как и христиане своему бесхвостому Адаму. Сокровенное учение, однако, в этом вопросе направляет теософов и изучающих Оккультные Науки по правильному пути.

Если мы будем рассматривать вторую половину Третьей Расы, как первых представителей настоящей человеческой расы с крепкими костями, то предположение Геккеля, что “эволюция примитивных людей произошла… или в Южной Азии или… в Лемурии” – об Африке, как Восточной, так и Западной не может быть и речи – довольно правильно, если и не вполне. Однако, чтобы быть точным, нужно сказать, что так же как эволюция Первой Расы из тел Питри произошла в семи совершенно отдаленных друг от друга областях у Северного Полюса, на единственной (тогда) Земле, – то таким же образом совершилось конечное превращение Третьей Расы. Началась она в тех северных областях, которые только что были описаны, как включавшие Берингов пролив, и то, что тогда было сушью в Центральной Азии, когда климат даже в Полярных областях был полутропическим и прекрасно приноровлен к примитивным потребностям нарождавшегося физического человека. Эта область, однако, со времени появления человека не раз поочередно или замерзала, или становилась тропической. Комментарии говорят нам, что Третья Раса находилась около срединной точки своего развития, когда:

“Ось Колеса наклонилась. Солнце и Луна не светили больше над головами этой части Потом-рожденных; люди узнали снег, лед и мороз; и люди, растения и животные уменьшились в росте своем. Те, кто не погиб, остались как малые дети в своем росте и интеллекте. Это была третья Пралайа Рас”.

Это, опять-таки, означает, что наш земной шар подвержен семи периодическим и полным смещениям, которые сопутствуют pari passu Расам. Ибо Сокровенное Учение говорит, что во время этого Круга должны произойти семь земных Пралай, вызванных изменением в наклоне Земной Оси. Это есть закон, действующий в свое назначенное время, и вовсе не слепо, как может это предполагать наука, но в точном соответствии и согласованности с Законом Кармы. В Оккультизме этот Неумолимый Закон называется “Великим Уравновесием”. Наука признает свое неведение относительно причины, производящей климатические превратности, а также и изменений в направлении оси, которые всегда сопровождаются этими превратностями. В действительности наука, по-видимому, вовсе не уверена в смещениях оси. И, будучи не в состоянии объяснить их, она, скорее, готова вообще отрицать феномены смещения оси, нежели допустить мудрую руку Кармического Закона, который один лишь может разумно объяснить эти внезапные изменения и сопровождающие их результаты. Наука пыталась объяснить их различными и более или менее фантастическими теориями; одной из которых в воображении г. де Бушепорна было бы внезапное столкновение нашей Земли с Кометой, столкновение, которое явилось бы причиной всех геологических пертурбаций. Но мы предпочитаем придерживаться наших Эзотерических объяснений, ввиду того, что Фохат стоит любой кометы и вдобавок имеет своим Руководителем Всемирный Разум.

Таким образом, уже четыре подобные пертурбации, связанные с наклоном оси, имели место со времени появления на этой земле Человечества Вайвасвата Ману. Старые Материки – исключая первый – были поглощены океанами, появились другие земли, и огромные горные цепи поднялись там, где раньше их не было. Поверхность Сферы каждый раз была совершенно изменена; “переживание наиболее приспособленных” народов и рас утверждалось своевременной помощью; неприспособленные же – неудачные – уничтожались, будучи сметены с поверхности Земли. Подобный отбор и смещение не происходит между восходом и закатом солнца, как кто-то может подумать, но требует несколько тысячелетий, пока новый дом не будет приведен в порядок.

Суб-расы так же подвержены подобным очистительным процессам, так же как и боковые ответвления или расовые семейства их. Пусть тот, кто хорошо ознакомлен с астрономией и математикой, оглянется назад на сумерки и тени Прошлого. Пусть наблюдает и отметит то, что он знает об истории народов и наций, и сопоставит их соответствующие подъемы и падения с тем, что известно, как астрономические циклы – особенно же со Звездным (Сидеральным) Годом, равняющимся нашим 25,868 солнечным годам. Затем, если наблюдатель одарен хотя бы самой слабой интуицией, он усмотрит, как счастье и несчастье народов тесно связаны с началом и концом этого Сидерального Цикла. Правда, что не-оккультист окажется в невыгодном положении, ибо он не будет иметь данных, столь отдаленных времен, чтобы базироваться на них. Он ничего не знает, и точная наука не говорит ему, что произошло около 10,000 лет тому назад; но все же он может найти утешение в знании некоторых данных или – если он предпочитает – в предположениях относительно судьбы каждой из современных наций, известных ему – приблизительно около 16,000 лет тому назад. Смысл того, что мы утверждаем, ясен. Каждый Сидеральный Год тропики отступают от полюса на четыре градуса при каждом обороте, начиная от точек равноденствия по мере обращения экватора через созвездия Зодиака. Так каждый астроном знает, что в настоящее время тропик лежит лишь на двадцать три градуса с дробью (меньше чем в полградуса) от экватора. Следовательно, он должен пробежать еще два с половиной градуса до конца Сидерального Года. Это дает человечеству вообще и нашим цивилизованным расам в особенности отсрочку около 16,000 лет.

После великого Наводнения Третьей Расы (лемурийцев), как говорит нам Комментарий тридцать третий:

“Люди значительно уменьшились в росте и продолжительность жизни их сократилась. Они пали с точки зрения божественности и начали смешиваться с животными расами, и вступили в брак с великанами и пигмеями [карликовой расою с полярных областей]… Многие приобрели божественное, нет скорее – незаконное знание и добровольно вступили на Левую Тропу”.

Так атланты, в свою очередь, стали приближаться к уничтожению, к гибели. Сколько геологических периодов произошло, чтобы совершить это четвертое разрушение, кто может сказать это! Но нам говорят, что:

_____

СТАНЦА XI. – Продолжение.

44. ОГРОМНЫЕ ИЗОБРАЖЕНИЯ ВОЗДВИГЛИ ОНИ, В ДЕВЯТЬ YATIS ВЫСОТЫ, В РАЗМЕР СВОИХ ТЕЛ (a). ВНУТРЕННИЕ ОГНИ УНИЧТОЖИЛИ ЗЕМЛЮ ИХ ОТЦОВ. ВОДА УГРОЖАЛА ЧЕТВЕРТОЙ (b).

a) Следует заметить, что большинство из гигантских статуй, открытых на острове Пасхи, этой части, несомненно, затопленного материка, так же как и те, которые были найдены на окраинах Гоби, области, оставшейся затопленной на протяжении неисчислимых веков, все они были от двадцати до тридцати футов высоты. Статуи, найденные Куком на острове Пасхи, почти все были двадцати семи футов высоты при восьми футах в плечах. Писательница вполне осведомлена, что современные археологи решили, что “эти статуи не очень древние”, как это было заявлено одним из больших чинов Британского Музея, в котором находятся сейчас несколько из этих статуй. Но это одно из тех произвольных решений современной науки, которые не имеют большого веса.

Нам говорят, что после гибели Лемурии от подземных огней, люди стали непрестанно уменьшаться в росте – процесс, уже начавшийся после их физического падения – и что, наконец, через несколько миллионов лет, они уменьшились до шести, семи футов и, теперь, в более древних Азиатских расах, они продолжают уменьшаться, приближаясь скорее к пяти, нежели к шести футам. Как показывает Пиккеринг, среди малайской расы (суб-расе Четвертой Коренной Расы) существует странное разнообразие в росте; члены полинезийского семейства, такие как жители островов Таити, Самоа и Тонга, выше ростом, нежели остальное человечество; но племена индусские и жители Индокитайских стран несомненно ниже общего уровня. Это объясняется легко. Полинезийцы принадлежат к самым ранним, оставшимся в живых, суб-расам, другие же к самой позднейшей и наиболее преходящей массе. Как сейчас совершенно исчезли жители Тасмании и как, в свою очередь, быстро вымирают австралийцы, так же скоро последуют за ними и другие старые расы.

b) Как могли сохраниться эти рекорды? – спросят нас. Даже знание индусами Зодиака отрицается нашими доброжелательными и учеными востоковедами, пришедшими к заключению, что индусы-арийцы ничего не знали о нем до принесения его греками в их страну. Эта ничем не оправдываемая клевета была достаточно опровергнута Байи и, что еще больше, ясным свидетельством фактов и потому она не нуждается во многих добавочных опровержениях. Тогда как египетский Зодиак сохраняет неопровержимые доказательства записей, охватывающих более чем три с половиной Сидеральных Года – или около 87,000 лет – индусские вычисления покрывают почти тридцать три таких года или 850,000 лет. Египетские жрецы уверяли Геродота, что вначале Полюс Земли и Полюс Эклиптики совпадали. Но как замечает автор “Сфинксиады”:

“Эти жалкие отемненные индусы записали знание астрономии, исчисляющее десять раз 25,000 лет со времени [последнего местного] наводнения [в Азии] или Века Ужаса”.

Они же обладают записанными наблюдениями от времени первого Великого Наводнения в пределах исторической памяти арийцев – наводнения, которое потопило последние части Атлантиды 850,000 лет тому назад. Наводнения, предшествовавшие этому, конечно, более традиционны, нежели историчны.

Погружение и изменение Лемурии началось почти у Арктического Круга (Норвегии), и Третья Раса закончила свою судьбу на Ланке или на том, что стало Ланкой у атлантов. Малая оставшаяся часть, ныне известная, как Цейлон, есть Северное плоскогорье древней Ланки, тогда как огромный остров этого имени в период Лемурии, был гигантским Материком, уже нами описанным. Как говорит один из Учителей:

“Почему бы Вашим геологам не допустить мысли, что под материками, исследованными и измеренными ими… могут быть скрытыми, глубоко в неизмеримых или, вернее, неизмеренных океанских днищах другие и гораздо более древние материки, наслоения которых никогда не были исследованы геологически; и что когда-то они могут совершенно взорвать их настоящие теории? Почему бы не допустить, что подобно Лемурии и Атлантиде, наши нынешние материки были уже несколько раз потоплены и имели время снова появиться и дать пристанище новым группам человечества и цивилизациям; и что при первом мощном геологическом подъеме при следующем катаклизме, в ряде периодических катаклизм, происходящих от начала и до конца каждого Круга, наши, уже вырождающиеся материки, не опустятся, тогда как Лемурия и Атлантида подымутся вновь”.

Конечно, эти Материки не будут тождественно теми же самыми. Но здесь следует пояснить. Теория о существовании Северной Лемурии не должна вызывать никакого смущения. Продолжение этого великого Материка в северной части Атлантического Океана нисколько не противоречит мнениям, так широко распространенным относительно местоположения погибшей Атлантиды, ибо одно мнение подтверждает другое. Следует отметить, что Лемурия, служившая колыбелью Третьей Коренной Расы, не только охватывала обширную область в Тихом и Индийском океанах, но простиралась в форме лошадиной подковы за Мадагаскар вокруг Южной Африки (тогда лишь ничтожной части в процессе образования), через Атлантический океан до Норвегии. Большой водоем пресной воды в Англии, называемый Уильдон – рассматриваемый геологами как исток прежней великой реки, – есть русло главной реки, осушивавшей Северную Лемурию во Вторичном Веке.

Действительно, существование этой реки в прошлом является научным фактом, но признают ли приверженцы науки необходимость допустить существование Северной Лемурии Вторичного Века, как это вытекает из их же данных? Профессор Бертольд Зиманн не только признавал реальность существования такого мощного материка, но рассматривал Австралию и Европу, как части, первоначально принадлежавшие одному материку, – подтверждая, таким образом, всю уже изложенную доктрину о “лошадиной подкове”. Не могло быть дано более поражающего подтверждения нашему положению, нежели тот факт, что высокий горный кряж в бассейне Атлантического Океана, вышиною в 9000 футов, и который простирается на две или три тысячи миль в южном направлении от точки вблизи Британских островов, сначала опускается к Южной Америке, затем изменяет направление почти под прямыми углами, чтобы продолжиться в юго-восточном направлении к Африканскому берегу, откуда он продолжается к югу до Тристан Д'Акунья. Этот кряж есть остаток Атлантического материка и если бы можно было проследить его дальше, то действительность существования под водою точки соединения, в виде лошадиной подковы, с более древним материком в Тихом Океане, была бы установлена.

Атлантическая часть Лемурии была геологическим основанием того, что, вообще, известно как Атлантида, но которая должна рассматриваться скорее как развитие Атлантического продолжения Лемурии, нежели как совершенно новая масса суши, поднятая и отвечающая определенным потребностям Четвертой Коренной Расы. Как и в эволюции Расы, так и в случае смещений и перемещений материковых масс, нельзя провести твердой, четкой линии, которая обозначила бы границу старого порядка и начало нового. Последовательность в естественных процессах никогда не нарушается. Таким образом, атланты Четвертой Расы произошли от небольшого числа людей Третьей Расы, северных лемурийцев, собранных, грубо говоря, на участке земли, находившемся приблизительно там, где сейчас середина Атлантического Океана. Их Материк был составлен из скопления многих островов и полуостровов, которые поднялись с течением времени и, в конце концов, стали настоящим обиталищем великой Расы, известной, как раса атлантов. После того как это образование закончилось, совершенно очевидно и, как это утверждается на основании высочайшего оккультного Авторитета:

“Лемурия так же не должна быть смешиваема с Атлантическим Материком, как Европа с Америкой”.

Так как вышесказанное исходит из источника столь дискредитированного правоверной наукою, то, конечно, оно будет принято, как более или менее удачный вымысел. Даже уже упомянутый талантливый труд Доннелли не принимается в расчет, несмотря на то, что все утверждения в нем не выходят за пределы точно научных фактов. Но мы пишем для будущего. Новые открытия в этом направлении оправдают утверждения азиатских философов, что такие науки, как – геология, этнология, включая и историю, – изучались до-потопными народами, жившими неисчислимые века тому назад. Будущие “нахождения” подтвердят правильность настоящих наблюдений таких проницательных умов, как Тэн и Ренан. Первый доказывает, что цивилизация таких архаических народов, как египтяне, арийцы Индии, халдеи, китайцы и ассирийцы является следствием предыдущих цивилизаций, продолжавшихся “мириады столетий”, а последний, Ренан, указывает на тот факт, что:

“Египет с самого начала представляется нам как бы возмужалым, старым и совершенно лишенным мифических и героических эпох, точно бы страна никогда не знала молодости. Ее цивилизация не имеет младенчества, а ее искусство – архаического периода. Цивилизация Древней Монархии не началась с младенчества. Она была уже возмужалой”.

На это проф. Р. Оуэн добавляет, что:

“Египет значится, как цивилизованная и управляемая Община еще до времени Менеса”.

И Уинчелль утверждает, что:

“В эпоху Менеса египтяне были уже цивилизованным и многочисленным народом. Манефо говорит нам, что Атотис, сын первого Царя Менеса, построил дворец Мемфиса; и что он был врачом и оставил книги по анатомии”.

Это вполне естественно, если поверим утверждению Геродота, который пишет в “Евтерпе” (CXLII), что записанная история египетских жрецов относится к 12,000 годам до его времени. Но что значат 12,000 лет, даже 120,000 лет, по сравнению с миллионами лет, истекшими со времени Лемурийского Периода? Однако последний не остался без свидетелей, несмотря на его огромную древность. Полные записи о росте, развитии, социальной и даже политической жизни лемурийцев сохраняются в Сокровенных Летописях. К несчастью немного тех, кто может читать их; и те, кто мог бы, все же, не будут в состоянии понять язык, если только они не ознакомятся со всеми семью ключами его символизма. Ибо понимание Сокровенного Учения основано на понимании Семи Наук; и эти науки находят свое выражение в семи различных применениях Тайных Рекордов к экзотерическим текстам. Таким образом, мы должны овладеть способами мышления на семи совершенно различных планах Представления. Каждый текст относится и должен быть объяснен с одной из следующих точек зрения:

1. Реалистический План Мысли.

2. План Идеального Представления.

3. План чисто Божественный или Духовный.

Остальные планы слишком превышают среднее сознание, особенно же сознание материалистического ума, чтобы допустить даже, чтобы они могли быть символизированы в терминах обычной фразеологии. Ни в одном из древних религиозных текстов не имеется чисто мифического элемента; но нужно найти способ мышления, который послужил основою для первоначального изложения, и при толковании следует возможно ближе придерживаться его. Ибо архаический метод мышления символичен: он эмблематичен в позднейшем, хотя и весьма древнем методе мышления; иносказателен или аллегоричен; иероглифичен или логограмматичен, последний метод самый трудный; ибо каждая буква, как в китайском языке, представляет собою целое слово. Таким образом, почти каждое имя собственное в Ведах, в Книге Мертвых и до некоторой степени и в Библии состоит из таких логограмм. Никто, не будучи посвященным в тайну Оккультной религиозной логографии, не может похвалиться знанием значения имени в любом древнем отрывке, прежде чем он не овладеет значением каждой буквы, из которой оно составлено. Как можно ожидать, чтобы непосвященный мыслитель, как бы ни была велика его эрудиция в ортодоксальном символизме, так сказать, – т. е., в том символизме, который никогда и никак не может выбиться из старой колеи солнечного мифа и полового культа, – как можно ожидать, чтобы непосвященный ученый мог бы проникнуть в тайну за покровом? Тот, кто имеет дело с шелухою или скорлупою мертвой буквы и посвящает себя разбору калейдоскопического превращения голых, словесных символов, никогда не сможет ожидать проникнуть за пределы фантазии современных мифологов.

Таким образом, Вайвасвата, Ксисуфр, Девкалион, Ной и пр., – все главные фигуры Потопов Мира всемирных, частичных, астрономических или географических – все они в своих именах являют рекорды причин и следствий, приведших к этому событию, если бы только мы могли полностью расшифровать эти имена. Все подобные Потопы основаны на событиях, происшедших в Природе, и потому они являются историческими рекордами, – безразлично, были ли они сидеральными, геологическими или даже просто аллегорическими – рекордами морального события на других и высших планах бытия. Мы считаем, что это было теперь достаточно доказано на протяжении длинного пояснения, вызванного аллегорическим характером Станцев.

Говорить о расе ростом в девять “yatis” или в двадцать семь футов в труде, претендующем на более научный характер, нежели, скажем, рассказ о “Джэке Победителе-Великана”, является несколько необычным заданием. Где ваши доказательства? – спросят писательницу. В истории и преданиях – отвечаем. Предания о расе гигантов в древние времена универсальны; они существуют в словесном и записанном народном эпосе. Индия имела своих Данавов и Даитьев; Цейлон имел своих Ракшаса; Греция своих Титанов; Египет своих героев Колоссов; Халдея своих Издубаров (Нимврод); евреи своих Эмим'ов из земли Моаб с пресловутыми великанами-Анаким. Моисей говорит об Ог'е, царе, ложе которого имело девять локтей в длину (15 футов и 4 дюйма) и четыре в ширину, а Голиаф ростом был “в шесть локтей и одну пядь” (или в 10 ф. и 7 д.).

Единственное расхождение, существующее между “откровениями” и свидетельствованиями, оставленными нам Геродотом, Диодором Сикулом, Гомером, Плинием, Плутархом, Филостратом и т. д., заключается в том, что тогда как язычники упоминают лишь скелеты великанов, умерших в баснословные времена, останки которых некоторые из них видели лично, толковники Библии, не краснея, требуют, чтобы геология и археология верили, что во времена Моисея несколько стран были населены такими великанами; великанами, перед которыми евреи были как кузнечики, и будто бы все они жили еще во дни Иошуа и Давида. К несчастью их собственная хронология противоречит этому. Им придется выбирать между последней и великанами.

Существуют еще несколько высящихся свидетелей о потопленных Материках и колоссальных людях, населявших их. Археология насчитывает несколько таких на этой Земле, хотя и удивляется, “что бы они могли означать”, но она никогда не пыталась разрешить эту тайну. Уже не говоря о ранее упомянутых статуях Острова Пасхи, мы спросим, к какой эпохе принадлежат колоссальные статуи, все еще возвышающиеся нетронутыми вблизи Бамьяна? Археология, как обычно, относит их к первым векам христианства и, конечно, заблуждается в этом, как она делает это во многих иных случаях. Несколько слов описания покажут читателю, каковы статуи с острова Пасхи и в Бамьяне. Сначала мы исследуем, что известно о них ортодоксальной науке:

“Теапи, Рапа-нуи или Остров Пасхи, одинокий участок земли почти 2000 миль от берега Южной Америки… Длина его около 12 миль, ширина четыре… на нем в самом центре имеется потухший кратер в 1050 ф. вышины. Остров изобилует кратерами, потухшими так давно, что не существует предания об их деятельности”.

Но кто же создал эти огромные каменные изображения, являющиеся ныне главным интересом и привлечением острова для посетителей? “Никто этого не знает”, говорит один писатель.

“Более, нежели вероятно, что они уже находились здесь, когда прибыли нынешние жители [горсточка полинезийских дикарей]… техника исполнения их высокого качества… и полагают, что раса, соорудившая их, сообщалась с жителями Перу и других частей Южной Америки… Даже во время посещения Кука некоторые из статуй, размерами в двадцать семь футов высоты и восемь поперек плечей, лежали сброшенными, тогда как другие, все еще стоявшие, казались еще больше… Одна из последних была так высока, что тень ее была достаточна, чтобы укрыть тридцать человек от солнечного жара. Основания, на которых стояли эти колоссальные статуи в среднем были от тридцати до сорока футов в длину и от двенадцати до шестнадцати в ширину… все они были построены из обработанных камней циклопического стиля и очень походивших на стены Храма Пачакамак или на развалины Тиа-Хуанако в Перу”.

“Нет основания думать, что какая-либо из этих статуй была построена часть за частью при помощи сооруженных вокруг них строительных лесов”, добавляет весьма основательно обозреватель – не объясняя, каким иным способом они могли быть построены, если только не великанами таких же размеров, как сами статуи. Две лучшие из этих статуй находятся сейчас в Британском Музее. В Ронорораке этих изображений всего четыре, причем три из них глубоко вошли в почву, одно же лежит на спине, как бы спящий человек. Типы их, хотя все длинноголовые, различны, и очевидно, они были портретами, ибо носы, рты и подбородки очень отличаются своей формой; еще больше их прически – нечто вроде плоской шапки с куском материала, пристегнутым к ней, чтобы закрыть затылочную часть головы, – они показывают, кроме того, что оригиналы их не были дикарями каменного периода. Действительно, могут спросить – кто же соорудил их? Но вряд ли археология или даже геология может ответить на это, хотя последняя и признает, что остров этот был частью потопленного материка.

Но кто же высекал еще более огромные статуи Бамьяна, высочайшие и самые исполинские во всем мире? – Ибо “Статуя Свободы” Бартольди в Нью-Йорке – карлица по сравнению с наибольшим из пяти изображений. Бурнес и несколько ученых иезуитов, посетившие это место, говорят о горе, “источенной, наподобие сотов, гигантскими кельями-пещерами”, с двумя огромными гигантами, высеченными в той же скале. О них говорят, как о современных Мяо-цзе, (см. выше выдержки из Шу-Цзин), последних оставшихся в живых из Мяо-цзе, которые “потрясли Землю”; иезуиты правы, тогда как археологи, которые видят Будд в самых больших среди этих статуй, ошибаются. Ибо все те бесчисленные гигантские развалины, которые открываются одни за другими в наши дни, все те колоссальные развалины, пересекающие Северную Америку и тянущиеся вдоль и за пределы Скалистых Гор, являются работою Циклопов, действительно существовавших Великанов древних времен. “Массы огромных человеческих костей” были найдены “в Америке вблизи Мунте (?)”, говорит нам известный современный путешественник, именно в том месте, на которое местные предания указывают, как на былую пристань этих великанов, сделавших нашествие на Америку и заселивших ее, когда она едва только поднялась из воды.

Предания Центральной Азии то же самое говорят о Бамьянских статуях. Что это за статуи и какова местность, в которой они простояли на протяжении бесчисленных веков, противостоя катаклизмам, совершавшимся вокруг них, и даже руке человека, как например, при нашествии орд Тимура и воинов вандалов Надир-Шаха? Бамьян представляет собою маленький, жалкий, полуразвалившийся городок в Центральной Азии на полдороги между Кабулом и Бал'ом, у подножия Кох-и-баба, огромной горы цепи Паропамиза или Гиндукуша, около 8500 ф. над уровнем моря. В древние времена Бамьян был частью древнего города Джулжул, разграбленного и разрушенного до последнего камня Чингис Ханом в XIII-ом столетии. Вся долина окаймлена колоссальными скалами, которые полны частью естественными и частью искусственными пещерами и гротами, однажды обиталищами буддийских монахов, основывавших в них свои Вихары. Подобные Вихары встречаются в изобилии и посейчас в высеченных в скалах храмах Индии и в долинах Джелалабада. Перед некоторыми из этих пещер были открыты или, вернее, вновь открыты в наше столетие пять огромных статуй, которые рассматриваются, как Изображения Будды, ибо знаменитый китайский путешественник Сюань-Цзан говорит, что он видел их при посещении им Бамьяна в седьмом веке.

Заявление, что на всем земном шаре не существует статуй большего размера, легко подтверждается свидетельствами всех путешественников, исследовавших и измеривших их. Так, самая большая в 173 ф. высоты или на семьдесят футов выше “Статуи Свободы” в Нью-Йорке, так как последняя измеряется лишь в 105 ф. или в 34 метра высоты. Сам знаменитый Колосс Родосский, между ногами которого с легкостью проходили самые большие корабли того времени, был лишь от 120 до 130 ф. вышины. Вторая большая статуя, вырезанная так же как и первая в скале, имеет только 120 ф. или на 15 ф. выше указанной статуи “Свободы”. Третья статуя измеряется лишь в 60 ф., две другие еще меньше, последняя же из них лишь немного больше среднего высокого человека нашей настоящей Расы. Первый и самый большой из этих колоссов изображает человека, задрапированного в нечто вроде “тоги”. М. де Надейлак полагает, что общая внешность этой статуи, линии головы, складки и особенно же большие отвислые уши являются неопровержимыми указаниями на то, что предполагалось дать изображение Будды. Но в действительности они ничего подобного не доказывают. Несмотря на тот факт, что большинство из ныне существующих фигур Будды, изображенных в положении Самадхи, имеют большие отвислые уши, это является лишь позднейшим нововведением и позднейшею мыслью. Первоначальная мысль была взята из Эзотерический аллегории. Противоестественно большие уши являются символом всеведения мудрости и должны были означать и напоминать мощь Того, кто все знает и все слышит, и от благостной любви и заботы которого ко всем созданиям, ничто не может ускользнуть. Как гласит Стих:

“Милосердный Владыка, наш Учитель, слышит вопль страдания самого малого из малейших за пределами долин и гор и спешит ему на помощь”.

Готама Будда был индусом, арийцем, приближение же к таким ушам встречается лишь среди монголоидов, бирманцев и сиамцев, которые так же как и в Кохине, искусственно обезображивают свои уши. Буддийские монахи, превратившие гроты Мяо-цзе в Вихары и кельи, пришли в Центральную Азию в первом столетии христианской эры или около того. Потому Люань-Цзан, описывая колоссальную статую, говорит, что “блеск золотых украшений, покрывавших статую” в его дни, “ослеплял взоры”, но от такой позолоты не осталось и следа в наши дни. Складки одежды, по контрасту к самой фигуре, высеченной из скалы, сделаны из гипса и вылеплены поверх каменного изображения. Тальбот, сделавший наиболее тщательное исследование, нашел, что складки эти принадлежат к гораздо более поздней эпохе. Потому сама статуя должна быть отнесена к несравненно более древнему периоду, нежели ко времени буддизма. В таком случае, нас могут спросить, Кого же они изображают?

Еще раз предание, подтвержденное записанными рекордами, отвечает на этот вопрос и объясняет тайну. Буддийские архаты и аскеты нашли эти пять статуй и еще многие другие, ныне обращенные в прах. Три из них, стоящие в колоссальных нишах при входе в их будущее обиталище, они покрыли глиною и поверх старых вылепили новые статуи, долженствовавшие изображать Владыку Татхагата. Внутренние стены ниш покрыты до сего дня яркою живописью человеческих изображений, и священное изображение Будды встречается в каждой группе. Эти фрески и орнаменты – напоминающие византийский стиль живописи – являются благочестивою работою монахов-отшельников, так же как и некоторые другие меньшие фигуры и орнаменты, высеченные в скалах. Но пять фигур принадлежат к созданию рук Посвященных Четвертой Расы, которые, после потопления их Материка, нашли прибежище в твердынях и на вершинах Центрально-Азиатской горной цепи. Таким образом, пять фигур являются нерушимым рекордом Эзотерического Учения о постепенной эволюции Рас.

Самая большая изображает Первую Расу человечества, ее эфирное тело было запечатлено в твердом несокрушимом камне в назидание будущим поколениям, ибо иначе память о ней никогда не пережила бы Атлантического Потопа. Вторая – в 120 ф. высоты – изображает “Потом-рожденных”; и Третья – в 60 ф. – увековечивает Расу, падшую и тем зачавшую первую физическую Расу, рожденную от отца и матери, последнее потомство которых изображено в статуях, найденных на острове Пасхи. Эти были лишь в 20 и 25 ф. ростом в эпоху, когда была затоплена Лемурия, после того, как она была почти что разрушена вулканическими извержениями подземного огня. Четвертая Раса была еще меньше размерами, хотя и гигантская по сравнению с нашей настоящей Пятой Расой, и ряд заканчивается последней.

Таковы эти “Гиганты” древности, до-потопные и после-потопные Гибборимы Библии. Они жили и процветали, вернее, миллион лет тому назад, нежели только три или четыре тысячи лет назад. Анаким Иошуа, воинство которого было подобно “кузнечикам” по сравнению с евреями, таким образом, является созданием воображения израильтян, если только народ Израиля не припишет Иошуа большую древность и не отнесет происхождение его в Эоценский век или же, во всяком случае, в Миоценский и не изменит тысячелетия своей хронологии в миллионы лет.

Во всем, что относится к доисторическим временам, читатель должен иметь в виду мудрые слова Монтеня. Великий французский философ сказал:

“Доказательством глупейшего самомнения является пренебрежение и признание ложным того, что кажется нам не отвечающим признакам правдоподобности или истины: эта обычная ошибка, совершаемая теми, кто уверяет себя, что они более одарены, нежели заурядный человек…

Но разум научил меня, что признавать вещь решительно, как ложную и невозможную, равносильно тому, что начать приписывать себе преимущество знать границы и пределы, положенные Волею Божьей, а мощь нашей общей Матери Природы привязывать к своему рукаву, и что нет большего безумия в этом мире, как умалить их по меркам наших способностей и ограничениям нашей самодовольности…

Если мы назовем чудовищными или чудесными те вещи, которые наш разум не может охватить, то сколько же такого рода фактов ежедневно встают перед нашим взором? Обратим внимание, через какие покровы и насколько слепо достигаем мы познания большинства вещей, проходящих через наши руки; поистине, мы убеждаемся, что привычка скорее, нежели наука, заставляет нас допустить их странность, и если бы эти вещи были явлены нам вновь, мы несомненно признали бы их такими же невероятными и неправдоподобными или даже более неправдоподобными и невероятными, нежели другие”.

Здравомыслящий ученый, прежде чем отрицать возможность нашей истории и рекордов, должен бы исследовать современную историю, так же как и универсальные предания, разбросанные в древней и современной литературе, чтобы найти следы, оставленные этими замечательными ранними расами. Мало кто среди неверующих подозревает богатство подтверждающих доказательств, которые могут быть найдены разбросанными и погребенными даже в одном только Британском Музее. Мы просим читателя еще раз рассмотреть этот вопрос, который обсуждается в следующем Отделе.

_____

ЦИКЛОПИЧЕСКИЕ РАЗВАЛИНЫ И КОЛОССАЛЬНЫЕ КАМНИ, СВИДЕТЕЛЬСТВУЮЩИЕ О СУЩЕСТВОВАНИИ ВЕЛИКАНОВ

Де Мирвилль, задавшись целью доказать в своих обширных трудах “Mémoires Adressées aux Académies” реальность Дьявола и установить присутствие его в каждом древнем и современном идоле, собрал несколько сот страниц “исторического свидетельства”, что в дни “чудес”, как языческие, так и библейские, камни передвигались, говорили, произносили пророчества и даже пели. Наконец, что “Камень Христа” или “Скала Христа”, “духовная Скала”, которая следовала за Израилем, “стала Jupiter-lapis”, проглоченным его отцом Сатурном “под видом камня”. Мы не будем останавливаться для обсуждения очевидного искажения и материализации библейских метафор просто ради доказательства “Сатанизма” идолов, хотя многое может быть сказано на эту тему. Но не претендуя на подобный peripateticism и врожденные психические способности для наших камней, мы, в свою очередь, можем собрать все доказательства, имеющиеся в нашем распоряжении, чтобы установить, что: (a) если бы не существовали великаны, чтобы передвигать подобные колоссальные скалы, то никогда не мог бы существовать Стоунхендж, Карнак (Бретань) или другие подобные циклопические сооружения; и (b), если бы не было такой вещи, как магия, то никогда не было бы столько свидетелей о “пророчествующих” и “говорящих” камнях.

В “Achaica” мы видим, как Павзаний признается, что в начале своего труда он считал греков весьма глупыми за “их почитание камней”. Но когда он достиг Аркадии, он добавляет: “Я изменил свое мышление”. Потому без всякого поклонения камням или же каменным идолам и статуям, что есть одно и то же – преступление, в котором католики римской церкви неразумно упрекают язычников, – можно разрешить верить в то, во что верили столько великих философов и святых людей, не заслуживая прозвища “идиота” от современных Павзаниев.

Читателю предлагают обратиться в Académie des Inscriptions, если бы он пожелал изучить различные свойства кремней и камней, с точки зрения магических и психических сил. В поэме о “Камнях”, приписываемой Орфею, камни эти подразделены на офиты и сидериты, на “Змеиный Камень” и “Звездный Камень”.

“Ophitês – шершавый, твердый, тяжелый, черный и имеет дар слова: когда его бросают, он производит звук, подобный крику ребенка. Именно, посредством этого камня Хелений предсказал гибель Трои, своей родины”.

Санхуниафон и Филон Библский, говоря об этих “bétyles”, называет их “одушевленными камнями”. Фотий повторяет то, что Дамасций, Асклепиад, Исидор и врач Евсевий утверждали до него. В особенности Евсевий никогда не расставался со своим Ophitês, который он носил на груди и получал от него пророчества, передававшиеся ему “тихим голосом, напоминавшим легкий свист”. Арнобий, святой человек, который “из язычника стал одним из светочей церкви”, как сообщают это христиане своим читателям, признается, что он, встречая один из таких камней, никогда не мог удержаться, чтобы не задать ему вопрос, “на который иногда получался ответ ясным и четким тихим голосом”. Где же тогда разница между христианским и языческим Ophitês, спрашиваем мы?

Знаменитый камень в Уэстминстере был назван liafail, “говорящий Камень”, и он подымал свой голос только чтобы назвать короля, долженствующего быть избранным. Кэмбри в своем труде “Monuments Celtiques” говорит, что он видел его, когда на нем была еще надпись.

Ni fallat fatum, Scoti quocumque locatum

Invenient lapidem, regnasse tenentur ibidem.

Наконец, Свид говорит о некоем Heraescus, который мог при одном взгляде отличить неподвижные камни от тех, которые были одарены движением. И Плиний упоминает о камнях, которые “убегали, когда к ним прикасалась рука”.

Де Мирвилль – старающийся оправдать Библию – задает весьма уместный вопрос, почему чудовищные камни Стоунхендж'а назывались в древние времена chior-gaur или “танец великанов” (от côr, “танец”, отсюда же chorea, и gaur, “великан”)? И затем он отсылает своего читателя за ответом к епископу St. Gildas. Но авторы таких сочинений, как “Voyage dans le Comté de Cornouailles, sur les Traces des Géants”, и многочисленных научных трудов о развалинах Стоунхендж'а, Карнака и Уэст-Хоадлей, дают гораздо более понятные и достоверные сведения по этому вопросу. В тех областях – настоящие леса из скал – находятся огромные монолиты, “некоторые среди них весят около 500,000 килограммов”. Существует предположение, что эти “висящие” камни в долине Салисбюри представляют собою остатки Друидического храма. Но Друиды были историческими людьми, а не Циклопами или великанами. Кто же, если не великаны, могли когда-либо поднять подобные массы – особенно же те, находящиеся в Карнаке и Уэст-Хоадлей, – и распределить их в таком симметрическом порядке, чтобы они представили планисферу, и установить их на такой замечательной точке равновесия, что кажется, что они едва касаются земли и, хотя они могут быть приведены в движение малейшим прикосновением пальца, тем не менее, они не поддадутся усилиям двадцати человек, если бы те попытались сдвинуть их.

Теперь, если мы скажем, что большинство из этих камней являются реликвиями последних атлантов, нам ответят, что все геологи утверждают их естественное происхождение; что скала при “выветривании” – то есть, теряя слой за слоем своего вещества под атмосферическими воздействиями, – принимает эту форму; что “горные пики” в Западной Англии являют любопытные формы, которые обязаны этой же причине. И так как все ученые считают, что все эти “качающиеся камни обязаны своим происхождением естественным причинам, ветру, дождю и т. д., вызывающим разрушение скалистых слоев”, – то наше утверждение будет справедливо отвергнуто, особенно по той причине, что “мы видим этот процесс изменения скал происходящим вокруг нас и поныне”. Потому исследуем этот случай.

Сначала прочтите, что имеет сказать по этому поводу геология, и тогда вы узнаете, что часто эти гигантские массы являются совершенно чуждыми для тех стран, где они сейчас установлены; что их геологические, неоднородные массы часто принадлежат к стратам, неизвестным в тех странах, и которые встречаются лишь далеко за морями.

Уилльям Тук, рассуждая по поводу огромных глыб гранита, разбросанных в Южной России и Сибири, говорит, что там, где они сейчас находятся, не имеется ни скал, ни гор, и что они должны были быть принесены “издалека при помощи баснословных усилий”. Шартон говорит об образце такой скалы из Ирландии, который был подвергнут анализу одним известным английским геологом, определившим его чужеземное происхождение, “может быть даже африканское”.

Это является странным совпадением, ибо ирландское предание приписывает происхождение своих круглых камней одному колдуну, который принес их из Африки. Де Мирвилль видит в этом колдуне “проклятого Хамита”. Мы видим в нем темного атланта или, может быть, даже одного из ранних лемурийцев, оставшегося в живых до рождения Британских Островов, – во всяком случае, великана. Кэмбри наивно замечает:

“Люди не имеют к этому никакого касания… ибо, ни человеческая сила, ни его индустрия, никогда не могли бы предпринять что-либо подобное. Лишь Природа могла совершить это [!! ], и наука когда-нибудь докажет это [!! ]”.

Тем не менее, это было выполнено человеческой, хотя и гигантской, мощью, а не усилиями одной только Природы, так же как и не через Бога или Дьявола.

“Наука”, решив доказать, что даже Ум и Дух человека являются просто произведением “слепых сил”, вполне способна принять на себя эту задачу и, возможно, что в одно прекрасное утро она выступит с попыткой доказать, что Природа одна выстроила в ряд гигантские скалы Стоунхенджа, с математической точностью наметила их положение, придав им форму планисферы Дендера и знаков Зодиака, и перенесла камни, весившие более миллиона фунтов, из Африки и Азии в Англию и Ирландию!

Правда, что Кэмбри впоследствии взял свои слова обратно, заявив:

“Долгое время я верил в Природу, но я отрекаюсь… ибо случайность не может создать подобные чудесные комбинации… и те, кто поместили указанные скалы в равновесии, суть те же, кто подняли движущиеся массы пруда в Huelgoat вблизи Конкарно”.

Д-р Джон Уатсон, слова которого приведены этим же автором, говоря о движущихся скалах или о “качающихся камнях”, помещающихся на склоне Голькара (“Чародея”), говорит:

“Изумительное движение этих глыб, установленных в равновесии, заставило кельтов приравнять их к Богам”.

В научном труде Флиндерса Петри “Стоунхендж” говорится, что:

“Стоунхендж построен из камня, находящегося в округе, красного песчаника или камня “sarsen”, называемого по местному “серыми баранами”. Но некоторые из камней, особенно те, которые, как говорят, имели астрономическое назначение, были принесены издалека, вероятно из Северной Ирландии”.

В заключение заслуживают быть приведенными соображения по этому вопросу одного ученого в статье, опубликованной в 1850 году в “Археологическом Обзоре”:

“Каждый камень представляет из себя глыбу, вес которой подверг бы испытанию самые мощные машины. Одним словом, существуют глыбы, разбросанные по всему земному шару, глыбы, при виде которых воображение смущается и обозначение которых словом материалы, кажется лишенным смысла; их следовало бы назвать именем, соответствующим этим громадам. Кроме того, эти огромные, качающиеся камни, называемые иногда routers, поставленные одним концом своим на точке такого совершенного равновесия, что малейшего прикасания достаточно, чтобы привести их в движение… обнаруживают самое положительное знание статики. Взаимное противодействие, поверхность и плоскость, выпуклая и вогнутая поочередно…… все это связывает их с циклопическими сооружениями, о которых можно сказать с достаточным основанием, повторяя слова Де ла Вега, что “по-видимому, демоны больше трудились над ними, нежели люди”.

На этот раз мы согласны с нашими друзьями и противниками, католиками, и спрашиваем – могут ли подобные чудеса статики и равновесия, достигнутые глыбами, весящими миллионы фунтов, быть созданными дикарями эпохи Палеолита, троглодитами, ростом, хотя и выше среднего человека нашего столетия, но, все же, такими же простыми смертными, как и мы? Мы не имеем намерения касаться различных традиций, связанных с качающимися камнями. Однако, может быть не худо напомнить читателю англичанину о Giraldus Cambrensis, упоминающем о таком же камне на Острове Мона, который возвращался на свое место, несмотря на все усилия удержать его в другом. Во время завоевания Ирландии Генрихом II граф Гуго Сестрензис, желая лично убедиться в истине этого факта, привязал камень Мона к гораздо большему камню и приказал сбросить их в море. На следующее утро камень был найден на своем обычном месте. Ученый Уилльям Салисбюри подтверждает этот факт, свидетельствуя о присутствии этого камня в стене одной церкви, где он видел его в 1554 году. Это напоминает нам о том, что говорит Плиний о камне, оставленном Аргонавтами в Сизикум'е, и который жители Сизикума поместили в Притэнеуме, “откуда он убегал несколько раз, так что они должны были утяжелить его свинцом”. Но здесь мы имеем дело с огромными камнями, засвидетельствованными всею древностью, как “живые, двигающиеся, говорящие и самопередвигающиеся”. Также, по-видимому, они могли обращать людей в бегство, ибо они назывались “routers”, от слова “rout” или “обращать в бегство”; Де Муссо указывает, что все они были пророчествующими камнями и иногда назывались “безумными камнями”.

Качающийся камень признан наукой. Но почему качается он? Нужно быть слепым, чтобы не видеть, что движение это было еще одним способом для предсказаний и что по этой причине их называли “камнями истины”.

Это – история, ибо прошлое до-исторических времен свидетельствует о том же факте в позднейшие века. Драконтия, посвященные Луне и Змию, были наиболее древними “скалами судьбы” старейших народов; и движение их или качание являлось совершенно ясным кодом для посвященных жрецов, которые одни лишь обладали ключом к этому древнему способу чтения. Vormius и Olaus Magnus показывают, что, именно, по приказу оракула, голос которого говорил через “эти огромные каменные глыбы, поднятые колоссальною мощью [древних] великанов”, избирались короли Скандинавии. Так, Плиний говорит:

“В Индии и Персии именно у нее (Персидской Отизоэ) Маги должны были испрашивать совета при избрании своих властелинов.”;

и дальше он описывает каменную глыбу над Харпаса в Азии, и помещенную таким образом, что “прикосновение одним пальцем может привести ее в движение, тогда как она не может быть сдвинута с места всею тяжестью тела”. Почему же тогда качающиеся камни Ирландии, или же в Бримгаме, в Йоркшире не могли служить для таких же способов гадания и пророческих сообщений? Самые огромные среди них являются, очевидно, реликвиями атлантов; меньшие же, подобные Скалам Бримгам, с вращающимися камнями на их вершинах, представляют собою копии с более древних камней. Если бы в средние века епископы не уничтожили все планы Драконтии, на которые только они могли наложить свою руку, наука знала бы больше об этих камнях. Но, тем не менее, мы знаем, что они были во всеобщем употреблении на протяжении долгих до-исторических веков, и все они служили для той же цели, для предсказания и магических целей. Е. Биот, член Института Франции, опубликовал в “Antiquités de France” (том IX) статью, доказывающую тождественность в расположении Чатамперамба (“Поле Смерти” или древние места погребений в Малабаре) с древними могилами в Карнаке; то есть, что они имеют “возвышение и центральную могилу”. В этих могилах находят кости, и г. Халиуэль сообщает нам, что некоторые из них достигают огромных размеров; туземцы называют могилы эти “обиталищами Ракшаса” или великанов. В нескольких из этих каменных кругов, “почитаемых за сооружения Панч Пандава (Пяти Панду), так же, как и все подобные памятники в Индии, где они встречаются в таком изобилии”, при вскрытии их по приказу Раджи Васаридди были найдены человеческие кости очень больших размеров.

Опять-таки де Мирвилль прав в своем обобщении, если и не в своих заключениях. Так как долголелеянная теория, что Драконтия являются в большинстве случаев свидетелями “великих, естественных геологических потрясений” (Шартон) и “работою Природы” (Кэмбри), ныне опрокинута, то замечания его весьма справедливы:

“Мы советуем ученым поразмыслить… и, прежде всего, не помещать Титанов и Великанов в примитивные легенды; ибо работы их находятся перед нашими глазами, и эти качающиеся глыбы будут качаться на своем основании до конца мира, чтобы помочь ученым понять раз навсегда, что тот, кто верит в чудеса, удостоверенные всей древностью, не является кандидатом для заключения в Шарентоне”.

Именно, это и есть то, что мы неустанно повторяем, хотя, может быть, голоса оккультистов и римско-католиков будут голосами вопиющих в пустыне. Тем не менее, невозможно не видеть, что наука настолько же непоследовательна, чтобы не сказать больше, в своих современных теориях, как и древняя и средневековая теология в своих толкованиях так называемого “Откровения”. Наука хотела бы утвердить происхождение человека от пифекоидной обезьяны – превращение, требующее миллионы лет – и, тем не менее, боится признать за человеком большую древность, нежели в 100,000 лет! Наука учит постепенному превращению видов, естественному подбору и эволюции от низшей формы до высшей, от моллюска до рыбы, от пресмыкающегося до птицы и млекопитающего – и, тем не менее, она отказывает человеку, физиологически являющемуся лишь более высоким млекопитающим и животным, в подобной трансформации его внешней формы. Но если чудовищный игуанодон из Уэльдена мог быть предком малой игуаны наших дней, то почему же чудовищный человек Сокровенного Учения не мог стать современным человеком – звеном между животным и Ангелом? Неужели в этой “теории” содержится больше ненаучности, нежели в той, которая отказывает человеку в духовном бессмертном Ego, делая из него автомат и, в то же время, помещая его, как особый вид, в системе Природы? Оккультные науки, может быть, менее научны, нежели современные точные науки, тем не менее, они более логичны и последовательны в своих учениях. Физические силы и естественное сродство атомов могут быть достаточными факторами, чтобы превратить растение в животное; но требуется нечто большее, нежели простое взаимодействие между некоторыми материальными агрегатами и их окружающей средою, чтобы вызвать к жизни вполне сознательного человека, даже если бы он в действительности был не более, нежели ответвление между двумя “бедными кузенами” четверорукого вида. Оккультная Наука признает вместе с Геккелем, что (объективная) Жизнь на нашем земном шаре “является логическим постулатом научной естественной истории”, но добавляет, что отвергать подобную же духовную инволюцию, изнутри наружу, невидимой, субъективной Духо-Жизни – Вечного Принципа в Природе – гораздо более нелогично, нежели утверждать, что Вселенная и все, что в ней, было постепенно построено “слепыми силами”, присущими Материи, и без всякой внешней помощи.

Предположим, что оккультист стал бы утверждать, что первый большой орган любого собора возник в следующем порядке: прежде всего, в пространстве произошла прогрессивная и постепенная выработка материалов, поддающихся оформлению, следствием чего явилось известное состояние материи, называемое органическим протеином; затем, под воздействием случайных сил, состояния эти, пройдя через фазу неустойчивого равновесия, стали развиваться медленно и величественно в новые комбинации резного и полированного дерева, в медные гвозди и скобы, из кожи и слоновой кости, в духовые трубы и раздувальные мехи; после чего, приспособив все свои части в одну гармоничную и симметричную машину, орган внезапно заиграл “Реквием” Моцарта; за ним последовала Соната Бетховена и т. д. ad infinitum, его клавиши играли сами собою и воздух накачивался в трубы, в силу лично присущей ему силы и фантазии. Что сказала бы наука на подобную теорию? Однако – ученые материалисты, именно, таким образом описывают нам образование Вселенной с ее миллионами существ и человеком, ее духовным венцом.

Какова бы ни была истинная, внутренняя мысль Герберта Спенсера, когда он писал о постепенном превращении видов, но слова его приложимы к нашей доктрине.

“Будучи сложена на основе эволюции, каждая категория существ представляется, как результат изменений, выработанных неощутимыми градациями в пред-существовавшем виде”.

В таком случае, почему же исторический человек не может быть результатом изменений, совершившихся в предсуществовавшей и пред-исторической расе человека, даже если мы предположим ради интереса прения, что в нем нет ничего, что бы переживало или жило независимо от его физического строения? Но это не так! Ибо, когда нам говорят, что “органические субстанции производятся в лаборатории посредством того, что мы могли бы назвать буквально “искусственной эволюцией”, – мы отвечаем выдающемуся английскому философу, что алхимики и великие Адепты делали все это и, на самом деле, гораздо больше, много раньше попыток химиков “построить из разъединенных элементов сложные комбинации”. Гомункулы Парацельса есть факт в алхимии и, вероятно, станут таким и в химии, и тогда чудовище Франкенштейна из соч. г-жи Шелли будет рассматриваться, как пророчество. Но ни один химик или алхимик никогда не сможет одарить подобное чудовище ничем иным, нежели животным инстинктом, если только он не сделает того, что, как сказано, сделали “Прародители”, а именно, не оставит свое собственное физическое тело и не воплотится в “Пустую Форму”. Но даже это будет искусственным, но не естественным человеком, ибо наши “Прародители” должны были в течение вечной эволюции стать Богами, прежде чем они стали людьми.

Вышеприведенное отступление – если только оно является таким – есть попытка к оправданию перед немногими мыслящими людьми наступающего столетия, которые могут прочесть это.

Это также дает объяснение, почему лучшие и наиболее духовные люди наших дней не могут более удовлетворяться ни наукой, ни теологией и почему они предпочитают любую “психическую манию” их догматическим утверждениям, ибо ни одна из них в своей непогрешимости не может предложить им ничего лучшего, нежели слепую веру. Универсальное предание является гораздо более надежным проводником в жизни, универсальная традиция являет нам Примитивного Человека, жившего на протяжении веков вместе со своими Создателями и первыми Наставниками – Элохимами в Саду Эдема “или в саду Блаженства” этого мира.

_____

СТАНЦА XI. – Продолжение.

45. НАДВИНУЛИСЬ ПЕРВЫЕ ВЕЛИКИЕ ВОДЫ. СЕМЬ БОЛЬШИХ ОСТРОВОВ ПОГЛОТИЛИ ОНИ (a).

46. ВСЕ БЛАГОЧЕСТИВЫЕ СПАСЕНЫ БЫЛИ, ВСЕ НЕЧЕСТИВЫЕ ИСТРЕБЛЕНЫ. ВМЕСТЕ С НИМИ БОЛЬШИНСТВО ОГРОМНЫХ ЖИВОТНЫХ, ПРОИСШЕДШИХ ОТ ПОТА ЗЕМЛИ (b).

a) Так как тема эта – четвертый великий Потоп на нашей Сфере в этом Круге – вполне обсуждена в отделах, следующих за последней Станцей, то говорить о ней сейчас значило бы просто предварять. Семь великих Островов (Двипа) составляли часть Материка Атлантиды. Сокровенные Учения свидетельствуют, что Потоп захватил Четвертую Гигантскую Расу не в силу ее растления или потому, что она стала “черной от греха”, но просто, что такова судьба каждого Материка, который – подобно всему остальному под нашим Солнцем – рождается, живет, старится и умирает. Это произошло, когда Пятая Раса находилась еще в своем младенчестве.

b) Итак, Великаны погибли – “Маги и Колдуны”, добавляет воображение народных преданий. Но “все святые спаслись” и только “грешники” погибли. Однако, это произошло настолько же в силу предвидения “святых”, не утративших пользование Третьим Глазом, сколько и в силу Кармы и Естественного Закона. Говоря о последующей Расе, о нашем пятом человечестве. Комментарии гласят.

“Лишь горсточка этих Избранных, Божественные Наставники которых удалились на Священный Остров – “откуда придет последний Спаситель”, – удерживала теперь одну половину человечества от истребления ею другой половины [как поступает человечество сейчас – Е. П. Б.] Оно [человечество] разделилось. Две трети его стали управляться Династиями низших, материальных Духов Земли, которые завладели легкодоступными телами; одна треть осталась верной и соединилась с нарождающейся Пятой Расой – Божественными Воплощениями. Когда Полюсы двинулись [в четвертый раз], это не затронуло тех, которые были охранены и которые отделились от Четвертой Расы. Подобно Лемурийцам – одни лишь несчастные Атланты погибли и “больше их не видели”……!

_____

СТАНЦА XII

ПЯТАЯ РАСА И ЕЕ БОЖЕСТВЕННЫЕ НАСТАВНИКИ

47. Остатки первых двух Рас исчезают навсегда. Группы из различных рас Атлантов спасены от Потопа вместе с Праотцами Пятой. 48. Начало нашей настоящей Расы, Пятой. Первые Божественные Династии. 49. Первые проблески в истории, ныне прикрепленные к аллегорической хронологии Библии, причем “всеобщая” история рабски следует ей. Природа первых Наставников и Цивилизаторов человечества.

47. НЕ МНОГИЕ ОСТАЛИСЬ: НЕСКОЛЬКО ЖЕЛТЫХ, НЕСКОЛЬКО КОРИЧНЕВЫХ И ЧЕРНЫХ, И НЕСКОЛЬКО КРАСНЫХ. ЛЮДИ ЛУННОГО ЦВЕТА ИСЧЕЗЛИ НАВСЕГДА (a).

48. ПЯТАЯ, ПРОИСШЕДШАЯ ОТ СВЯЩЕННОГО РОДА, ОСТАЛАСЬ; ОНА СТАЛА УПРАВЛЯТЬСЯ ПЕРВЫМИ БОЖЕСТВЕННЫМИ ЦАРЯМИ…

49. …ЗМИИ, КОТОРЫЕ ВНОВЬ СПУСТИЛИСЬ И УСТАНОВИЛИ МИР С ПЯТОЮ, КОТОРЫЕ УЧИЛИ И НАСТАВЛЯЛИ ЕЕ (b)…

a) Этот Стих относится к Пятой Расе. История не начинается с нее, но живущие и постоянно повторяющиеся предания имеют отношения именно к ней. История – или то, что называется историей – не идет в глубь веков дальше фантастического происхождения нашей пятой суб-расы, всего только “несколько тысячелетий” назад. Именно подразделения первой суб-расы Пятой Коренной Расы упомянуты во фразе – “остались несколько желтых, несколько коричневых и черных, и несколько красных”. Раса “Лунного Цвета” – то есть Первая и Вторая – исчезли навсегда, не оставив никаких следов, – это случилось еще во времена третьего “Потопа” Третьей Расы лемурийцев, того “Великого Дракона”, хвост которого во мгновение ока смел целые народы с поверхности Земли. Таков истинный смысл стиха в Комментарии:

“Великий Дракон оказывает уважение лишь Змиям Мудрости, Змиям, следы нор которых находятся сейчас под Треугольными Камнями”.

Или, другими словами, под “Пирамидами на четырех углах мира”.

b) Это объясняет то, что упоминается не раз в других местах Комментариев, именно: что Адепты, или “Мудрые” люди, Третьей, Четвертой и Пятой Рас обитали в подземных жилищах, обычно под сооружением, нечто вроде пирамиды, если и не под настоящею пирамидою. Ибо подобные “пирамиды” существовали на “четырех углах мира” и никогда не были монополией страны Фараонов, хотя, действительно, существовали предположения, что они являлись исключительной принадлежностью Египта, пока не было открыто, что они были разбросаны на всем протяжении обеих Америк, под землею и над землею, среди девственных лесов и под ними, так же как и в долинах и равнинах. Если в Европе больше не встречаются настоящие, геометрически точные, пирамиды, то, тем не менее, многие из предположенных ранних неолитических пещер, так же как колоссальные треугольные пирамидальные и конические “менгиры” в Морбигане и в Бретани вообще, и многочисленные “датские тумули (курганы)”, и даже “могилы великанов” в Сардинии, с их неразлучными спутниками “нурагхи”, – все они представляют более или менее грубые копии пирамид. Большинство из них являются работами первых обитателей из рас, осевших на новорожденном материке и островах Европы, из которых “некоторые желтые, некоторые коричневые и черные и другие красные” остались в живых после погружения последних Атлантических Материков и островов 850,000 лет назад – исключая остров, упомянутый Платоном, – и до пришествия великих арийских рас; тогда как другие были построены самыми первыми эмигрантами с Востока. Те, кто с трудом могут допустить, чтобы древность человеческой расы простиралась в глубь веков более, нежели на 57,000 лет, – древность, которая была приписана д-ром Даулером скелету, найденному им в Новом Орлеане на берегах Миссисипи, – конечно, отвергнут эти факты. Но когда-нибудь они убедятся в своей ошибке. Мы можем пренебречь безрассудным самопрославлением аркадийцев, признававших себя “старше, нежели Луна” (προσέληνοι), θ народов Аттики, утверждавших, что они существовали, прежде чем Солнце появилось на Небе, – но мы не можем сомневаться в их несомненной древности. Также не можем мы смеяться над всеобщим поверьем, что наши предки были великанами. Тот факт, что кости мамонта или мастодонта и в одном случае костяк гигантской саламандры ошибочно были приняты за человеческие кости, нисколько не устраняет необъяснимую трудность, почему из всех млекопитающих человек является единственным, в отношении которого наука не желает допустить, что он мог уменьшиться в росте, так же как и все другие животные формы, от великана Homo Diluvii до существа, ростом между пятью и шестью футами, каким он является в наши дни.

Но “Змии Мудрости” хорошо сохранили свои рекорды, и история человеческой эволюции начертана в Небесах так же, как начертана она на подземных стенах. Человечество и Звезды неразрывно связаны между собою, благодаря Разумам, управляющим последними.

Современные символисты могут смеяться над этим и называть это “воображением”, но как пишет Станилэнд Уэк:

“Вне всякого сомнения, Потоп был [всегда] связан в легендах некоторых народов Востока не только с Пирамидами, но также и с созвездиями”.

“Древний Дракон” тождественен с “Великим Наводнением”, говорит Проктор:

“Мы знаем, что в прошлом созвездие Дракона находилось у полюса, или вершины небесной Сферы. В звездных храмах… Дракон был самым высоким или правящим созвездием… Замечательно, насколько эти созвездия… соответствуют в последовательности и в порядке правильного восхождения с событиями, отмеченными в связи с [библейским] Наводнением”.

Причина этой странности, однако, была пространно объяснена в этом труде. Это лишь доказывает, что несколько Потопов были смешаны в памяти и преданиях суб-рас Пятой Расы. Первое великое Наводнение было астрономическое и космическое, тогда как несколько других были земные. Но, тем не менее, наш весьма ученый друг Джеральд Мэсси – посвященный, воистину, в тайны Британского Музея, но, все же, будучи только самопосвященным, – заявлял настойчиво, что погружение Атлантиды и Потоп были лишь антропоморфированными вымыслами невежественного народа, и что Атлантида была не более, нежели “астрономической аллегорией”. Но великая Аллегория Зодиака основана на исторических событиях, и вряд ли аллегория может быть смешиваема с историей; более того, каждый изучающий Оккультизм знает, что означает эта астрономическая и зодиачная аллегория. Д-р Смит в эпической поэме о Нимвроде на ассирийских табличках обнаружил истинный смысл аллегории.

“[Ее двенадцать песней] относятся к ежегодному прохождению Солнца через двенадцать месяцев года. Каждая табличка отвечает определенному месяцу и содержит ясный намек на животные формы в знаках Зодиака… [одиннадцатая песнь] посвящена Риммону, Богу бурь и дождя, и согласуется с одиннадцатым знаком Зодиака – Аквариусом или Водолеем”.

Но в старых Рекордах даже этому предшествует пред-астрономическое, Космическое Наводнение, которое стало аллегоричным и было символизировано в вышеприведенном Зодиачном или Ноевом Потопе. Но это не имеет ничего общего с Атлантидою. Пирамиды тесно связаны, как с идеей созвездия Великого Дракона, “Драконов Мудрости” или же великих Посвященных Третьей и Четвертой Расы, так и с наводнениями Нила, рассматриваемыми, как божественное напоминание о великом Потоплении Атлантиды. Тем не менее, астрономические рекорды Всеобщей Истории, как говорят, ведут свое начало от времени третьей суб-расы Четвертой Коренной Расы или же Расы атлантов. Когда было это? Оккультные данные показывают, что даже со времени правильного установления вычислений по Зодиаку, в Египте полюсы были трижды перемещены.

Мы еще раз вернемся к этому утверждению. Символы, подобно представленным в Знаках Зодиака, – факт, дающий точку опоры материалистам, на которой они могут базировать свои однобокие теории и суждения, – имеют слишком глубокое значение, и влияние их на наше человечество слишком важно, чтобы можно было ограничиться несколькими словами. Пока что мы должны рассмотреть смысл утверждения в Стихе 48-ом, касающегося “первых Божественных Царей”, которые, как сказано, “спустились вновь” и руководили и наставляли нашу Пятую Расу после последнего Потопа! Мы обсудим это последнее заявление, с точки зрения истории, в последующих Отделах, но сейчас мы должны закончить, приведя еще несколько деталей по вопросу о “Змиях”.

Беглые Комментарии на Архаические Станцы должны закончиться здесь. Дальнейшие разъяснения требуют доказательств, доставляемых древними, средневековыми и современными трудами, в которых обсуждались эти темы. Все подобные свидетельства теперь должны быть собраны, сопоставлены и сгруппированы в лучшем порядке так, чтобы обратить внимание читателя на это богатство исторических доказательств. И так как значение многообразного, странного и изобразительного символа (так часто упоминаемого) “искусителя человека” – в ортодоксальном освещении церковью – никогда не сможет быть достаточно сильно подчеркнуто, то нам кажется разумным исчерпать сейчас эту тему всеми доказательствами, которыми мы располагаем, рискуя даже повторениями. Наши теологи и некоторые набожные символисты неизменно рассматривали Титанов и Кабиров, как неразрывно связанных с грубо-забавною личностью, называемой “Дьяволом”, и каждое доказательство, идущее вразрез с их теорией, до сих пор неизменно отбрасывалось и не принималось во внимание. Потому оккультисты не должны ничем пренебрегать, что может привести к поражению этого заговора клеветы. Итак, мы предлагаем разделить вопросы, поднятые в этих трех последних Стихах, на несколько групп и рассмотреть их тщательно и возможно полнее, насколько позволяет место. Таким образом, еще несколько подробностей могут быть добавлены к общему свидетельству древности о наиболее оспариваемых догматах Оккультизма и Эзотерической Доктрины – но главное будет включено во вторую часть этого тома, в Отдел Символики.

_____

ЗМИИ И ДРАКОНЫ В РАЗЛИЧНЫХ СИМВОЛИЗМАХ

В Халдее имя Дракона не писалось фонетически, но изображалось двумя монограммами, вероятно, означая, по мнению востоковедов, “чешуйчатого”. “Это описание, – замечает весьма основательно Г. Смит, – конечно, могло применяться или к баснословному дракону, змию или рыбе”. На это мы можем добавить, что в одном отношении оно применимо к Макара, десятому знаку Зодиака, этот санскритский термин обозначает амфибное животное, не поддающееся описанию и обычно называемое крокодилом, но, на самом деле, означающее нечто другое. Таким образом, это является несомненным признанием, что ассириологи, во всяком случае, не знают ничего достоверного, что касается до статуса Дракона в древней Халдее. Евреи заимствовали свой символизм у халдеев, но впоследствии они, в свою очередь, были ограблены христианами, сделавшими из “чешуйчатого” живую сущность и злобную силу.

Представителя Драконов, “крылатых и чешуйчатых”, можно видеть в Британском Музее. На этом изображении события Падения, согласно тому же авторитету, также имеются две фигуры, сидящие по обе стороны “древа” с поднятыми руками к “яблоку”, тогда как позади “древа” помещается Дракон-Змий. Эзотерически эти две фигуры изображают двух “халдеев”, готовых к посвящению, причем Змий символизирует Посвящающего; тогда как ревнивые Боги, проклинающие этих трех, представляют экзотерическое невежественное священство. Это не очень походит на “библейское событие” в его буквальном значении, как может убедиться в этом каждый оккультист!

“Великий Дракон уважает лишь Змиев Мудрости”, – гласит Станца, доказывая, таким образом, правильность нашего объяснения двух фигур и “Змия”.

“Змии, которые вновь спустились… которые учили и наставляли Пятую Расу”. Способен ли здравомыслящий человек нашего времени поверить, что под этим подразумеваются настоящие змеи? Отсюда грубое предположение, – ныне ставшее почти аксиомой среди ученых, – что те, кто в древности писали о различных священных Драконах и Змиях, были или суеверными, легковерными людьми или же они вводили в обман более невежественных, нежели сами они. Но, начиная от Гомера до более современных авторов, термин этот означал нечто скрытое от профана.

“Грозны Боги, когда они проявляют себя” – те Боги, которых люди называют Драконами. И Элианий, обсуждая в своем труде “De Natura Animalium” эти змеиные символы, делает некоторые замечания, показывающие, что он прекрасно понимал природу этих древнейших символов. Так в связи с вышеуказанным стихом Гомера, он весьма уместно объясняет:

“Ибо Дракон, хотя и будучи священным и достойным почитания, имеет в сущности своей нечто еще большее от божественного естества, о котором лучше [для других?] оставаться в неведении”.

Символ “Дракона” имеет семеричное значение, и из этих семи значений могут быть даны высший и низший. Высший тождественен с “Само-рожденным” Логосом, индусским Аджа. Среди христианских гностиков, называемых наазениянами или почитателями Змия, он был Вторым Лицом Троицы, Сыном. Его символом было созвездие Дракона. Его Семь “Звезд” суть семь звезд в руке “Альфы и Омеги” в Апокалипсисе. В его наиболее земном применении термин этот прилагался к “Мудрым” людям.

Эта часть религиозного символизма древности очень отвлеченна и таинственна и может остаться непонятною профану. В современные дни она настолько режет уши христиан, что, несмотря на нашу пресловутую цивилизацию, она едва ли может избежать того, чтобы не быть принятой, как прямой извет на самую излюбленную из христианских догм. Подобная тема, чтобы описать ее как следует, требует пера и гения Мильтона, поэтический вымысел которого ныне укоренился в церкви, как догма откровения.

Разве аллегория о Драконе и его предполагаемом победителе в Небесах получила начало лишь в Откровении Св. Иоанна? Мы категорически отвечаем – нет. “Дракон” Св. Иоанна есть Нептун, символ магии Атлантиды.

Чтобы доказать правильность этого отрицания, мы просим читателя исследовать символизм Змия или Дракона в его нескольких аспектах.

_____

СИДЕРАЛЬНЫЕ И КОСМИЧЕСКИЕ ГЛИФЫ

Каждый астроном – не говоря уже об оккультистах и астрологах – знает, что, говоря иносказательно, Астральный Свет, Млечный Путь, а также Путь Солнца к тропикам Рака и Козерога, так же как и Циклы Сидерального или Тропического Года, всегда назывались “Змиями” в мистической и аллегорической терминологии Адептов.

И это как космически, так и метафорически. Посейдон есть “Дракон” – Дракон “Чоззар, называемый профаном Нептуном”, согласно же гностикам (Peratae) – “Благой и Совершенный Змий”, Мессия наазениян, символом которого в Небе является созвездие Дракона.

Но мы должны разбираться в различных признаках этого символа. Так Эзотеризм последователей Зороастра тождественен с Эзотеризмом Сокровенного Учения, и когда оккультист читает в Вендидаде жалобы, выражаемые против “Змия”, укусы которого превратили прекрасную вечную весну Айрьяна Ваэджо в зиму, порождающую болезни и смерть, и, в то же время, умственное и психическое исчерпывание (замирание), – он знает, что подразумеваемый Змий есть Северный Полюс, а также Полюс Небес. Эти две оси производят времена года соответственно углу их взаимного наклона. Эти обе оси перестали быть параллельными: следовательно, вечная весна, Айрьяна Ваэджо “на берегах прекрасной реки Даитьи” исчезла, и “арийские Маги должны были переселиться в Согдьяну” – так говорят экзотерические летописи. Но Эзотерическое Учение утверждает, что полюс удалился от экватора и что “Страна Блаженства” Четвертой Расы, наследие ее от Третьей, стала теперь областью бесплодия и бедствий. Одно это должно было бы служить неоспоримым доказательством великой древности Писаний зороастриан. Нео-арийцы после-потопного века, конечно, едва могли бы узнать горы, на вершинах которых их праотцы встречались до Наводнения и совещались с чистыми “Язата” или небесными Духами Стихий, жизнь и пищу которых они однажды разделяли. Как доказывает Экштейн:

“Вендидад, по-видимому, указывает на большое изменение в области центральной Азии; сильные вулканические извержения и разрушение целой горной цепи по соседству с Цепью Кара-Корум”.

Египтяне, по Евсевию, который, к изумлению, один раз написал правду, символически изображали Космос большим огненным кругом, с лежащим поперек его диаметра змием с головой ястреба.

“Здесь мы видим полюс Земли в плане эклиптики и все сопровождающие огненные последствия, долженствующие возникнуть от такого положения небес; когда весь Зодиак в 25,000 [нечетных] лет должен был стать “красным от солнечного пылания”; и каждый знак должен был находиться в вертикальном положении к полярной области”.

Меру, Обитель Богов, как уже было объяснено, помещалась на Северном Полюсе, тогда как Патала, Нижняя Область, как предполагалось, лежала к Югу. Так как каждый символ в Эзотерической Философии имеет семь ключей, то Меру и Патала географически имеют одно значение и изображают местности, тогда как астрономически они имеют другое и означают “два полюса”; последнее значение привело к тому, что в экзотерическом сектантстве их часто объясняли, как “Гора” и “Бездна”, или Небо и Ад. Если мы придержемся сейчас лишь астрономического и географического значения, то может оказаться, что древние знали топографию и природу арктических и антарктических областей лучше, чем кто-либо из наших современных астрономов. Они имели причины, и основательные, для наименования одной из них “Горою”, а другой “Бездною”. Как наполовину объясняет это только что процитированный автор, Гелион и Акерон означали почти то же самое. “Гели-он есть Солнце в своей высочайшей точке”, ибо Гели-ос или Эли-ос означает “наивысший”, тогда как Акерон находится на 32 градуса над полюсом и на 32 градуса ниже, таким образом, предполагалось, что аллегорическая река касалась северного горизонта на широте 32 градусов. Обширную Выпуклость, навсегда сокрытую от наших взоров и окружавшую южный полюс, первые астрономы называли Бездною, в то же время они заметили, что по направлению к северному полюсу в небе постоянно появлялась над горизонтом некоторая окружность – они назвали ее Горою. Так как Меру есть высокая обитель Богов, то говорилось, что Боги восходили и нисходили периодически; астрономически под этими богами подразумевались Боги Зодиака, или переход первоначального северного полюса Земли к южному полюсу Неба.

“В ту эпоху, в полдень, эклиптика находилась бы параллельно с меридианом; и часть Зодиака спускалась бы от северного полюса к северному горизонту, пересекая восемь колец змия [восемь сидеральных лет или более 200,000 солнечных лет], что походило бы на воображаемую лестницу с восемью ступенями, подымающимися от земли до полюса, т. е., престола Юпитера. Итак, по этой лестнице Боги, то есть Знаки Зодиака, восходили и нисходили. [Лестница Иакова и Ангелы]… Протекло более, нежели 400,000 лет с тех пор, как Зодиак находился по сторонам этой лестницы”.

Это изобретательное объяснение, хотя оно и не совсем свободно от оккультной ереси. Тем не менее, оно ближе к истине, нежели многие другие объяснения, более научного и особенно теологического характера. Как сказано, христианская Троица в самом начале была чисто астрономической. Это было то, что заставило Рутилия сказать о тех, кто эвхемеризировал ее: “Judaea gens, radix stultorum”.

Но профаны и, особенно, христианские фанатики, постоянно ищущие научных подтверждений, которые могли бы упрочить мертвую букву их текстов, упорствуют в своем желании видеть в Небесном Полюсе истинного Змия из Книги Бытия, Сатану, врага рода человеческого; тогда как, в действительности, это есть космическая метафора. Когда говорится, что Боги оставили Землю, это означает, что не только Боги, Покровители и Наставники, но также и меньшие Боги – Регенты Знаков Зодиака. Первые, как действительные и существующие Индивидуальности, давшие рождение, вскормившие и наставившие человечество в ранней молодости, появляются в каждом Писании, в Писаниях зороастриан так же, как и в Заветах индусов. Ормазд, или Ахура Мазда, “Владыка Мудрости”, есть синтез Амешаспентов, или Амеша Спента, “Бессмертных Благодетелей”, “Слово” или Логос и его шесть высших аспектов в Маздеизме. Эти “Бессмертные Благодетели” описаны в Замьяд Яшт'е, как:

“Амеша Спента, блистающие, обладающие зоркими очами, великие, помогающие… несокрушимые и чистые… все семь, одушевленные единым духом, речь которых едина и которые действуют как один… кто есть создатели и разрушители тварей Ахура Мазды, их создатели, наставники, их охранители и правители”.

Этих немногих строк достаточно, чтобы указать на двоякий и даже троякий характер Амешаспентов, наших Дхиан-Коганов или же “Змий Мудрости”. Они тождественны Ормазду (Ахура Мазде) и, в то же время, отличны от него. Они также Ангелы Звезд у христиан – Звездные Язата зороастриан – или семь Планет (включая Солнце) каждой религии. Эпитет “блистающие, имеющие зоркие очи” доказывает это. Таковы они на физическом и небесном плане. На духовном же они есть Божественные Силы Ахура Мазды, но на астральном или психическом плане, они – “Строители”, “Стражи”, Питри, или Отцы, и первые Наставники Человечества.

Когда смертные станут достаточно духовными, не нужно будет стараться внедрять в них правильное понимание древней Мудрости. Люди будут знать тогда, что никогда не было еще ни одного великого мирового Реформатора, чье имя перешло в наше поколение, который (a) не был бы непосредственной эманацией Логоса (под каким бы именем мы не знали его), то есть, не был бы воплощением естества одного из “Семи”, “Божественных Духов”, которые семеричны; и (b) который не появлялся бы раньше в прошлых Циклах. Тогда они признают причину, которая порождает некоторые вековые загадки, как в истории, так и в хронологии; например, причину, почему они не могут установить достоверного времени для появления Зороастра, которого мы находим умноженным в двенадцати и четырнадцати личностях в Дабистане; почему индивидуальности и число Риши и Ману так смешаны; почему Кришна и Будда говорят о себе, как о воплощениях; причем Кришна отождествляет себя с Риши Нараяной, а Готама дает целый ряд своих предыдущих воплощений; и почему первый, в особенности, будучи “самим превышним Брамою”, все же называется Аншаншаватара – “часть части” только Превышнего на Земле; наконец, почему Озирис есть Великий Бог и, в то же время, “Царь на Земле”, который вновь появляется в Тот’е Гермесе; и почему Иисус (по-еврейски Иошуа) из Назарета узнан каббалистически в Иошуа, сыне Навина, так же как и в других личностях. Сокровенное Учение объясняет все это, говоря, что каждый из них, так же как многие другие, появились первыми на Земле, как одна из Семи Сил Логоса, индивидуализированная в виде Бога или Ангела (Вестника); затем, смешавшись с Материей, они вновь появились, поочередно, как великие Мудрецы и Наставники, которые “поучали” Пятую Расу после того, как они наставили две предыдущие Расы, и были Правителями во время Божественных Династий и, наконец, пожертвовали собою, чтобы вновь рождаться среди различных обстоятельств на благо Человечества в определенные критические периоды, до тех пор, пока в своих последних воплощениях они, истинно, не станут только “частями части” на Земле, хотя фактически Единым Высочайшим в Природе.

Это есть метафизика Теогонии. Теперь, каждая “Мощь” среди Семи, раз она индивидуализировалась, имеет на своем попечении один из элементов творения и управляет им, отсюда столько знамений в каждом символе. И символы, если только они не объяснены, согласно эзотерическим методам, обычно ведут к безвыходной путанице.

Нуждается ли западный каббалист, обычно являющийся противником восточного оккультиста, в доказательстве? Пусть он откроет “Историю Магии” Элифаса Леви и тщательно исследует его “Великий Каббалистический Символ” из Зохара. Он найдет там изображение развития “переплетенных треугольников”, белый человек наверху, а внизу черная женщина в обратном положении, головою вниз, причем ноги ее проходят под протянутыми руками мужской фигуры и выходят из-за его плечей, тогда как кисти рук их соединяются, образуя угол на каждой стороне. Элифас Леви в этом символе видит Бога и Природу; или Бога, “Свет”, отображенный обратно в Природе и Материи, “Тьме”. Каббалистически и символично он прав, но лишь поскольку это касается эмблематической космогонии. Но символ этот не был изобретен ни им, ни каббалистами. По преданию и истории эти две фигуры из белого и черного камня существовали в храмах Египта с незапамятных времен – еще со времени Царя Камбиза, который лично видел их. Потому символ этот должен был существовать уже около 2500 лет назад. Это наименьшее, ибо Камбиз, который был сыном Великого Кира, наследовал своему отцу в 529 году до Р. Хр. Эти фигуры были двумя Кабирами, изображающими противоположные полюсы. Геродот сообщает последующим поколениям, что когда Камбиз вошел в Храм Кабиримов, он разразился несмолкаемым смехом, увидя то, что он принял за прямо стоявшего человека – мужчину и женщину, стоявшую перед ним на голове. Однако это были полюсы, символ которых должен был запечатлеть “переход первоначального северного полюса земли к южному полюсу Неба”, как понял это Маккей. Но они также изображали перемещение полюсов в обратную сторону, по причине великого наклона оси, следствием чего каждый раз являлось смещение океанов, потопление полярных стран и последовательный подъем новых материков в экваториальных областях и vice versa. Эти Кабиримы и были Богами “Потопа”.

Это в значительной степени может помочь нам найти ключ к кажущейся путанице среди количества имен и титулов, даваемых одним и тем же Богам и категориям Богов.

Вначале этого столетия Фабер указал на тождественность Корибантов, Куратов, Диоскуров, Анактов, Dii Magni, Idei Dactyli, Ларов, Пенатов, Манесов, Титанов и Алетов с Кабирами. Мы же показали, что последние были теми же, что и Ману, Риши и наши Дхиан-Коганы, воплощавшиеся среди Избранных в Третьей и Четвертой Расе. Таким образом, тогда как в Теогонии Кабиры-Титаны были семью Великими Богами, астрономически и космически титаны назывались атлантами, может быть, потому, как говорит Фабер, что они были связаны с at-al-as, “божественным солнцем”, и с tit “потопом”. Но если это верно, то оно является лишь экзотерическим толкованием. Эзотерически же смысл их символов зависит от употребленного наименования или титула. Семь таинственных, грозных великих Богов – Диоскуры, божества, окруженные тьмою Оккультной Природы – становятся Idei Dactyli, или совершенными “Перстами”, среди Адептов-целителей посредством металлов. Истинную этимологию имени Лары, ныне означающего “Призраки”, нужно искать в этрусском слове lars, “проводник”, “водитель”. Санхуниафон переводит слово Алеты, как “огнепоклонники”, Фабер же полагает, что оно произошло от al-orit, “Бог Огня”. Оба они правы, ибо в обоих случаях это есть намек на Солнце, “Высочайшего” Бога, в направлении которого “тяготеют” Планетарные Боги (астрономически и аллегорически) и которому они поклоняются. Как Лары, они, воистину, Солнечные Божества, хотя этимология Фабера, по которой “Лар есть сокращение слова Эл-Ар, означающее солнечное божество”, не очень точна. Они есть Лары-Проводники и Водители людей. Как Алеты, они были семью Планетами – астрономически; и как Лары, Регенты этих Планет, наши Покровители и Правители – мистически. Для целей экзотерического или фаллического культа, а также космически они были Кабирами, атрибуты и двоякие свойства которых были обозначены названиями храмов, к которым они соответственно принадлежали, а также и именами их жрецов. Все они, однако, принадлежали к семеричным, творческим и вдохновляющим группам Дхиан-Коганов.

Сабеяне, поклонявшиеся “Регентам Семи Планет”, точно так же как индусы поклоняются своим Риши, считали Сетх’а и его сына Гермеса (Енох или Енос) высочайшим среди Планетарных Богов. Сетх (Сиф) и Енос были заимствованы евреями от сабеян и затем искажены ими (экзотерически); но истина о них может быть найдена в Книге Бытия. Сетх является “Прародителем” тех ранних людей Третьей Расы, в которых воплотились Планетарные Ангелы; сам он был Дхиан-Коган и принадлежал к вдохновляющим Богам, и Енос (Hanoch или Enoch), или Гермес, был, как сказано, его сыном – Енос было именем собирательным для всех ранних “Ясновидцев” (Enoïchion). Отсюда произошел и культ. Арабский писатель Союти говорит, что самые ранние рекорды упоминают о Сетх’е или Сет’е, как об основателе Сабеизма, и что пирамиды, изображавшие планетарную систему, рассматривались, как место гробницы Сетх’а и Идриса (Гермеса или Еноха), что сюда стекались сабеяне на поклонение, причем они пели молитвы семь раз в день, обратившись к Северу (Горе Меру, Каф, Олимпу и т. д.). Абд Аллатиф также сообщает нам несколько любопытных вещей о сабеянах и их книгах. То же говорит и Эддин Ахмед Бен-Яхуа, писавший на 200 лет позднее. И тогда как последний утверждает, что “каждая пирамида была посвящена определенной звезде” (вернее Правителю Звезды), Абд Аллатиф уверяет нас, что он читал в древних книгах сабеян, что “одна пирамида была гробницей Агафодемона, другая же – Гермеса”:

“Агафодемон был никем другим, как Сетх’ом и, по мнению некоторых писателей, Гермес был его сыном”,

так утверждает Станилэнд Уэк в своем труде “Великая Пирамида”.

Таким образом, тогда как в Самофракии и в древнейших египетских храмах Кабиры были великими Космическими Богами – Семью и Сорока-девятью Священными Огнями, – в греческих храмах культ их стал, в большинстве случаев, фаллическим и потому непристойным в глазах профанов. В последнем случае, их было трое и четверо или семь – мужской и женский принцип – египетский крест (crux ansata). Это деление показывает, почему некоторые писатели-классики утверждали, что их было всего трое, тогда как другие называли четырех. Они были Axieros (в его женском аспекте Деметра); Axiokersa (Персефона); Axiokersos (Плутон или Гадес); и Кадмос, или Касмилос (Гермес – но не Гермес итифаллический, упоминаемый Геродотом, а “тот, принадлежащий к священной легенде”, и объяснение этому давалось лишь во время Самофракийских Мистерий). Это отождествление, которое, по мнению Схолиаста, писавшего об Аполлонии Родосском, произошло в силу неосторожности Мнасея, на самом же деле, вовсе не есть отождествление, ибо одни лишь имена не много что могут открыть. Другие же утверждали, будучи со своей стороны столь же правыми, что существуют лишь два Кабира. Этими Кабирами эзотерически были два Диоскура – Кастор и Поллукс, экзотерически Юпитер и Вакх. Эти двое олицетворяли земные полюсы геодезически; земной полюс и небесный – астрономически, а также физического и духовного человека. Сказание о Семеле и Юпитере и рождении Вакха, Bimater (имеющего двух матерей), со всеми обстоятельствами, относящимися к этому, должно быть прочитано эзотерически, чтобы понять аллегорию. Роли, которые во многих изложениях при этом событии играли Огонь, Вода и Земля и т. д., покажут, как “Отец Богов” и “веселый Бог Вина” олицетворяли собою и два земных полюса. Теллурические, металлоидные, магнетические, электрические и огненные элементы, все они являются многочисленными намеками и указаниями на космический и астрономический характер делювиальной трагедии. В астрономии полюсы действительно являются “небесным измерением”; и такими же являются, как это будет показано, Кабири-Диоскуры, также и Кабиры-Титаны, которым Диодор приписывает “изобретение Огня” и искусство обработки железа. Кроме того, Павзаний доказывает, что первоначальным кабирическим божеством был Прометей.

Но тот факт, что астрономически Титаны-Кабиримы были также Производителями и Регуляторами Времен Года, а космически великими Вулканическими Энергиями – Богами, управляющими всеми металлами и земными работами, – не препятствует им быть в своих первоначальных божественных образах благодетельными Существами, которые, будучи символизированы в Прометее, принесли свет миру и одарили человечество интеллектом и разумом. В каждой Теогонии они являются преимущественно – особенно в индусской – Священными, Божественными Огнями, Тремя, Семью или Сорока девятью, согласно требованию аллегории. Самые имена их доказывают это, ибо в Индии они суть Агни-Путра, или Сыны Огня, а в Греции и других странах – они Гении Огня под многочисленными именами. Уэлькер, Мори и, наконец, Дешарм показывают, что имя Kabeiros означает “мощный благодаря Огню”, от греческого слова χαίω, “γореть”. Семитическое слово Кабирим содержит идею о “могущественном, всесильном и великом”, отвечающее греческим μεγάλοι, δυνατοι, νо последние являются позднейшими эпитетами. Боги эти почитались по всему миру, и начало их теряется в ночи времен. Тем не менее, где бы ни взывали к ним, во Фригии ли, в Финикии, Троаде, во Фракии, Египте, Лемносе или Сицилии, культ их всегда был связан с Огнем, храмы их всегда строились в самых вулканических местностях, и в экзотерическом культе они принадлежали к Хтоническим Божествам, и потому христианство сделало из них Адских Богов.

Они воистину “великие, благодетельные и могущественные Боги”, как называет их Кассий Гермонт. В Фивах Кабиримы Кор и Деметра имели посвященное им святилище, а в Мемфисе Кабирам принадлежал храм столь священный, что никто, кроме жрецов, не допускался в его сокровенные пределы. Но, в то же время, мы не должны упускать из виду того факта, что имя Кабирим было именем собирательным; что Кабиры, эти мощные Боги, одновременно и смертные, принадлежали к мужскому и женскому полу, а также имели земные, небесные и космические аспекты; и тогда, как в своем позднейшем качестве правителей сидеральных и земных сил, что было чисто геологическим феноменом (как это рассматривается сейчас), который был символизирован в лице этих правителей, они были также от начала времен, Правителями Человечества, когда, воплотившись как Цари “Божественных Династий”, они дали первый импульс цивилизации и направили ум, которым они одарили человечество, к изобретениям и усовершенствованиям всех искусств и наук. Таким образом, Кабиры, как сказано, появлялись как благодетели людей и, как таковые, они жили на протяжении веков в памяти народов. Этим Кабирам, или Титанам, приписано изобретение букв, (Дэва-нагари или алфавит и язык Богов), законов и судопроизводства, архитектуры, так же как и различных, так называемых магических, приемов и целебного применения трав. Гермес, Орфей, Кадмий, Асклепий – все эти Полу-Боги и Герои, которым приписывается открытие наук людям, и в которых Бриан, Фабер, епископ Кумберлэндский и многие другие христианские писатели – слишком фанатичные для простой истины – хотели бы заставить будущее поколение видеть лишь языческие копии одного единого прообраза, называемого Ноем, – все они являются именами собирательными.

Именно Кабирам приписывают открытие великого дара агрикультуры через производство ржи или пшеницы. Что совершила однажды жившая в Египте Кабира Изида-Озирис, то в Сицилии, по преданию, выполнила Церера; все они принадлежат к одной категории. То обстоятельство, что змеи всегда были эмблемами мудрости и осторожности, показано в Кадуцее Меркурия, который един с Тотом, Богом Мудрости, Гермесом и пр. Но лишь в нечистом воображении непосвященных символистов две змеи, обвивающиеся вокруг жезла, становятся фаллическими символами Юпитера и других Богов, превращавшихся в змиев с целью прельщения Богинь. Змий всегда был символом Адепта и его бессмертных сил и божественного знания. Меркурий, в своем психо-пышном аспекте, ведущий и направляющий своим Кадуцеем души мертвых в Гадес и даже с его помощью восстанавливающий их к жизни, есть простая и очень прозрачная аллегория. Она указывает на двоякую мощь Тайной Мудрости: белую и черную Магию. Она показывает, как эта олицетворенная Мудрость направляет после смерти и выявляет силу возвращать к жизни то, что мертво, – метафора эта весьма глубока, если только задуматься над ее смыслом. Все народы древности, за одним исключением, уважали этот символ; таким исключением являются христиане, которые решили забыть “медного змия” Моисея, и даже признание самим Иисусом полного значения великой мудрости и осторожности “змия”: “будьте мудры, как змии и кротки, как голуби”. Китайцы, одна из наиболее древних народностей нашей Пятой Расы, сделали из змия эмблему своих Императоров, которые являются, таким образом, выродившимися преемниками “Змиев” или Посвященных, правивших ранними расами Пятого Человечества. Трон Императора называется “Местопребыванием Дракона”, и его одежды вышиты изображениями драконов. Афоризмы в древнейших книгах Китая, кроме того, ясно говорят, что Дракон есть человеческое, хотя и божественное Существо. Говоря о “Желтом Драконе”, как о главе прочих, Дуань-ин-ту говорит:

“Мудрость Его и добродетель неизмеримы… он проходит одиноким и не живет в скопищах (он аскет)… Он странствует в местах диких за пределами Небес. Он приходит и уходит, выполняя указ (Карма); в надлежащие времена, если существует совершенство, он выявляется, если нет, он остается (невидимым)”.

Лю-Лан утверждает, что Конфуций говорил:

“Дракон питается чистою (водою) [Мудрости] и забавляется в прозрачной (воде) [Жизни].

_____

НАШИ БОЖЕСТВЕННЫЕ НАСТАВНИКИ

Так, Атлантида и Флегийский остров не являются единственными рекордами, оставшимися от Потопа. Китай тоже имеет свои предания и сказания об острове или материке, называемом им Ma-li-ga-si-ma, но который Кемфер и Фабер, в силу своих собственных таинственных фонетических причин, пишут, как “Maurigasima”. Кемфер в своем труде “Япония” приводит это предание: Остров, вследствие беззакония своих великанов, опускается на дно океана, и царь Пеиру-ун, китайский Ной, один лишь спасается со своей семьей, благодаря предупреждению Богов через двух идолов. Именно этот благочестивый царь и его потомки населили Китай. Китайские предания говорят о Божественных Династиях Царей так же часто, как и предания всех других народов.

В то же время, не существует ни одного древнего фрагмента, который не указывал бы на верование в многообразную и даже многородовую эволюцию человеческих существ – духовную, психическую, разумную и физическую – именно, как это описано в настоящем труде. Теперь мы рассмотрим некоторые из этих утверждений.

Наши расы – все они свидетельствуют о том же – произошли от Божественных Рас, каким бы именем последние не назывались. Имеем ли мы дело с индусскими Риши, или Питри; с китайскими Чин-нан и Чжан-ги – их “Божественным Человеком”, и Полу-богами с Дингир и Мул-лил акадийцев – Творящим Богом, и “Богами Царства Теней”; с египетскими Изида-Озирис и Тотом; с еврейскими Элохимами; или с Манко-Капак и его перуанским потомством – сказание везде остается неизменным. Каждая народность имеет семь или десять Риши-Ману и Праджапати; семь и десять Ки-и; или десять и семь Амешаспентов (шесть экзотерически); десять и семь халдейских Аннедоти; десять и семь Сефиротов и т. д. Все они произошли от первоначальных Дхиан-Коганов Эзотерической Доктрины или же от “Строителей”, упомянутых в Станцах первого тома. От Ману, Тот-Гермеса, Оанн-Дагона и Идрис-Еноха до Панодора Платона – все они говорят нам о семи Божественных Династиях, о семи подразделениях Земли как в Лемурии, так и в Атлантиде; о семи первоначальных и двояких Богах, которые спускаются со своей небесной обители и царствуют на Земле, уча человечество астрономии, архитектуре и всем прочим наукам, дошедшим до нас. Эти Существа сначала появляются как Боги и Создатели; затем они вливаются в нарождающегося человека, чтобы появиться, наконец, как “Божественные Цари и Правители”. Но этот факт постепенно был забыт. Как указывает Basnage, сами египтяне признавали, что наука стала процветать в их стране только со времени Изиды-Озириса, которых они продолжали почитать, как Богов, “хотя они появились как цари в человеческой форме”. И он добавляет о Божественном Андрогине:

“Говорят, что этот царь [Изида-Озирис] построил города в Египте, остановил наводнение Нила; изобрел агрикультуру, употребление винограда, музыку, астрономию и геометрию”.

Когда Абул Феда говорит в своей “Historia Anteїslamitica”, что “язык сабеян” был установлен Сетх’ом и Идрисом (Енохом) – он подразумевает под этим астрономию. В “Melelwa Nahil” Гермес назван учеником Агафодемона. В другом же изложении Агафодемон упоминается как “Царь Египта”. “Celepas Geraldinus” дает нам несколько любопытных преданий об Енохе, называемом “Божественным Великаном”. В своей “Книге о Различных Наименованиях Нила” историк Ахмед Бен Юзуф Елтифас сообщает нам о веровании среди семитических арабов, что Сетх, позднее ставший египетским Тифоном, Сетом, был одним из Семи Ангелов или Патриархов в Библии; затем он стал смертным и сыном Адама, после чего он передал дар пророчества и науку астрономии Иареду, который, в свою очередь, передал это своему сыну Еноху. Но Енох (Idris), “автор тридцати книг”, был “сабеянин по происхождению” – то есть принадлежал к Саба, “Воинству”:

“Установив ритуалы и служения примитивного культа, он отправился на Восток, где он построил сто сорок городов, из которых Едесса был наименее значительным, затем вернулся в Египет, где он стал Царем”.

Таким образом, он отождествлен с Гермесом. Но существовали пять Гермесов – или, вернее, один, который появился, как некоторые Ману и Риши, в нескольких различных личностях. В “Burham i Kati” он упомянут как Хормиг, тоже одно из имен планеты Меркурия или Будхи; и день среда был посвящен как Гермесу, так и Тоту. Гермес восточного предания был предметом культа среди Phineatae, и говорится, что после смерти Аргуса он бежал в Египет и цивилизовал его под именем Тота. Но в любом из этих образов ему всегда приписывается пробуждение всех наук из их латентного состояния в активную мощь, то есть он был первым, преподавшим Магию Египту и Греции еще до эпохи Великой Греции и когда греки не были даже эллинами.

Не только Геродот, “отец истории”, говорит нам о замечательных Династиях Богов, предшествовавших правлению смертных, преемниками которых были Полу-боги, Герои и, наконец, люди, но целый ряд классических авторов поддерживает его в этом. Диодор, Эратосфен, Платон, Манефо и др. повторяют то же сказание и никогда не изменяют данный порядок.

Как доказывает это Крейцер:

“Воистину, из звездных сфер, где обитают боги света, снисходит мудрость на низшие сферы… В системе древних жрецов [Иерофантов и Адептов] все вещи без исключения, Боги, Гении, Души [Манес], весь мир совместно развиваются в пространстве и продолжительности. Пирамида может быть рассматриваема, как символ этой величественной иерархии духов”.

Именно современные историки – французские академики, главным образом, подобные Ренану, – употребили больше усилий, чтобы скрыть истину путем умалчивания о древних анналах Божественных Царей, нежели это совместимо со строгою честностью. Но Ренан не мог быть более антагонистичным к признанию этого неприятного ему факта, нежели Эратосфен (260 л. до Р. Хр.), и тем не менее, последний был вынужден признать эту истину. За это великий астроном 2000 лет позднее подвергся большому презрению со стороны своих коллег. Для них Манефо становится “суеверным жрецом, рожденным и воспитанным в среде других лживых священнослужителей Гелиополиса”. Как справедливо замечает демонолог де Мирвилль:

“Все эти историки и священнослужители, столь правдивые, когда они повторяют историю о человеческих царях и людях, внезапно становятся чрезвычайно подозрительными, как только они доходят до их богов”.

Но существует синхроническая таблица из Абидоса, которая, благодаря гению Шамполлиона, оправдала теперь веру жрецов Египта (особенно Манефо) и Птолемея. В Туринском папирусе, самом замечательном из всех, по словам египтолога де Руже:

“Шамполлион, пораженный изумлением, убедился, что он имел перед глазами то, что осталось от списка Династий, охватывающего мифические времена, самые отдаленные, то есть Царства Богов и Героев… С первых же слов этого любопытного папируса мы вынуждены придти к убеждению, что даже в такой глубокой древности, как эпоха Рамзеса, эти мифические и героические предания были в точности такими, как передал их нам Манефо; мы видим действующими в них, в качестве Царей Египта, Богов Себа, Озириса, Сета, Гора, Тот-Гермеса и Богини Ма, причем долгий период веков уделен царствованию каждого из них”.

Эти синхронические таблицы, помимо того факта, что они были искажены Евсевием с нечестною целью, никогда не преступали за пределы времени Манефо. Хронология Божественных Царей и Династий, подобно хронологии возраста человечества, всегда находилась в руках жрецов и сохранялась в тайне от невежественных масс.

Так, хотя Африка, как материк, говорят нам, появилась раньше Европы, тем не менее, она поднялась после Лемурии и даже ранней Атлантиды. Вся область, занимаемая сейчас Египтом и пустынями, была однажды покрыта морем. Это стало известно, во-первых, благодаря Геродоту, Страбону, Плинию и другим и, во-вторых, благодаря геологии. Абиссиния была когда-то островом, а Дельта была первой страной, занятой пионерами-эмигрантами, которые пришли со своими Богами с северо-востока.

Когда было это? История не дает ответа на этот вопрос. По счастью, мы имеем Дендерский Зодиак, планисферу на потолке одного из древнейших египетских храмов, на которой запечатлен этот факт. Этот Зодиак, с его таинственными тремя Девами между созвездиями Льва и Весов, нашел своего Эдипа, чтобы разгадать его знаки и оправдать правдивость тех жрецов, которые передали Геродоту, что Посвященные учили, (a) что полюсы Земли и Эклиптики ранее совпадали и (b) что, даже со времени начала первых их рекордов Зодиака, полюсы уже три раза находились в плоскости эклиптики.

Bailly (Байи) не мог найти слов, чтобы выразить свое удивление при виде такой тождественности во всех подобных преданиях о Божественных Расах, и восклицает:

“Наконец, что означают все эти царствования индусских Дэв и [персидских] Пери; или те царствования, о которых повествуют китайские легенды; те Тянь-хуан, или же Цари Неба, совершенно отличные от Ди-хуан, или же Царей на Земле, и Жэн-хуан, Царей-людей, – отличия, находящиеся в полной согласованности с теми, которые устанавливаются греками и египтянами при перечислении ими своих Династий Богов, Полу-богов и Смертных”.

Как говорит Панодор:

“Так, на протяжении этих тысячелетий [до Потопа] продолжалось Царство Семи Богов, которые правят миром. Именно во время этого периода эти благодетели человечества спускались на Землю и учили людей вычислять ход солнца и луны по двенадцати знакам Эклиптики”.

Около пятисот лет до настоящей эры жрецы Египта показывали Геродоту статуи их человеческих Царей и Понтифов-Пиромис (Архи-пророков или Маха-Коганов храмов), рожденных один от другого без участия женщины, – которые царствовали до Менеса, их первого человеческого Царя. Эти статуи, говорит он, были огромными колоссами из дерева, числом триста сорок пять, из которых каждый имел свое имя, историю и анналы. Они также уверяли Геродота – если только наиболее правдивый среди историков, “отец истории”, не будет ныне обвинен в измышлении басен, именно в данном случае, – что никогда ни один историк не сможет ни понять, ни написать историю этих сверхчеловеческих Царей, если только он не исследует и не изучит историю трех Династий, предшествовавших человеческой – именно Династий Богов, Полу-богов и Героев, или Великанов. Эти “Три” Династии являются Тремя Расами.

Переводя на язык Эзотерической Доктрины, эти три Династии окажутся также Династиями Дэв, Кимпуруша и Данавов и Даитьев, – иначе говоря, Богов, Небесных Духов и Великанов, или Титанов. “Счастливы те, кто рождается даже из состояния Богов, как люди в Бхарата-Варше!” – восклицают сами воплощенные Боги во время Третьей Коренной Расы. Бхарата обычно означает Индию, но, в данном случае, она символизирует Избранную Страну того времени, считавшуюся лучшей среди подразделений Джамбу-Двипа, ибо она была страною преимущественно действенных (духовных) трудов; страною Посвящения и Божественного Знания.

Кто же не признает, что Крейцер обладал большою мощью интуиции, если, будучи почти не знаком с индусскими, арийскими философиями, весьма мало известными в его время, он писал, что:

“Мы, современные европейцы, испытываем удивление, когда слышим разговоры о Духах Солнца и Луны и т. д. Но мы повторяем еще раз, что природный здравый смысл и честные суждения древних народов, совершенно чуждые нашим вполне материалистическим представлениям механики и физических наук… не могли видеть в звездах и планетах лишь только массы света или непрозрачных тел, кругообразно двигающихся в небесном пространстве и лишь в соответствии с законами притяжения и отталкивания; они видели в них живые тела, одушевленные духами, и “ни видели этих духов во всех царствах природы… Эта доктрина о духах, столь последовательная и сообразная с природою, из которой она произошла, составляла величественное и единственное представление, в котором аспекты физический, моральный и политический переплетались между собой”.

Лишь подобное представление может привести человека к правильному заключению о своем происхождении и генезисе всего сущего во Вселенной – Небесного и Земного, между которыми он есть живое звено. Без такого психологического звена и осознания его наличности невозможен прогресс ни одной науки, и область знания должна будет ограничиться анализом лишь физической материи.

Оккультисты верят в “духов”, ибо они чувствуют – а некоторые видят – себя окруженными ими со всех сторон. Материалисты не верят. Они живут на этой Земле подобно некоторым тварям в мире насекомых и даже рыб, которые живут, окруженные мириадами существ их собственного вида, не видя, даже не ощущая их.

Платон является первым мудрецом среди классических писателей, который говорит пространно о Божественных Династиях. Он помещает их на обширном Материке, называемом им Атлантидой. Также и Байи был ни первым, ни последним верующим в это. Он был предварен и предвосхищен в своей теории о. Кирхером, ученым иезуитом, который в своем труде “Œdipus Ægyptiacus” пишет:

“Признаюсь, что долгое время я рассматривал все эти [Династии и Атлантиду] как простые басни (meras nugas) до дня, когда, лучше ознакомившись с восточными языками, я пришел к убеждению, что все эти легенды, в конце концов, должны быть лишь развитием великой истины”.

Теопомпий в своем “Meropis”, как доказывает это де Ружемонт, влагает в уста жрецов Фригии и Малой Азии те же самые слова, что были произнесены жрецами Саиса, когда они открыли Солону историю и судьбу Атлантиды. По описанию Теопомпия, Атлантида представляла собою один Материк неопределенного размера, заключавший две страны, населенные двумя расами – расой воинственной и расой набожной и склонной к созерцанию, – которые Теопомпий символизирует двумя городами. Город “Благочестия” постоянно посещался Богами; город “воинствующий” был населен различными существами, неуязвимыми для железа, которые могли быть смертельно ранены лишь посредством камня или дерева. Де Ружемонт считает это простым вымыслом Теопомпия и даже видит плутовство (supercherie) в утверждении жрецов Саиса. Это было объявлено демонологами антилогичным. Согласно ироническим словам де Мирвилля:

“Плутовство, основанное на поверии, которое было проявлением веры всей древности; предположение, давшее, однако, свое имя всей горной цепи (Атлас); и определившее с самою большою точностью топографическую местность (поместив эту землю на коротком расстоянии от Кадикса и от Пролива Калпа), предложение, которое за 2000 лет до Христофора Колумба пророчески объявило о существовании великой трансокеанской земли, расположенной за пределами этой Атлантиды и которую “можно достичь через острова не Благословенных Духов, но через острова Добрых Духов “εύδαιμόνια (наши острова Счастья) – подобное предположение, действительно, не может быть ничем иным, нежели универсальной химерой!”.

“Химера” это или же действительность, но несомненно одно, что жрецы всего мира черпали это знание из одного и того же источника – из универсального предания о третьем великом Материке, погибшем около 850,000 лет тому назад, Материке, населенном двумя различными расами, различными физически и особенно морально, причем обе они были глубоко сведущи в первоначальной мудрости и тайнах Природы и взаимно антагонистичны в своей борьбе, в течение процесса и развития их двоякой эволюции. Ибо откуда даже китайские учения на эту тему, если это было лишь “вымыслом”? Разве они не рекордировали существования в отдаленнейшую эпоху Священного Острова за пределами Солнца, Tcheou, за которым находились страны Бессмертных Людей?. Разве не верят они до сего дня, что оставшиеся из числа этих Бессмертных Людей – спасшиеся, когда Священный Остров стал черным от греха и погиб – нашли пристанище в великой Пустыне Гоби, где они пребывают посейчас, невидимые для всех и защищенные от доступа к ним целыми Воинствами Духов?

Как пишет весьма неверующий г-н Буланже:

“Если прислушаться к преданиям, то перед царствованием Царей они помещают царство Героев и Полу-богов; а еще раньше чудесное царствование Богов всех легенд Золотого Века… Можно изумляться, что такие интересные летописи могли быть отброшены почти всеми историками. Но, тем не менее, идеи, выраженные в этих рекордах, были когда-то всемирно приняты и почитались всеми народностями; немало тех, кто почитает их еще сейчас, полагая их основанием своей ежедневной жизни Подобные соображения, казалось бы, требуют менее поспешного суждения… Древние, передавшие нам эти предания, которые мы более не принимаем, ибо мы больше не понимаем их, должны были иметь основания верить в них, основания, предоставленные им большею близостью их к первым эпохам и в которых отказано нам, в силу расстояния, отделяющего нас от них… Платон в четвертой книге своих “Законов” говорит, что задолго до построения первых городов Сатурн установил на Земле известную форму правления, при которой человек был очень счастлив. Так как он намекает здесь на Золотой Век или же на Царство Богов, столь прославляемое во всех древних легендах… то рассмотрим те представления, которые он имел об этой счастливой эпохе, и какова была причина, заставившая его ввести эту басню в трактат о политике. По мнению Платона, чтобы создать себе ясное и точное представление о царском достоинстве, его начале и мощи, следует вернуться к первым принципам истории и предания. Великие перемены, говорит он, произошли в древние времена на небе и на земле, и настоящее положение вещей есть один из результатов (Карма). Наши предания говорят нам о многих чудесах, переменах, происшедших в обращении Солнца, в царстве Сатурна и в тысячах других вещей, запечатленных в человеческой памяти; но никогда не слышно ничего о зле, произведшем эти перевороты, так же как и о зле, непосредственно последовавшем за ними. Однако… это Зло есть принцип, который следует обследовать, чтобы быть в состоянии рассуждать о царском достоинстве и начале мощи”.

По-видимому, Платон видит это Зло в тождественности или единосущности природы правителей и управляемых, ибо, говорит он, задолго до того, как человек начал строить свои города в Золотом Веке, существовало лишь блаженство на Земле, ибо не было потребностей. Почему? Потому что Сатурн, зная, что человек не мог управлять человеком без того, чтобы несправедливость не затопила, в конце концов, весь мир, вследствие его прихотей и тщеславия, не позволял ни одному из смертных приобрести власть над себе подобными. Чтобы выполнить это, Бог воспользовался теми же способами, какие мы сами употребляем в отношении наших стад. Мы не ставим быка или барана во главе наших быков и баранов, но даем им водителя, пастуха, то есть существо, совершенно отличного вида от них и высшей природы. Именно так поступил Сатурн. Он любил человечество и поставил во главе его не смертного царя или правителя, но “Духов и Гениев (δαίμονες) αожественной природы, более совершенной, нежели природа человека”.

Таким образом, именно Бог (Логос, Синтез Воинства), возглавлявший Гениев, сделался первым Пастырем и Водителем людей. Когда же Мир перестал так управляться, и Боги удалились, страшные звери пожрали часть человечества. Среди них, предоставленных своим собственным силам и усердию, впоследствии появились Изобретатели и открыли огонь, пшеницу и вино; и признательность народа обоготворила их.

И человечество было право, ибо огонь, добываемый посредством трения, был первой тайной природы, первым и главным свойством материи, которое было раскрыто человеку.

Как гласят Комментарии:

“Фрукты и злаки, неизвестные до того на Земле, принесены были “Владыками Мудрости” из других Лока (сфер) для пользования ими теми, кем они управляли”.

Теперь:

“Самые ранние изобретения [?] человечества являются наиболее чудесными из когда-либо сделанных расою… Первое употребление огня и открытие способа, посредством которого его можно зажигать; приручение животных; и превыше всего, процессы, посредством которых различные злаки были сначала выращены и развиты из некоторых диких трав [?] – все эти открытия не могут быть сравнены по своей изобретательности и значению ни с какими последующими открытиями. Все они неизвестны истории – все они теряются в свете блистающей зари”.

Это будет отрицаться и подвергнуто сомнению нашим гордым поколением. Но если будут утверждать, что нет злаков и фруктов, неизвестных на Земле, то мы можем напомнить читателю, что пшеница никогда не была найдена в диком состоянии; она не есть продукт Земли. Все другие злаки были прослежены до их первобытных форм в различных семействах диких трав, но, несмотря на все усилия ботаников, им не удалось найти первоначальный вид пшеницы. В связи с этим будем иметь в виду, каким священным почитался этот хлебный злак среди египетских жрецов; пшеницу полагали даже около мумии и через тысячи лет зерна ее были найдены в их гробах. Вспомните, как слуги Гора собирают пшеницу на полях Анру, пшеницу в семь локтей высоты.

Египетская Изида говорит:

“Я царица этих местностей: Я была первая, открывшая смертным тайну пшеницы и ржи. Я та, кто подымается в созвездии Пса… Радуйся, о Египет! ты, бывший моей кормилицей”.

Сириус именовался Звездою-Пса. Это была Звезда Меркурия или Будха, называемого великим Наставником Человечества.

Китайский И-цзин приписывает начало земледелия “наставлениям, данным человечеству небесными Гениями”.

“Горе, горе людям, которые не знают ничего, не замечают ничего, они и не увидят ничего. Все они слепы, ибо они остаются в неведении, насколько полон мир различными и невидимыми созданиями, толпящимися даже в самых священных местах”.

“Сыны Бога” существовали и существуют поныне. От индусских Брамапутра и Манасапутра, Сынов Брамы и Разумом рожденных Сыновей, в нисходящем порядке до Б'не Алейм в еврейской Библии, вера тысячелетий и всемирное предание заставляют рассудок уступить пред такою очевидностью. Какую ценность имеет “независимая критика” или внутренняя очевидность – обычно основанные на соответствующих излюбленных коньках критиков – перед ликом всемирного свидетельства, которое оставалось неизменным на всем протяжении исторических циклов? Например, прочтите эзотерически шестую главу Книги Бытия, которая повторяет утверждение Сокровенного Учения, хотя слегка изменяя его форму и выводя другое заключение, расходящееся даже с Зохаром:

“В те времена были на Земле исполины, а также после того времени, когда сыны Бога [Б'не Алейм] стали входить к дочерям человеческим и те стали рождать им детей. Они же стали мощными, издревле славными людьми [или великанами]”.

Что означает эта фраза – “а также после того времени”, если не то, что на Земле раньше существовали Великаны, то есть до безгрешных Сынов Третьей Расы; а также и после, когда другие Сыны Божьи, более низкие по природе, начали половые сочетания на Земле – как это сделал Дакша, когда он увидел, что его Манасапутра не хотели населять Землю. А затем следует длинный перерыв в главе между 4-ым и 5-ым стихом. Ибо, конечно, не на беззаконии “людей сильных… издревле славных”, в числе которых числился Нимврод, “мощный ловец перед Господом”, мог “Бог убедиться, что беззаконие людей было велико”, также не в строителях Вавилонской башни увидел он его, ибо это произошло после Потопа; но в потомстве великанов, породивших чудовищ monstra quaedam de genere giganteo, чудовищ, от которых произошли низшие человеческие расы, представленные ныне на Земле немногими жалкими и вымирающими племенами, а также огромными антропоидными обезьянами.

Если же нам возразят богословы из протестантов или же римско-католиков, то мы предложим им лишь обратиться к их собственным дословным текстам. Вышеприведенный стих всегда являлся дилеммою не только для людей науки и библейских ученых, но также и для священства. Ибо, как говорит о. Перонн:

“Или они (Б'не Алейм) были добрыми ангелами, то в таком случае, как могли они пасть? Или же они были дурными (Ангелами) и, в таком случае, они не могли называться Б'не Алейм или Сынами Бога”.

Эта библейская загадка – “истинный смысл которой ни один автор никогда не понял”, как откровенно признался в этом Фурмонт, – может быть объяснена Западу лишь Оккультной доктриной с помощью Зохара, а Востоку посредством Книги Дзиан. Что говорит об этом Книга Дзиан мы видели, что же касается до Зохара, то там сказано, что Б'не Алейм было обычным именем для Малахим, благих Вестников, и для Ишинов, более низких Ангелов.

Мы можем добавить в пользу демонологов, что их Сатана, “Противник”, включен в Книге Иова в число “Сынов” Божьих или Б'не Алейм, которые посещают своего отца. Но об этом мы скажем в дальнейшем.

Так Зохар говорит, что Ишины, прекрасные Б'не Алейм, были не повинны, но смешались со смертными людьми, потому что они были посланы с этой целью на землю. В другом месте та же книга показывает нам этих же Б'не Алейм как принадлежащих к десятому подразделению “Престолов”. Также она объясняет, что Ишины – “Люди-Духи”, viri spirituales – теперь, когда люди не могут больше видеть их, помогают магам создавать, посредством их Науки, гомункулов, которые не есть “малые ростом люди”, но “люди меньшие (в смысле низшей степени), нежели люди”. Как те, так и другие появляются в той форме, которой обладали тогда Ишины, то есть, в газообразной и эфирообразной. Глава их Азазель.

Но Азазель, которого церковная догма продолжает упорно ассоциировать с Сатаной, ничем подобным не является. Азазель есть тайна, как это объяснено в другом месте, и так это выражено маймонидами:

“Непроницаемая тайна заключается в сказании, касающемся Азазеля”.

И так оно есть, как говорит г. Ланци, библиотекарь Ватикана, слова которого мы уже приводили и кто должен знать это:

“Это почитаемое божественное имя (nome divino e venerabile) стало, благодаря перу библейских ученых, дьяволом, пустынею, горою и козлом”.

Потому неразумно производить имя это, как делает Спенсер, от Азал (отделенный) и Эл (Бог), следовательно “отделенный от Бога” – Дьявол. В Зохаре Азазель является скорее “жертвою священной”, нежели “действительным противником Иеговы”, как хотел бы этого Спенсер.

Количество злобного воображения и измышления, нагроможденное на это “Воинство” различными фанатичными писателями, совершенно необычайно. Азазель и его “Воинство” есть просто еврейские “Прометеи” и должны рассматриваться с этой же точки зрения. Зохар указывает, что Ишины были прикованы к горе в пустыне. Это аллегорично и просто есть намек на тех “Духов”, которые прикованы к Земле на протяжении Цикла Воплощения. Азазель, или Азазиэль, является одним из возглавителей “восставших” Ангелов в Книге Еноха, которые, спустившись на Ардис, вершину горы Армона, связали себя взаимной клятвой в верности друг другу. Сказано, что Азазиэль научил людей делать мечи, ножи, щиты и зеркала (?), чтобы человек мог видеть то, что находится позади него, то есть “магические зеркала”. Амазарак явился наставником всех колдунов и знахарей, распознающих корни; Амерс преподал науку Магии, Баркаял – Астрологию; Акибил – значение предзнаменований и знаков; Тамьел – Астрономию; и Азарадель учил движению Луны. “Эти семь были первыми наставниками четвертого человека” (то есть, Четвертой Расы). Но почему каждая аллегория должна быть понята всегда лишь в смысле, выраженном в ее мертвой букве?

Именно, это есть символическое представление великой борьбы между Божественной Мудростью, Nous, и ее Земным Отображением, Психеей, или между Духом и Душою, на Небе и на Земле. На Небе – потому что божественная Монада добровольно изгнала себя оттуда, чтобы спуститься для воплощения на низший план и, таким образом, преобразить животного из праха в бессмертного Бога. Ибо, как говорит нам Элифас Леви:

“Ангелы стремятся стать Людьми; ибо совершенный Человек, Богочеловек превыше даже Ангелов”.

На Земле – ибо как только Дух спустился, он сейчас же был захвачен в тенета Материи.

Странно сказать, но Оккультное Учение ставит эти роли в обратном порядке, именно антропоморфический Архангел христиан и Богоподобный человек индусов, которые, в данном случае, представляют материю; дракон же, или Змий, является Духом. Оккультный символизм дает ключ к этой тайне; теологический символизм еще больше скрывает ее. Ибо первый объясняет многие изречения в Библии и даже в Новом Завете, до сих пор оставшиеся непонятными, тогда как последний, из-за его догмы о Сатане и его восстании, умалил характер и природу своего, якобы беспредельного, абсолютно совершенного Бога, и создал величайшее зло и проклятие на Земле – веру в личного Дьявола. Эта тайна теперь частично раскрыта. Ключ к ее метафизическому толкованию теперь восстановлен, тогда как ключ к теологическому объяснению являет Богов и Архангелов, стоящих как символы догматических религий, основанных на мертвой букве, и как восставших против чистых истин Духа, обнаженных и не прикрашенных измышлениями.

Многочисленные намеки были разбросаны в этом направлении в “Разоблаченной Изиде” и еще большее количество ссылок на эту тайну может быть найдено рассеянным в этих томах. Разъясним этот вопрос раз и навсегда; тот, на кого все священство всех догматических религий, преимущественно христианских, указывает как на Сатану, врага Бога, в действительности является высочайшим божественным Духом – Оккультною Мудростью на Земле, – которая, естественно, антагонистична каждой земной, преходящей иллюзии, включая и догматичные, или церковные, религии. Таким образом, латинская церковь, нетерпимая, полная ханжества и жестокости ко всем, кто не избирает удела стать ее рабом, церковь, называющая себя “невестою” Христа и, в то же время наместницей Петра, справедливо заслужившего порицание Учителя – “Отойди от меня, Сатана”; так же как и протестантская церковь, которая, в то время как она называет себя христианской, парадоксально заменяет Новый Завет древним законом Моисея, открыто отвергнутым Христом, – обе эти Церкви борются против божественной Истины, когда они отвергают и клевещут на Дракона Эзотерической и Божественной Мудрости. Когда они изрекают анафему гностического Солнечного Кнуфа, Agathodaemon Christos, или Теософического Змия Вечности или даже против Змия из Книги Бытия, они движимы тем же духом темного фанатизма, который побуждал фарисеев, проклявших Иисуса в следующих словах: “Разве несправедливо говорим мы, что ты одержим дьяволом?”

Прочтите описание об Индре (Вайю) в Риг-Веде, наиболее Оккультном труде арийцев, и затем сравните это с тем, что сказано в Пуранах, – экзотерическую передачу того же и намеренно сокрытое изложение истинной Религии Мудрости. В Риг-Веде Индра есть величайший и высочайший среди Богов, и то, что он пьет напиток Сома, указывает аллегорически на его высоко-духовное естество. В Пуранах Индра становится распутником и настоящим пьяницей, опьяняющимся соком Сома в обычном земном смысле. Он победитель всех “врагов Бога”, Даитьев, Нагов (Змий), Асуров, всех Богов-Змиев и самого Вритра, Космического Змия. Индра есть Св. Михаил индусского Пантеона – глава воинствующего Множества. Обращаясь к Библии, мы находим Сатану, одного из “Сынов Божьих”, ставшим в экзотерическом толковании Дьяволом и Драконом в его адском, злобном смысле. Но в Каббале, Самаэль, кто есть Сатана, явлен тождественным Св. Михаилу, Поражающему Дракона. Каким образом произошло это, когда сказано, что Тцелем (Изображение) отображает одинаково как Михаила, так и Самаэля, которые едины? Оба они, как учат, исходят от Руах (Духа), Нэшама (Души) и Нэфеш (Жизни).

В халдейской Книге Чисел Самаэль есть сокрытая (Оккультная) Мудрость, а Михаил – высшая земная Мудрость, оба они исходят из одного Источника, но расходятся после их исхождения из Мировой Души, которая на Земле становится Махатом, разумным пониманием, или Манасом, местонахождением интеллекта. Они расходятся потому, что (Михаил) получает воздействие от Нэшама, тогда как другой (Самаэль) остается вне воздействия. Это положение было искажено духом церковного догматизма, который, ненавидя независимый Дух, не поддающийся влиянию внешней формы, следовательно, догме, сделал из Самаэля – Сатану – из наиболее мудрого и высокого Духа – Противника, как своего антропоморфического Бога, так и чувственного физического человека, Дьявола!

_____

ПРОИСХОЖДЕНИЕ МИФА О САТАНЕ

Исследуем еще глубже это создание фантазии отцов церкви и постараемся найти прообраз его у язычников. Происхождение нового Сатанинского мифа легко проследить. Предание о Драконе и Солнце отзвучит во всех частях света, как в цивилизованных, так и в полу-варварских странах. Оно получило начало в шептаниях среди невежд в связи с тайнами Посвящений, но было время, когда оно было принято повсеместно, вследствие всеобщего религиозного культа Солнца. Было время, когда четыре части Света были покрыты храмами, посвященными Солнцу и Дракону; но культ этот теперь сохраняется, главным образом, в Китае и буддийских странах.

“Бэл и Дракон всюду неизменно были объединены, и жрец религии офитов также неизменно носил имя своего Бога”.

Среди религий прошлого, именно в Египте, должны мы искать его западное происхождение. Офиты приняли свой культ от Гермеса Трисмегиста, но солнечный культ, с его Солнечными Богами, проник в страну фараонов из Индии. В Богах Стоунхенджа мы узнаем дельфийских и вавилонских Богов, а в последних – Дэв ведических народов. Бэл и Дракон, Аполлон и Пифон, Кришна и Калия, Озирис и Тифон – все они едины под разными именами – позднейшие среди них Михаил и Красный Дракон, и Св. Георгий и его Дракон. Так как Михаил “подобен Богу” (или “его Двойник” для земных целей) и есть один из Элохимов, воинствующий Ангел, то, таким образом, он является просто пермутацией Иеговы. Каково бы ни было космическое и астрономическое событие, впервые породившее эту аллегорию о “Войне на Небе”, ее земное происхождение следует искать в храмах Посвящения и в архаических святилищах, доказательство этому мы находим в том, что (a) жрецы принимают имена Богов, которым они служат; (b) что “Драконы” во всей древности считались символами Бессмертия и Мудрости, тайного Знания и Вечности; и (с) что Иерофанты Египта, Вавилона и Индии обычно называли себя “Сынами Дракона” и “Змиями”; подтверждая, таким образом, учение Тайной Доктрины.

В Египте и Халдее существовали многочисленные катакомбы, некоторые из них на очень большом протяжении. Наиболее известные среди них были подземные святилища в Фивах и Мемфисе. Первые начинались на западной стороне Нила и простирались по направлению к Ливанской пустыне и были известны как катакомбы или проходы Змиев. Именно здесь совершались Священные Мистерии Kyklos Anagkês, “Цикла Неизбежности”, более известного, как “Цикл Необходимости”; неумолимое осуждение, наложенное на каждую душу после ее телесной смерти и после суда над нею в области Аменти.

В книге де Бурбурга мексиканский полу-бог Вотан, рассказывая о своем путешествии, описывает подземный ход, который проходил под землею и кончался у основания небес, добавляя, что проход этот был Змеиною Норою, “un agujero de colubra”; и что он был допущен туда, потому что сам он был “Сыном Змей” или “Змием”.

Действительно, это очень показательно; ибо описание им “Норы Змия” есть именно описание вышеуказанной древней египетской пещеры подземного святилища. Кроме того, Иерофанты Египта, так же и Вавилона, обычно называли себя во время Мистерий “Сынами Змеиного Бога”, или “Сынами Дракона”.

“Ассирийский жрец, – говорит Моверс, – всегда носил имя своего Бога”. Друиды кельто-британских местностей также называли себя Змиями. “Я Змий, я Друид”, – восклицали они. Египетский Карнак есть брат-близнец Карнака Бретонского, причем последний Карнак означает Гору Змия. Драконтии однажды покрывали поверхность земного шара, и эти храмы были посвящены Дракону только потому, что он был символом Солнца, которое, в свою очередь, было символом Высочайшего Бога – финикийского Элона или Элиона, которого Авраам признавал, как Эл Элиона. Кроме прозвища Змий, они также носили наименование “Строителей” или “Зодчих”, ибо необъятное величие размеров их храмов и монументов были таковы, что даже сейчас, превращенные в прах, песчаные останки их “поражают математические вычисления наших современных инженеров”, как утверждает это Талиезин.

Де Бурбург намекает, что старшины по имени Вотан, Куэтзо-Кохуатл или Змеиное Божество Мексики, являются потомками Хама и Ханаана. “Я есмь Хивим”, – говорят они. “Будучи Хивимом, я принадлежу к великому роду Дракона (Змия). Я сам Змий, ибо я Хивим”.

Кроме того, “Война на Небе” показана в одном из ее значений, как относившаяся к той страшной борьбе, которая предстояла каждому кандидату в Адепты – борьбу между им самим и его (посредством Магии) олицетворенными страстями, когда просвещенный Внутренний Человек должен был или преодолеть их или пасть. В первом случае он становился “Поразившим Дракона”, как счастливо прошедший через все испытания, и “Сыном Змия”, и самим Змием, сбросившим свою старую кожу и возродившимся в новом теле, став Сыном Мудрости и Бессмертия в Вечности.

Сетх (Сиф), считающийся предком израильтян, есть лишь еврейское преображение Гермеса, Бога Мудрости, называемого также Тот, Тат, Сетх, Сет и Сатана. Он же и Тифон, также и Апопис, Дракон, пронзенный Гором; ибо Тифон именовался и Сет’ом. Он просто темная сторона Озириса, его брата, так же как Ангра Майнью есть черная тень Ахура Мазды. В земном приложении все эти аллегории были связаны с испытаниями на Адепта или Посвящениями. Астрономически они относились к солнечным и лунным затмениям, мифическое объяснение которым мы сейчас находим в Индии и Цейлоне, где каждый может изучить аллегорические сказания и предания, оставшиеся в неизменном виде на протяжении многих тысячелетий.

Раху, мифологически, есть один из Даитьев – Великан, полу-бог, низшая часть его тела кончалась хвостом Дракона или Змия. Во время Пахтания Океана, когда Боги создали Амриту, Воду Бессмертия, он похитил часть ее и, выпив, стал бессмертным. Солнце и Луна, которые накрыли его при похищении, донесли на него Вишну, и тот поместил его в звездных сферах, причем верхняя часть его тела изображает голову Дракона, нижняя же – Кету (хвост Дракона); обе эти части представляют собою восходящий и нисходящий узлы. С тех пор Раху мстит Солнцу и Луне тем, что иногда проглатывает их. Но эта басня имеет еще другое мистическое значение, ибо Раху, голова Дракона, играл выдающуюся роль в Мистериях Солнечного (Викартана) Посвящения, когда кандидат и Дракон вступали в величайшую битву.

Пещеры Риши, обители Теирезиев и греческих ясновидцев, были построены по образцу пещер Нагов – индусских Царей-Змиев, обитавших в подземных скалистых пещерах. Начиная от Шеша, тысячеглавого Змия, на котором покоится Вишну, и до Пифона, оракула Дракона-змия, все они указывают на тайный смысл мифа. В Индии мы находим этот факт упомянутым в самых ранних Пуранах. Дети Сураса суть мощные “Драконы”. В Вайю Пуране “Драконы” – Сураса из Вишну Пураны заменены Данавами, потомками Дану от Мудреца Кашияпы, а так как эти Данавы были великанами или титанами, сражавшимися против Богов, то они явлены, таким образом, как тождественные “Драконам” и “ Змиям “ Мудрости.

Нам остается лишь сравнить Солнечных Богов всех стран, чтобы найти, что их аллегории совершенно согласуются друг с другом; и чем оккультное аллегорический символ, тем более согласуется с ним соответствующий ему символ в экзотерических системах. Итак, если из трех систем, широко отличающихся друг от друга по внешности – старой арийской, древней греческой и современной христианской – будут избраны по желанию нескольких Солнечных Богов и Драконов, то будет найдено, что они были взяты и воспроизведены один с другого.

Возьмем, например, индусского Агни – Бога Огня, Индру – Держателя небесного свода, и Карттикею; греческого Аполлона; и Михаила, “Ангела Солнца”, первого среди Эонов, называемого гностиками “Спасителем”, – и рассмотрим их в последовательности.

1) Агни – Бог Огня называется в Риг-Веде Вайшванара. Но Вайшванара один из Данавов, Демон-Великан, дочери которого, Пулома и Калака, являются матерями бесчисленных Данавов (30 миллионов) от Кашияпы, живут они в Хираньяпура “в золотом граде, парящем в воздухе”. Потому Индра, в некотором роде, пасынок этих двух дочерей, как сын Кашияпы; и Кашияпа, в этом смысле, тождественен с Агни, Богом Огня или Солнцем (Кашияпа-Адитья). К этой же группе принадлежит Сканда или Карттикея, Бог Войны, астрономически шестиликая планета Марс, Кумара или Девственник-Юноша, рожденный от Агни для того, чтобы уничтожить Тарака, Демона-Данава, внука Кашияпы от его сына Хираниякша. Йогический аскетизм Тарака был настолько необычен, что это стало опасным для Богов, которые устрашились иметь такого соперника их мощи. Индра, светлый Бог Небесной Тверди, убивает Вритру, или Ахи, Змия-Демона – за этот подвиг он назван Вритра-хан, что означает “Поразивший Вритру”, – он также водительствует Воинствами Дэв (Ангелами или Богами) против других Богов, восставших против Брамы, за что он получает прозвище Джишну, “Водителя небесного Воинства”. Карттикея носит те же самые титулы. За убийство Тараки-Данава он прозван Таракаджит, “Победитель Тарака”, Кумара-Гуха, “таинственный Девственник-Юноша”, Сиддхасена, “Водитель Сиддхи и Шакти-дхара”, “Копье-Держатель”.

2) Возьмем теперь Аполлона, греческого Солнечного Бога, и, сравнив мистические сказания о нем, посмотрим, не отвечает ли он как Индре, так и Карттикее и даже Кашияпа-Адитье и, в то же время, Михаилу (как небесной форме Иеговы), “Ангелу Солнца”, который “подобен” и “един с Богом”. Позднейшие хитроумные толкования с монотеистическими целями, хотя бы они и были возведены в неоспоримые церковные догмы, ничего не доказывают, исключая разве что злоупотребление человеческим авторитетом и властью.

Аполлон есть Гелиос, Солнце, Феб-Аполлон, “Свет Жизни и Мира”, восходящей из Золотой крылатой Чаши (Солнца); следовательно, он Солнечный Бог par excellence. В момент его рождения он требует свой лук, чтобы убить Пифона, Демона Дракона, напавшего на его Мать до его рождения, и которого, по божественному Завету, он должен уничтожить – подобно Карттикее, родившемуся, чтобы убить Тарака, слишком святого и мудрого Демона. Аполлон рожден на небесном острове, называемом Астерия – “острове Золотой звезды”, “на земле, которая реет в воздухе”, что есть индусский золотой Хираньяпура; он именуется Пуре (άγνός) Agnus Dei (индусский Агни, как думает д-р Кинили); и в первоначальном мифе он свободен “от всякой чувственной любви”. Потому он Кумара, подобно Карттикеи и подобно Индре, в ранней жизни и биографиях последнего. Кроме того, Пифон, “Красный Дракон”, связывает Аполлона с Михаилом, который сражается с Апокалипсическим Драконом, пытающимся напасть на рожающую женщину, подобно тому, как Пифон нападает на мать Аполлона. Неужели тождественность не ясна? Если бы Гладстон, гордящийся своей греческой ученостью и пониманием духа Гомеровских аллегорий, имел малейшее представление об истинном эзотерическом смысле Илиады и Одиссеи, он лучше понял бы Откровение Св. Иоанна и даже Пятикнижие, ибо путь к Библии лежит через Гермеса, Бэла и Гомера, так же как путь к последним может быть найден в индусских и халдейских религиозных символах.

3) Повторение этого архаического сказания мы находим в главе XII Откровения Св. Иоанна, и без малейшего сомнения оно заимствовано из вавилонских легенд, хотя вавилонское сказание, в свою очередь, получило начало в аллегориях арийцев. Отрывок, прочтенный покойным Георгом Смитом, достаточен, чтобы обнаружить источник этой главы Апокалипсиса. Приводим его, как он дан этим выдающимся ассириологом.

“Наш… отрывок относится к созданию человечества, называемого Адамом [человеком], как в Библии; он создан совершенным….. но затем он соединяется с Драконом Бездны, животным Тиамата, духом Хаоса и оскорбляет своего бога, который проклинает его и призывает на его голову все зло и бедствие человечества.

За этим следует война между драконом и силами зла или хаоса, с одной стороны, и богами – с другой.

Боги имеют оружие, скованное для них, и Меродах [Архангел Михаил в Откровении] принимает водительство над небесным воинством против Дракона. Война, описанная в этом духе, конечно, кончается торжеством принципов добра”.

Эта Война Богов против Сил Бездны, в ее последнем и земном приложении, относится также к борьбе между арийскими Адептами нарождающейся Пятой Расы, и колдунами Атлантиды, Демонами Глуби, с островитянами, окруженными водою и погибшими при Наводнении.

Символы “Дракона” и “Войны на Небесах” имеют, как уже сказано, более, нежели одно значение; религиозные, астрономические и геологические события включены в одну общую аллегорию. Но они также имели и космологический смысл. В Индии сказание о Драконе повторяется в одной из своих форм в сражениях Индры с Вритра. В Ведах этот Ахи-Вритра упоминается, как Дракон Засухи, страшный жаркий Ветер. Индра явлен, как постоянно сражающийся с ним; и при помощи своего грома и молнии Бог заставляет Ахи-Вритра излиться на Землю в виде дождя и затем убивают его. Потому Индра именуется Вритра-хан или “Поражающий Вритру”, так же как Михаил называется Победителем и “Поражающим Дракона”. Таким образом, в этом одном смысле, оба эти “Врага” являются “Древним Драконом”, низвергнутым в глубину Земли.

Амешаспенты в Авесте представлены как Воинство, во главе которого стоит водитель, подобный Михаилу, и если судить по изложению в Вендидаде, Воинство это, по-видимому, тождественно с Небесными Легионами. Так в Фаргарде XIX Ахура Мазда велит Заратустре “вызвать Амеша Спент’ов, правящих семью Каршварами Земли”; эти Каршвара, в своих семи применениях, одинаково относятся к семи Сферам нашей Цепи, к семи планетам, семи Небесам и так далее, смотря по тому, куда принадлежат они по смыслу, к физическому или к сверх-физическому, или просто к звездному Миру. В том же Фаргарде Заратустра, в своем взывании против Ангра Маинью и его Воинства, обращается к ним со следующими словами: “Я взываю к семи светлым Сравах с их сынами и воинством их”. “Сравах” – слово, признанное востоковедами как слово “неизвестного смысла” – означает тех же Амешаспентов, но в их высшем оккультном значении. Сравах – Нумены феноменальных Амешаспентов, Души или Духи этих проявленных Сил; “их же сыны и воинства их” относятся к Планетарным Ангелам и их небесным воинствам звезд и созвездий. “Амешаспент” есть экзотерический термин, употребляемый лишь в земных комбинациях и делах. Заратустра постоянно обращается к Ахура Мазде, как к “творцу материального Мира”. Ормазд есть отец нашей Земли (Спента Армаити), упоминаемой при олицетворении ее, как “прекрасная дочь Ахура Мазды”, являющегося также создателем Древа (Оккультного и Духовного Знания и Мудрости), от которого заимствован мистический и таинственный Баресма. Но Оккультное имя Светлого Бога никогда не произносилось вне храма.

Самаэль или Сатана – Змий-Искуситель Книги Бытия и один из первоначальных Ангелов, которые восстали, – есть имя “Красного Дракона”. Он есть Ангел Смерти, ибо Талмуд говорит, что “Ангел Смерти и Сатана тождественны”. Он сражен Михаилом и еще раз убит Св. Георгием, тоже являющимся Победителем Дракона. Но обратите внимание на все эти превращения. Самаэль тождественен с Самум’ом, жарким ветром пустыни, и также с ведическим Демоном Засухи, как Вритра. “Самум называется Атабутос или – Дьявол, Чёрт”.

Тифон или Дракон Апопис – Обвинитель в Книге Мертвых – побежден Гором, пронзающим главу своего противника когтем; также и Тифон есть всеразрушающий ветер пустыни, восстающий элемент, приводящий все в смятение. Как Сет, он есть тьма ночи, убийца Озириса, олицетворяющего свет утра и Солнце. Археология доказывает, что Гор тождественен Анубису, изображение которого, в кольчуге и при копье, подобно Михаилу и Св. Георгию, было обнаружено на одном египетском памятнике. Анубис также изображается поражающим Дракона, который имеет голову и хвост змия.

Итак, с точки зрения космологии, все Драконы и Змеи, пораженные своими “Победителями”, по происхождению своему являются непокорными, буйными, беспорядочными началами в Хаосе, которые приведены в порядок Солнечными Богами или Творческими Силами. В Книге Мертвых эти начала именуются “Сынами Восстания”.

“В эту ночь притеснитель, убийца Озириса, иначе называемый Змий-обольститель… созывает Сынов Восстания в воздухе, и когда они прибывают к Востоку Небес, тогда происходит Война на Небе и во всем Мире”.

В Скандинавских Эддах “Война” Азов с Гримтурзами, или великанами Мороза, и Асатора с Иотунами, Змиями и Драконами и “Волком”, который выступает из “Мрака” – есть повторение того же мифа. “Злобные Духи”, которые вначале были просто эмблемами Хаоса, впоследствии были обожествлены суеверием черни, пока, наконец, они не получили право гражданства среди тех, кто считаются наиболее цивилизованными и образованными расами этой планеты со времени ее сотворения и не стали догмою среди христиан. Как утверждает Георг Смит:

“Злые принципы [Духи], эмблемы Хаоса [в Халдее, Ассирии, также и в Египте, как мы это видим]… противятся этой перемене и начинают войну против Луны, старшего сына Бэла, склонив на свою сторону Солнце, Венеру и атмосферического бога Вул”.

Это является лишь еще одним изложением индусской “Войны в Небесах” между Сомою-Луною и Богами; и так как Индра, атмосферический бог Вул, то ясно, что аллегория эта космологическая, так же как и астрономическая, и что она тесно переплетена и взята из самой древней Теологии, преподававшейся в Мистериях.

Лучше всего можем мы видеть истинное значение Дракона, Змия, Козла и всех этих символов Сил, ныне называемых Злом, в религиозных доктринах гностиков; ибо именно они раскрыли в своих учениях Эзотерическую природу еврейского заместителя для Эйн-Софа, истинное значение которого было скрыто раввинами, тогда как христиане, за малым исключением, ничего об этом не знали. Без сомнения, Иисус из Назарета вряд ли советовал бы своим апостолам выказывать себя мудрыми, как змеи, если бы последние были символом Духа Зла; также и офиты, ученые египетские гностики “Братства Змия”, не почитали бы живую змею в своих ритуалах, как эмблему Мудрости, божественную Софию, и как образ Все-Добра, но не Все-Зла, если бы пресмыкающиеся так тесно были связаны с Сатаною. Факт тот, что даже, как простой офидиан, змий был двояким символом, а как дракон, он никогда не был ничем иным, как символом Проявленного Божества в его великой Мудрости. Draco volans, “летающий дракон” ранних живописцев, может быть преувеличенным изображением настоящего, ныне вымершего, допотопного животного, и те, кто верят в Оккультные Учения, знают, что в древние времена существовали такие существа, как летающие драконы, вид птеродактиля, и что именно эти гигантские, крылатые ящеры служили прообразами для Серафа Моисея и его Медного Змия. Вначале сами Евреи поклонялись идолу последнего, но после религиозных реформ, произведенных Езекией, они повернули в обратную сторону и назвали этот символ Великого или Высшего Бога у каждого народа Дьяволом, тогда как своего собственного узурпатора они назвали – “Единым Богом”.

Наименование Сатана, по-еврейски Сатан, означает – “Противник” (от глагола shatana “восставать”, “преследовать”), по праву принадлежит первому и самому жестокому “Противнику” всех других Богов – Иегове, но не Змию, который говорил лишь слова симпатии и мудрости и, в худшем случае, даже по догме, являющемуся “Противником” лишь людей. Эта догма, будучи основана на третьей главе Книги Бытия, так же нелогична и несправедлива, как и парадоксальна. Ибо кто был первым, кто создал этого первоначального и с того времени всемирного искусителя человека – женщину? Конечно, не Змий, но сам “Господь Бог”, кто, сказав – “Нехорошо человеку быть одному”, создал женщину и “привел ее к человеку”. Если неприятное маленькое происшествие, последовавшее за этим, было, и по сих пор должно рассматриваться еще как “первоначальный грех”, то, поистине, это должно дать весьма слабое представление о божественном предвидении Творца. Было бы гораздо лучше, если бы первый Адам из первой главы остался или “муже-женщиной”, или же “одиноким”. Потому, очевидно, сам Господь Бог явился истинною причиною всего злоключения, “agent provocateur”, а Змий – есть лишь прообраз Азазеля, “козла отпущения за прегрешение (Бога) Израиля”, бедный Трагос, вынужденный принять на себя кару за ошибку своего Владыки и Создателя. Конечно, это относится лишь к тем, кто принимает события в Книге Бытия, знаменующие начало человеческой драмы, в их мертвой букве. Те же, кто читает их Эзотерически, не ограничивают себя фантастическими теориями и гипотезами; они знают, как понимать заключающийся в них символизм и не могут заблуждаться.

В настоящее время нам нет нужды заниматься мистическим и многообразным значением имени Иеговы в его абстрактном смысле и независимым от Божества, называемого этим именем. Это было “сокрытием”, намеренно созданным раввинами, тайна, сохраняемая ими с удесятеренною бережностью, после того, как христиане отобрали у них это Имя Бога, которое было их личною собственностью. Однако следующее заявление делается теперь: Образ, который в первых четырех главах Книги Бытия называется различно, как “Бог”, “Господь Бог”, и “Господь”, не является одной и той же личностью; конечно, это не Иегова. Существуют три различных класса или группы Элохимов, называемых Сефиротами в Каббале. Иегова появляется лишь в 4-ой главе Книги Бытия, в первом стихе которой он назван Каином, а в последнем он превращается в человечество – мужского и женского начала Jah-veh. Кроме того, Змий не есть Сатана, но Светозарный Ангел, один из Элохимов, облеченный в сияние и славу, который – обещая женщине, что если они вкусят запрещенный плод, “не умрут” – сдержал свое обещание и сделал человека бессмертным в его нетленной природе. Он есть Иао Мистерий, глава Андрогинных Создателей человека. Глава третья содержит (Эзотерически) снятие покрова невежества, скрывавшего познание Ангельского Человека, созданного по образу “бескостных” Богов, и открытие его сознания на его истинную природу; показывая, таким образом, Светозарного Ангела (Люцифера) в свете Дателя Бессмертия и как “Просветителя”; тогда как настоящее Падение в рождение и материю нужно искать в главе IV-ой. Там Иегова – Каин, мужская половина Адама, двоякого человека, отделившись от Евы, создает в ней Авеля, первую женщину по природе, и проливает девственную кровь. Итак, Каин, будучи показан тождественным с Иеговою, на основании правильного чтения первого стиха четвертой главы в Книге Бытия в оригинальном еврейском тексте и на основании учения раввинов, утверждающих, что “Кин (Каин) Злой был сыном Евы от Самаэля, Дьявола, занявшего место Адама”, и Талмуд добавляет, что “Злой Дух Сатана и Самаэль, ангел Смерти, тождественны”, – становится ясно, что Иегова (человечество, или Jah-hovah) и Сатана (потому и искушающий Змий) едины и тождественны в каждой подробности. Нет ни Дьявола, ни Зла вне человеческого создания. Зло есть необходимость в проявленном мироздании и одно из его оснований. Оно необходимо для прогресса и для эволюции, как ночь необходима для проявления дня, и смерть для жизни – чтобы человек мог жить вечно.

Сатана метафизически изображает обратный или противоположный полюс всего сущего в Природе. Аллегорически он “Противник”, “Убийца” и великий Враг всего, ибо нет ничего во всем мироздании, что не имело бы двух сторон – обратной стороны одной и той же медали. Но, в таком случае, свет, добро, красота и т. д. могут быть названы Сатаною с таким же основанием, как и Дьявол, раз они являются Противниками тьмы, зла и безобразия. И теперь философия и разумное основание некоторых ранних христианских сект – называемых еретическими и считающимися мерзостью времен – станут более понятными. Мы сможем понять, как случилось, что секты эти стали постепенно вырождаться и были преданы анафеме без малейшей надежды на оправдание в будущем, ибо они сохранили свои учения втайне.

Как прямое последствие всего этого, учения гностических сект также становятся ясными. Каждая из этих сект была основана Посвященным, тогда как их учения основаны были на правильном знании символизма каждого народа. Таким образом, становится понятным, почему Ильда-Баоф рассматривался многими среди них, как Бог Моисея, и изображался как гордый, честолюбивый и нечистый Дух, унизивший свою мощь, узурпировав место Высшего Бога, хотя он был не лучше и в некотором отношении хуже, нежели его брат Элохим; последний представлял собою всевмещающее проявленное Божество лишь в своей совокупности, ибо они были Формовщиками первых дифференциаций первичной Космической Субстанции для создания феноменальной Вселенной. Потому Иегова именовался гностиками Создателем Офиоморфоса и единым с ним, со Змием, Сатаною или Злом. Они учили, что Иурбо и Адонай были именами Iao-Jehovah, который есть эманация Ильда-Баофа. Смысл этого в их терминологии был равнозначащим тому, что раввины выразили еще туманнее, говоря, что “Каин был рожден Самаэлем или Сатаною”.

Аллегорически Падшие Ангелы во всех древних системах означают прообразы падших людей, а Эзотерически они являются этими самыми людьми. Так Элохимы от часа сотворения стали Бени-Элохим, Сынами Бога, среди которых, по семитическим Преданиям, находится Сатана. Война на Небе между Фрэтаона и Ажи-дахака, Змием-разрушителем, кончается на Земле, по Бюрнуфу, борьбою благочестивых людей против мощи Зла, “иранцев против арийских браминов в Индии”. И столкновение Богов с Асурами повторяется в Великой Войне – Махабхарате. В позднейшей из всех религий, в христианстве, все сражающиеся Боги и Демоны, Противники в обоих станах, превращены ныне в Драконов и Сатану, просто чтобы связать олицетворенное Зло со Змием Книги Бытия и, таким образом, доказать основательность новой догмы.

_____

НОЙ БЫЛ КАБИРОМ, СЛЕДОВАТЕЛЬНО, ОН ДОЛЖЕН БЫТЬ ДЕМОНОМ

Не имеет особого значения, кто обучил людей земледелию, была ли то Изида или Церера – Кабирия или же Кабиры, но весьма важно предотвратить захват фанатиками всех фактов в истории и легендах и помешать им нагромоздить их искажения истины истории и легенд на одного человека. Ной есть миф наряду со многими другими или же тот, легенда о котором была основана на предании о Кабирах или Титанах, как учили это в Самофракии; потому он не может быть монополизирован ни евреями, ни христианами. Если же, как старался доказать это Фабер, ценою стольких знаний и исследований. Ной был Атлантом и Титаном, а семейство его было Кабирами или благочестивыми Титанами и т. д., – то библейская хронология рушится под своею собственною тяжестью и вместе с нею все Патриархи – допотопные и до-атлантические Титаны. Как теперь было найдено и доказано. Каин есть Марс, Бог Мощи и Зарождения и первого (полового) пролития крови; Тувал-Каин есть Кабир, “наставник каждого мастера в медном и железном ремесле”; или – если кому это больше нравится – он тождественен с Гефестом или Вулканом. Иавал также заимствован у Кабиров, наставников по земледелию, “тех, кто имеет скот”, Иувал также “отец всех, играющих на гуслях и свирели”, он или они построили лиру для Кроноса и трезубец для Посейдона.

История или “басни” о таинственных Телкинах – басни, являющиеся отзвуком всех архаических событий в наших Эзотерических Учениях – дают нам ключ к началу генеалогии Каина в третьей главе Книги Бытия; они также раскрывают причину, почему римско-католическая церковь отождествляет “проклятую кровь” Каина и Хама с колдовством и делает ее ответственной за Потоп. Не были ли Телкины – возражают нам – таинственными кузнецами Родоса; теми, кто первые стали сооружать статуи Богов, снабжать их доспехами, а людей – магическими искусствами? И разве не были они уничтожены Потопом по приказу Зевса, так же как были истреблены Канаиты по велению Иеговы?

Телкины просто Кабиры и Титаны в другой форме. Они также и Атланты. Дешарм говорит:

“Подобно Лемносу и Самофракии, Родос, месторождение Телкинов, есть остров вулканического образования”.

Предания утверждают, что остров Родос внезапно поднялся из моря после того, как он был затоплен Океаном. Подобно Самофракии Кабиров, он связан в памяти людей с легендами о Наводнении. Так как достаточно было сказано по этому вопросу, то на время он может быть отставлен.

Но мы можем добавить еще несколько слов о Ное, еврейском представителе почти всех языческих Богов, в том или ином аспекте. Песни Гомера содержат в поэтической форме все позднейшие легенды о Патриархах, которые все являются сидеральными, космическими и числовыми символами и знаками. Попытка разъединить две генеалогии Сифа и Каина и дальнейшая, одинаково бесполезная, попытка показать их настоящими историческими личностями, повела лишь к более серьезным исследованиям в историю прошлого и к открытиям, повредившим навсегда предполагаемое откровение. Например, раз тождественность Ноя с Мельхиседеком установлена, то дальнейшая тождественность Мельхиседека или Отца Садика с Кроносом-Сатурном также становится доказанной.

Что это так, легко может быть доказано. Ни один из писателей-христиан не отрицает это. Бриан разделяет мнение всех тех, кто полагает, что Сидик или Садик был Патриархом Ноем и также Мельхиседеком; и что данное ему имя Садик соответствует характеру, приданному ему в Книге Бытия.

“Он был קידצ, Садик, справедливый и совершенный человек своего поколения. Все науки и все полезные искусства приписывались ему, и через его сыновей они были переданы следующим поколениям”.

Именно Санхуниафон оповещает мир, что Кабиры были Сынами Сидика, или Зедека (Мельхи-зедек). Правда, что это сообщение, дошедшее до нас через “Prepa ratio Evangelica” Евсевия, должно рассматриваться с некоторою долею подозрения, ибо более чем вероятно, что он так же обошелся с трудами Санхуниафона, как и с Синхроническими Таблицами Манефо. Но допустим, что отождествление Сидика, Кроноса или Сатурна с Ноем и Мельхиседеком основано на одной из благочестивых гипотез Евсевия. Примем это как таковую вместе с характеристикой Ноя, как справедливого человека, и его предполагаемым двойником, таинственным Мельхиседеком, “царем Салема и священнослужителем высочайшего Бога”, по “его собственному чину”, и, наконец, увидев, чем были все они астрономически, психически и космически, посмотрим теперь, чем стали они с точки зрения раввинов и Каббалы.

Говоря об Адаме, Каине, Марсе и т. д., как об олицетворениях, мы видим, что автор “The Source of Measures” возвещает наши самые эзотерические учения в своих каббалистических исследованиях. Так он говорит:

“Итак, Марс был Богом рождения и смерти, зарождения и уничтожения, хлебопашества и строительства, скульптуры или тесания камней и архитектуры… одним словом, всего, что вмещается в наше английское слово ИСКУССТВА. Он был первичным принципом, разложившимся при изменении на два противоположных начала для размножения. Астрономически он также занимал отправную точку дня и года, место нарастания силы их – созвездия Овна, а также место их смерти – созвездие Скорпиона. Он занимал дом Венеры и дом Скорпиона. Он, как рождение, был Добром; как смерть, был Злом. Как добро, он был Свет, как Зло, он был ночь. Как добро, он был мужчина; как зло, он был женщина. Он поддерживал кардинальные точки Света и как Каин, или Вулкан, или Pater Sadic, или Мельхиседек, он был владыкою эклиптики или равновесия, или линии уравновешивания, и потому он был “Справедливым”. Древние утверждали о существовании семи планет или великих богов, исшедших из восьми, a Pater Sadic, Справедливый или Праведный, был Владыкою восьмого, нашей “Mater Terra”.

Это достаточно объясняет их функции, после того как они были деградированы, и устанавливает их тождественность.

Так как было доказано, что Потоп Ноя, в своем дословном описании и в пределах библейской хронологии, никогда не существовал, то благочестивое, но весьма произвольное предположение епископа Кумберлэндского должно последовать за этим Потопом в царство вымыслов. Действительно, каждому бесстрастному наблюдателю покажется довольно фантастичным, если ему скажут, что:

“Существовали две различные расы Кабиров: первая – состоявшая из Хама и Мизраима, которых он представляет себе как Юпитера и Дионисия Мнасейского; вторая – из детей Сима, которые суть Кабиры Санхуниафона, тогда как отец их, Сидик, является, следовательно, Симом Писаний”.

Кабиримы, “Мощные Существа”, тождественны с нашими первоначальными Дхиан-Коганами, с телесными и бестелесными Питри и со всеми Правителями и Наставниками первичных рас, о которых говорят, как о Богах и Царях Божественных Династий.

_____

ДРЕВНЕЙШИЕ ПЕРСИДСКИЕ ПРЕДАНИЯ О МАТЕРИКАХ ПОТОПЛЕННЫХ И ПОЛЯРНОМ

Легендарные предания не могли настолько исказить факты, чтобы сделать их неузнаваемыми. Между преданиями Египта и Греции с одной стороны, и Персией с другой – страною постоянно в воине с предыдущей – имеется слишком большое сходство в цифрах и числах, чтобы допустить, что такое совпадение было обязано простой случайности. Байи прекрасно доказал это. Остановимся ненадолго и рассмотрим эти предания, почерпнутые из всех доступных источников, чтобы лучше сравнить предания Магов с так называемыми греческими “баснями”.

Легенды эти вошли теперь в народные сказки, в предания Персии, так же как много настоящего вымысла проникло в нашу всеобщую историю. Рассказы о Короле Артуре и его Рыцарях Круглого Стола также имеют всю видимость волшебных сказок; тем не менее, они основаны на фактах и принадлежат истории Англии. Почему же тогда легенды Ирана не могут быть неотъемлемой частью истории и доисторических событий в Атлантиде? Эти предания гласят, что:

До рождения Адама две расы последовательно жили на Земле; Дэвы, царствовавшие 7000 лет, и Пери (Изеды), которые царствовали лишь 2000 лет, и в то время, когда первые еще существовали. Дэвы были гигантами, сильными и злобными; Пери были меньше ростом, но умнее и добрее.

Здесь мы узнаем великанов атлантов и арийцев, или ракшаса, упомянутых в Рамаяне, и детей из Бхарата-Варши или Индии; допотопных и после-потопных обитателей Библии.

Джиан (или Гнан, Джнана, Истинная или Оккультная Мудрость и Знание), называемые также Джиан-бен-Джиан (или Мудрость, сын Мудрости), был Царем Пери. Он имел такой же знаменитый щит, как щит Ахилла, только вместо того, чтобы служить в войне против неприятеля, он служил ему охраною против черной магии, колдовства Дэв. Джиан-бен-Джиан царствовал уже 2000 лет, когда Иблис, Дьявол, получил позволение от Бога разбить Пери и рассеять их на другом конце мира. Даже магический щит, который, хотя и был сооружен на принципах астрологии и мог разрушать чары, заговоры и злобные влияния, не мог устоять против Иблиса, олицетворявшего действующую силу Рока или Кармы. Они насчитывают десять царей в своей последней столице Ханум и отождествляют десятого, Каймурата, с еврейским Адамом. По Берозу эти цари соответствуют десяти поколениям допотопных царей.

Как бы ни были искажены сейчас эти легенды, все же едва ли возможно не отождествлять их с преданиями халдеев, египтян, греков и даже евреев, так как еврейский миф, хотя и пренебрегающий в своей исключительности говорить о пред-адамических народах, тем не менее, ясно допускает их существование, посылая Каина – одного из лишь двух живущих людей на земле – в землю Нод, где он женится и строит город.

Итак, если мы сравним 9000 лет, упомянутые персидскими сказками, с 9000 годами, протекшими, по Платону, со времени потопления последней части Атлантиды, то весьма странный факт станет очевидным. Байи обратил на это внимание, но исказил своим толкованием. Тайная Доктрина может восстановить цифры в их истинном значении. Мы читаем в “Critias”:

“Прежде всего, нужно запомнить, что 9000 лет протекли со времени войны народов, живших над Геркулесовыми Столбами и вне их, и тех, которые населяли земли на этой стороне”.

В своем “Тимее” Платон говорит то же самое. Сокровенное Учение утверждает, что большинство из позднейших островитян-атлантов погибло в промежуток между 850,000 и 700,000 лет тому назад, и что арийцы существовали уже 200,000 лет, когда первый великий “Остров”, или Материк, был потоплен; казалось бы, что едва ли возможно как-то согласовать эти цифры, но, на самом деле, это возможно. Платон, будучи Посвященным, должен был пользоваться затемненным языком Святилищ, так же как делали это и Маги Халдеи и Персии, благодаря экзотерическим откровениям которых персидские легенды сохранились и были переданы грядущим поколениям. Так мы видим, что евреи называли неделю “семью днями” и говорили о “неделе лет”, причем каждый день недели представлял собою 360 солнечных лет и вся “неделя”, на самом деле, состояла из 2520 лет. Они имели неделю Саббата, год Саббата и т. д., и их Саббат в тайных вычислениях их Сод’ов продолжался безразлично 24 часа или 24,000 лет. В настоящую эпоху мы называем один век “столетием”. Люди же времени Платона, во всяком случае, посвященные писатели, под тысячелетием предполагали не 1000 лет, но 100,000 лет; тогда как индусы, самые независимые среди всех, никогда не скрывали своей хронологии. Таким образом, Посвященные вместо 9000 лет прочтут 900,000 лет, время, на протяжении которого – то есть от первого появления арийской расы, когда части однажды великой Атлантиды, принадлежавшие к Плиоценскому периоду, начали постепенно опускаться, а другие материки появляться на поверхности, вплоть до окончательного исчезновения небольшого острова Атлантида, упоминаемого Платоном, – арийские расы никогда не переставали сражаться с потомками первых гигантских рас. Эта война продолжалась почти до конца века, предшествовавшего Кали Юге, и называлась она Махабхарата, или Великая Война, столь прославленная в истории Индии. Подобное слияние событий и эпох и низведение сотен тысячелетий в тысячи лет не противоречит количеству лет, истекших, по заявлению, сделанному Солону египетскими жрецами, со времени разрушения последней части Атлантиды. 9000 лет были правильным числом. Последнее событие никогда не скрывалось и лишь исчезло из памяти греков. Египтяне сохранили свои рекорды в целости, благодаря своей изолированности; будучи окружены морем и пустынею, они оставались незатронутыми другими народами почти что за несколько тысячелетий до нашей эры.

История впервые получает некоторые проблески о Египте и его Великих Мистериях от Геродота, если не принимать в расчет Библию и ее странную хронологию. И сколь мало мог Геродот сообщить, мы видим это из его признания, когда он, описывая гробницу одного Посвященного в Саисе в священных пределах храма Минервы, говорит:

“Позади святилища…… помещается гробница Того, раскрыть имя которого я считаю кощунством… В ограде стоят большие обелиски, и вблизи находится озеро, окруженное каменной стеной в форме круга… На этом озере по ночам они воспроизводят события жизни этой личности; египтяне называют это Мистериями: но по этим вопросам, хотя я и вполне знаком с их подробностями, я должен хранить благоразумное молчание”.

С другой стороны, нужно знать, что ни одна тайна не сохранялась так хорошо и так священно древними, как тайна их циклов и вычислений. Начиная от египтян и до евреев, считалось величайшим грехом раскрыть нечто, принадлежащее к правильному измерению времени. Именно за раскрытие тайн, принадлежащих Богам, Тантал был ввергнут в адские области; хранители священных Книг Сибилл предавались смертной казни за выдачу одного слова из них. Сигалионы или изображения Гарпократа находились в каждом храме – особенно в храмах Изиды и Сераписа – причем все они изображали его прикладывающим палец к губам. И евреи учили, что выдача тайн Каббалы, после посвящения в Мистерии раввинов, была равносильна вкушению плода Древа Знания и каралась смертью.

И, тем не менее, европейцы приняли экзотерическую хронологию евреев! Почему же тогда изумляться, что с тех пор хронология эта всегда влияла и окрашивала все наши научные представления так же, как и представления о продолжительности вещей!

Персидские предания полны намеков на два народа или расы, ныне совершенно вымершие, как некоторые думают это. Но это не так; они лишь преобразились. Эти предания постоянно говорят о Горах Каф (Кафиристан?), в которых находится галерея, сооруженная великаном Аргеак, и где сохраняются статуи древних людей во всех их формах. Они называют их Сулиманами (Соломонами) или мудрыми царями Востока и насчитывают семьдесят два царя этого имени. Трое из них царствовали каждый 1000 лет.

Сиамек, возлюбленный сын Каймурата (Адама), их первого царя, был убит своим братом- великаном. Отец его велел поддерживать постоянный огонь в гробнице, сохранявшей его пепел после сожжения; отсюда – начало культа Огня, как думают некоторые востоковеды!

Затем появляется Гушенк, осторожный и мудрый. Его династия вновь открыла металлы и драгоценные камни, после того как они были скрыты Дэвами или Великанами во чреве Земли, и также научила делать медные изделия, прорывать каналы и улучшать земледелие. Как обычно, именно Гушенку приписывается труд, называемый Вечная Мудрость, и даже построение городов Луза, Вавилона и Испагана, хотя, в действительности, они были построены многие века позднее. Но так как и современный Дели построен на шести других более старых городах, то эти города могли быть построены на местах иных городов огромной древности. Что же касается до времени его эпохи, то это можно вывести лишь из другой легенды.

В том же предании этот мудрый царь представлен, как сражавшийся против великанов на Коне о двенадцати ногах, происхождение которого приписывается скрещиванию крокодила с самкою гиппопотама. Этот “Додекапод” был найден на “сухом острове” или на новом материке; много усилий и хитрости пришлось употребить, чтобы захватить это чудесное животное, но как только Гушенк сел на него, он тотчас же разбил всех врагов. Ни один великан не смог устоять против его страшной силы. Однако, в конце концов, этот царь царей был убит огромною скалою, которую великаны сбросили на него с великих гор Демавенд.

Таймурат, третий царь Персии, Св. Георгий Ирана, воитель, который всегда одерживал верх в борьбе с Драконом и, наконец, убил его. Он великий враг Дэв, которые в его время жили на горах Каф и периодически нападали на Пери. Старые французские хроники персидских легенд называют его Дэв-бенд, победитель великанов. Ему также приписывают построение Вавилона, Ниневии, Диарбекира и т. д. Подобно своему прадеду Гушенку, Таймурат (Таймураз) также имел своего коня, только гораздо более редкого и быстрого – птицу, называемую Симург-Анке. В самом деле, птица была чудесная, она обладала разумом, говорила на многих языках и была даже очень религиозной. Что же говорит этот персидский Феникс? Она сетует на свой древний возраст, ибо она была рождена циклы и циклы до дней Адама (Каймурата). Она явилась свидетельницей прохождения долгих столетий. Она видела начало и конец двенадцати циклов, каждый в 7000 лет, циклы эти, умноженные, эзотерически дадут нам снова 840,000 лет. Симург родилась во время последнего Потопа Пред-Адамитов, так гласит “Легенда о Симурге и добром Калифе”!.

Что говорит Книга Чисел? Эзотерически Адам Ришун есть Лунный Дух (в одном смысле, Иегова или Питри), а его три сына – Каин, Авель и Сиф – представляют три Расы, как уже было объяснено. Ной-Ксисуфр представляет, в свою очередь, (по космологическому ключу) Третью Расу, разделившуюся, а его три сына – ее последние расы; Хам, кроме того, символизирует ту расу, которая открыла “наготу” Коренной Расы и “Разума лишенных”, т. е. совершила грех.

Таймурат посещает на своем крылатом коне горы Кох-Каф. Он находит здесь Пери, с которым плохо обращаются великаны, и убивает Аргена и великана Лемруша. Затем он освобождает добрую Пери Мерджьяну, которую Демруш держал пленницей, и переносит ее на “сухой остров”, то есть, на новый материк Европы. За ним следует Джамшид, который построил Эзикекар, или Персеполь. Этот Царь царствует 700 лет и в своей великой гордыне думает, что он бессмертен, и требует себе божественных почестей. Судьба наказует его; он странствует по свету в продолжение 100 лет под именем Дхулкарнаин, “двурогий”. Но этот эпитет не имеет отношения к “двурогому” джентльмену с копытами вместо ног. “Двурогий” есть эпитет, даваемый в Азии, – которая недостаточно цивилизована, чтобы знать об атрибутах Дьявола, – тем победителям, которые покорили мир от востока до запада.

Затем появляется узурпатор Зохак и Феридан, один из персидских героев, который побеждает первого и запирает его в горах Демавенд. За ними следуют многие другие вплоть до Кайкобада, основавшего новую Династию.

Такова легендарная история Персии, и мы должны проанализировать ее. Для начала, что есть горы Каф?

Каково бы ни было их географическое положение, являются ли они горами Кавказа или горами Центральной Азии, легенда помещает Дав и Пери далеко за пределы этих гор к Северу; Пери – отдаленнейшие предки парсиев или фарсиев. Восточное предание постоянно ссылается на неизвестное, ледяное и сумрачное море и на темную область, в которой, тем не менее, расположены “Счастливые Острова”, где от начала жизни на Земле бьет “Источник Жизни”. Кроме того, легенда утверждает, что часть первого “острова-суши” (материка), отделившись от главной массы, осталась с тех пор за пределами гор Кох-Каф, “каменной стены, окружающей мир”. Путь продолжительностью в семь месяцев приведет того, кто обладает “Кольцом Соломона”, к этому “Источнику Жизни”, если он будет идти на север прямо перед собою, как летит птица. Путь из Персии прямо на Север приведет его к шестидесяти градусам долготы, придерживаясь к западу, к Новой Земле; путь от Кавказа приведет путника к вечному льду за пределом Арктического Пояса между шестидесятью и сорока пятью градусами долготы, или же между Новой Землей и Шпицбергеном. Это, конечно, доступно для того, кто имеет Коня Гушенка о двенадцати ногах или же крылатую Симург Таймурата или Таймураза, чтобы на них пересечь Арктический Океан.

Тем не менее, странствующие барды Персии и Кавказа будут утверждать до настоящего времени, что далеко за пределами снежных вершин Кап’а, или Кавказа, существует великий материк, ныне скрытый от всех; что достичь его могут те, кто может воспользоваться услугами потомства о двенадцати ногах, потомства от крокодила и самки гиппопотама, ноги которого по желанию могут стать двенадцатью крыльями, или же те, кто имеют терпение ждать исполнения обещания Симург-Анке, которая обещала, прежде чем она умрет, открыть скрытый для всех материк, и еще раз сделать его видимым и легко достигаемым посредством моста, который будет построен Дэвами Океана между той частью “сухого острова” и другими его отделившимися частями. Это, конечно, относится к Седьмой Расе, ибо Симург есть Манвантарный Цикл.

Весьма любопытно, что Козьма Индикопловт, живший в шестом веке после Р. Хр., постоянно утверждал, что человек родился и обитал вначале в стране “за Океаном”, доказательство чего было дано ему в Индии одним ученым халдеем. Он говорит:

“Земли, на которых мы живем, окружены Океаном, но за пределами этого Океана существует другая Земля, которая касается стен неба; именно в этой стране человек был создан и жил в Раю. Во время Потопа Ной был унесен в своем ковчеге в землю, которую его потомство обитает поныне”.

Конь Гушенка о двенадцати ногах был найден на этом материке, называемом “остров-суша”.

“Христианская топография” Козьмы Индикопловта и достоинства ее хорошо известны; но здесь добрый отец повторяет всемирное предание, которое, кроме того, подтвердилось теперь и фактами. Каждый арктический путешественник подозревает о существовании “острова-суши” за линией вечного снега. Может быть, теперь смысл следующего места в одном из Комментариев станет яснее:

“При первом начале [человеческой] жизни, единственная сухая земля находилась на правом конце Сферы, где она [Глобус] неподвижна. Вся Земля была одной огромной водной пустыней и воды были теплые…

Здесь родился человек на семи зонах бессмертной, нерушимой части на Манвантару. Вечная весна царствовала в сумраке. [Но] то, что есть сумрак для человека нашего времени, было светом для человека на заре его. Там Боги отдыхали, и Фохат царствует с тех пор… Так Мудрые Отцы говорят, что человек рожден в голове своей Матери [Земли] и что ноги ее, на левом краю, породили пагубные ветры, которые дуют из пасти нижнего Дракона… Между Первой и Второй [Расами] Вечная Центральная [Земля] была разделена Водою Жизни.

Она течет вокруг ее тела [Матери-Земли] и оживляет его. Один из ее истоков исходит из ее головы; и становится мутным у подножия ее [Южный полюс]. Он очищается [по возвращении] к ее сердцу – которое бьется у подножия священной Шамбалы, которая тогда [в начале] еще не была рождена. Ибо на поясе человеческого обиталища [Земли] лежит сокрытой жизнь и здоровье всего, что живет и дышит. Во время Первой и Второй [Рас] пояс был покрыт великими водами. [Но] Великая Матерь трудилась под волнами, и новая земля была присоединена к первой, которую наши мудрецы называют головным убором [шапкою]. Она еще сильнее потрудилась для Третьей [Расы], и ее торс и пуп поднялись над водою. Это и был пояс, священный Гимават, простирающийся вокруг Мира. Она разбилась по направлению к заходящему Солнцу, от своей шеи вниз [к Юго-Западу] на многие земли-острова, но Вечная Земля [шапка] не разбилась. Земля-Суша покрыла поверхность тихих вод по направлению к четырем сторонам Мира. Все они погибли [в свою очередь]. Тогда появилась обитель злобных [Атлантида]. Вечная Земля теперь стала скрытой, ибо воды стали твердыми [замерзшими] под дыханием ее ноздрей и пагубных ветров из пасти Дракона и т. д.”.

Это показывает, что Северная Азия современница Второй Расы. Даже можно сказать, что Азия современна человеку, ибо с самого первоначала человеческой жизни его Коренной Материк, так сказать, уже существовал, и эта часть мира, известная теперь под именем Азии, была лишь в позднейшее время отрезана от него и отделена ледовитыми водами.

Потому, если правильно понять учение, то Материк, проявленный первым к бытию, покрывал весь Северный Полюс, наподобие цельной, ненарушенной коры, и остается таким по сей день за пределами того внутреннего моря, которое представлялось подобно недосягаемому миражу тем немногим полярным путешественникам, которые видели его.

Во время Второй Расы еще новые земли поднялись из водных глубин, как продолжение “головы” от “шеи”. Начинаясь на обоих полушариях на линии над самой северной частью Шпицбергена, по проекции Меркатора, на нашей стороне, они могли включать на стороне Америки места, ныне занятые Баффиновым заливом и соседствующими островами и мысами. Там земля едва достигала 70° широты в южном направлении; здесь она образовывала материк, в виде лошадиной подковы, о котором говорят Комментарии; из двух концов которого один включал Гренландию с отростком, пересекавшим 50° немного юго-западнее, а другой Камчатку, и оба конца эти соединялись тем, что в настоящее время представляет северную кайму берегов Восточной и Западной Сибири. Этот Материк разъединился и исчез. Лемурия образовалась в ранний период Третьей Расы. Когда она, в свою очередь, разрушилась, появилась Атлантида.

_____

ЗАПАДНЫЕ ТЕОРИИ, ОСНОВАННЫЕ НА ГРЕЧЕСКИХ И ПУРАНИЧЕСКИХ ПРЕДАНИЯХ

Таким образом, становится вполне естественным, что на основании таких далеких данных, находящихся в распоряжении непосвященных историков, шведский ученый Рудбек, живший около двух столетий тому назад, старался доказать, что Швеция была Атлантидой Платона. Он даже думал, что в очертаниях древней Упсалы он нашел местоположение и размеры столицы “Атлантиды”, как они были даны греческим мудрецом. Как доказал это Байи, Рудбек ошибался; но сам Байи также ошибался и еще больше, ибо Швеция и Норвегия составляли неотъемлемую часть Древней Лемурии, а также и Атлантиды со стороны Европы, так же точно, как Восточная и Западная Сибирь, и Камчатка принадлежали к ней со стороны Азии. Но еще раз, когда это было? Мы можем приблизительно установить это только через изучение Пуран, если не хотим ознакомиться с Сокровенным Учением.

Три четверти столетия уже прошли с тех пор, как Уильфорд выдвинул свои фантастические теории, по которым Британские Острова были “Белым Островом”, Атала из Пуран.

Это было прямой бессмыслицей, ибо Атала была одним из семи Двипа или Островов, принадлежащих к низшим Лока, одной из семи областей Патала (Антиподов). Кроме того, как доказывает Уильфорд, Пураны помещают его “на седьмой зоне или седьмом климате” – вернее, на седьмом измерении тепла – что ставит его между 24° и 28° северных широт. Следовательно, нужно искать его на том же градусе, что и Тропик Рака, тогда как Англия находится между 50° и 60° широты. Уильфорд говорит о ней, как об Атала, Атлантиде, Белом Острове. Ее враг именуется “Белым Демоном”, Демоном Ужаса, ибо говорит он:

“В их песнях [индусских и персидских] мы видим, что Кай-Каус направляется к горе Азбурж или Ас-бурж, у подножия которой заходит Солнце, чтобы сразиться с Див-сэфидом, или белым дьяволом, с Тара-даитья из Пуран, и обитель которого находилась на седьмой ступени Мира, соответствующей седьмой зоне буддистов… или, другими словами, Белому Острову”.

Но здесь востоковеды находились и еще находятся перед загадкою Сфинкса, ошибочное решение которой разрушит навсегда их авторитет – если и не их личности – в глазах каждого индусского ученого, несмотря на то, будет ли он посвященным или нет. Ибо в Пуранах нет ни одного утверждения, – на противоречивых подробностях которого Уильфорд построил свои теории, – которое не имело бы несколько значений и одновременно не относилось бы как к физическому, так и к метафизическому миру. Если древние индусы подразделяли поверхность земного шара на семь Зон, Климатов, Двипа, географически, и на семь Адов и Небес аллегорически, то семеричное измерение в обоих случаях не относилось к тем же самым местностям. Так именно северный Полюс, страна “Меру”, является седьмым подразделением, ибо она отвечает седьмому Принципу (или четвертому метафизически) в Оккультном вычислении. Он представляет область Атмы, чистой Души и Духовности. Следовательно, Пушкара показана, как седьмая Зона или Двипа, охватывающая Кшира Океан или Океан Молока (белую область вечных снегов), в Вишну и других Пуранах. И Пушкара, с ее двумя Варша, лежит прямо у подножия Меру. Ибо сказано, что:

“Две страны к северу и югу от Меру имеют форму лука… [и что] половина поверхности Земли находится к югу от Меру, а другая половина к северу от Меру – за которой лежит половина Пушкары”.

Итак, географически Пушкара есть Америка Северная и Америка Южная; аллегорически же они являются продолжением Джамбу-Двипа, посреди которой стоит Меру, ибо эта страна, населенная существами, живущими десять тысяч лет, свободными от болезней и несовершенств; где нет ни добродетели, ни порока, каст или законов, ибо эти люди “одной природы с Богами”. Уильфорд склонен видеть Меру в Горе Атлас и помещает сюда же и Локалока. Но Меру, как сказано, есть Свар-Лока, обитель Брамы, Вишну, и Олимп индусских экзотерических религий, географически она описана, как “проходящая через середину Земного Шара и выступающая по обе стороны”. На ее верхней стороне помещаются Боги, на низшей или Южном Полюсе – обитель Демонов (Ад). Каким же образом может быть Меру горою Атлас? Кроме того, Тарадаитья, Демон, не может быть помещен на седьмой Зоне, если последняя отождествляется с Белым Островом, который есть Швета-Двипа, в силу причин, высказанных в вышеприведенном примечании.

Уильфорд обвиняет современных браминов в том, что они “смешали все в одну кучу [острова и страны]”; но именно сам он еще больше смешал их. Он полагает, что так как Браманда и Вайю Пураны делят древний Материк на семь Двипа, окруженные, как сказано, обширным океаном, за которым лежит область и горы Аталы, то:

“Весьма вероятно, что греки, заимствовав свое понятие о знаменитой Атлантиде, считали ее разрушенной вследствие какого-то естественного катаклизма, так как, будучи когда-то найденной, она не могла быть вновь открыта”.

И так как мы встречаем некоторое затруднение в предположении, что египетские жрецы, Платон и даже Гомер строили свои представления об Атлантиде на основании Аталы – нижней области, помещавшейся на Южном Полюсе, – то мы предпочитаем придерживаться утверждений, данных в Сокровенных Книгах. Мы верим в семь Материков, четыре из которых уже отжили свое время, пятый же еще существует, и два должны появиться в будущем. Мы считаем, что каждый из этих не есть, точно говоря, материк в современном значении слова, но каждое наименование от Джамбу до Пушкары, относится к географическим названиям, данным (1) вообще землям-сушам, покрывающим поверхность всей Земли в течение периода Основной или Коренной Расы; (2) к тому, что осталось от них после геологической Расовой Пралайи, как, например, Джамбу; и (3) к тем местностям, которые войдут после будущих катаклизм в формирование новых мировых материков, полуостровов или Двипа – каждый материк, будучи, в одном смысле, большей или меньшей частью суши, окруженной водою. Итак, какой бы “путаницей” не представлялась эта номенклатура в глазах непосвященного, в действительности она не является такой для того, кто имеет к ней ключ.

Таким образом, мы знаем, что хотя два Острова в Пуранах – Шестой и Седьмой Материк – должны еще появиться, тем не менее, были или существуют земли, которые войдут в состав будущих материков новых земель, географические очертания которых будут совершенно изменены, как это было в прошлом. Потому мы находим в Пуранах, что Шака-Двипа есть (или будет) Материк, и что Шанкха-Двипа, как это показано в Вайю Пуране, является лишь “малым островом”, одним из девяти подразделений (к которым Вайю добавляет еще шесть) Бхарата-Варши. Потому что Шанкха-Двипа была населена “Mlechchha’ми [нечистыми иноземцами], которые почитали индусских божеств”, потому они были связаны с Индией. Это относится к Шанкхасура, к царю в одной из части Шанкха-Двипа, убитому Кришной; царь этот обитал во дворце, “представлявшем из себя океанскую раковину, и подданные его также жили в раковинах”, говорит Уильфорд.

“На берегах Нила происходили частые состязания между Дэватами [Божественными Существами, Полу-богами] и Даитьями [Великанами]; но последнее племя одержало верх, и царь и вождь их Шанкхасура, пребывавший в океане, совершал частые набеги… в ночное время”.

Не на берегах Нила происходили эти битвы, как предполагает это Уильфорд, но на берегах Западной Африки, к югу от того места, где сейчас находится Марокко. Было время, когда вся пустыня Сахары была морем, затем материком, таким же плодородным, как и дельта, и только после еще одного временного затопления она стала пустыней, похожей на другую пустыню, Шамо или Гоби. Это изложено в преданиях Пуран, ибо на той же вышеприведенной странице сказано:

“Люди находились между двумя огнями; ибо в то время, как Шанкхасура опустошал одну сторону материка, Кракаша [или Краунча], царь Краунчадвип [Краунча-двипа] разорял другую: обе армии… обратили, таким образом, плодороднейшую из земель в бесплодную пустыню”.

Несомненно, что Европе предшествовал не только последний остров Атлантиды, упомянутый Платоном, но более обширный Материк, который сначала разделился, а затем раздробился на семь полуостровов и островов (называемых Двипа). Материк этот включал все Северные и Южно-Атлантические области, так же как и части Северного и Южного Тихого Океана и имел острова даже в Индийском Океане (остатки Лемурии). Это утверждение подтверждается индусскими Пуранами, греческими писателями, и азиатскими, персидскими и магометанскими преданиями. Уильфорд, который прискорбно смешивает индусские и мусульманские легенды, тем не менее ясно показывает это. Приводимые им факты и выдержки из Пуран дают прямое и убедительное доказательство тому, что индусы-арийцы и другие древние народы опередили в мореходстве финикийцев, считающихся сейчас первыми мореходами, появившимися в после-потопные времена. Вот что читаем мы в “Asiatic Researches”:

“Среди этих бедствий немногие из оставшихся в живых туземцев [в войне между Дэватами и Даитьями] подняли руки и, вознеся сердце к Бхагавану, воскликнули: “Пусть тот, кто может освободить нас… станет нашим царем”; произнеся при этом слово ИТ [магический термин, очевидно, не понятый Уильфордом], которое разнеслось по всей стране”.

Затем разражается сильнейшая буря, воды Кали странно взволновались, “когда появился из глубин вод… муж, после названный ИТ, во главе многочисленного Воинства, говоря “абхаян” или “не страшитесь”; и рассеял врага”. “Царь ИТ”, поясняет Уильфорд, “есть низшее воплощение Мрира” – Мрида, вероятно, одна из форм Рудры? – который “восстановил мир и благоденствие на всем Шанкха-Двипа, на протяжении Барбарадезы, Мизра-ст'хана и Арва-ст'хана или Аравии и т. д.

Конечно, если индусские Пураны дают описание войн на материках и островах, расположенных за пределами Западной Африки в Атлантическом Океане; если писатели их говорят о варварах и другом народе, подобно арабам – которые, как известно, никогда не были мореплавателями в дни мореходства финикиян и никогда не пересекали Калапани, Черные Воды Океана, – то Пураны должны быть древнее, нежели эти финикияне, которые жили, как полагают, от 2000 до 3000 лет до Р. Хр. Во всяком случае, предания их должны быть древнее, ибо один из Адептов пишет:

“В вышеприведенных описаниях индусы говорят об этом острове, как о существующем и очень могущественном; следовательно, это должно было быть более, нежели одиннадцать тысяч лет назад”.

Но можно иметь еще другое доказательство о великой древности этих индусских арийцев, описавших последний из оставшихся островов Атлантиды или, вернее, того остатка восточной части Материка, который погиб скоро после поднятия обеих Америк, двух Рарша Пушкары. И они описали то, что знали, ибо они однажды обитали на нем. Кроме того, это может быть доказано на основании астрономического вычисления, сделанного одним Адептом, критикующим Уильфорда. Вспомнив, какую теорию выдвинул этот востоковед относительно горы Ашбурдж, “у подножия которой садится солнце”, где произошла война между Дэватами и Даитьями, – он говорит:

“Итак, мы рассмотрим широту и долготу погибшего острова и оставшейся горы Ашбурдж. Он находился на седьмой ступени мира, то есть, в седьмом климате [который находится между 24 и 28 градусами северной широты]… Этот остров, дочь океана, часто описывается, как лежащий на Западе; и Солнце изображается заходящим у подножия его горы [Ашбурдж, Атлас, Тенериф или Нила, название не имеет значения] и сражающимся с Белым Дьяволом с “Белого Острова”.

Теперь, если мы рассмотрим это утверждение в его астрономическом аспекте, ибо Кришна есть воплощенное Солнце (Вишну), солнечный Бог, и, так как сказано, что он убил Див-сефида, Белого Дьявола – вполне возможное олицетворение древних обитателей подножия Атласа – то, может быть, он есть лишь представление вертикальных лучей Солнца. Также жители эти, атланты, как мы видели это, обвинялись Диодором в том, что они ежедневно проклинали Солнце и постоянно боролись против его влияния. Это, однако, есть лишь астрономическое толкование. Теперь будет доказано, что Шанкхасура и Шанкха-Двипа и вся история их, географически и антологически, есть та же Атлантида Платона, но в индусском одеянии.

Только что было отмечено, что если в сказаниях Пуран остров этот описан, как еще существующий, то летописи эти должны быть древнее, нежели 11,000 лет, истекшие со времени исчезновения Шанкха-Двипа или же Посейдониса Атлантиды. Но нельзя ли просто допустить, что индусы знали этот остров еще раньше? Вернемся опять к астрономическим доказательствам, которые вполне объясняют этот вопрос, если согласиться с упомянутым Адептом, что:

“В эпоху, когда летний “колурий” тропиков проходил через Плеяды, когда Сердце Льва было на экваторе и когда Лев при закате находился в вертикальном положении по отношению к Цейлону, тогда Телец в полдень стоял вертикально над островом Атлантиды”.

Это объясняет, может быть, почему сингалезцев, наследников Ракшаса и Великанов Ланки и прямых потомков Синха или Льва, стали соединять с Шанкха-Двипа, или Посейдонисом (Атлантидой Платона). Но, как это доказано в “Сфинксиаде” Маккея, астрономически это должно было произойти около 23,000 лет назад; в эпоху, когда уклон эклиптики должен был быть свыше 27° и, следовательно, созвездие Тельца должно было проходить над Атлантидой или Шанкха-Двипа. И что это было именно так, ясно доказано, ибо Комментарии гласят:

“Священный Бык Нанди каждую Кальпу приводился из Бхарата в Шанкха, чтобы встретить Ришабха [Созвездие Тельца]. Но когда же те с Белого Острова [первоначально пришедшие из Швета-Двипа] смешались с Даитьями [Великанами] из страны беззакония, и стали черными от греха, тогда Нанди навсегда остался в Белом Острове [или Швета-Двипа]… Те, принадлежащие к Четвертому Миру, [Расе], утратили АУМ”.

Асбурдж или Азбурдж, был ли он вершиною Тенерифа или нет, но он был вулканом, когда началось погружение “Западной Аталы” или Ада, и те, которые спаслись, поведали это своим детям. Атлантида Платона погибла от вод снизу и огня сверху. Великая гора не переставала изрыгать пламя.

“Огнь-изрыгающее Чудовище осталось одиноким среди развалин злосчастного острова”.

Разве греки, которых обвиняют в заимствовании от индусов легенды (Аталы) и в измышлении другой (Атлантиды), также обвиняются и в том, что они взяли их географические представления и число семь?

“Знаменитая Атлантида не существует более, но едва ли можем мы сомневаться, что она существовала однажды”, – говорит Прокл, – “ибо Марцелл, написавший историю о делах Эфиопии, утверждает, что подобный остров и столь обширный, однажды существовал и это засвидетельствовано теми, кто писали повествования о внешнем мире. Так, они передают, что в то время в Атлантическом Океане было семь островов, посвященных Прозерпине; и, кроме этих, еще три, огромного размера, посвященные Плутону… Юпитеру… и Нептуну. Но, помимо этого, жители последнего острова [Посейдониса], благодаря рассказам своих предков, сохранили память о чудовищных размерах Атлантического острова, управлявшего в продолжение многих периодов всеми островами в Атлантическом Океане. От этого острова можно было пройти на другие большие острова, расположенные недалеко от суши, около которой находится настоящее море”.

Эти семь Двипа [не точно обозначенные, как острова] составляли, по мнению Марцелла, тело знаменитой Атлантиды… Это наглядно показывает, что Атлантида есть древний материк… Атлантида была уничтожена после ужасающей бури [?]; это хорошо известно авторам Пуран, из которых некоторые утверждают, что вследствие этого страшного содрогания Природы шесть Двипа исчезли”.

Итак, приведено достаточно доказательств, чтобы удовлетворить величайшего скептика. Тем не менее, будут добавлены непосредственные доказательства, основанные на точной науке. И, все же, даже если бы целые тома были написаны, это было бы бесцельно для тех, кто не хочет ни видеть, ни слышать иначе, как через уши и глаза своих соответственных авторитетов.

Отсюда учение римско-католических схолиастов, именно, что Гермон, вершина в земле Мизпетх – означающая “анафема”, “разрушение” – есть та же, что и вершина Ермон. В доказательство этому часто приводятся выдержки из трудов Иосифа Флавия, утверждавшего, что в его время ежедневно были находимы на ней огромные кости великанов. Но это была земля пророка Валаама, которого “Господь возлюбил”. И так перепутаны факты и личности в упомянутых мозгах схолиастов, что, когда Зохар объясняет, что “Птицы”, вдохновлявшие Валаама, означали “Змий”, то есть Мудрецов и Адептов, в школах которых он узнал тайны пророчеств, – они снова пользуются случаем, чтобы доказать, что гора Гермон была населена “крылатыми драконами Зла, глава которых Самаэль” – Сатана евреев. Как говорит Спенсер:

“Именно к этим нечистым духам, прикованным к вершине Гермона в пустыне, был послан козел отпущения Израиля, который принял имя одного из них [Азаз(и)эль]”.

Мы утверждаем, что это не так. Зохар содержит следующее объяснение по поводу занятия магией, что называется по-еврейски Нехашим или же “Работа Змиев”. Сказано (часть 3-я столб. 302):

“Это называется Нехашим, потому что маги [практикующие каббалисты] работают окруженные светом Первичного Змия, которого они видят в небе, как блистающую зону, составленную из мириад малых звезд”.

Это означает просто Астральный Свет, называемый так мартинистами, Элифасом Леви, теперь же всеми современными оккультистами.

_____

“ПРОКЛЯТИЕ” С ФИЛОСОФСКОЙ ТОЧКИ ЗРЕНИЯ

Предыдущие учения “Тайной Доктрины”, дополненные универсальными преданиями, должны были уже доказать, что Брахманы, Пураны, Вендидад и другие Писания маздеев, так же как и рекорды египтян, греков и римлян и, наконец, священные Писания евреев, все имеют единое начало. Ни одни из них не являются бессмысленными и не имеющими основания сказками, выдуманными для уловления доверчивого невежды; все они – аллегории, имеющие целью представить под более или менее фантастическим покровом великие истины, собранные из той же области доисторического предания. Недостаток места не позволяет нам вдаваться в этих томах в дальнейшие и более мелкие подробности, что касается до четырех Рас, предшествовавших нашей настоящей Расе. Но прежде чем предложить изучающим историю психической и духовной эволюции прямых, допотопных отцов нашего, Пятого (Арийского) Человечества, и прежде чем выявить ее влияние на все другие боковые ветви, выросшие из того же самого ствола, мы должны осветить еще несколько фактов. На основании свидетельств всей литературы древнего мира и интуитивных теорий нескольких философов и ученых позднейших веков, было показано, что положения нашей Эзотерической Доктрины, почти в каждом случае, подтверждаются, как прямыми, так и косвенными доказательствами, что ни “легендарные Великаны”, ни исчезнувшие Материки, так же как и эволюция предшествующих Рас, не являются совершенно необоснованными сказками. В Addenda, заключающем этот том, наука не раз будет поставлена в невозможность ответить. Мы надеемся, что Добавления эти разобьют, наконец, все скептические замечания относительно священных чисел в природе и наших цифр вообще.

Пока что одно задание осталось незаконченным – это разрушение самой губительной из всех богословских догм, именно догмы проклятия, под тяжестью которого человечество страдает со времени предполагаемого ослушания Адама и Евы в их убежище Эдема.

Творческие силы в человеке были даром Божественной Мудрости, но не результатом греха. Это ясно доказано парадоксальным поведением Иеговы, который сначала проклинает Адама и Еву (или Человечество) за совершение предполагаемого греха, а затем благословляет свой “избранный народ”, говоря: “плодитесь и размножайтесь, и наполняйте землю”. Проклятие не было навлечено на человечество Четвертою Расою, ибо сравнительно безгрешная Третья Раса, допотопные гиганты еще больших размеров, погибли таким же образом; следовательно, Потоп не был наказанием, но просто результатом периодического и геологического закона. Также проклятие Кармы не обрушилось на них за их попытки к естественному сочетанию, как это делается всем животным миром, лишенным разума, в надлежащее к тому время года; но за злоупотребление творческою мощью, за осквернение божественного дара и растрачивание жизненной субстанции без всякой другой цели, кроме звериного личного удовлетворения. Когда третья глава Книги Бытия будет понята, то увидят, что она относится к Адаму и Еве конца Третьей Расы и начала Четвертой. Вначале зарождение было таким же легким для женщины, как и для всех животных тварей. Никогда не входило в план Природы, чтобы женщина рожала в “страдании”. Однако, с этого периода, со времени развития Четвертой Расы, возникла вражда между ее семенем и семенем “Змия”, семенем или же плодом Кармы и Божественной Мудрости. Ибо семя жены или похоти раздавило главу семени плода мудрости и знания, обратив священную тайну размножения в животное удовлетворение; потому Закон Кармы “раздавил пяту” Расы Атлантов, постепенно изменив физиологически, морально, физически и умственно всю природу Четвертой Расы человечества, и человек, из здорового царя животного творения Третьей Расы, стал в Пятой, нашей Расе, жалким золотушным существом и оказался сейчас на нашем земном шаре богатейшим наследником болезней, телесных и наследственных, и наиболее сознательно смышленым зверем из всех животных!

Таково истинное Проклятие с физиологической точки зрения, почти единственное, о котором имеются намеки в каббалистическом Эзотеризме. Рассматриваемое в этом аспекте Проклятие несомненно, ибо оно очевидно. Интеллектуальная эволюция, прогрессируя бок о бок с физической, конечно, была проклятием вместо благословения – дар, ускоренный “Владыками Мудрости”, которые излили на человеческий Манас свежую росу своего собственного Духа и Природы. Божественный Титан, таким образом, напрасно пострадал; и можно даже посетовать о дарованном им человечеству благодеянии и пожалеть о тех днях, которые так изобразительно описаны Эсхилом в его “Закованном Прометее”, когда в конце первого Титанического Века (Века, последовавшего за веком эфирообразного человека, века благочестивого Канду и Прамлоча), нарождающееся физическое человечество, все еще лишенное разума и (физиологически) бесчувственное, описано как

“видя, видели тщетно;

Слыша, не слышали, но как в сновидениях

Смешали все сущее случайно, в течение времени долгого”.

Наши Спасители, Агнишватта и другие “Сыны Пламени Мудрости” – олицетворенные греками в Прометее – могут оставаться непризнанными и в забвении, в силу несправедливости человеческого сердца. Они могут, из-за нашего неведения истины, быть косвенно проклинаемы за дар Пандоры; но оказаться возвещенными и утвержденными устами священства, как Злобные Существа, слишком тяжкая Карма для “Него”, кто, когда Зевс “яро желал” погубить всю человеческую расу”, “дерзнул один” спасти эту “смертную расу” от гибели, говоря словами, вложенными в уста этого страдающего Титана:

“От опасности низвержения во мрак Гадеса.

За это сгибаюсь под тяжестью мучений жестоких,

Столь тяжких претерпеть, столь жалкий видом,

Я, кто смертным так сострадал……………”

Хор с большим основанием замечает:

“Велик тот дар, тобою данный смертным!”

Прометей отвечает:

“Да, больше того, я был тот, кто дал им огонь.

Хор: Но твари преходящие, имеют ли они теперь огонь пламенно-зоркий?

Пром.: Да, благодаря ему, они вполне поймут величие искусств…”

Но, вместе с искусствами, полученный “огонь” превратился в величайшее проклятие; животное начало и сознание обладания им изменили временный инстинкт в хронический анимализм и чувственность. Именно это висит над человечеством наподобие тяжкого погребального покрова. Таким образом, возникла ответственность за свободу воли; титанические страсти, изображающие человечество в его самом мрачном аспекте:

“Мятежная ненасытность низменных страстей и вожделений, когда с самомнительной наглостью бросили они вызов стеснениям закона”.

Прометей одарил человека в сочинении Платона “Протагор” тою “мудростью, которая дает физическое благосостояние”, но так как низший аспект Манаса животного (Кама) остался неизменным, то, вместо “незапятнанного ума, первого дара небес”, был создан вечный коршун постоянно неудовлетворенного желания, сожаления и отчаяния в соединении с “мечтательною слабостью, сковывающей слепую расу смертных” (556) до того дня, когда Прометей будет освобожден Геркулесом, назначенным ему Небом спасителем.

Христиане – особенно римско-католики – пытались установить пророческую связь между этой драмой и пришествием Христа. Большей ошибки нельзя было сделать. Истинный теософ, искатель Божественной Мудрости и почитатель Абсолютного Совершенства – Неведомого Божества, которое не есть ни Зевс, ни Иегова – отвергнет подобную идею. Основываясь на древности, он докажет, что никогда не было первородного греха, но лишь злоупотребление физическим рассудком. Психика человека руководилась животным инстинктом и совместно они гасили в нем свет Духовности. Он скажет: все из вас, кто может читать между строк, изучайте Древнюю Мудрость в древних драмах, индусских и греческих; прочтите внимательно “Закованного Прометея”, как он был представлен в театре, в Афинах 2400 лет тому назад! Миф этот не принадлежит ни Гезиоду, ни Эсхилу, но, как говорит Бунзен, “он древнее, нежели сами эллины”, ибо, воистину, он принадлежит к заре человеческого сознания. Распятый Титан есть олицетворенный символ коллективного Логоса, “Воинства” и “Владык Мудрости” или Небесного Человека, воплотившихся в человечество. Кроме того, как показывает имя его (Pro-me-theus) “тот, кто видит перед собою” или будущее – в тех искусствах, которые он изобрел и которые он преподал человечеству, глубокое психологическое провидение было не последним. Ибо как жалуется он дочерям Океана:

“Я утвердил пророчеств разные виды, (492)

Я первый усмотрел во снах

Виденье истины……… и смертных вел

К искусству тайному………

Искусства к смертным пришли от Прометея…”

Отложим на несколько страниц главную тему и посмотрим, каков может быть скрытый смысл этого наиболее древнего предания, ибо оно является самым изобразительным среди всех аллегорических преданий. Так как оно непосредственно касается Ранних Рас, то на самом деле это не будет действительным отступлением.

Тема трилогии Эсхила, две части из которых утеряны, знакома всем культурным читателям. Полу-бог похищает у Богов (Элохимов) их тайну – тайну Творящего Огня. За эту святотатственную попытку он сражен Кроносом и выдан Зевсу, Отцу и Создателю человечества, который хотел, чтобы оно оставалось умственно слепым и животно-подобным; Зевс, личное Божество, не желающее видеть человека “подобно одному из нас”. Потому Прометей, “Огонь и Свет-дающий” прикован к горе Кавказа и осужден на страдания. Но Рок триликий (Карма), указы которого, как говорит Титан, даже Зевс –

“Даже он, предсужденный, избежать не может…”

завещает, что эти страдания будут длиться лишь до дня, когда сын Зевса –

“Да, сын, превосходящий силою отца (787)

…………………………………………….

Это быть должен один из потомков (Ио) твоих” (791)

– будет рожден. Этот “Сын” освободит Прометея (страдающее Человечество) от его собственного рокового дара. Имя его “Тот, кто должен прийти”.

Итак, на основании немногих строк, которые, подобно всякому другому аллегорическому изречению, могут быть истолкованы почти в любом смысле – на основании слов, произнесенных Прометеем и обращенных к Ио, дочери Инахуса, преследуемой Зевсом, – целое пророчество построено некоторыми католическими писателями. Говорит распятый Титан:

“И мрака минувшего знамения гласят дубы рекущие,

Чрез них открыто без слов загадочных

Приветствия тебе, славнейшая супруга Зевса

(853)

тебя лаская,

Тебя касаясь одной рукою, не пугающей;

И понесешь ты Эпафоса темного,

Отметит имя род его священный………” (870).

Это было истолковано несколькими фанатиками – в том числе дэ Муссо и де Мирвиллем – как определенное пророчество. “Ио есть матерь Бога”, говорят нам, а “Темный Эпафос” – Христос. Но последний не сверг с престола своего Отца, разве только метафорически, если мы будем рассматривать Иегову, как этого Отца; также христианский Спаситель не низверг своего Отца в Гадес. Прометей (в стихе 930) говорит, что Зевс будет еще больше унижен:

такой брак готовит,

Который с трона мощи его низвергнет в глубь бездны,

Так свершится проклятие Кроноса, отца его………

Пусть восседает

Среди раскатов громов своих,

Вращая в дланях пылающие молньи,

Но эти не послужат ничему, и он низвергнется

В падении постыдном, невыносимо тяжком… (980).

“Темный Эпафос” был Дионисий-Сабасий, сын Зевса и Деметры в Мистериях сабеян, во время которых “Отец Богов”, приняв образ Змия, зародил от Деметры Дионисия или же Солнечного Вакха. Ио есть Луна и, в то же время, Ева новой расы, так же как и Деметра – в данном случае. Действительно, миф о Прометее является пророчеством, но он не относится к какому-либо из определенных цикловых Спасителей, появлявшихся периодически в различных странах и среди разных народов в их переходных условиях эволюции. Он указывает на последние тайны циклических преображений, в течение которых человечество, пройдя от эфирообразного до плотного физического состояния, от духовного до физиологического размножения, устремляется сейчас вперед к противоположной дуге цикла, к той, второй фазе своего первоначального состояния, когда женщина не знала мужа, и человеческое потомство создавалось, но не было зачато.

Состояние это вернется ко всему миру вообще, когда последний откроет и действительно оценит истины, которые лежат в основании этой великой проблемы пола. Это будет подобно “свету, никогда не сиявшему ни над морем, ни над землею”, и должно прийти к людям через Теософическое Общество. Этот свет поведет вперед и ввысь к истинной интуиции. Тогда, как однажды было выражено в письме к одному теософу:

“Мир будет иметь Расу, состоящую из людей, подобных Будде и Христу, ибо Мир откроет, что человек обладает мощью создавать Будда-подобных детей – или Демонов… Когда это знание придет, все догматические религии и с ними все Демоны вымрут”.

Если мы задумаемся над последовательным развитием аллегории и над характером героев, то тайна может быть разгадана. Кронос, конечно, изображает “Время” в его цикловом течении. Он пожирает своих детей – включая и личных Богов экзотерических догм. Вместо Зевса, он пожрал его каменного идола; но символ рос и лишь развивался в человеческом воображении, по мере того как человечество устремлялось по нисходящей дуге по направлению к только физическому и умственному – не духовному – усовершенствованию. Когда его духовная эволюция будет настолько же развита, тогда Кронос не будет больше обманут. Вместо каменного изображения он поглотит антропоморфический вымысел, как таковой. Ибо Змий Мудрости, представленный в Мистериях сабеян, как очеловеченный Логос, единство духовных и физических Сил, породит во Времени (Кроносе) потомство – Дионисия-Вакха или “темного Эпафоса”, “мощного”, Расу, которая низвергнет его. Где будет он рожден? Прометей в своем пророчестве, обращенном к Ио, указывает на его происхождение и месторождение. Ио – Лунная Богиня рождения, ибо она Изида и Ева, Великая Матерь. Он намечает путь (расовых) блужданий так просто, как только слова позволяют выразить это. Она должна покинуть Европу и направиться на материк Азии; когда она достигает там величайшей горы Кавказа (стих 737), Титан говорит ей:

“Когда же ты поток преступишь,

Материков двух грань, к палящему Востоку обращенных…” (810) –

она должна направиться на Восток, миновать “Босфор Киммерийский” и перейти то, что, по-видимому, есть Волга у теперешней Астрахани при Каспийском море. После чего она встретит “свирепые северные вихри” и оттуда устремится в землю “Воинства Аримаспийского” (Восток Скифии Геродота) по направлению к

“Реке Плутона, изобилующей златом……… (825).

Профессор Ньюман правильно предполагает, что это означает реку Урал, ибо Аримаспи Геродота были “узнанные жители этой златоносной области”.

Затем (между стихами 825 и 835) мы встречаемся с загадкой для всех европейских толкователей. Титан говорит:

“Не приближайся к этим [Аримаспи и Грипес],

Достигнешь ты затем далекую границу, где раса смуглая живет

У Солнечных истоков, откуда Эфиопии река исходит:

Следуй ее течению, пока достигнешь порогов быстрых,

Где от высот Библинских Неилос шлет потоки вод священных”.

Здесь было заповедано Ио основать поселение для себя и ее сыновей. Теперь посмотрим, как толкуют это место. Ио указано идти по направлению к Востоку, пока она не достигнет реки Эфиопии, вдоль которой она должна следовать до тех пор, пока та не впадет в Нил – отсюда и все недоумение. “По географическим теориям ранних греков”, автор перевода “Закованного Прометея” сообщает нам, что:

“Этому условию отвечала река Инд. Арриан (VI, 1) упоминает, что Александр Великий, готовясь спуститься на кораблях по Инду [и, увидя крокодилов в реке Инд, не встретив их до этого ни в какой другой реке, кроме Нила…], решил, что он открыл истоки Нила; точно бы Нил, взяв начало в какой-то части Индии и протекая через многие пустыни, потерял потому свое название Нила, затем… пересекая населенные земли, он уже назывался Нилом обитавшими в этих местах эфиопами и позднее египтянами. Виргилий в IV из “Георгиков” повторяет это устаревшее заблуждение”.

Как Александр, так и Виргилий могли значительно заблуждаться в своих географических представлениях; но пророчество Прометея нисколько не погрешило – во всяком случае, не в его Эзотерическом смысле. Когда известная Раса представлена в символе, и события, относящиеся к ее истории, переданы аллегорически, нельзя ожидать топографической точности, что касается до пути, намеченного для ее олицетворения. Однако оказывается, что река Эфиопс есть, без сомнения, Инд, и она же есть Нил или Нила. Эта река получила начало на небесной горе Кайласа, Обители Богов – 22,000 ф. выше уровня моря. Инд был рекою Эфиопс и так называлась греками задолго до дней Александра, ибо берега ее от Аттока до Синда были заселены племенами, обычно называемыми восточными эфиопами. Индия и Египет были две родственные народности, и восточные эфиопы – мощные строители – пришли из Индии, как это, надеемся мы, достаточно хорошо доказано в “Разоблаченной Изиде”.

Почему же тогда Александр или даже ученый Виргилий не могли воспользоваться словом Нил или Нейлос, говоря об Инде, раз это было одним из его имен? До настоящего времени Инд в местностях вокруг Калабагха называется Нилом, что означает “синий”, и Нила “синяя река”. Вода там такого глубокого, синего цвета, что наименование это было дано ей с незапамятных времен; маленький городок на ее берегах называется этим же именем и существует по сей день. Очевидно, Арриан, писавший гораздо позднее дней Александра и не знавший древнего имени Инда, без намерения оклеветал греческого завоевателя. Так же и наши современные историки не мудрее, судя по их поступкам, ибо часто они устанавливают самые неопровержимые заявления на основании простой видимости, с тою же легкостью, как делали это и древние их коллеги в эпоху, когда в распоряжении их не было еще никаких энциклопедий.

Раса Ио, “девы о коровьих рогах”, таким образом, есть просто первая раса пионеров эфиопов, приведенная ею из Инда к Нилу, получившего свое имя в память реки на родине колонистов из Индии. Потому Прометей говорит Ио, что священный Нейлос – Бог, не река – направит ее в “землю о трех углах”, именно к Дельте, где ее сыновьям заповедано основать “это отдаленное поселение” (833, и т. д.).

Именно здесь новая раса (египтян) должна была начаться и “женственная раса” (873), которая явится “пятой по линии потомства” от темного Эпафоса –

“Пятьдесят из них вернутся в Аргос”.

Тогда одна из пятидесяти девственниц согрешит в силу любви и

“…Род царственный в Аргосе понесет.

От семени того произойдут отважные герои,

стрелки преславные меня освободят от зол”.

Когда восстанут эти герои, Титан не открывает; ибо как он замечает:

“Речь долгая нужна, чтобы пространно все изложить”.

Но “Аргос” есть Аргхиаварша, Земля жертвоприношений древних Иерофантов, откуда придет Освободитель Человечества, наименование это в позднейшие века стало именем соседки ее Индии – Ариаварта древних времен.

Что тема эта составляла часть Мистерий сабеян, мы знаем это от нескольких древних писателей; среди других и от Цицерона и Климента Александрийского. Последние писатели являются единственными, которые приписывают истинной причине тот факт, что Эсхил был обвинен афинянами в святотатстве и был присужден к побитию камнями на смерть. Они говорят, что, не будучи посвященным, Эсхил профанировал Мистерии, выдав их в своей Трилогии, представленной на публичных подмостках. Но он подвергся бы тому же осуждению, если бы и был посвященным; что, по всей вероятности, и было в данном случае, ибо иначе, подобно Сократу, он должен был бы иметь Демона, который открыл бы ему тайную и сокровенную аллегорическую Драму Посвящения. Во всяком случае, не “отец греческой трагедии” изобрел пророчество Прометея; ибо он лишь повторил в драматической форме то, что открывалось жрецам во время Мистерии Сабасиа. Последняя была одним из древнейших празднеств, и начало ее и посейчас неизвестно истории. Мифологи связывают ее с Юпитером и Вакхом через Митра, Солнце, называемое Сабасий на некоторых древних памятниках. Однако она никогда не была исключительной собственностью греков, но ведет начало свое от незапамятных времен.

Переводчик драмы высказывает удивление, как мог Эсхил стать повинным в таком

“Противоречии между характером Зевса, каким он изображен в “Закованном Прометее”, и тем образом, который представлен в остальных драмах”.

Именно потому, что Эсхил, подобно Шекспиру, был и навсегда останется интеллектуальным “Сфинксом” веков. Между Зевсом, Абстрактным Божеством греческой мысли, и Олимпийским Зевсом существовала целая пропасть. Последний олицетворял в Мистериях принцип не выше, нежели низший аспект человеческого физического разума – Манас в сочетании с Кама; тогда как Прометей – божественный аспект Манаса, сливающийся и устремляющийся к Буддхи – был божественной Душой. Зевс каждый раз, когда он представлен как уступающий своим низшим страстям, есть не что иное, как Человеческая Душа – ревнивый Бог, мстительный и жестокий в своем Эгоизме или “Самости”. Отсюда Зевс представлен в виде Змия – умственного искусителя человека – который, тем не менее, порождает с течением эволюции Цикла “Человека-Спасителя”, Солнечного Вакха или Дионисия – более, нежели человека.

Дионисий един с Озирисом, Кришною и Буддою, небесным Мудрецом и с идущим (десятым) Аватаром, Прославленным Духовным Христом (Christos), который освободит страдающего Крестос (Chrestos) – человечество или Прометея от его страданий. Это, как говорят браминские и буддийские легенды, отзвучащие и в учении Зороастра и ныне в христианстве (в последнем лишь иногда), произойдет в конце Кали Юги. И только после появления Калки Аватара или Сошиох'а человек будет рождаться от женщин без греха. Тогда Брама, индусское Божество, Ахура Мазда (Ормазд) зороастриан, Зевс, греко-олимпийский Дон Жуан, Иегова, ревнивый, жестокий племенной Бог израильтян и все подобия их во всемирном Пантеоне человеческой фантазии – исчезнут и растворятся в воздухе. Вместе с ними исчезнут и тени их, темные аспекты всех этих Божеств, всегда изображаемые в виде их братьев-“близнецов” и тварей в экзотерических легендах – и как их собственные отображения на Земле в Эзотерической Философии. Ариманы и Тифоны, Самаэли и Сатаны – все будут низвергнуты с их престолов в тот день, когда каждая темная, злобная страсть будет укрощена.

Существует единый Вечный Закон в Природе, единый, который всегда устремляется к уравновешиванию противоречий для установления конечной гармонии. Именно благодаря этому Закону духовного развития, которое заменит развитие физическое и чисто умственное, человечество освободится от своих ложных Богов и увидит себя, наконец, – Само-искупленным.

В своем конечном откровении древний миф Прометея, прото- и анти-образы которого встречаются во всех древних Теогониях, находится в каждой из них при самом зарождении физического зла, ибо он стоит на пороге человеческой жизни. Кронос есть “Время”, первый закон которого, чтобы порядок последовательных и гармонических фаз в процессе эволюции, во время развития цикла, придерживался бы точно – под страхом суровой кары за ненормальный рост со всеми происходящими от этого последствиями. В программу естественного развития не входило, чтобы человек – хотя он и является высшим животным – стал бы сразу умственно, духовно и психически тем Полу-богом, каким он является на Земле, тогда как его физическое строение оставалось бы слабым, беспомощным и эфирообразным по сравнению с почти любым огромным млекопитающим. Контраст слишком нелеп и груб; святилище слишком недостойно Бога, в нем обитающего. Таким образом, дар Прометея стал Проклятием – хотя это было известно наперед и предусмотрено Воинством, олицетворенным в этом облике, как ясно доказывает имя его. Именно в этом заключается одновременно его грех и его искупление. Ибо Воинство, которое воплотилось в часть человечества, хотя и было направлено к этому Кармою или Немезидою, предпочло свободу воли пассивному рабству, разумное и самоосознанное страдание и даже мучение “на протяжении мириад времен”, врожденному, бессмысленному, инстинктивному блаженству. Зная, что такое воплощение было преждевременным и не входило в программу Природы, Небесное Воинство, “Прометей”, все же пожертвовало собою, чтобы облагодетельствовать этим хотя бы часть человечества. Но, спасая человека от умственной темноты, они возложили на него мучения осознания его ответственности – результат его свободной воли – кроме всех прочих страданий, составляющих наследие каждого смертного человека во плоти. Это мучение Прометей принял на себя, ибо с этого времени Воинство слилось со святилищем, приготовленным для них и которое еще не было закончено в этот период образования.

И так как духовная эволюция не была в состоянии следовать в ритм с физической, раз однородность ее была нарушена примесью, то дар этот стал, таким образом, главною причиною, если и не единым началом Зла. Высоко философична аллегория, изображающая Кроноса проклинающим Зевса за низложение его в примитивное время Золотого Века Сатурна, когда все люди были Полу-богами, и за создание физической расы людей, сравнительно слабых и беспомощных; а затем показывающая нам его же предающим виновного мщению (Зевса) за похищение у Богов их исключительного права на творение и, благодаря этому поднявшему человека до их уровня умственно и духовно. В случае Прометея, Зевс олицетворяет собою Воинство Первоначальных Прародителей, Питара, “Отцов”, которые создали человека бесчувственным и без рассудка; тогда как Божественный Титан представляет Духовных Творцов, Дэв, которые “пали” в рождение. Первые духовно ниже, но физически сильнее, нежели “Прометейцы”; потому последние изображаются побежденными. “Низшее Воинство, труд которого Титан испортил и, таким образом, разбил планы Зевса”, находилось на этой Земле в своей собственной сфере и плане действий; тогда как высшее Воинство было изгнанником с Неба, которое запуталось в сетях Материи. Низшее Воинство обладало всеми космическими и низшими Титаническими Силами; высший Титан владел лишь Огнем Разума и Духа. Эту драму борьбы Прометея с Олимпийским Тираном и деспотом, чувственным Зевсом, можно наблюдать ежедневно разыгрывающуюся среди нашего настоящего человечества; низшие страсти приковывают высшие устремления к скале Материи, чтобы, во многих случаях, породить коршуна горя, страдания и раскаяния. В каждом таком случае мы еще раз видим –

“Бог…… закованный, вверженный в скорбь;

Зевса враг всем ненавистный” –

Бога, лишенного даже того высочайшего утешения Прометея, пострадавшего в подвиге самопожертвования –

“За то, что так людей он возлюбил” –

ибо божественный Титан был движим альтруизмом; но смертный человек всегда и во всем – лишь самостью и эгоизмом.

Современный Прометей стал теперь Epi-metheus, “тот, кто видит лишь после события”, ибо всемирная филантропия первого давно выродилась в себялюбие и самопоклонение. Человек станет вновь свободным Титаном древних времен, но не прежде чем эволюция Цикла восстановит нарушенную гармонию между двумя естествами – земным и божественным; после чего он сделается непроницаемым для низший Титанических Сил, неуязвимым в своей Личности и бессмертным в своей Индивидуальности – но это не может произойти, прежде чем не будет уничтожен всякий животный элемент из его природы. Когда человек поймет, что “Deus поп fecit mortem”, но что сам человек создал это, он вновь станет Прометеем до его падения.

Для полного ознакомления с символизмом Прометея и началом происхождения этого мифа в Греции, внимание читателя отсылается ко второй части этого тома, к Отделу XX”, “Прометей, Титан и т. д.”. В указанной части – в некотором роде добавлении к настоящим данным – даются все добавочные осведомления относительно тех положений, которые будут больше всего оспариваться и опровергаться. Этот труд настолько разнообразен по сравнению с признанными стандартами теологии и современной науки, что не следует пренебречь ни одним доказательством, способствующим установить, что стандарты эти часто узурпируют незаконный авторитет.

_____

ДОБАВОЧНЫЕ ОТРЫВКИ ИЗ КОММЕНТАРИЕВ НА СТИХИ В СТАНЦЕ ХП

Манускрипт, из которого эти добавочные объяснения взяты, принадлежит к группе, называемой Тун-шаг-кьи сан-гье со-нга или “Рекорды Тридцати пяти Будд Освобождающих”, как называют их экзотерически. Эти Личности, однако, хотя они и именуются в религии северных буддистов Буддами, с таким же основанием могут именоваться Риши, Аватарами и т. д., ибо они являются “Буддами, предшествовавшими Шакьямуни” лишь для северных последователей Этики, проповеданной Готамою. Эти великие Махатмы или Будды, являются всемирным и общим достоянием; они есть исторические Мудрецы – во всяком случае, для всех оккультистов, верящих в такую Иерархию Мудрецов, и которым существование ее было доказано просвещенными членами этого Братства. Они избраны из одной группы в девяносто-семь Будд и из пятидесяти трех в другой, в большинстве случаев воображаемых образов, которые, в действительности, являются олицетворениями сил первоназванных. Эти “Корзины” древнейших писаний на “пальмовых листах” сохраняются в большой тайне. Каждый Манускрипт имеет, как добавление к нему, краткий синопсис истории той суб-расы, к которой определенный Будда-Лха принадлежал. Тот особый Манускрипт, из которого последующие отрывки были извлечены и затем переданы на более понятном языке, как говорят, был списан с каменных таблиц, принадлежавших одному Будде самых первых дней Пятой Расы, который был свидетелем Потопа и погружения главных Материков Расы Атлантов. День, когда многое, если не все из того, что дано здесь из Архаических Рекордов, будет признано точным, не так далек. Тогда современные символисты убедятся, что даже Один или Бог Водин, Высший Бог в германской и скандинавской мифологии, есть один из этих тридцати пяти Будд; и, на самом деле, один из наиболее ранних, ибо Материк, к которому он и его Раса принадлежали, также является одним из наиболее древних – воистину, столь ранним, что в те дни тропическая природа встречалась там, где сейчас лежат вечные ледники, и можно было пройти почти по суше из Норвегии via Исландия и Гренландия в земли, которые ныне окружают Гудзонов пролив. Таким же образом в дни славы гигантов Атлантиды, сыновей “Великанов с Востока”, странник мог совершить путь с того места, которое в наши дни называется Пустыней Сахара, по направлению к землям, ныне покоящимся в глубоком сне на дне вод Мексиканского залива и Кариббейского моря. События, которые никогда не были записаны, кроме как в человеческой памяти, но которые священно передавались одним поколением другому и от одной расы к следующей, могли сохраняться, благодаря постоянной передаче, “в большой книге мозга” и на протяжении бесчисленных веков, с большею достоверностью и точностью, нежели в любом написанном документе или рекорде. “То, что составляет часть наших душ, вечно”, – говорит Тэккерей; и что может быть ближе нашим Душам, нежели то, что совершилось на заре наших жизней? Эти жизни бесчисленны, но Душа или Дух, оживотворяющий нас на протяжении этих мириад существований, является одним и тем же; хотя “большая книга” физического мозга может забыть события в пределах одной земной жизни, но сумма совокупных воспоминаний никогда не может покинуть Божественную Душу внутри нас. Шепот ее может быть слишком нежен, звук ее слов слишком далек от плана, улавливаемого нашими физическими чувствами, тем не менее тень событий, имевших место, так же как и тень событий грядущих, находится в пределах ее познавательных способностей и вечно стоит перед ее умственным взором.

Может быть, именно этот голос-души говорит тем, кто верит в предания более, нежели в написанную историю, что все ниже написанное есть истина и относится к до-историческим фактам.

Вот что написано в одном месте:

“Цари Света удалились в гневе. Грехи людей стали так черны, что Земля трепещет в своей великой агонии… Лазоревые Престолы остаются пустыми. Кто из Коричневой, кто из Красной или даже из Черных [Рас] может воссесть на Престолы Благословенных, Престолы Знания и Милосердия? Кто может облечься в Цветок Мощи, Растение Золотого Стебля и Лазоревого Цветка”?

“Цари Света” есть имя, данное во всех древних рекордах Владыками Божественных Династий. “Лазоревые Седалища” в некоторых документах переведены, как “Небесные Престолы”. “Цветок Мощи” означает теперь Лотос; кто может сказать, каким был он в тот период?

Писатель продолжает, подобно позднейшему Иеремии, оплакивать судьбу своего народа. Они оказались лишенными своих “Лазоревых” (Небесных) Царей; и “они цвета дэв”, лунного цвета кожи, и “они блистающего (золотого) лика” удалились в “Страну Блаженства, Страну Огня и Металла” – или, согласно правилам символизма, в земли, лежащие на Север и Восток, откуда “Великие Воды были унесены, впитаны Землею и рассеяны в Воздухе”. Мудрые расы усмотрели “Черных Драконов-Бури, низведенных Драконами Мудрости” – и “бежали, руководимые блистающими Покровителями великолепнейшей Страны” – по всей вероятности, великими древними Адептами; теми, кого индусы называют Ману и Риши. Одним из них был Вайвасвата Ману.

Те, “желтого цвета”, являются предками тех, кого этнология ныне помещает среди туранцев, монголов, китайцев и других древних народностей; и земля, куда они бежали, была именно Центральной Азией. Здесь зародились совершенно новые расы; здесь они жили и умерли до разделения народов. Но “разделение” это не произошло ни в местностях, отведенных для этого современной наукой, ни тем способом, как описывают это разделение и разъединение арийцев проф. Макс Мюллер и прочие арианисты. Около двух третей миллиона лет прошло со времени того периода. Желтолицые великаны после-атлантических времен, вследствие такого насильственного заключения в одной части мира с той же расовой кровью и без всякого нового вливания или примеси к ней, в течение периода около 700,000 лет, имели достаточно времени, чтобы разветвиться и породить самые разнообразные и различные типы. То же самое произошло и в Африке; нигде не существует более необычайного разнообразия типов, от черных до почти белых, от людей гигантского роста до карликовых рас; и это только в силу их вынужденного обособления. Африканцы не покидали своего материка в течение нескольких сотен тысячелетий. Если бы завтра материк Европа исчез и на его месте появились бы другие земли и, если бы африканские племена должны были разделиться и рассеяться по лицу Земли, то именно они, приблизительно через тысячу лет от этого времени, составили бы большинство цивилизованных народностей. Потомки же тех наших высококультурных наций, которые пережили бы катастрофу и спаслись на каком-либо острове, не имея никаких способов переплыть новые моря, выродились бы и вернулись в состояние относительной дикости. Таким образом, причина, выдвигаемая для деления человечества на высшие и низшие расы, разбивается сама собою и становится заблуждением.

Таковы факты, приведенные в Архаических Рекордах. Сопоставляя и сравнивая их с некоторыми современными теориями эволюции, минус Естественный Подбор, утверждения эти кажутся вполне разумными и логичными. Таким образом, тогда как арийцы являются потомками желтого Адама, гигантская, высококультурная Атланто-арийская раса, семиты – и с ними вместе евреи – происходят от красного Адама и, таким образом, как де Катрефаж, так и писатели Моисеевой Книги Бытия – правы. Ибо, если бы пятая глава из первой книги Моисея могла быть сравнена с генеалогиями, находящимися в нашей Архаической Библии, то период, от Адама вплоть до Ноя, был бы найден отмеченным в ней, хотя, конечно, под иными именами, а соответствующие года Патриархов оказались бы превращенными в периоды, и все было бы символично и аллегорично. В Манускрипте, рассматриваемом сейчас, содержатся многие и частые указания на большое знание и цивилизацию народов Атлантиды, дающие нам представление об их образе управления и о характере их наук и искусств. Если уже о Третьей Коренной Расе лемуро-атлантов говорится, как о потопленной “вместе с их высокой цивилизацией и Богами”, то насколько же больше имеется основания сказать то же самое об атлантах!

Именно от Четвертой Расы получили первые арийцы свое знание и “массу замечательных вещей”; Сабха и Маясабха, упомянутые в Махабхарате, есть дар Майясуры Пандавам. От них научились они воздухоплаванию, Вимана Видия, “искусству летать в воздушных повозках”, а потому также их великим наукам метеорографии и метеорологии. Опять-таки, от них же арийцы наследовали свои наиболее ценные науки о сокрытых свойствах драгоценных и других камней, также химию или, вернее, алхимию, минералогию, геологию, физику и астрономию.

Много раз писательница задавала себе вопрос: является ли сказание в Книге Исход, – по крайней мере в его деталях – как оно рассказано в Ветхом Завете, самостоятельным. Или же оно, так же как и сказание о самом Моисее и многих других, просто еще одна из версий легенд об атлантах? Ибо, кто, из услышавших сказание о последних, не усмотрит большого сходства в основных чертах? Вспомним гнев “Божий” при упорстве фараона, и Его веление “избранным”, прежде чем уйти, похитить у египтян их “драгоценности из золота и драгоценности из серебра” и, наконец, потопление египтян и самого фараона в Красном море. Затем прочтем из Комментариев следующий отрывок более раннего сказания:

“И печаловался “Великий Царь Блистающего Лика”, глава всех Желто-ликих, видя грехи черно-ликих.

И выслал он свои воздушные корабли [Вимана] с благочестивыми людьми в них, ко всем своим братьям-правителям [главам других народов и племен], говоря:

“Готовьтесь. Восстаньте, вы, люди Доброго Закона, и переправьтесь через землю, пока она [еще] суха”.

“Владыки бури грядут. Колесницы их приближаются к земле. Лишь одну ночь и два дня проживут Владыки Темного Лика [Колдуны] на этой терпеливой земле. Она осуждена, и они должны низвергнуться вместе с нею. Владыки Огней недр [Гномы и стихийные Духи Огня] изготовляют свои магические Агниастра [огненные доспехи, изготовленные посредством Магии. Но Владыки Темного Ока [“Злого Глаза”] сильнее, нежели они [Стихийные духи], и они рабы могущественных. Они сведущи в Астра [Видия, высшее магическое искусство]. Восстаньте и употребите ваши [то есть, ваши магические силы, чтобы противостать силам Колдунов]. Пусть каждый Владыка Блистающего Лика [Адепт Белой Магии] заставит Вимана каждого Владыки Темного Лика попасть в его руки [или владение], чтобы ни один [из Колдунов] не смог бы, благодаря ему, спастись от вод, избежать Жезла Четырех [Кармических Божеств] и спасти своих злых [последователей или народ].

Пусть каждый Желтоликий нашлет сон [гипнотический?] на каждого Черноликого. Пусть даже они [Колдуны] избегнут боли и страдания. Пусть каждый человек, верный Солнечным Богам, свяжет [парализует] каждого человека, верного Лунным Богам, чтобы он не страдал и не избег своей участи.

И пусть каждый Желтого Лика даст свою воду-жизни [кровь] говорящим животным, принадлежащим Черному Лику, чтобы они не разбудили хозяина своего.

Час пробил, Черная Ночь готова”.

… … … … … … … …… … … …… … … …… … … …… … … …… … … …

“Да сбудется судьба их. Мы Слуги Великих Четырех. Да возвратятся Цари Света.” Великий Царь упал на свой Блистающий Лик и возрыдал……

Когда Цари собрались, воды уже двинулись……

[Но] народы уже пересекли сухие земли. Они были за пределами уровня воды. Цари их настигли в своих Вимана и повели их в земли Огня и Металла [Восток и Север]”.

В другом месте еще сказано:

“Звезды [метеоры] пали ливнем на земли Черно-Ликих; но они спали.

Говорящие звери [магические стражи] были спокойны.

Владыки недр ожидали приказов, но они не пришли, ибо властелины их спали.

Воды поднялись и покрыли долины от одного конца Земли до другого. Плоскогорья остались, дно Земли [земли антиподов] осталось сухим. Там обитали те, кто спаслись: люди Желтого Лика и прямого глаза [открытые и искренние люди].

Когда Владыки Темного Лика проснулись и вспомнили о своих Вимана, чтобы спастись от подымающихся вод, они увидели, что те исчезли”.

Затем одно место указывает, как некоторые из более могущественных магов, “Темных Ликов”, проснувшиеся раньше других, преследуют тех, кто “ограбил их” и кто находился в последних рядах, ибо “уводимые народы были так же многочисленны, как звезды млечного пути”, говорит один из более современных Комментариев, написанный только на санскритском языке.

“Подобно тому, как змий-дракон медленно развертывает свое тело, так Сыны Людей, уводимые Сынами Мудрости, развернули ряды свои и распространились и расширились, подобно несущемуся потоку пресных вод… многие убоявшиеся среди них погибли на пути. Но большинство было спасено”.

Однако преследователи, “голова и грудь которых подымались высоко над водою”, гнались за ними “в течение трех лунных периодов”, пока, наконец, не настигли их подымавшиеся воды, и они не погибли до последнего человека; почва опустилась под их ногами, и Земля поглотила тех, кто осквернил ее.

В этом большое сходство с первоначальным материалом, на основании которого был построен, многие сотни тысячелетий позднее, подобный же рассказ в Книге Исход. Биография Моисея, рассказ о его рождении, детстве и спасении из Нила дочерью Фараона, как теперь доказано, были заимствованы из халдейского предания о Саргоне. И если это так, ибо ассирийские таблички, находящиеся в Британском Музее, являются хорошим доказательством этому, то почему бы не быть тому же, что касается и до рассказа о евреях, похитивших у египтян их драгоценности, и гибели Фараона и его войска и т. д.? Гиганты-маги из Рута и Даитья, “Владыки Темного Лика”, могли в позднейших рассказах стать египетскими магами, а желтолицые народы Пятой Расы добродетельными сынами Иакова, “избранным народом”! Еще одно утверждение должно быть сделано. Существовало несколько Божественных Династий – целый ряд их для каждой Коренной Расы, начиная с Третьей, причем каждый такой ряд был приспособлен и в полном соответствии с данным Человечеством. Последние семь Династий, упомянутые в египетских и халдейских рекордах, принадлежали к Пятой Расе, которая, хотя обычно называется арийской, не была вполне таковой, ибо она всегда была сильно перемешана с расами, которым этнография дает другие наименования. Было бы невозможным, ввиду ограниченного пространства, находящегося в нашем распоряжении, вдаваться в дальнейшие описания атлантов, в которых весь Восток настолько же верит, насколько мы верим в древних египтян, но существование которых отрицается большинством западных ученых, так же как до этого отрицались ими многие истины, начиная от существования Гомера и до почтовых голубей. Цивилизация атлантов была даже выше, нежели цивилизация египтян. Именно их выродившиеся потомки, народ Атлантиды Платона, построили первые пирамиды в этой стране, и это, конечно, еще до пришествия “Восточных Эфиопов”, как Геродот называет египтян. Это можно вполне вывести из утверждения, сделанного Аммианом Марцеллом, который говорит о Пирамидах, что:

“Имеются также подземные ходы и извилистые убежища, которые, как говорят, построены были людьми, искусными в древних мистериях и, благодаря этому, узнавшими о надвигавшемся наводнении; построены они были в разных местах, чтобы не исчезла память о всех их священных ритуалах”.

Эти люди, “которые узнали о надвигавшемся наводнении”, не были египтянами, никогда не видавшими других наводнений, кроме периодического подъема и разлива Нила. Кто были они? Последние из атлантов, утверждаем мы; те расы, существование которых туманно подозревается наукою и, имея в виду которых, Чарльз Гульд, известный геолог, говорит:

“Можем ли мы предположили, что мы вполне исчерпали великий музей Природы? Проникли ли мы, на самом деле, уже за пределы ее преддверия? Вмещает ли написанная история человека, охватывающая лишь несколько тысячелетий, все течение его разумного существования? или же в долгих мифических эрах, простиравшихся за пределы многих сотен тысячелетий и записанных в хронологиях Халдеи и Китая, мы имеем туманные напоминания о доисторическом человеке, переданные традициями и, может быть, занесенные в существовавшие земли несколькими уцелевшими людьми из других стран, которые, подобно баснословной [?] Атлантиде Платона, могли быть затоплены или же явились ареной какой-либо катастрофы, уничтожившей их со всей их цивилизацией?”.

После этого можно отнестись с большим доверием к словам одного из Учителей, писавшего за несколько лет до опубликования этих слов г. Гульда:

“Четвертая Раса имела свои периоды высшей цивилизации. Греческая и римская и даже египетская цивилизации ничто в сравнении с цивилизациями, которые начались с Третьей Расою [после ее разделения]”.

Но если Третьей и Четвертой Расе отказано в такой цивилизации и в мастерстве в искусствах и науках, то никто не будет отрицать, что между великими цивилизациями древности, подобно цивилизациям Египта и Индии, простиралась темная эпоха глубокого невежества и варварства, с самого начала христианской эры вплоть до нашей современной цивилизации, в течение которой всякое воспоминание об этих преданиях было утрачено. Как сказано в “Разоблаченной Изиде”:

“Почему должны мы забыть, что века до того времени, когда судна предприимчивого генуэзца разрезали Западные воды, финикийские корабли уже плавали вокруг Света и распространяли цивилизацию в областях, ныне покинутых и погруженных в молчание? Кто из археологов осмелится утверждать, что та же рука, которая планировала Пирамиды Египта, Карнака и тысячи развалин, ныне разрушающихся и уходящих в забвение на песчаных берегах Нила, не построила и монументальный Нагкон-Ват в Камбоджии; или же не начертала иероглифы на обелисках и дверях покинутых индусских деревень, недавно открытых в Британской Колумбии лордом Дюфферин; или те знаки, которые находят на развалинах Паленки и Уксмала в Центральной Америке? Разве реликвии, хранимые нами в наших музеях – последние напоминания о давно “утраченных искусствах” – не свидетельствуют громогласно в пользу древней цивилизации? И разве не доказывают они, снова и снова, что исчезнувшие народы и материки погребли с собою искусства и науки, которые ни первый тигель, раскаленный в средневековом монастыре, ни последний, разбитый современным химиком, не могли воскресить и не смогут – во всяком случае, не в этом столетии”.

И тот же вопрос, что и тогда, может быть задан и теперь; можно еще раз спросить:

“Как это случилось, что наиболее высокий уровень, достигнутый в наше время, лишь позволяет нам видеть в туманной дали горную тропу Знания и монументальные доказательства, оставленные ранними исследователями для обозначения плоскогорий, достигнутых и занятых ими?

Если современные мастера настолько опередили старых, то почему они не восстанавливают для нас утраченные искусства наших после-потопных предков? Почему не дают они нам неувядающих красок Люксора – пурпур тирский, яркий вермилион и ослепляющий синий, которые украшают стены этого дворца и так же ярки, как и в первый день их наложения; неразрушимый цемент пирамид и древних акведуков; клинок Дамаска, который может быть свернут, подобно пробочнику, в своих ножнах, не ломаясь; великолепные, несравненные оттенки цветных стекол, находимых среди пыли развалин и балок в окнах древних соборов; и секрет настоящего ковкого стекла? Если же химия настолько неспособна сравниться в некоторых искусствах даже с ранним средневековьем, то к чему похваляться своими достижениями, которые, вероятно, были известны в совершенстве тысячелетия тому назад. Чем больше продвигаются археология и филология, тем более унизительны для нашей гордости те открытия, которые делаются ежедневно, и тем более блестящи доказательства, доставляемые ими в пользу тех, кто, может быть, по причине их отдаленной древности, рассматривались до сих пор как невежды, погруженные и завязшие в тине суеверия”.

Среди других искусств и наук древние народы – как наследство от атлантов – получили астрономию и символизм, которые включали знание Зодиака.

Как уже было объяснено, весь древний мир верил вполне основательно, что человечество и его расы тесно связаны с Планетами, а последние со знаками Зодиака. Вся история Мира записана в последнем. В древних храмах Египта есть пример этого в Зодиаке Дендера; но за исключением одного арабского труда, принадлежащего одному суфию, автор никогда не встречал ни одной правильной копии этих замечательных рекордов прошлой – а также и будущей – истории нашей Земли. Тем не менее первоначальные рекорды существуют вне всякого сомнения.

Так как европейцы не знакомы с настоящими Зодиаками Индии, а те, с которыми им случается ознакомиться, они не могут понять, как свидетельствует Бентлей, то для того, чтобы проверить это утверждение, мы советуем читателю обратиться к труду Денона, в котором могут быть найдены и исследованы два знаменитых египетских Зодиака. Так как писательница видела их лично, то ей не приходится доверять тому, что другие исследователи – изучавшие очень тщательно как тот, так и другой – будут говорить о них. Утверждение египетских жрецов Геродоту, что земной полюс и полюс эклиптики раньше совпадали, было подтверждено Маккеем, заявившим, что полюсы представлены в Зодиаках в обоих положениях.

“И в том, который показывает полюсы [полярные оси] на прямых углах, имеются знаки, указывающие, что не в последний раз находились они в таком положении, но впервые [после того, как был начертан Зодиак]. Созвездие Козерога представлено на нем у Северного Полюса; а созвездие Рака разделено близко от своей середины у Южного Полюса; что является подтверждением тому, что первоначально они имели свои зимы, когда Солнце находилось в созвездии Рака. Но главные признаки указующие, что это было памятником, долженствующим увековечить время, когда впервые Полюс был в этом положении, являются созвездия Льва и Девы.

Считая широко, египтологи полагают, что Великая Пирамида была построена 3350 лет до Р. Хр.; и что Менес и его Династия существовала 750 лет до появления Четвертой Династии – во время которой, как предполагается, были построены Пирамиды. Таким образом, 4100 лет до Р. Хр. есть эпоха, приписываемая Менесу. Теперь же заявление сэра Гарднера Уилькинсона, что все факты ведут к заключению, что египтяне уже –

“Достигли весьма большого совершенства в искусствах цивилизации до времени Менеса, и возможно, что до их переселения в долину Нила” –

весьма показательно, как разрушающее гипотезу о сравнительной молодости цивилизации Египта. Оно указывает на великую цивилизацию в до-исторические времена и на еще большую древность. Шесу-Гор, “слуги гора” были люди, которые осели в Египте; и, как утверждает Масперо, именно этой, “до-исторической расе” –

“Принадлежит честь создания Египта таким, каким мы знаем его от начала исторического периода”.

И Станилэнд Уэк добавляет:

“Они основали главнейшие города Египта и установили наиболее значительные святилища”.

Это было до эпохи Великой Пирамиды, и когда Египет едва лишь поднялся из вод. Однако:

“Они обладали иероглифическим письмом, которое было особенностью Египта и должны были быть значительно продвинутыми в цивилизации”.

Как говорит Ленорман:

“Это была страна великих пред-исторических святилищ, местонахождения владычества жреческой касты, которая играла наиболее значительную роль при основании цивилизации”.

Какая давность приписывается этому народу? Мы слышим о 4000, самое большое о 5000 лет до Р. Хр. (Масперо). Теперь же утверждается, что лишь посредством вычисления Цикла в 25,868 лет (Звездный Год) может быть установлен приблизительный год сооружения Великой Пирамиды.

“Предположив, что длинный, узкий и нисходящий проход, ведущий от входа, направлен был строителями пирамиды к Полярной Звезде, астрономы доказали, что в год 2170 до Р. Хр., проход этот указывал на Альфу Драконис, которая тогда была полярной звездой… астроном Ричард А. Проктор после того, как он заявил, что полярная звезда находилась в требуемом положении около 3350 лет до Р. Хр., так же как и в 2170 до Р. Хр., говорит: “Любое из этих положений будет соответствовать с положением нисходящего прохода в Великой Пирамиде; но египтологи говорят нам, что не может быть абсолютно никакого сомнения, что последняя эпоха является слишком поздней”.

Но нам тоже говорят:

“Это относительное положение Альфы Драконис и Альциона, будучи совершенно необычным…… оно не могло произойти вновь, раньше истечения целого Звездного Года”.

Это обнаруживает, что раз Зодиак Дендерский показывает прохождение трех Звездных Годов, то Великая Пирамида была построена 78,000 лет назад или, во всяком случае, возможность эта заслуживает быть принятой, по крайней мере, с таким же основанием как и последний срок, относящийся к 3350 году до Р. Хр.

Теперь на Зодиаке в одном из храмов, далеко на Севере Индии, встречаются те же характерные знаки, что и на Дендерском Зодиаке. Те, кто хорошо знает индусские символы и созвездия, будут в состоянии заключить из описания египетского Зодиака, правильны или нет указания времени. На Дендерском Зодиаке, как он сохранен сейчас современными адептами, коптами Египта и греческими адептами, но объясненном слегка иначе г. Маккеем, созвездие Льва стоит над Гидрою и хвост его почти прямо указывает вниз, под углом в сорок или пятьдесят градусов, положение это согласуется с первоначальным построением этих созвездий. Но Маккей добавляет:

“Во многих местах мы видим созвездие Льва [Синха] с его хвостом, поднятым над его спиною и оканчивающимся головою Змия; показывая этим, что созвездие Льва стояло в обратном положении; что несомненно и должно было быть и со всем Зодиаком и всеми другими Созвездиями, когда Полюс находился в обратном положении”.

Говоря о поясе Зодиака, который также приводится Денон'ом, он заявляет:

“Там… созвездие Льва стоит над Змием, и хвост его образует изгиб вниз, из чего мы заключаем, что хотя шестьсот или семьсот тысяч лет должны были пройти между этими двумя положениями, тем не менее они оказали мало влияния, если только вообще, на положения в созвездиях Льва и Гидры; тогда как Дева на обоих представлена весьма различно – в поясе Зодиака Дева держит своего младенца; но, по-видимому, они не имели этого представления, когда Полюс находился впервые в плане эклиптики: ибо в этом Зодиаке, как он дан Деноном, мы видим трех Дев между созвездиями Льва и Весов, причем последняя из них держит в своей руке колос пшеницы. Весьма прискорбно, что в этом Зодиаке, в последней части созвездия Льва и в начале созвездия Девы, в фигурах имеется брешь, отнявшая одну десятую от каждого знака”.

Тем не менее, смысл ясен, ибо все три Зодиака принадлежат к трем различным эпохам; именно, к последним трем родственным расам четвертой суб-расы Пятой Коренной Расы, из которых каждая должна была жить приблизительно от 25,000 до 30,000 лет. Первые из них, “Арийские Азиаты”, явились свидетелями суда над последними народами – гигантами Атлантиды (Рута и Даитья – Островов-Материков), которые погибли около 850,000 лет назад к концу Миоценского Века. Четвертая суб-раса была свидетельницей разрушения последних оставшихся атлантов, арио-атлантов на последнем острове Атлантиды, около 11,000 лет тому назад. Чтобы понять это, читателю предлагается взглянуть на диаграмму Генеалогического Древа Пятой Коренной Расы – обычно, хотя едва ли правильно называемой арийской Расою – и на присоединенные к ней объяснения.

Пусть читатель хорошо запомнит то, что было сказано о разделениях Коренных Рас и об эволюции Человечества в этом труде, и что ясно и кратко изложено в книге Синнетта “Эзотерический Буддизм”.

1. В каждой Манвантаре имеются семь Кругов; этот Круг является Пятым, и мы сейчас находимся в Пятой Коренной Расе.

2. Каждая Коренная Раса имеет семь суб-рас.

3. Каждая суб-раса, в свою очередь, имеет семь ответвлений, которые могут быть названы “ветвью” или “родственной” расою.

4. Малые племена, ветви и ответвления последних, бесчисленны и зависят от действия Кармы.

Исследуйте Генеалогическое Древо, приложенное здесь, и вы поймете. Иллюстрация чисто диаграмматична и приведена лишь с целью помочь читателю разобраться в этом вопросе среди путаницы, существующей среди терминов, употреблявшихся в различные времена для подразделения человечеств. Также здесь делается попытка выразить в цифрах – но лишь в приблизительных пределах, ради сравнения – длительность времени, благодаря чему возможно определенно отличить одно подразделение от другого. Если была бы сделана попытка дать определенные сроки для нескольких из них, это повело бы к безнадежной путанице; ибо расы, суб-расы и т. д. до их мельчайших ответвлений находят друг на друга и переплетаются между собою до такой степени, что почти нет возможности разделить их.

ГЕНЕАЛОГИЧЕСКОЕ ДРЕВО ПЯТОЙ КОРЕННОЙ РАСЫ

Человеческая Раса сравнивалась с деревом и сравнение это прекрасно служит, как иллюстрация.

Главный ствол древа может быть сравнен с Коренною Расою [А].

Его большие ветви – с различными суб-расами, число которых семь [В1 В2, В3 и т. д.].

На каждой из этих ветвей семь “веточек” или “родственных” рас [с].

Кактусообразное растение является лучшей иллюстрацией, ибо его “мясистые” листья покрыты острыми иглами, каждая из которых может быть сравнена с одной народностью или племенем человеческих существ.

Итак, наша Пятая Коренная Раса уже существовала – как Раса sui generis и совершенно самостоятельно от своего основного ствола – около 1,000,000 лет; потому следует отметить, что каждая из четырех предшествовавших суб-рас жила приблизительно 210,000 лет; таким образом, каждая родственная раса имеет среднее существование около 30,000 лет и, таким образом, европейская “родственная раса” имеет достаточно тысячелетий впереди, хотя народы или бесчисленные иглы на ней изменяются с каждым последующим “сезоном” в три или четыре тысячи лет. Весьма любопытно отметить сравнительную приблизительность в продолжительности между жизнями “расового семейства” и Звездным Годом.

Знание предыдущего и абсолютно правильные подразделения времени составляли неотъемлемую часть Мистерий, где эти науки преподавались ученикам и где они передавались одним Иерофантом другому. Каждый знает, что европейские астрономы приписывают – довольно самовольно – давность изобретения египетского Зодиака к 2000 или 2400 годам до Р. Хр. (Проктор); и настаивают, что время этого изобретения совпадает с построением Великой Пирамиды. Для оккультиста и восточного астронома это должно казаться совершенной нелепостью. Сказано, что Цикл Кали Юги начался между 17-ым и 18-ым февралем в год 3102 до Р. Хр. Но индусы утверждают, что в год 20,400 до Кали Юги, начало их Зодиака совпало с весенним равноденствием – причем в то время произошло сочетание Солнца и Луны, – и Байи доказал, путем длинного и тщательного вычисления этого срока, что даже если бы он был вымышлен, то все же эпоха, от которой они установили начало своей Кали Юги, была вполне реальна. Эта “эпоха являет год 3102 до нашей эры”, пишет он. Лунное затмение наступило тотчас по истечении двух недель после начала Черного Века – оно произошло в точке, находившейся между Колосом Пшеницы Девы и звездою J того же созвездия. Один из их наиболее эзотерических Циклов основан на некоторых определенных сочетаниях и соответствующих положениях созвездий Девы и Плеяд (Криттика). Следовательно, если египтяне принесли свой Зодиак из Южной Индии и Ланки, то, очевидно, и эзотерический смысл был тождественен. “Три Девы” или созвездие Девы, в трех различных положениях означало, как у тех, так и у других, рекорд о первых трех – “Божественных или Астрономических Династиях”, которые поучали Третью Коренную Расу; и после того, как они предоставили атлантов их гибели, они возвратились или, вернее, спустились во время третьей суб-расы Пятой Расы, чтобы открыть спасенному человечеству тайны их месторождения – Звездных Небес. Тот же символический рекорд человеческих Рас и Трех Династий (Богов, Манес –Полу-божественных Астралов Третьей и Четвертой Рас и Героев Пятой Расы), предшествовавших чисто человеческим царям, был найден в расположении галерей и проходов египетского Лабиринта. Так как три инверции Полюсов, без сомнения, изменяли лик Зодиака, то каждый раз должен был быть построен новый. В труде Маккея “Сфинксиада” теории отважного автора должны были ужаснуть правоверную часть населения Норвича, ибо он выражается достаточно фантастично:

“Но, в конце концов, величайшая протяженность времени, рекордированная этими памятниками [Лабиринтом, Пирамидами и Зодиаками], не превышает пяти миллионов лет; что остается много позади рекордов, данных нам [эзотерически] китайцами и индусами; причем последний народ отметил знание времени на протяжении семи или восьми миллионов лет, что я видел на талисмане из фарфора”.

Египетские жрецы пользовались Зодиаками, принадлежавшими атланту Асура Майя, так же как употребляют его до сих пор и современные индусы. Как сказано в “Эзотерическом Буддизме”, египтяне, так же как и греки и “римляне”, несколько тысячелетий тому назад были “оставшимися атланто-арийцами”, – первые, из наиболее старших или же от Рута-Атлантов; последние – потомки последней расы с этого острова, внезапное исчезновение которого было рассказано Солону египетскими Посвященными. Человеческая династия древнейших египтян, начавшаяся с Менеса, обладала всем знанием атлантов, хотя в их жилах больше не было крови атлантов. Тем не менее они сохранили все свои архаические рекорды. Все это было доказано давно. Именно потому, что давность египетского Зодиака простирается от 75 до 80,000 лет, Зодиак греков гораздо моложе. Вольней правильно указал, что давность его не более 16,984 лет или, принимая во внимание настоящее время, он исчисляется в 17,082 года.

_____

ЗАКЛЮЧЕНИЕ

Место не позволяет нам сказать больше, и эта часть Тайной Доктрины должна быть закончена. Сорок девять Станц и несколько отрывков из Комментариев, приведенных здесь, составляют все, что может быть опубликовано в этих томах. Эти данные с несколькими, еще более древними, Рекордами, – доступ к которым имеют лишь высочайшие Посвященные, – целая библиотека комментариев, толкований и объяснений, составляют обзор Происхождения Человека.

Именно, из этих Комментариев мы приводили до сих пор выдержки и пытались посредством их объяснить скрытый смысл некоторых аллегорий, выявляя, таким образом, истинные взгляды Эзотерической Древности на геологию, антропологию и даже этнологию. В части, которая следует, мы постараемся установить еще более тесную метафизическую связь между самыми ранними Расами и их Создателями, Божественными Людьми из других Миров; сопровождая изложенные утверждения самыми важными доказательствами в Эзотерической астрономии и символизме.

Длительность “периодов”, отделяющих в пространстве и времени Четвертую Расу от Пятой – в историческом или даже легендарном нарождении последней, – слишком огромна, чтобы мы могли дать, даже теософу, более подробное изложение их. На протяжении времени после-делювиальных Веков, отмеченных в известные, периодические эпохи ужасающими катаклизмами, слишком много рас и народностей народилось и исчезло почти бесследно, чтобы кто-нибудь мог дать описание, касающееся их, и которое имело бы какую-либо ценность. Имеют ли Владыки полную и последовательную историю нашей Расы от самого ее зарождения и до наших времен; обладают ли они непрерывным рекордом о человеке, начиная с его развития в законченное физическое существо, благодаря чему он стал царем над животными и властелином на этой Земле, – не автору говорить об этом. Несомненно, они имеют их и таково наше личное убеждение. Но если так, то знание это приберегается лишь для высочайших Посвященных, которые не поверяют его своим ученикам. Потому автор может дать лишь то, чему его учили и не больше, и даже это покажется непосвященному читателю скорее диким и фантастическим сном, нежели возможной действительностью.

Это только естественно и так оно должно быть, ибо в течение нескольких лет таково было впечатление, произведенное и на скромную писательницу этих страниц. Рожденная и воспитанная в европейских материалистических и считающихся цивилизованными странах, она с величайшим трудом усвоила вышеизложенное. Но имеются известного рода доказательства, которые с течением времени становятся неопровержимыми и неотрицаемыми для каждого серьезного и непредубежденного ума. В течение целого ряда лет такие доказательства были предложены ей, и теперь она вполне убеждена, что наша настоящая Планета и ее человеческие Расы должны были родиться, расти и развиваться именно этим путем и никаким другим.

Но это является личною точкою зрения писательницы, и ее ортодоксальность не может иметь большего веса, чем любая иная “доксальность” – в глазах тех, для кого каждая новая теория является ересью до тех пор, пока не будет доказано обратное. Потому мы, оккультисты, вполне готовы к таким вопросам, как следующие: “Как можем мы знать, что автор не выдумал всю эту схему? И предположив, что он не выдумал, кто может сказать, что все предыдущее, как оно дано в Станцах, не есть продукт воображения древних? Как могли они сохранить рекорды такой огромной, такой невероятной древности?”

Ответ, что история этого Мира, со времени его образования и до его конца, “запечатлена в созвездиях”, то есть, начертана в Зодиаке и в универсальном символизме, ключи от которого хранятся у Посвященных, вряд ли удовлетворит сомневающихся. Сомневаются сильно и в древности Зодиака Египта и абсолютно отрицают древность Зодиака Индии. Как сказал однажды автору один непосвященный друг: “Ваши заключения часто превосходны, но ваши предпосылки всегда сомнительны”. На это был дан ответ, что, по крайней мере, один пункт относительно научных силлогизмов был выигран, ибо, за исключением нескольких проблем из области чисто физических наук, предпосылки и заключения ученых настолько же гипотетичны, как и почти неизменно ложны. И если они не кажутся такими несведущим людям, то причина этому просто в том, что эти профаны, принимая научные данные на веру, как это свойственно им, весьма мало сознают, что как предпосылки, так и заключения обычно являются продуктом тех же мозгов, которые, несмотря на свою ученость, все же не непогрешимы – трюизм, который ежедневно доказывается постоянною сменою научных теорий и спекуляций.

Как бы то ни было, но рекорды храмов, зодиака и преданий, так же как и идеографические анналы Востока, как они читаются Адептами священной Науки Видия, нисколько не более сомнительны, нежели так называемая древняя история европейских народов, ныне изданная, исправленная и обогащенная археологическими открытиями на протяжении полувека, так же как и весьма проблематичное чтение ассирийских табличек, фрагментов клинописи и египетских иероглифов. Наши данные тоже основаны на этих же “чтениях”, – не говоря уже о почти неистощимом количестве тайных трудов, о которых Европа ничего не знает – в добавление к совершенному знанию Посвященными символизма каждого слова, таким способом записанного. Некоторые из этих рекордов принадлежат к огромной древности. Каждый археолог и палеонтолог знаком с идеографическими произведениями некоторых полудиких племен, с незапамятных времен пытавшихся выразить свои мысли в символах. Это был древнейший способ записи событий и мыслей. И насколько древним является знание это в человеческой расе, можно видеть по некоторым признакам, несомненно идеографическим и найденным на топориках периода Палеолита. Племена краснокожих индейцев в Америке лишь несколько лет тому назад, говоря относительно, подали прошение президенту Соединенных Штатов даровать им во владение четыре небольших озера, причем прошение было написано на тонкой поверхности куска ткани, покрытого едва лишь дюжиною изображений животных и птиц. Американские дикари обладают многими такими различными видами письма, но никто еще из наших ученых не ознакомился или даже не знает что-либо о раннем иероглифическом шифре, все еще сохраняемом в некоторых Братствах и называемом в Оккультизме – Сензар. Кроме того, все те, кто решил рассматривать такие способы письма – то есть, идеографы краснокожих индейцев и даже китайские знаки – как “попытки ранних рас человечества выразить свои неразвитые мысли”, конечно, будут возражать против нашего утверждения, что письмо было изобретено атлантами, а вовсе не финикиянами. Действительно, утверждение, что письмо было известно человечеству многие сотни тысячелетий назад, тогда как филологи заявили, что письмо не было известно в Индии в дни Панини, так же как и грекам во времена Гомера, такое утверждение будет встречено всеобщим неодобрением, если и не молчаливым презрением. Несмотря на все отрицания и насмешки, оккультисты будут поддерживать это заявление просто на следующем основании: от Бэкона и до современного нам Корол. Общества мы имеем слишком длинный период времени, полный самых забавных ошибок, сделанных наукою, чтобы заставить нас уверовать в современные научные предположения, скорее, нежели в утверждения наших Учителей. Наши ученые говорят, что письмо не было известно Панини; и, тем не менее, этот мудрец составил грамматику, которая содержит 3996 правил и является наиболее совершенной из всех грамматик, когда-либо составленных. Наиболее щедрые допускают, что Панини жил едва лишь несколько столетий до Р. Хр.; но скалы Ирана и Центральной Азии – откуда, согласно филологам и историкам, пришли в Индию брамины, предки этого самого Панини – покрыты письменами, относящимися, по крайней мере, к двум или трем тысячам лет назад, и к двенадцати тысячам, по мнению некоторых бесстрашных палеонтологов.

По Гроту, письменность была ars incognita в дни Гезиода и Гомера, и не была известна грекам еще в 770 году до Р. Хр.; и, в то же время, финикияне, которые изобрели ее и знали письменность еще в 1500 до Р. Хр., жили среди греков, постоянно вращаясь среди них! Все эти научные и противоречивые заключения испарились, однако, в воздухе, как только Шлиманн открыл [a] местоположение древней Трои, реальное существование которой так долго рассматривалось как басня, и [b] раскопал из этого места глиняные сосуды с надписями на языке, не известном палеонтологам и все-отрицающим санскритологам. Кто будет ныне отрицать Трою или эти архаические надписи? Как свидетельствует проф. Вихров:

“Я сам был свидетелем двух подобных открытий и помогал собирать осколки этих предметов. С тех пор клеветники, не постыдившиеся обвинить исследователя в обмане, давно умолкли”.

Также и правдивые утверждения женщин подверглись той же участи, что и достоверные утверждения мужчин. Дю Шайю, Гордон Кюмминг, г-жа Мериан, Брюс и множество других были обвинены во лжи.

Автор “Мифических Чудовищ”, приводящий это сведение в Введении, говорит”:

“Около двухсот лет тому назад г-жа Мериан была обвинена в сознательной лжи за ее описание птицеядного паука. Но в наши дни… достоверные наблюдатели подтвердили этот факт и для Южной Америки, Индии и других стран.

Также и Одюбон был обвинен ботаниками в измышлении желтой водяной лилии, которую он изобразил в своей книге “Птицы Юга” под именем “Nymphaea Lutea”, и после того, как это обвинение висело над ним в течение нескольких лет, утверждение его было подтверждено, наконец, открытием давно утерянного цветка во Флориде….. 1876”.

И как Одюбон был прозван лжецом за это и за его Haliaetus Washingtonii, так и Виктор Гюго был осмеян за его замечательное описание морского рыбы-чёрта и человека, ставшего его злосчастной жертвой.

“Факт этот был высмеян как чудовищная невозможность; однако, через несколько лет на берегах Ньюфаундленда были открыты осьминоги со щупальцами, простиравшимися на тридцать футов в длину и способными втянуть под воду лодку значительных размеров; эти действия их были воспроизведены века назад… японскими артистами”.

И если Троя отрицалась и рассматривалась как миф; если существование Помпеи и Геркуланума было объявлено вымыслом; а путешествия Марко Поло высмеяны и названы нелепыми баснями, подобно сказкам барона Мюнхгаузена, то почему автор “Разоблаченной Изиды” и “Тайной Доктрины” должен ожидать лучшего обхождения? Чарльз Гульд, автор вышеприведенного тома, приводит в своем превосходном труде несколько строк из “Макмиллан” (1860), которые так же правдивы, как сама жизнь, и слишком близко касаются этой темы, чтобы не быть приведенными здесь:

“Если натуралист, во время ли своего посещения таких мест на земле, которые еще находятся вне обычных путей, или же в силу счастливой случайности, найдет странное растение или животное, он тотчас же будет обвинен в измышлении… Как только установят, что данный вид грешит против предвзятых представлений, великий (ложно?) руководящий дух, именуемый a priori и внушающий философам их всезнание pro re nata, начинает нашептывать, что подобная вещь не может существовать и, как следствие, выносится обвинение в мистификации. Сами небеса были обвинены в мистификации. Когда Леверрье и Адаме предсказали появление планеты на основании своих вычислений, то некоторыми лицами серьезно утверждалось, что планета, появление которой было вычислено, не была этой планетой, но другой, которая тайно и не к месту проскользнула по соседству к настоящему телу. Склонность заподозревать обман сильнее, нежели сама склонность к обману. Кто был тот, кто первый заявил, что классические писания Греции и Рима были одной чудовищной мистификацией, учиненной монахами, в эпоху, которую автор так же мало склонен или даже меньше, нежели д-р Майтланд, назвать веками тьмы?”.

Пусть будет так. Никого из тех сомневающихся, кто примет Тайную Доктрину за “мистификацию”, не заставляют, даже не просят поверить нашим утверждениям, которые уже были объявлены такой мистификацией некоторыми весьма способными американскими журналистами, даже до сдачи этого труда в печать.

Также нет необходимости, чтобы кто-либо поверил в Оккультные Науки и Древние Учения, прежде чем он узнает что-либо о своей Душе и уверует в нее. Ни одна великая истина никогда не была принята a priori, и обычно проходило столетие или два, прежде чем проблески ее начинали вспыхивать в человеческом сознании, как возможная правда, исключая те случаи, когда утверждение какого-либо факта подтверждалось его достоверным открытием. Истины наших дней являются ложью и заблуждениями дней вчерашних и vice versa. И настоящий труд будет оправдан частично или целиком лишь в двадцатом столетии.

Потому утверждения наши нисколько не пострадают, даже если сэр Джон Эванс будет утверждать, что письменность не была известна в Каменном Веке. Ибо она могла быть неизвестной в течение этого периода в Пятой Арийской Расе и, тем не менее, быть в употреблении среди атлантов Четвертой Расы в славные дни их высшей цивилизации. Циклы подъема и падения народов и рас подтверждают и объясняют это.

Если же нам скажут, что уже до нашего времени были случаи подделок псевдо-апокрифов, навязанных легковерным и, что наш труд может быть помещен наряду с трудом Жаколльо “Библия в Индии” – хотя, между прочим, в этой книге больше правды, перемешанной с заблуждениями, нежели мы находим ее в трудах правоверных и признанных востоковедов, – то подобные обвинения и сравнения мало смутят нас. Мы дождемся нашего часа!

Даже знаменитая Езур Веда прошлого столетия, которую Вольтер признал “самым драгоценным даром Востока Западу”, а проф. Макс Мюллер считал “самой нелепой книгой, которую можно себе представить”, не совсем лишена фактов и истин. Случаи, когда априорные отрицания со стороны специалистов были оправданы последующими подтверждениями, составляют лишь ничтожный процент тех, в которых эти отрицания были вполне опрокинуты последующими открытиями и установлены, как истина, к великому смущению просвещенных возражателей. Езур Веда явилась ничтожным яблоком раздора по сравнению с торжеством сэра Уилльяма Джонса, Анкетил дю Перрон и других, в вопросе о санскрите и его литературе. Подобные факты отмечены даже самим проф. Максом Мюллером, который, говоря о поражении Дугальда Стюарта и Ко., заявляет в связи с этим, что:

“Если бы факты относительно санскрита были верны, то Дуглас Стюарт, будучи слишком благоразумным, не мог бы не признать, что заключения, выведенные на их основании, были неизбежны. Потому он, вообще, отрицал реальность существования такого языка, как санскрит, и написал свой знаменитый очерк в доказательство того, что санскрит был составлен по образцу греческого и латинского языка браминами, этими архи-подделывателями и лжецами, и что вся санскритская литература была лишь вымыслом”.

Писательница вполне готова и гордится оказаться в обществе этих браминов и других исторических “лжецов”, согласно мнению нашего современного Дугальда Стюарта. Она слишком долго жила и личные опыты ее были слишком разнообразны, чтобы она не знала, по крайней мере, нечто о человеческой природе. “Если вы сомневаетесь, то воздержитесь”, – говорит мудрый Зороастр, осторожный афоризм которого, в каждом случае, подтверждается ежедневной жизнью и опытом. Однако, подобно Св. Иоанну Крестителю, мы видим этого Мудреца прошлых веков, проповедующим в пустыне в обществе более современного философа, именно Бэкона, предлагавшего такую же бесценную, практическую мудрость, говоря:

“В созерцании [в каждом вопросе знания, добавляем мы], если человек начинает с уверенности, он кончает в сомнениях; но если он удовлетворится начать с сомнений, он кончит в уверенности”.

На этом совете, данном отцом английской философии представителям британского скептицизма, мы должны были бы закончить словопрение, но наши читатели-теософы имеют право на заключительное оккультное осведомление.

Достаточно было сказано, чтобы показать, что эволюция, события, человечество и все прочее в Природе протекают Циклами. Мы говорили о Семи Расах, из которых пять уже почти закончили свою земную карьеру, причем мы утверждали, что каждая Коренная Раса, с ее суб-расами и бесчисленными подразделениями на семейства и племена, являлась совершенно отличной от предыдущей и последующей Расы. На это нам тоже возразят, основываясь на авторитетности, приобретенной на однообразном опыте в вопросах антропологии и этнологии. Человек – исключая цвета и типа и, может быть, разницы в лицевых особенностях и в черепном объеме – всегда был одним и тем же во всех климатах и во всех частях мира, говорят естественники; да, даже ростом – и, в то же время, они утверждают, что человек происходит от того же неизвестного предка, как и человекообразная (антропоидная) обезьяна; утверждение, которое логически невозможно, не допустив бесконечных изменений в росте и форме от начала его первой эволюции в двуногого. Лица, обладающие весьма большой логикой и придерживающиеся обоих предположений, свободны оставаться при своих парадоксальных воззрениях. Мы обращаемся лишь к тем, кто, сомневаясь в общем происхождении мифов от “созерцания видимой работы внешней природы”, полагает, что

“Легче поверить, что эти чудесные сказания о богах и полу-богах, великанах и карликах, о драконах и всякого рода чудовищах являются преображениями, нежели думать, что они представляют собою лишь вымысел”.

Тайная Доктрина учит именно лишь таким “преображениям”, как в физической природе, так и в памяти и понятиях нашего современного человечества. Она сопоставляет чисто спекулятивные гипотезы современной науки, основанные на опыте и точных наблюдениях на протяжении едва лишь нескольких столетий, с непрерывающимся преданием и рекордами своих Святилищ; и отбрасывая пряжу теорий, напоминающую паутину, сотканную во тьме, покрывающей период едва в несколько тысячелетий, который европейцы называют своей “историей”, Древняя Наука говорит нам: теперь вслушайтесь в мое изложение мемуаров Человечества.

Человеческие Расы рождаются одна от другой, растут, развиваются, стареют и умирают.

Их суб-расы и народы следуют тому же правилу. Если ваша, все-отрицающая, современная наука и, так называемая, философия не оспаривают, что человеческое семейство состоит из разнообразных, вполне определившихся типов и рас, то это лишь потому, что факт этот неотрицаем; никто не скажет, что нет внешней разницы между англичанином, африканским негром и японцем или китайцем. С другой стороны, большинством натуралистов формально отрицается, что смешанные человеческие расы, то есть, семена для совершенно новых рас, продолжают формироваться в наши дни, несмотря на то, что последнее мнение поддерживается с большим основанием де Катрефажем и некоторыми другими учеными.

Тем не менее наше общее положение не будет принято. Скажут – какие бы ни были формы, через которые человек прошел на протяжении долгих периодов доисторического прошлого, но в будущем ему не предстоят никакие перемены, исключая некоторые разновидности, наблюдаемые в настоящее время. Следовательно, наши Шестая и Седьмая Коренные Расы есть вымысел.

На это мы снова ответим: как можете вы знать это? Ваш опыт ограничен несколькими тысячелетиями, что равняется меньше, нежели одному дню в полном возрасте Человечества и для настоящих типов, существующих на материках и островах нашей Пятой Расы. Как можете вы сказать, что будет или что не будет? Но пока что, таково пророчество Сокровенных Книг и таковы их определенные утверждения.

Многие века протекли от начала расы атлантов, тем не менее, мы видим последних атлантов, все еще смешивающимися с арийским элементом 11,000 лет тому назад. Это показывает огромную продолжительность времени в заходе одной расы на другую, следующую за ней, хотя, что касается до характеров и внешних типов, то старшая раса теряет свои отличительные признаки и принимает новые черты более молодой расы. Это доказывается всеми типами смешанных человеческих рас. Так Оккультная Философия учит, что даже сейчас, на наших глазах, новая раса и расы находятся в образовании и что именно в Америке трансформация эта будет совершаться, и она уже тихо началась.

Из чистых англо-саксонцев, едва триста лет тому назад, американцы Соединенных Штатов уже стали отдельной народностью, и, благодаря сильной примеси различных национальностей и бракам между ними, они являются расой почти sui generis, не только умственно, но также и физически. Приводим слова де Катрефажа:

“Каждая смешанная раса, когда она становилась и стала однообразной, могла выполнить роль основной расы в новых скрещиваниях. Человечество, в его настоящем состоянии, оформилось именно так и, конечно, в большинстве случаев через последовательные скрещивания некоторого числа рас, которые и до настоящего времени не определены”.

Таким образом, американцы лишь на протяжении трех столетий стали временно “первичной расой”, прежде чем стать отдельной расой и четко обособленной от всех других, ныне существующих рас. Короче говоря, они являются зародышами шестой под-расы и еще через несколько лет, несомненно, станут пионерами той расы, которая должна последовать за настоящей европейской или Пятой под-расой со всеми своими новыми особенностями. После этого, через приблизительно 25,000 лет, они начнут подготовления для седьмой под-расы; до тех пор, пока Шестая Раса не появится на сцене нашего Круга после катаклизм, первая серия которых должна уничтожить Европу и позднее всю арийскую расу (затронув таким образом и обе Америки), так же как и большинство земель, непосредственно связанных с границами нашего материка и островами. Когда произойдет это? Кто знает это, исключая великих Учителей Мудрости, но они хранят молчание по этому вопросу, подобно снежным вершинам, высящимся над ними. Все, что мы знаем, это что она тихо начнет свое существование и, воистину, настолько тихо, что на протяжении долгих тысячелетий ее пионеры – своеобразные дети, которые будут вырастать в своеобразных мужчин и женщин – будут рассматриваться как аномалии lusus naturael, как ненормальные странности, физически и умственно. Затем, по мере их размножения, число их будет увеличиваться с каждым столетием, они, в один прекрасный день, окажутся в большинстве. Тогда теперешний тип человека будет рассматриваться как исключительный выродок; до тех пор пока они, в свою очередь, не вымрут в цивилизованных странах, переживая лишь маленькими группами на островах, – нынешних снежных вершинах – где они будут прозябать, вырождаться и, наконец, вымрут, может быть, через миллионы лет, как это произошло с ацтеками и происходит сейчас с Ньям-Ньям и карликовыми племенами Мула Курумба на холмах Нилгири. Все они являются последышами однажды мощных рас, память о существовании которых совершенно исчезла из сознания современных поколений, так же точно как и мы исчезнем из памяти человечества Шестой Расы. Пятая Раса зайдет на Шестую на многие сотни тысячелетий, изменяясь вместе с нею, но гораздо медленнее, нежели ее новая преемница, все же изменяясь и в росте, физически и умственно, так же точно, как Четвертая Раса зашла на нашу Арийскую Расу, а Третья Раса на Расу Атлантов.

Этот процесс подготовления к Шестой великой Расе должен продолжаться на протяжении всей шестой и седьмой под-рас. Но последние остатки пятого Материка исчезнут лишь через некоторое время после нарождения новой Расы; когда другое и новое Обиталище, Шестой Материк, появится над новыми водами на поверхности нашей планеты, чтобы принять нового пришельца. Туда также переселятся и утвердятся там все те, кому посчастливится избежать всеобщего бедствия. Когда будет это – как только что сказано – писательнице не дано знать этого. Но так как Природа не действует внезапными скачками, так же как человек из ребенка не превращается сразу в зрелого человека, то и конечный катаклизм будет предварен множеством малых потоплении и разрушений как водою, так и подземными вулканическими огнями. Мощный пульс будет биться учащенно в сердце расы, находящейся ныне в американской зоне, но когда начнется Шестая Раса, то фактически останется не больше американцев, нежели европейцев, ибо к этому времени они станут Новой Расой и многими новыми народностями. Однако Пятая Раса не вымрет, но проживет некоторое время; заходя на новую Расу на протяжении многих тысячелетий, она, как мы только что сказали, будет преобразовываться, но медленнее, нежели ее новая преемница – все же, подвергаясь полному изменению, умственно, физически и в росте. Человечество снова будет увеличиваться в росте, как это было во время лемурийцев и атлантов; ибо тогда как эволюция Четвертой Расы привела ее к самому дну материальности в ее физическом развитии, настоящая Раса находится на ее восходящей дуге. Шестая же Раса быстро освободится от своих уз материи и даже от плоти.

Таким образом, человечеству Нового Мира, который гораздо старше нашего старого мира – факт, тоже забытый людьми – этому человечеству Паталы (антиподам или Нижнему Миру, как называют Америку в Индии) назначено Кармой сеять семена для грядущей великой и гораздо более блестящей Расы, нежели все те, о которых мы знаем сейчас.

За Циклами Материи будут следовать Циклы Духовности и вполне развитого разума. Следуя закону аналогии в истории и расах, большинство будущего человечества будет составлено из замечательных Адептов. Человечество есть дитя Судьбы Циклов и ни одна из его Единиц не может избежать своей бессознательной миссии или же отделаться от тягости сотрудничества с Природой. Так Человечество, Раса за Расой будет совершать свое назначенное цикловое странствование. Климаты изменятся, и они уже начали меняться. Каждый Год Тропиков, один за другим, будет выбрасывать одну под-расу лишь для того, чтобы зародить другую высшую расу на восходящем цикле, тогда как ряд других, менее счастливых групп – неудач Природы – исчезнут из человеческой семьи, подобно отдельным индивидам, не оставив даже следа.

Таков ход Природы под действием Кармического Закона! Вечно-Сущей и Вечно-развертывающейся Природы. Ибо, по словам одного Мудреца, известным лишь нескольким оккультистам:

“Настоящее есть дитя Прошлого; Будущее порождение Настоящего. И, тем не менее, о настоящий мир! Разве не знаешь ты, что ты не имеешь отца и не можешь иметь потомства; что ты постоянно рождаешь лишь самого себя? Прежде чем ты начал говорить – “Я порождение истекшего мгновения, дитя прошлого” – ты уже стал этим самым прошлым. Прежде, чем ты произнес последний слог, узри! ты уже не Настоящее, но, воистину, Будущее. Итак, Прошлое, Настоящее и Будущее суть Вечно-Сущая Троица в Едином – Махамайа Абсолютного “ЕСТЬ”.

_____________

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

“Повествования Доктрины составляют ее Покров. Невежды смотрят лишь на внешнее одеяние ее – то есть, лишь на повествования Доктрины; большего не знают они. Знающие же, наоборот, видят не только покров ее, но также и то, что скрыто под ним”. Зохар, (III, 152; Франк, 119).

“Тайны Веры не могут быть открыты всем….. Необходимо скрывать под покровом тайны Мудрость сказанную”. Строматы, (12; Климент Александрийский).

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

АРХАИЧЕСКИЙ СИМВОЛИЗМ

РЕЛИГИЙ МИРА

______

ОТДЕЛ I

ЭЗОТЕРИЧЕСКИЕ ДОГМЫ, ПОДТВЕРЖДЕННЫЕ ВСЕМИ ПИСАНИЯМИ

Ввиду необычности учений и многих из доктрин, которые, с точки зрения современной науки, должны казаться нелепыми, необходимо дать несколько добавочных пояснений. Теории, содержащиеся в Станцах второго тома, представляют еще большую трудность для усвоения, нежели теории, включенные в первом томе и касающиеся Космогонии. Потому в этой второй части следует поставить вопросы теологии, тогда как в третьей части мы обратимся с тем же к науке, ибо наши доктрины так широко разнятся от идей, принятых ныне в материализме и теологии, что оккультисты должны быть всегда готовы отразить нападения, как тех, так и других.

Не будет излишним частое напоминание читателю, что эти учения, как это доказывается обилием приведенных выдержек из различных древних Писаний, стары как сам мир; и что настоящий труд есть просто попытка передать архаический генезис и историю, как она преподается в некоторых азиатских Центрах Эзотерического Знания, на современный язык и в той терминологии и в тех выражениях, с которыми ученый и образованный читатель знаком. Они должны быть приняты или отброшены частично или же целиком на основании их собственной ценности; но не раньше тщательного сравнения их с соответствующими догмами и современными теориями и умозаключениями.

Приходится серьезно усомниться, суждено ли нашей эпохе, при всей ее интеллектуальной утонченности, найти в каждой западной национальности, хотя бы даже по одному непосвященному ученому или философу, способному вполне понять дух Архаической Философии? И нельзя ожидать этого от них, прежде чем они не усвоят в совершенстве истинный смысл Альфы и Омеги Восточного Эзотеризма, терминов Сат и Асат – так часто употребляемых в Риг-Веде и в других писаниях. Без этого ключа к арийской Мудрости, космогонии Риши и Архатов угрожает опасность остаться мертвой буквой для обыкновенного востоковеда. Асат не есть простое отрицательное от Сат, так же как оно не означает “еще не существующее”; ибо Сат, само по себе, не есть ни “Сущее”, ни “Бытие”. Сат есть непреложный, вечносущий, неизменный и вечный Корень, от которого и в силу которого все происходит. Но это есть нечто гораздо большее, нежели потенциальная сила в семени, устремляющая процесс развития, или что теперь называется эволюцией. Это есть вечно становящееся, хотя и никогда не проявляющееся. Сат рождается от Асат, и Асат порождается Сат'ом – истинно, непрестанное движение в круге; но, тем не менее, это круг, квадратура которого постигается лишь при высочайшем Посвящении на пороге Паранирваны.

Барт написал на Риг-Веду размышление, имевшее целью явить суровую критику; необычную и, как казалось, оригинальную точку зрения на этот архаический труд. Однако случилось так, что в своей критике ученый этот раскрыл истину, сам не зная всего значения ее. Он начал с предпосылки, что “ни в языке, ни в мысли Риг-Веды” он не смог найти того “качества примитивной естественной простоты, которую столько людей склонны видеть в ней”. Когда Барт писал это, он имел в виду Макса Мюллера. Ибо знаменитый профессор Оксфордского Университета всюду охарактеризовал гимны Риг-Веды, как простые выражения религиозных чувств пасторального невинного народа. По мнению этого ученого санскритолога – “В ведических гимнах представления и мифы выражены в своих самых простых и непосредственных формах”. Однако Барт придерживается иного мнения.

Настолько разнятся и настолько индивидуальны мнения санскритологов относительно значения и внутренней ценности Риг-Веды, что мнения эти, в какую бы сторону они не склонялись, становятся полны предвзятости. Так проф. Макс Мюллер заявляет, что:

“Нигде не ощущается так ясно огромная разница, разделяющая древние поэмы Индии от древнейшей литературы Греции, как при сравнении растущих мифов Веды с вполне развившимися и выродившимися мифами, на которых основана поэзия Гомера. Веда есть истинная теогония арийских рас, тогда как теогония Гезиода есть лишь искаженная карикатура первоначального образа”.

Заявление это весьма категорично и, может быть, довольно несправедливо в его общем приложении. Но почему не попытаться объяснить это? Востоковеды не могут сделать этого, ибо они отвергают хронологию Сокровенного Учения и едва могут допустить тот факт, что между гимнами Риг-Веды и теогонией Гезиода протекли десятки тысячелетий. Потому они не в состоянии отдать себе отчета в том, что греческие мифы не являются уже первоначальным, символическим языком Посвященных, учеников Богов-Иерофантов, божественных древних “Жертво-носителей”, и что, будучи обезображенными расстоянием и загроможденными чрезмерным ростом человеческого невежественного воображения, они стоят теперь подобно изуродованным отображениям звезд в текущих волнах. Но если мы должны рассматривать космогонию и теогонию Гезиода, как карикатуры первоначальных образов, то насколько же это будет справедливее по отношению к мифам в еврейском Генезисе, в Книге Бытия в глазах Тех, для которых они являются не более божественным откровением или словом Божьим, нежели теогония Гезиода для Гладстона.

Как говорит Барт:

“Поэзия, которую она [Риг-Веда] заключает в себе, кажется мне, наоборот, необычно утонченного характера и искусно изощренной, полной намеков и умолчаний, притязаний [?] на мистицизм и теософическую интуицию; и выражения, употребляемые в ней, чаще напоминают выражения, бывшие употреблении среди некоторых небольших групп посвященных, нежели поэтический язык значительной общины”.

Мы не остановимся перед тем, чтобы спросить критика, что может он знать о выражениях, употреблявшихся среди “посвященных”, если сам он не принадлежит к такой группе; но в последнем случае, вряд ли бы он употребил подобный язык. Но вышеприведенное обнаруживает замечательное расхождение между учеными, даже что касается до внешнего характера Риг-Веды. Что же тогда могут знать наши современные санскритологи о ее внутреннем или эзотерическом смысле, кроме правильного заявления Барта, что это Писание было составлено Посвященными.

Настоящий труд является всецело попыткою доказать эту истину. Древние Адепты разрешили великие задачи науки, несмотря на все нежелание современного материализма допустить этот факт. Тайны Жизни и Смерти были исследованы великими умами древности, и если они сохранили их в тайне и молчании, то лишь потому, что эти проблемы составляли часть Сокровенных Мистерий, которые тогда должны были оставаться непонятными для огромного большинства людей, так же как и теперь. Если подобные учения все еще рассматриваются как химеры нашими противниками в философии, то для теософов может явиться утешением узнать на обоснованном доказательстве, что умозаключения современных Психологов – будь-то серьезные идеалисты, подобно Герберту Спенсеру, или же пустые мечтатели, псевдо-идеалисты – гораздо химеричнее. Действительно, вместо того, чтобы утвердиться на прочном основании фактов в Природе, они являются нездоровыми, блуждающими огоньками материалистического воображения, выявивших их мозгов – и не более. В то время, как они отрицают, мы утверждаем; и наше утверждение подтверждается почти всеми Мудрецами древности. Имея основательные причины верить в Оккультизм и во множество невидимых Сил, мы говорим: “Certus sum, scio quod credidi”; на что критикующие нас отвечают: “Credat Judaeus Apella”. Ни один не убедил другого, но такой результат не затрагивает даже нашу малую планету. Е pur se muove!

Также нет нужды в прозелитизме. Как заметил мудрый Цицерон:

“Время разрушает умозрения человека, но оно подтверждает суждение Природы”.

Так дождемся нашего часа. А пока что, не в человеческой природе оставаться молчаливым свидетелем разрушения своих Богов, будут ли они истинными или же ложными. И так как теология и материализм объединились, чтобы уничтожить старых Богов древности и пытаются исказить каждое древнее философское понятие, то лишь справедливо, чтобы любители Древней Мудрости защитили свою позицию путем доказательства, что арсенал этих двух противников состоит, в лучшем случае, из нового оружия, выкованного из весьма старого материала.

ОТДЕЛ II

АДАМ-АДАМИ

Имена, подобные Адам-Адами, употребляемые д-ром Хвольсоном в его “Nabathean Agriculture” и осмеянные Ренаном, мало что говорят непосвященному. Однако, для оккультиста этот термин означает очень много, раз он встречается в труде такой огромной древности, как вышеприведенный. Так он доказывает, например, что Адами был многообразным символом, получившим начало среди арийцев, как это показывает корень слова и, что семиты и туранцы заимствовали его у них – так же как и многое другое.

Адам-Адами есть родовое, составное имя, такое же древнее, как и сама речь. Тайная Доктрина учит, что Ад-и было имя, данное арийцами первой человеческой расе, овладевшей речью в этом Круге. Отсюда и термины Адоним и Адонай (древняя, множественная форма слова Адон), примененные евреями к их Иегове и Ангелам, которые были просто первыми духовными и эфирообразными сынами Земли и Бога Адониса, олицетворенного в своих многочисленных преображениях “Первого Господа”. Адам есть санскритское Ади-Натх, также означающее – Первый Владыка, как и Ад-Ишвара или любая приставка Ад (Первый) перед прилагательным или существительным. Причина этому та, что подобные истины были общим достоянием. Это было откровение, полученное первым человечеством еще до того времени, которое по библейскому выражению называлось “эпохою одних уст и одного слова” или речи; знание расширилось позднее, благодаря личной интуиции человека, и еще позднее оно было сокрыто от профанации под соответствующим символизмом. Автор Каббалы, на основании философских писаний Ибн Гебироля, доказывает, что израильтяне употребляли слово Ад-онай (А Do Na Y), “Господь”, вместо Ah'yeh – “Я есмь” и YHVH, и добавляет, что тогда, как Адонай передан в Библии, как “Господь”,

“Низшее обозначение или Божество в Природе, более общий термин Элохим, переведен, как Бог”.

Весьма любопытный труд был переведен востоковедом Хвольсоном в 1860 году, или около того, и представлен вечно сомневающейся и легкомысленной Европе под невинным оглавлением “Nabathean Agriculture”. По мнению переводчика, этот архаический труд является полным посвящением в тайны пред-адамических народностей на основании неопровержимо достоверных документов. Этот труд есть неоценимый перечень, полное изложение доктрин, искусств и наук не только среди халдеев, но также ассирийцев и хананитов доисторических времен. Эти набатеяне – как думали некоторые критики – были просто сабеянами или же халдейскими звездо-поклонниками. Труд этот является переводом с арабского языка, на который он уже был переведен с халдейского.

Масуди, арабский историк, говорит об этих набатеянах и объясняет происхождение их следующим образом:

“После Потопа [?] народы поселились в разных странах. Среди них были набатеяне, основавшие город Вавилон и которые были потомками Хама, поселившимися в этой области под водительством Нимврода, сына Куша, который был сыном Хама и правнуком Ноя. Это случилось в то время, когда Нимврод получил управление Вавилоном в качестве посланного Дзаххак'а, называемого Биурасп”.

Переводчик Хвольсон находит, что утверждения этого историка вполне согласуются с утверждениями Моисея в Книге Бытия; хотя менее почтительные критики могут высказать мнение, что, именно, в силу этой самой причины достоверность их должна быть заподозрена. Однако, бесполезно обсуждать этот пункт, не имеющий значения в настоящем вопросе. Эта древняя и давно похороненная проблема, и трудность объяснения, на каком-либо логическом основании, феноменальности происхождения миллионов народов, различных рас, многих цивилизованных наций и племен от трех сочетавшихся пар – сыновей Ноя и жен их – в течение 346 лет, истекших после Потопа, может быть отнесена за счет Кармы автора Книги Бытия, будет ли он назван Моисеем или Ездрою. Интересно в этом рассматриваемом труде, именно, что его содержание, доктрины, изложенные в нем, если их прочесть эзотерически, почти все окажутся тождественными с Тайными Учениями.

Катремер предпосылает, что книга эта могла быть просто копией, сделанной во времена Навуходоносора II с какого-либо трактата хамитов, “бесконечно более древнего”, тогда как автор утверждает, на основании внутреннего и внешнего доказательства, что ее халдейский первоисточник записан был с устных рассуждений и учений богатого вавилонского землевладельца по имени Ку-тами, пользовавшегося для этих лекций еще более древними материалами. Первый арабский перевод относится Хвольсоном к тринадцатому столетию до Р. Хр. На первой странице этого “Откровения” автор или амануэнзис Ку-тами заявляет, что “доктрины, изложенные в этом труде, первоначально были переданы Сатурном …. Луне, которая сообщила их своему идолу”, а идол открыл их поклонявшемуся ей писателю – Адепту, записавшему этот труд – Ку-тами.

Подробности, данные Богом на пользу и просвещение смертных, показывают периоды неисчислимой длительности и целый ряд бесчисленных царств и династий, предшествовавших появлению на Земле Адами (“красная земля”). Эти периоды, как и можно было ожидать, подняли почти до ярости возмущение среди защитников библейской хронологии, основанной на мертвой букве. Де Ружемонт был первым, поднявшим оружие против переводчика. Он упрекает его за то, что он пожертвовал Моисеем ради анонимных авторов. Бероз, говорит он, несмотря на его крупные хронологические ошибки, был, по крайней мере, в полном согласии с пророком, что касается до первых людей, ибо он говорит об Алорус-Адаме, о Ксисуфре-Ное и о Бэл-Нимвроде и т.д. Потому, добавляет он, труд этот должен быть апокрифом и должен быть отнесен к современным ему – четвертой Книге Ездры, Книге Еноха, Оракулам Сибилл и Книге Гермеса – при чем, все они относятся не раньше, нежели ко второму и третьему веку до Р. Хр. Эвальд еще сильнее напал на Хвольсона и, наконец, Ренан запросил его в “Revue Germanique” выставить причины, почему его “Nabathean Agriculture” не может быть подложным трудом какого-либо еврея в третьем или четвертом столетии нашей эры? Едва ли возможно, чтобы это было иначе – заявляет романист, автор “Жизни Христа”, раз в этом фолианте по астрологии и колдовству:

“Мы узнаем в личностях, приводимых Ку-тами, всех патриархов библейских легенд, подобных Адам-Адами, Анука-Ною и его Ибрагим-Аврааму и т. д.”

Но это не причина, ибо Адам и другие имена есть имена собирательные. А пока что, мы скромно заявляем, что, принимая все это в соображение, все же апокриф, даже если он относится к третьему веку после Р. Хр. вместо тринадцатого столетия до Р. Хр., достаточно древен, чтобы считаться подлинным, как документ и, таким образом, может удовлетворить самых требовательных археологов и критиков. Ибо, допуская обсуждения ради, что эта литературная реликвия была составлена каким-то “евреем третьего столетия нашей эры” – то что же из этого? Оставляя на минуту в стороне степень вероятия его доктрин, мы можем спросить, почему труд этот заслуживает менее веры или же внимания, и менее поучителен, как отражающий более древние мнения, нежели какие-либо другие религиозные труды, сами по себе тоже являющиеся – “компиляциями старых текстов” или устного предания – той же эпохи или даже позднейшей? В таком случае, мы должны были бы отбросить и назвать апокрифичным “Коран” – появившийся тремя столетиями позднее, хотя мы и знаем, что он, подобно Минерве, возник непосредственно из мозга арабского пророка; и нам пришлось бы пренебречь всеми сведениями, которые мы можем получить из Талмуда, который, в своей настоящей форме, был также составлен на основании более древних материалов и может быть отнесен не ранее, чем к девятому столетию нашей эры.

Мы отмечаем эту любопытную “Библию” халдейского Адепта и различные критики на нее (в переводе Хвольсона), потому что она имеет важное касание к значительной части настоящего труда. За исключением словопрения, поднятого Ренаном, принципиальным иконокластом, – так остро названного Жюлем Лемэтром “Le Paganini du neant”, – худший упрек, направленный против этого труда, по-видимому, состоит в том, что апокриф претендует на то, что он был передан, как Откровение Адепту “через идола Луны”, получившего его от “Сатурна”. Следовательно, весьма естественно, что это рассматривается, “как сказка, во всех отношениях”. На это имеется лишь один ответ. Это не более сказка, нежели Библия и, если одна из них рушится, то и другая должна следовать за ней. Даже способ прорицания через “идола Луны” тождественен способу, бывшему в употреблении при Давиде, Сауле и первосвященниках еврейской Скинии, именно через Терафима.

Труд “Nabathean Agriculture”, действительно, является компиляцией; труд этот не апокриф, но есть повторение положений Сокровенного Учения, в виде эзотерической формы халдейских национальных символов с целью “сокрытия” этих положений, совершенно так же как и Книги Гермеса и Пураны представляют собою такие же попытки, сделанные египтянами и индусами. Труд этот был также известен в древности, как и в Средние Века. Маймонид говорит о нем и ссылается неоднократно на этот халдеоарабский Манускрипт, давая набатеянам прозвище, принадлежащее их со-верующим, “звездо-поклонникам” или сабеянам, но при этом он не усматривает в искаженном слове “набатеяне” мистического наименования касты, посвященной Нэбо, Богу Тайной Мудрости, которое явно доказывает, что набатеяне были Оккультным Братством. Набатеяне, которые, согласно персидскому Иезиди, первоначально пришли в Сирию из Басры, были выродившимися членами того братства; тем не менее, религия их, даже в позднейшие дни, была чисто каббалистической. Нэбо есть Божество планеты Меркурия, Меркурий же есть Бог Мудрости или Гермес, или Будха, которого евреи называли Кокаб (בבב), “Господь Превышний, устремленный”, греки же именовали Набо (Ναβώ), ξтсюда прозвище набатеян. Несмотря на то, что Маймонид называет их доктрины “языческой нелепицей” и архаическую литературу их “Sabaeorum foetum”, он помещает “Агрикультуру”, Библию Ку-тами, в первый ряд трудов архаической литературы. Абарбанель же превозносит ее свыше меры. Спенсер, приводя выдержки из этой книги, говорит о ней, как о “лучшем восточном труде”, прибавляя, что под набатеянами следует понимать сабеян, халдеев и египтян, короче говоря, все народы, против которых особенно строго применялись законы Моисея.

Нэбо, древнейший Бог Мудрости и Вавилонии и Месопотамии, был тождественен индусскому Будха и Гермесу – Меркурию греков. Незначительное изменение, что касается до пола родителей, является единственным изменением. Так же как в Индии Будха был сыном Сома (Луны) и жены Брихаспати (Юпитера), так и Нэбо был сыном Зарпаниту (Луны) и Меродаха, ставшего Юпитером, после того, как он был Солнечным Богом. Как и планета Меркурий, Нэбо был “надсмотрщиком” среди семи Планетарных Богов; и будучи олицетворением Сокровенного Учения, он был Набин, ясновидец и пророк. Моисея так же изображают умирающим и, исчезающим на горе, посвященной Нэбо. Это доказывает, что он был Посвященным и священнослужителем этого Бога под другим именем; ибо этот Бог Мудрости был великим Божеством Творящим и почитался, как таковой. Ему поклонялись не только в Борсиппе, в его великолепном Храме или же Планетарной-Башне, но он также почитался у моавитян, хананитов, ассирийцев и по всей Палестине. Тогда спрашивается – почему же и не среди израильтян? “Храм Вавилона, посвященный Планетам”, имел свое “Святое Святых” внутри святилища, посвященного Нэбо, Богу-пророку Мудрости. В “Hibbert Lectares” говорится:

“Древние вавилоняне имели посредника между людьми и богами…. и Нэбо был “провозвестником” или “пророком”, ибо он оповещал желания своего отца Меродаха”.

Нэбо, подобно Будха, является создателем Четвертой и также Пятой Расы. Ибо он положил начало новой расе Адептов, а Будха – Солнечно-Лунной Династии или же людям настоящих рас этого Круга. Оба они являются Адамами своих соответственных созданий. Адам-Адами есть олицетворение двойного Адама: парадигматичного Адам-Кадмона-Творца, также и низшего земного Адама, который, по мнению сирийских каббалистов, имел лишь Нэфеш, “дыхание жизни”, но не Живую Душу, полученную им лишь после его Падения.

Потому, если Ренан упорствует и продолжает рассматривать халдейские Писания – или то, что остается от них – как апокрифы, то это совершенно несущественно и не изменяет ни истины, ни факта. Существуют другие востоковеды, которые могут придерживаться иного мнения; и даже, если бы это было и не так, то, все же, в действительности, это имеет весьма мало значения. Эти доктрины содержат учения Эзотерической Философии, и этого достаточно. Для тех, кто ничего не понимают в символике, это может показаться просто звездопоклончеством, или даже “языческой нелепостью” для того, кто хотел бы скрыть Эзотерическую Истину. Маймонид, в то время, как он высказывал свое презрение к Эзотеризму в религиях других народов, допускал Эзотеризм и Символику в своей, проповедуя тайну и молчание об истинном смысле речений Моисея, отсюда его горе. Итак, Доктрины Ку-тами, халдейца, являются аллегорической передачей религий самых ранних народов Пятой Расы.

Почему же тогда Ренан с таким академическим презрением обращается с наименованием “Адам-Адами”? Автор “Origins of Christianity”, очевидно, ничего не знает ни о происхождении языческого Символизма, ни об эзотеризме, иначе он бы знал, что имя Адам-Адами было своего рода всемирным символом, который относился даже евреями не только к одному человеку, но к четырем определенным человечествам. Это очень легко доказать.

Каббалисты учат существованию четырех различных Адамов или же преображению четырех последующих Адамов, эманации от Диукна или Божественного Призрака Небесного Человека, эфирообразной комбинации Нэшама, высшей Души или Духа; этот Адам не имел, конечно, ни грубого человеческого тела, ни тела желаний. Этот Адам есть Прототип (Tzure) второго Адама. Что они, несомненно, представляют собою наших Пять Рас, в этом каждый может убедиться по описанию их в Каббале. Первый есть Совершенный, Священный Адам, “Тень, которая исчезла” (Цари Эдема), происшедший от божественного Тцелем (Образа); второй именуется Протопластичным Андрогинным Адамом будущего земного и разъединившегося Адама; третий Адам есть человек, созданный из “праха” (первый, Непорочный Адам); и четвертый есть предполагаемый прародитель нашей собственной расы – Падший Адам. Все же, обратите внимание на замечательно ясное объяснение, даваемое об этих Адамах в Каббале Исаака Мейера. Он приводит лишь четырех Адамов, без сомнения, из за Царей Эдома, и добавляет:

“Четвертый Адам …. был покрыт кожею, плотью, нервами и т. д. Это отвечает сочетанию низшей Нэфеш с Гюфф, то есть, телу. Он имеет животную мощь размножения и продолжения рода”.

Это есть человеческая Коренная Раса.

Именно, на этой точке современные каббалисты – введенные в заблуждение долгими поколениями христианских мистиков, которые искажали каббалистические рекорды, где только могли, – расходятся с оккультистами в своих толкованиях и принимают позднейшую мысль за раннее представление. Первоначальная Каббала была вполне метафизична и не имела никакого касания к животному или земному полу; позднейшая Каббала удушила божественный идеал под тяжким фаллическим элементом. Каббалисты говорят: “Бог создал человека “Муже-женою”. Говорит автор Каббалы:

“Среди каббалистов необходимость в продолжающемся создании и существовании называется Равновесием”.

И не обладая этим “Равновесием”, связанным с Maqom (таинственным “Местом”), даже Первая Раса не признается, как мы это видели, Сынами Пятого Адама. От высшего Небесного Человека, Верхнего Адама, который является “Муже-женственным” или Андрогиной, вниз до Адама из праха, все эти олицетворенные символы связаны с полом и размножением. Среди восточных оккультистов это совершенно обратно. Они рассматривают половое сочетание, как “Карму”, касающуюся лишь сочетания человека в этом мире, находящегося под властью Иллюзии, нечто, что должно быть отброшено в ту минуту, когда человек становится “мудрым”. Они считали это весьма счастливым обстоятельством, когда Гуру (Учитель) находил в своем ученике склонность к чистой жизни Брамачария. Их двоякие символы были для них лишь поэтическим изображением высших сочетаний творящих, космических сил. И это идеальное представление освещает, как золотым лучом, каждого идола, как бы ни был он груб и смешон в загроможденных проходах темных храмов Индии и других стран, родин культов.

Это будет показано в следующем Отделе.

А пока что можно добавить, что у гностиков второй Адам также исходит от Первичного Человека, Офит Адамас, “по образу Которого он создан”; третий, от этого второго – Андрогин. Последний символизирован в шестой и седьмой паре муже-женственных Эонов-Амфаин-Ессумен (’Αμφαιίν ’Εσσουμέν), и Вананин-Ламертаде (Ούανανίν Λαμαρτάδε) – Отец-Матерь, – тогда как четвертый Адам или Раса представлен приапическим чудовищем. Последний – после-христианская фантазия – является деградированной копией до-христианского гностического символа “Благого” или “Он, кто создавал до существования чего-либо”, Небесный Приап – истинно, рожден Венерою и Вакхом, когда этот Бог вернулся из своего путешествия в Индию, ибо Венера и Вакх являются позднейшими образами Адити и Духа. Позднейший Приап, хотя и будучи единым с Агафодемоном, гностическим Спасителем, и даже с Абракасасом, не является уже глифом для абстрактных творческих Сил, но символизирует четырех Адамов или четыре Расы, при чем Пятая представлена на гностических Драгоценностях пятью ветвями, отрезанными от Древа Жизни, на котором стоит старец. Число коренных Рас было записано в древних греческих храмах семью гласными, из которых пять были заключены в рамку на стене в залах Посвящения в Адитуме; египетским глифом для этого была рука с пятью расставленными :пальцами, причем пятый или мизинец был только на половину выросшим, а также и пять “N” – иероглифы заменяли эту букву. Римляне в своих храмах употребляли пять гласных А Е I О V, в средние века этот архаический символ был принят Домом Габсбургов, как мотто – Sic transit gloria!

ОТДЕЛ Ш

"СВЯТОЕ СВЯТЫХ". УНИЖЕНИЕ ЕГО

Sanctum Sanctorum древних, называемый также Адитум – скрытое помещение в западной стороне храма, закрытое с трех сторон белыми стенами и имеющее лишь одно отверстие или дверь, завешенную занавесью, – было понятием общим для всех народов древности.

Ныне же устанавливается огромное различие между тайным смыслом этого символического места, как оно представлено в Эзотеризме язычников, и объяснением его в Эзотеризме позднейших евреев, хотя символизм его первоначально был тождественен у всех древних рас и народов. Язычники помещали в Адитуме саркофаг или гробницу (taphos) с Солнечным Богом в ней, которому был посвящен храм, и, будучи пантеистами, они оказывали ему величайшее почитание. Они его рассматривали в его Эзотерическом значении, как символ воскрешения, космического, солнечного, или суточного и человеческого. Он охватывал широкое протяжение периодических и точных (во времени) Манвантар или новых пробуждений Космоса, Земли и Человека к новым существованиям. Солнце было наиболее поэтическим и, в то же время, самым грандиозным символом подобных Циклов в Небесах, тогда как человек был им – в своих воплощениях – на Земле. Евреи – реализм которых, если придерживаться мертвой буквы, был столь же практическим и грубым в дни Моисея, каким он является и сейчас, – во время отчуждения от Богов своих соседей-язычников, завершили национальную и священническую политику, выдвинув экзотерически свое Святое Святых, как самую торжественную эмблему своего монотеизма, тогда как, эзотерически, они видели в нем лишь всемирный фаллический символ. И в то время, как каббалисты знали лишь Эйн-Софа и “Богов” Мистерий, левиты в своем Адитуме не имели ни гробницы, ни Бога, но лишь “Священный” Ковчег Завета – свое “Святое Святых”.

Когда эзотерический смысл этого вместилища будет ясно объяснен, непосвященный будет в состоянии лучше понять, почему Давид плясал “нагим” перед Ковчегом Завета и так старался показаться грешным во имя своего Господа, и униженным в глазах своих.

Ковчег есть ладьеобразный Аргха “Мистерий”. Паркёрст, прекрасно пишущий о нем в своем Греческом Словаре, и ни единым еловом не обмолвившийся о нем в своем Еврейском Лексиконе, объясняет это так:

“Arché (’Αρχή) в этом применении соответствует еврейскому Разит или Мудрости ….. слово, имеющее значение эмблемы женской зарождающей мощи, “Arg или Arca, в котором предполагалось, что зародыш всеq Природы носится или оплодотворяется в великой бездне в течение промежутка времени, следовавшего после каждого проявленного цикла.”

Совершенно правильно; и еврейский Ковчег Завета имел, именно, тождественное значение; с одним добавлением, что вместо Прекрасного и целомудренного саркофага (символа Чрева Природы и Воскрешения), как мы видим это в Sanctum Sanctorum язычников, они придали построению ковчега еще более реалистический характер, благодаря двум Херувимам, помещенным друг против друга на крышке Ковчега Завета, при чем. крылья их простерты таким образом, чтобы они образовали совершенное Иони (как можно видеть это сейчас в Индии). Кроме того, значение этого зарождающего символа было подчеркнуто еще четырьмя мистическими буквами имени Иеговы, именно IHVH ( הוהי ), Jod (י), означающим membrum virile; Нé (ה), чрево; Vau (ו) крючок, или загиб, или гвоздь, и снова Нé (ה), которое также означало “отверстие”; все целое образовывало совершенную двуполую эмблему или символ, или I (е) Н (о) V (а) Н, мужской и женский символ.

Может быть, когда будет понято истинное значение должности и звания Кадеш Кадешим, “святые” или “посвященные Храму Господа”, то “Святое Святых” этих “святых” примет аспект далеко не столь возвышенный.

Jacchus – тот же Iао или Иегова; и Ваал или Адон, подобно Вакху, был фаллическим Богом.

“Кто взойдет на холм (высокое место) Господа?” спрашивает праведный Царь Давид, или “Кто станет на место его Кадушу (ושדק)”. Кадеш может означать в одном смысле “озарять”, “освящать”, и даже “посвящать или “отделять”; но оно также означает совершение сладострастных ритуалов – культ Венеры, – истинное толкование слова Кадеш открыто указано во Второзаконии, XXIII, 17; в Книге Пророка Осии, IV, 14, и в Книге Бытия, XXXVIII, 15–22. “Святые”, библейские Кадешимы были тождественны, что касается до их обязанностей, баядеркам в позднейших индусских храмах. Еврейские Кадешим или Галли жили “при доме Господа, где женщины ткали занавеси для рощи” или же для статуи Венеры-Астарты.

Пляска, совершаемая Давидом вокруг Ковчега, была “кружением”, которое, как говорят, было предписано Амазонками для Мистерий. Такова была пляска дочерей Силомских, так же как и прыжки пророков Ваала. Это просто были характерные признаки культа сабеян, ибо пляска эта изображала движение планет вокруг Солнца. Несомненно, что пляска эта была вакхическим исступлением, при чем употреблялись цистры, также весьма выразительны укоры Мелхолы и ответы Царя.

Ковчег, в котором хранятся зародыши всех живущих тварей, необходимых для населения Земли, изображает переживание жизни и превосходство Духа над Материей при столкновении противоположных сил в Природе. В астротеософической хартии Западного Ритуала, Ковчег соответствует пупу и помещается с левой стороны, на стороне женщины (Луны), одним из символов которой служит левый столб в Храме Соломона – Боаз Пуповина связана (через плаценту) с вместилищем, в котором оплодотворяются эмбрионы расы. Ковчег есть священный Аргха индусов и, таким образом, легко понять ту связь, которую он имел с Ноевым Ковчегом, когда мы знаем, что Аргха был продолговатым сосудом, употребляемым Иерофантами, как жертвенная чаша в культе Изиды, Астарты и Венеры-Афродиты, которые были Богинями зарождающих сил Природы или Материи – следовательно, представляющими символически Ковчег, содержащий зародыш всего живущего”.

Заблуждается тот, кто принимает современные каббалистические труды и толкование Зохара раввинами за настоящую каббалистическую науку древности. Ибо в настоящее время, так же как и в дни Фридриха фон Шеллинга, Каббала, ныне ставшая доступной Европе и Америке, не содержит в себе ничего кроме:

“Развалин и отрывков, сильно искаженных остатков той первоначальной системы, которая является ключом ко всем религиозным системам.

Древнейшая система и Каббала халдеев были тождественны. Позднейшие толкования Зохара принадлежат к толкованиям Синагоги первых столетий – то есть, Торы, (или Закона) догматического и непримиримого.

“Покой Царя” в Пирамиде Хеопса есть, таким образом, “Святое Святых” египтян. В дни Мистерий Посвящения, кандидат, представляя Солнечного Бога, должен был опуститься в Саркофаг, олицетворяя собою животворный луч, входящий в плодоносное чрево Природы. Выходя из него на следующее утро, он символизировал воскрешение Жизни после смены, называемой Смертью. В великих Мистериях, его изобразительная “Смерть” продолжалась два дня, после чего на третье утро, после последней ночи самых жестоких испытаний, он вставал вместе с восходом Солнца. Тогда как кандидат представлял собою Солнце – всеживотворное светило, которое каждое утро “воскресает”, чтобы дать всему жизнь, – Саркофаг был символом женского начала. Так было в Египте; форма его и облик менялся в каждой стране, но он оставался сосудом, символическим “кораблем” или вместилищем в форме ладьи и “символическим хранилищем зародышей или зародыша жизни”. В Индии, желающий стать брамином или Дви-джа, “рожденным во второй раз”, должен пройти через “Золотую Корову”. Аргха у греков имела форму молодого серпа месяца и была символом Царицы Небесной – Дианы или Луны. Она была Великой Матерью всего сущего, тогда как Солнце было Отцом. Евреи, вначале, так же как и после превращения ими Иеговы в Бога Мужского Начала, поклонялись Асторет, что заставило Исайю произнести: “Новомесячия ваши и … праздники ваши ненавидит душа моя”; заявление с его стороны явно несправедливое. Празднества Асторет и Новолуния (серп Аргха), не имели худшего значения, как народный культ, нежели вообще скрытое значение Луны, которая, как это хорошо известно, была каббалистически непосредственно связана и посвящена Иегове; с тою только разницею, однако, что один аспект Луны, так же как и звезды Венеры, был женским, а другой мужским.

Солнце (Отец), Луна (Матерь) и Меркурий-Тот (Сын), были самой ранней Троицей египтян, которые олицетворили их в Озирисе, Изиде и Тот'е (Гермесе). В Евангелии гностиков Pistis Sophia, семь великих Богов, разделенные на две Триады и высочайшего Бога (Солнце), являются низшими Троичными Силами (Τριδυν άμεις), силы которых пребывают соответственно в Марсе, Меркурии и Венере; и Высшей Троичностью – тремя “Невидимыми Богами”, обитающими на Луне, Юпитере и Сатурне.

Это не требует доказательства. Асторет была, в одном смысле, безличным символом Природы, Кораблем Жизни, несущим через беспредельный Небесный Океан зародыши всего сущего. Когда же она не отождествлялась с Венерой, подобно всем другим Небесным Царицам, которым приносились жертвоприношения из пирогов и лепешек, Асторет становилась отображением “Nuah, Вселенской Матери” халдеев (Noah, Ной, женского начала, которую рассматривали, как связанную с понятием Ковчега), а также женственной Триады – Ана, Белита и Давкина; называемой, при слиянии воедино, “Превышней Богиней, Владычицей Нижней Бездны, Матерью Богов, Царицей Земли и Царицей Плодородия. Позднее, Белита или Тамту (Море), Матерь Града Эрех (великой халдейской столицы), превратилась в Еву; ныне же она Мария Дева латинской церкви и изображается, стоящей на полумесяце, иногда же для разнообразия, на земном шаре. Корабль, или же лодкообразная форма полумесяца, соединяющая в себе все те обычные символы Корабля жизни, подобные Ковчегу Ноя, Иони индусов и Ковчега Завета, являются женским символом Всемирной “Матери Богов” и теперь встречается в каждой церкви под Христианским символом в виде корабля (от Navis. Navis, Heбесный Корабль, оплодотворяется Духом Жизни – Богом мужского начала; или, как уместно называет его Кинили в своем “Апокалипсисе” – Святым Духом. В западной религиозной символике, полумесяц был мужского начала, полная Луна аспектом женского начала этого Всемирного Духа. Мистическое слово ALM, которое пророк Магомет поставил в начале многих глав Корана, говорит о ней, как об ALM, Непорочной Небесной Деве. И так как высочайшее всегда искажается до нелепого – именно, от этого корня ALM должны мы произвести слово Алмех – означающее египетских танцовщиц. Последние, “девственницы” того же порядка, как и баядерки в Индии и (девушки) Кадешим, “святые” в еврейских храмах – посвященные Иегове, представлявшего оба пола – и священные функции которых в израилитских Храмах были тождественны с функциями баядерок.

Так Евстафий заявляет, что IO (IΩ) означает Луну на диалекте аргиян, также это было одним из имен Луны в Египте. Яблонский говорит:

IΩ, Ioh, Ægyptiis Lunam significat neque habent illi, in communi sermonis usu, aliud nomen quo Lunam designent praeter IO.

Столб и Круг (10), которые, по Пифагору, являют совершенное число, содержащееся в Квадрате, стало позднее, преимущественно, фаллическим числом – главным образом, среди евреев, для которых оно означает Иегову мужского и женского начала. Один ученый объясняет это следующим образом:

“На Розеттском камне Улеманна я нахожу слово мут (также и у Зейфар. та), наименование Луны, употребленное здесь, как цикл времени, отсюда и лунный месяц, согласно иероглифу с и в виде определительных, которые представлены, как I О Н коптов или I А Н. Еврейское слово יזה также может быть употреблено, как I О Н, ибо буква vau (ן) употреблялась вместо о и вместо u, также заменяла v или w. И это перед Массорой, точка (.) которой употреблялась как וֹ = o, זּ = u, ז = v или w. Теперь я пришел к заключению, на основании исследований первоначальных источников, что великая отличительная функция божественного имени Иеговы обозначала влияние луны, как причину зарождения, так же, как она определяла точное исчисление лунного года при естественном измерении дней, как вы это ясно и увидите… И вот, это самое слово происходит из источника гораздо более древнего: именно, от коптов или, вернее, от древних египтян времен коптов”.

Это тем более замечательно, если египтология сравнит эти данные с тем малым, что известно о Фиванской Триаде – состоящей из Амона, Мут и сына их, Хонсу. Триада эта, будучи объединенной, помещалась в Луне, которая была их общим символом; когда же она была разъединена, то, именно, Хонсу становился лунным Богом, которого, таким образом, смешивали с Тот’ом и Пта. Его Матерь Мут – имя это означает, между прочим, “Мать”, а не Луну, бывшую лишь ее символом, – называется “Небесной Царицей”, “Девой” и т. д., ибо она есть аспект Изиды, Хатор и прочих Богинь Матерей. Она была не столько супругою Амона, сколько его Матерью, отличительный титул которого “Супруг своей Матери”. Эта Триада представлена в Булаке, в Каире, в виде статуэтки бога-мумии, держащего в руке три различных скипетра, и с лунным диском на голове; характерная прическа волос показывает намерение представить его, как бога-младенца или “Солнце” в Триаде. Он был Богом Судеб в Фивах и встречается под двумя аспектами (1), как Хонсу, Лунный Бог и Владыка Фив, Ноферхотеп, “тот, кто находится в абсолютном покое” и, (2) как “Khonsu p. iri-sokhru” или “Хонсу, выполняющий Судьбу”; первый подготовлял события и задумывал их для тех, кто рождались под его зарождающим влиянием, последний приводил их в действие.

В силу теогонических превращений Амон становится Гором, Гор-Амон, и Мут(х)-Изида представлена кормящей его грудью на статуэтке Саитского периода. В свою очередь Хонсу, в этой преображенной Триаде, становится Тот-Лунус, “тот, кто совершает спасение”. Лоб его украшен головою ибиса, венчанной лунным диском и диадемою, называемой Ио-теф (10-теф).

Конечно, все эти символы встречаются отображенными (некоторые считают их тождественными) в Yave или библейском Иегове. Это будет ясно каждому, кто прочтет “The Source of Measures” или “Еврейско-Египетскую Мистерию”, и поймет ее несомненно ясные и математические доказательства, что Эзотерические основы или же система, употреблявшаяся при построении Великой Пирамиды, и архитектурные измерения Храма Соломона (безразлично, будет ли он мифом или реальностью), Ноева Ковчега и Ковчега Завета, все были тождественны. Если что-либо в мире положит конец спору, что древние, так же как и позднейшие послевавилонские евреи, особенно первые, строили свою теогонию и религию на том же самом основании, как делали это и все язычники, то именно – научный труд, о котором идет речь.

Теперь не мешало бы также напомнить читателю, что было сказано относительно IAO в “Разоблаченной Изиде”:

“Ни одно божество не являет такого этимологического разнообразия, как IAHO, также нет иного имени, которое могло бы произноситься столь различно. Лишь соединяя его с масоретическими точками, позднейшим раввинам удалось сделать так, чтобы Иегова читался как “Адонай” – или Господь. Филон Библский пишет его греческими буквами ΙΕΥΩ–IEVO. Теодорит говорит, что самаритяне произносили его labé (Yahva), а евреи – Yaho: что дало бы, как мы уже показали I–Ah–O. Диодор утверждает, что “евреи рассказывают, что Моисей называл Бога IAO”. Мы утверждаем на основании авторитета самой Библии, что Моисей до своего посвящения тестем своим Иофором никогда не знал слова Iaho”.

Вышеприведенное получает подтверждение в частном письме от одного очень ученого каббалиста. В нашем первом томе говорится, что экзотерически Брама (бесполый), так неосновательно и так часто смешиваемый востоковедами с Брамою (Мужского начала), именуется иногда Кала-ханса, “Лебедь в Вечности”, при чем Эзотерическое значение Ахам-са переводится, как – Я (есмь) Он, “Со-хам” эквивалентно Сах – “он”, и Ахам – “Я”, – что является мистической анаграммой и пермутацией. Это также означает “четвероликий” Брама, Чатур-мукхам (Совершенный Куб), образующийся внутри и от Бесконечного Круга; также и употребление 1, 3, 5 и = 14 объясняется, как Эзотерическая Иерархия Дхиан-Коганов. По этому вопросу упомянутый корреспондент комментирует следующим образом:

“По поводу 1, 3, 5 и дважды 7, означающих именно 13514, цифры, которые, взятые по отношению к кругу, могут читаться как 31415 (или как величина π), мне кажется, что здесь не может быть никакой возможности для сомнения; особенно же, если рассматривать их вместе с символическими знаками на Сакр, “Чакра” или на круге Вишну.

Позвольте мне несколько развить ваше описание: вы говорите – Единый из Яйца, “Шесть и Пять дают числа 1065, число Перво-рожденного”. Если это так, то в 1065 мы имеем прославленное имя Иеговы, Jve или Jave, или Юпитера, а заменою в нем ה буквою נ, или h на n, получаем יונ, или латинское слово Jun или Juno (Юнона), основу китайской загадки, ключ, служащий для измерения чисел Sni (Синай) и Иеговы, спускающегося на эту гору, числа которого (1065) показывают лишь употребление нашей пропорции 113 к 355, ибо 1065 = 355 x 3, что есть окружность диаметра 113 x 3 = 339. Таким образом, первенец Брама-Праджапати (или любой Демиург) указывает на употребление отношения окружности, как измерения, заимствованного от Чакра (или Вишну), и, как сказано выше, Божественное Проявление принимает форму Жизни и Перворожденного.

Существует весьма странная вещь: в преддверии, ведущем к Царскому Покою, размеры поверхности Великой Ступени и Большой Галереи до самого верха указанной Галереи, по весьма тщательным измерениям, сделанным Пиацци Смитом, равняются 339 дюймам. Возьмите а, как центр, и этим радиусом опишите круг, диаметр этого круга будет 339x2=678. Эти цифры соответствуют цифрам в выражении “и ворон”, в “Голубь и ворона”, в сценах или картинах Ноева Потопа; радиус взят, чтобы

показать деление на две части, (из которых каждая равняется 1065), ибо 113 (человек) x6=678, а диаметр окружности в 1065x2, – итак, мы имеем здесь указание на космического человека на этой высокой степени или ступени при входе в Покой Царя (Святое Святых) – что есть чрево. Так вышина этого прохода такова, что человек, чтобы войти в него, должен согнуться. Но рост человека, стоящего, равняется 113, согнувшись, он становится =56'5 или 5'65 x 10 (הוהי), или Иегова. То есть, он олицетворяет его, как входящего в Святое Святых. Но в еврейском эзотеризме главная функция Иеговы была деторождение и т. д., и это потому, что по цифрам его имени он был измерением лунного года, цикл времени которого – в силу его фактора 7 (семь), столь точно совпадавшего с периодами зарождения жизненности и нарастания – рассматривался как причина зарождающего действия, и потому ему поклонялись и приносили моления”.

Это открытие связывает Иегову еще больше со всеми другими Творящими и Зарождающими Богами, Солнечными и Лунными, и особенно же с “Царем Сома”, индусским Deus Lunus, Луною, вследствие Эзотерического влияния, приписываемого в Оккультизме этой планете. Однако, в самих еврейских писаниях имеются этому еще другие подтверждения. Маймонид в своем труде “More Nevochim” (или “Руководитель Недоумевающего” – воистину), говоря об Адаме, являет его два аспекта: как человека, подобно всем другим рожденным от мужчины и женщины, и – как пророка Луны; причина этого теперь становится очевидной и должна быть объяснена.

Адам, как предполагаемый великий “Прародитель Человеческой Расы”, так же как Адам Кадмон, создан по образу и подобию Божьему, следовательно, он – приапический образ. Еврейское слово Сакр’ и Н'кабва, дословно переведенные, означают Лингам (Фаллос) и Иони (Ктеис), несмотря на их перевод в Библии, как “мужчина и женщина”. Как сказано там: “Бог создал человека по образу своему, по подобию Божьему создал он его: муже-женою сотворил он их” – андрогинного Адама Кадмона. Но это каббалистическое имя не есть имя живущего человека, ни даже человеческого или божественного Существа, но имя обоих полов или органов размножения, называемых по еврейски с такою обычною откровенностью, главным образом, на библейском языке, Сакр’ и Н'кабва; эти два потому и являются образом, под которым “Господь Бог” появлялся обычно своему избранному народу. Что это так, то это доказано, вне всякого сомнения, почти всеми символистами и еврейскими учеными, так же как и Каббалою. Потому Адам, в одном смысле, есть Иегова. Это объясняет другое общее предание на Востоке, упомянутое в труде г. Грегори “Примечания и Наблюдения по поводу нескольких Мест в Писаниях”, и которое приведено Харгрэвом Дженнингс в его труде “Фаллизм”.

“Бог повелел Адаму, чтобы его мертвое тело оставалось на поверхности земли до тех пор, пока не исполнится полное время для предания его … в сердце земли священнослужителем Превышнего Господа…”

Потому

“Ной ежедневно молился в Ковчеге перед “Телом Адама””,

или перед фаллосом в Ковчеге, или в том же Святое Святых. Каббалист, привычный к постоянным пермутациям библейских имен, когда они толкуются численно и символично, поймет значение этого.

“Два слова, из которых составлено имя Иеговы, содержат первоначальную идею муже-женственного начала, как источника зарождения, ибо י было membrum virile, а Hovah означало Еву. Итак… совершенный, как начало измерений, принимает также форму начала рождения, в виде гермафродита: отсюда фаллическое употребление формы.

Кроме того, тот же автор доказывает численным и геометрическим способом, что (a) Аретс, “земля”, Адам, “человек” и Х-адам(х) взаимно сопоставляются и олицетворяются в Библии одною формою, так же, как и египетский, и еврейский Марс, Бог зарождения, и (b}, что Jehovah или Jah, есть Noah, ибо Иегова есть Ной и по еврейски будет הני, или буквально по английски Инч (дюйм).

Итак, вышесказанное дает ключ к этим преданиям. Ной – божественное превращение, предполагаемый Спаситель Человечества, несущий в своем Ковчеге или Аргха (Луне) зародыши всего живущего, возносит почитания перед “Телом Адама”, которое является изображением Творца и само по себе есть Создатель. Потому Адам называется “Пророком Луны”, Аргха или “Святое Святых”, знака Yod (י). Это также показывает на происхождение еврейского народного верования, что лик Моисея находится на Луне – т. е., пятна на Луне. Ибо Моисей и Иегова каббалистически являются, как это было доказано, такими же пермутациями. Автор “The Soarce of Measures” говорит:

“Что касается до Моисея и его трудов, то имеется следующий факт, слишком важный, чтобы его обойти молчанием. Когда Господь наставлял его в его миссии, то имя мощи, принятое Божеством, было – Аз есмь то, что Аз есмь, слова эти на еврейском языке следующи:

היהא-רשא-היהא;

различное чтение, הוהי. Так Моисей есть השמ равняется

345.

Добавьте суммы новой формы имени Иегова(х) 21+501+21=543 или при обратном чтении 345; являя, таким образом, Моисея, как одну из форм Иеговы в этой комбинации. 21 2 = 105 или обратно 501, так что asher или что в “Аз есмь то, что Аз есмь” является просто указателем для употребления 21 или 7 x 3. 5012 = 251 +, весьма знаменательное число, употреблявшееся в пирамидах и т. д.”.

Для более ясного представления тех, кто не изучали Каббалу, мы излагаем это так: “Аз есмь то, что Аз есмь” по еврейски будет:

Âhiyê

Asher

Âhiyê

ה

י

ה

א

ר

ש

א

ה

י

ה

א

5

10

5

1

200

300

1

5

10

5

1

Прибавьте числа этих отдельных слов и вы получите:

היהא רשא היהא

21 501 21

Это относится к процессу нисхождения в Огне на Вершину для создания человека и т. д. и объяснено лишь, как проверка и употребление чисел гор: ибо, с одной стороны, мы имеем 10+5+6=21 вниз к середине 501, и на другой стороне 6+5+10=21.

“Святое Святых”, как понятие каббалистическое и принятое раввинами, явлено, таким образом, как международный символ и общее достояние. Также оно получило свое начало не среди евреев, но символ этот, благодаря слишком реалистическому применению его полу-посвященными левитами, приобрел у них значение, которое он едва ли имеет у других народов по сей день, значение, первоначально никогда не предполагавшееся среди истинных каббалистов. Лингам и Иони современных индусов, среднего уровня сознания, конечно, не выше, чем “Святое Святых” раввинов, – но оно и не хуже; и это уже является некоторым выигрышем перед христианскими поносителями азиатских религиозных философий. Ибо в подобных религиозных мифах, в скрытом символизме верования и философии, именно дух излагаемых догм должен решать их относительную ценность. И кто может сказать, что будучи рассмотрена с той или другой стороны, эта, так называемая, “Мудрость”, примененная лишь к потребностям и благу одной малой народности, не дала развития среди нее чему-то сходному с национальной этикой? Пророки на лицо, чтобы показать образ жизни избранного, но “крепковыйного” народа до времен Моисея, при нем и после него. Что они обладали однажды Религией - Мудрости и пользовались ее всемирным языком и символами, доказывается тем же Эзотеризмом, существующим по сей день в Индии, что касается до “Святая Святых”. Это, как сказано выше, было и все еще означает проход через “Золотую” Корову в том же согбенном положении, как того требовала Галерея Пирамиды, что отождествляло человека с Иеговой в еврейском Эзотеризме. Все различие заключается в разнице духа толкования. У индусов, так же как и у древних египтян, дух этот был вполне метафизичен и психологичен; у евреев же он был реалистичен и физиологичен. Оно указывало на первое половое разъединение человеческой расы – Ева, дающая рождение Каину-Иегове, как это показано в “The Source of Measures”; на завершение земного физиологического союза и зачатия – как это показано в аллегории Каина, проливающего кровь Авеля, ибо Habel (Авель) есть женское начало; также и на деторождение – процесс, указанный, как получивший начало в Третьей Расе или же с третьим сыном Адама, Сифом; начиная от Еноха, сына Сифа, человечество стало называть себя Иегова или Jah-hovah, Jod мужское, и Havah или Ева, то есть, существами мужского и женского пола. Таким образом, разница заключается в религиозном и этическом чувстве, но оба символа тождественны. Несомненно, что среди вполне посвященных иудейских танаимов внутренний смысл символа был также священен в его отвлеченности, как и среди древних арийских Двиджа. Культ “Бога в Ковчеге” относится лишь к началу времени Давида; и на протяжении тысячелетий израильтяне не знали о фаллическом Иегове. Ныне же древняя Каббала, изданная и переизданная, окрасилась этим понятием.

У древних арийцев скрытый смысл был грандиозен, величественен и поэтичен, несмотря на все противоречие, существующее теперь между этим утверждением и внешней видимостью их символа. Церемония прохождения через Святое Святых – теперь символизированное коровою, но в начале прохождением через храм Хиранья-гарбха, Лученосное Яйцо, являющееся символом Всемирной Абстрактной Природы, – означало духовное зачатие и рождение или, вернее, новое рождение индивида и его возрождение; так согбенный человек, при входе в Sanctum Sanctorum, означало, что он готов пройти через чрево Матери Природы или же физическое существо, готовое снова стать первоначальным Духовным Существом, Человеком до его рождения. У семитов согбенный человек означал падение Духа в Материю, и это падение и унижение кульминировали у них низведением Божества до уровня человека. Для арийцев этот символ означал разъединение Духа с Материей, его погружение и возвращение к своему изначальному Источнику; для семитов, – сочетание Духовного Человека с Материальной Женской Природой, при чем физиологическое значение превышало психологическое и чисто нематериальное. Точка зрения арийцев на символизм была тождественна с воззрением всего языческого мира; толкования семитов происходили и принадлежали преимущественно малому племени, отмечая, таким образом, его национальные черты и особые недостатки, характеризующие многих евреев и посейчас – грубый реализм, себялюбие и чувственность. Через своего отца Иакова они заключили договор со своим племенным Божеством, превозносящимся поверх всех прочих, и завет, что “его семя будет, как песок земли”, и с тех пор божество это не могло быть представлено лучше, нежели в виде символа зарождения, а также числом и числами.

Карлейль произнес мудрые слова об этих двух народах. Для индуса-арийца – самого метафизического и духовного народа на Земле – религия всегда была по его словам:

“Вечною Полярной Звездой, которая тем ярче сияла на Небе, чем темнее становилась ночь здесь, на Земле, вокруг него.”

Религия индуса отрывает его от Земли; потому даже теперь символ коровы является одним из величайших и наиболее философских среди всех других по своему внутреннему смыслу. К “Учителям” и “Владыкам” Европейских Правительств, израилитам, еще лучше применимы некоторые слова Карлейля; для них

“Религия есть чувство, мудрое и осторожное, основанное на простом расчете”, –

и так было оно от самого начала. Приняв на себя этот груз, христианские народы чувствуют себя обязанными защищать и поэтизировать эту религию за счет всех других.

Но не так было у древних народов. Для них проход, служащий входом, и саркофаг в Царском Покое, означали возрождение – но не зарождение. Это был самый торжественный символ, Святое Святых, воистину, где создавались Бессмертные Иерофанты и “Сыны Бога”, но никогда не смертные люди и сыны похоти и плоти, как теперь, согласно скрытому смыслу семитического каббалиста. Причину разницы в воззрениях этих двух рас легко пояснить. Индус-ариец принадлежит к старейшей Расе, сейчас, на Земле; еврей-семит к позднейшей. Первая имеет за собою, древность около миллиона лет; последняя является малой под-расой, имеющей за собою не более 8000 лет.

Но фаллический культ развился лишь с постепенной утратой ключей к внутреннему значению религиозных символов, и было время, когда израильтяне обладали верованием, столь же чистым, как и арийцы. Но теперь иудаизм, построенный исключительно на фаллическом культе, стал одним из позднейших верований в Азии, теологически же религией ненависти и злобы ко всем и ко всему вне ее. Филон Иудей показывает, какова была настоящая вера евреев. Священные Писания, говорит он, предписывают нам, что мы должны делать, приказывая нам ненавидеть язычников и законы, и установления их. Правда, они открыто отвергали культ Ваала или Вакха, но оставили худшие его стороны для тайного следования ему. Именно, среди евреев, последователей Талмуда, великие символы Природы были наиболее профанированы. У них, как это доказано теперь, благодаря открытию ключа к правильному чтению Библии, геометрия, пятая Божественная Наука – “пятая” в серии Семи Ключей к всемирному Эзотерическому Языку и Символике – была осквернена и применена для сокрытия самых земных и грубых половых мистерий, где Божество и религия были одинаково унижены.

Нам возражают, что то же самое произошло с нашим Брама-Праджапати, с Озирисом и всеми другими Богами Создателями. Совершенно верно, если рассматривать их ритуалы, с точки зрения экзотеричности и внешности; и совершенно обратно, как мы это видим, когда приоткрыт их внутренний смысл. Несомненно, что лингам у индусов тождественен со “Столбом” Иакова, но разница, как сказано, состоит, по-видимому, в том факте, что Эзотерическое значение Лингама было, воистину, слишком священно и метафизично, чтобы это могло быть открыто непосвященным и массам; потому его поверхностная видимость была оставлена на суждение толпы. Также Иерофант – ариец и брамин, в своей гордой исключительности и удовлетворенности в своем знании, не стали бы скрывать его изначальную наготу под хитроумными баснями; тогда как раввины, истолковав символ так, чтобы он отвечал их собственным наклонностям, должны были скрыть слишком ясный символ; и это послужило двум целям – сохранить тайну для себя и вознести себя в своем предполагаемом Монотеизме над язычниками, которых их Закон повелевал им ненавидеть, – величие, которое охотно принято теперь и христианами, несмотря на другую позднейшую заповедь – “Любите друг друга”. Как Индия, так и Египет имели и имеют свои священные лотосы, являющиеся символами того же “Святая Святых”, – лотос растет в воде, что есть двойной женский символ – носителя своего собственного семени и корня всего сущего. Вирадж и Гор, оба являются символами мужского начала, исходящие от Андрогинной Природы, один от Брамы и его женского аспекта Вакх, другой от Озириса и Изиды, – но никогда не от Единого Бесконечного Бога. Но в иудейско-христианских системах это не так. Тогда как лотос, содержащий Браму, Вселенную, явлен растущим из Пупка Вишну, Центральной Точки в Водах Беспредельного Пространства, и тогда как Гор рождается из лотоса Небесного Нила, – все эти абстрактные пантеистические представления умалены и сделаны в Библии земными конкретностями. Почти склоняешься сказать, что в эзотеризме они грубее и еще более антропоморфичны, нежели в своем экзотерическом изложении. Возьмите, например, тот же символ, даже в его христианском применении – лилии в руке Архангела Гавриила. В индуизме “Святая Святых” есть вселенская Абстракция, dramatis personae которого суть Беспредельный Дух и Природа; в христианском иудаизме это личный Бог, вне этой Природы, и человеческое чрево – Ева, Сара и т. д.; следовательно, антропоморфический фаллический Бог и его подобие – человек.

Таким образом, утверждается, что на основании содержания Библии, одна из двух гипотез должна быть принята. Или, что позади символического заместителя Иеговы находилось Неведомое и Непознаваемое Божество, каббалистический Эйн-Соф; или же, что евреи, с самого начала, были не лучше почитателей Лингама, в его буквальном значении в современной Индии. Мы утверждаем, что первая гипотеза правильна, и что потому тайный или эзотерический культ евреев был тем же Пантеизмом, который ныне ставится в укор философам Веданты; Иегова являлся заместителем для целей экзотерической, национальной веры и не имел значения или реальности в глазах просвещенного священства и философов – саддукеев, наиболее утонченной и наиболее сведущей из всех израильских сект, являющихся живым доказательством этого, в своем презрительном отказе признавать иную веру, кроме Закона. Ибо, как могли те, кто представили поражающую схему, известную сейчас как Библия, или же их преемники, знавшие, как знают это все каббалисты, что все это было изобретено лишь, как “сокрытие” для народа, – как могли они, спрашиваем мы, поклоняться такому фаллическому символу и числу, каким, несомненно, явлен Иегова в каббалистических трудах? Как мог кто-либо, достойный имени философа и знающий истинное, тайное значение их “Столба Иакова”, их Bethels, помазанных фаллосов, и их “Медного Змея”, поклоняться такому грубому символу и служить перед ним, видя в нем “Завет” – Самого Господа! Пусть читатель обратится к Gemara Sanhedrim, и пусть он судит. Как это доказали уже многие писатели и как это грубо утверждается в сочинении Харгрэва Дженнингса “Фаллизм”:

“Мы знаем из еврейских рекордов, что Ковчег содержал каменную скрижаль; и если можно доказать, что камень этот был фаллическим и, тем не менее, тождественным с священным именем Jehovah или Yehovah, которое, будучи написано по еврейски без точек и четырьмя буквами, есть J-E-V-E или J-H-V-H (Н есть просто придыхание и тоже что и Е). Этот способ оставляет нам две буквы I и V (или U в своей иной форме), затем, если мы поставим I в U, мы имеем “Святая Святых”; также мы имеем Лингам и Иони и Аргха индусов, Ишвара (Ishvara) или “Превышний Владыка”; и здесь перед нами вся тайна его мистического и небесного значения, подтвержденная в самой себе, будучи тождественной с Линиони [?] Ковчега Завета”.

Библейские евреи наших дней ведут свое начало не от Моисея, но от Давида, – даже допуская тождественность древних и достоверных свитков Моисея с теми, которые были переделаны позднее. До этого времени национальность их теряется в тумане доисторической тьмы, покров с которой мы теперь приподымаем, насколько нам дозволяет располагаемое нами место. Лишь до эпохи вавилонского пленения Ветхий Завет может быть признан самым снисходительным критиком, как представляющий приблизительно правильные воззрения, существовавшие во времена Моисея. Даже такие фанатические христиане и поклонники Иеговы, как его преподобие еп. Хорн, должны признать многочисленные изменения и поправки, сделанные позднейшими составителями “Книги Господней”, и с того времени, как она была найдена Hilkiah'ом, и с тех пор, как

“Пятикнижие возродилось из первичных или старейших документов и путем добавлений”.

Тексты Элохические были написаны заново 500 лет после эпохи Моисея; Иеговические – 800 лет позднее на основании библейской хронологии. Потому утверждается, что божество, представленное в виде органа зарождения, в его форме столба, и как символ двуполого органа в численной сумме букв его имени – Yod, י, или “Фаллос”, и Hé, ה, “отверстие” или “чрево”, по каббалистическому авторитету, – относится к гораздо более позднему времени, нежели символы – Элохима, и заимствовано из экзотерических ритуалов язычников; таким образом, Иегова отвечает Лингам и Иони, встречаемым на каждом перекрестке в Индии.

Так же как Iao в Мистериях был отличен от Иеговы, так же точно и позднейший Iao, и Абраксас или Абрасакс, некоторых гностических сект, был тождественен Богу евреев, который отвечал египетскому Гору. Это доказано неопровержимо, как на “языческих”, так и на “христианских” гностических драгоценностях. В коллекции таких драгоценностей, принадлежащей г. Маттер, имеется изображение “Гора”, –

“Сидящего на Лотосе с надписью ΑΒΡΑΣΑΞ ΙΑΩ (Abrasax Iao) – название, вполне эквивалентное столь часто встречающемуся ΕΙΣ ΖΕΥΣ ΣΑΡΑΠΙ (Eis Zeus Sarapi) на современных языческих геммах, и потому следует переводить, как “Абраксас есть Единый Иегова”.

Но кто был Абраксас? Как доказывает это тот же автор:

“Численное или каббалистическое значение имени Абраксас указывает Непосредственно на персидский титул бога “Митры”, Правителя года, которому поклонялись с самых ранних времен под наименованием Iao”.

Таким образом, он был в одном аспекте Солнцем, в другом – Луною или Гением Луны, тем зарождающим Божеством, которого гностики приветствовали, как “Ты, кто возглавляешь Тайны Отца и Сына, Ты, кто светишь ночью, занимая второе место, первый владыка Смерти”.

Лишь в своем качестве Гения Луны – при чем последняя в древней Космогонии представлена, как матерь нашей Земли – Иегова мог быть когда-либо рассматриваем, как Создатель нашего земного шара и его Неба, то есть, небесной тверди. Знание всего этого, однако, не будет доказательством для обычного ханжи. Миссионеры будут продолжать свои самые едкие нападки на религии Индии, а христиане, с тою же благосклонною улыбкою удовлетворения, как и всегда, будут читать эти нелепо-несправедливые слова Кольриджа:

“Весьма достоин наблюдения тот факт, что вдохновенные писания, полученные христианами, отличаются от всех прочих книг, претендующих на вдохновенность, от Писаний браминов и даже от Корана, своими сильными и частыми утверждениями Истины [!!]”.

ОТДЕЛ IV

МИФ О “ПАДШИХ АНГЕЛАХ” В ЕГО РАЗЛИЧНЫХ АСПЕКТАХ

А

Дух Зла: КТО ОН и ЧТО?

В настоящее время мы расходимся исключительно с теологией. Церковь настаивает на вере в Личного Бога и Личного Дьявола, тогда как Оккультизм доказывает ошибочность такого верования. Для пантеистов и оккультистов, так же как и для пессимистов “Природа” есть лишь “мать-прекрасная, но, как камень, холодная”; но это верно лишь, посколько это касается внешней Физической Природы. Все они согласны, что для поверхностного наблюдателя, она лишь огромная бойня, в которой мясники становятся жертвами, а жертвы, в свою очередь, палачами. Вполне естественно, что пессимистически настроенный профан, убедившись в многочисленных недостатках и неудачах Природы, в особенности же в ее самопоедающих наклонностях, вообразит, что это является лучшим доказательством того, что в Природе нет Божества in abscondito, так же как и ничего божественного в ней самой. Потому естественно, что материалисты и физики представляют себе, что все обязано своим существованием слепой силе и случайности, и переживанию сильнейшего, чаще даже, нежели наиболее приспособленного. Но оккультисты, рассматривающие Физическую Природу, как совокупность самых разнообразных иллюзий на плане обманчивых познаваний, признающие в каждой боли и страдании лишь необходимые муки неустанного порождения, ряд стадий, направленных к постоянно-ростущему усовершенствованию, которое очевидно в молчаливом воздействии никогда не ошибающейся Кармы или Абстрактной Природы – оккультисты, утверждаем мы, видят Великую Матерь в ином аспекте. Горе тем, кто живут, не испытывая страдания. Застой и смерть есть удел всего, что прозябает без изменения. И какое изменение к лучшему может быть без пропорционального страдания в течение предшествовавшей стадии? Разве не те только, кто познали обманчивые ценности земных надежд и иллюзорные прельщения внешней природы, предназначены к разрешению великих проблем жизни, страдания и смерти?

Если наши современные философы – которым предшествовали ученые средних веков – воспользовались и усвоили некоторые фундаментальные идеи древности, то теологи воздвигли своего Бога и его Архангелов, своего Сатану и его Ангелов, так же как Логоса с его воинством, основываясь целиком на dramatis personae древних языческих Пантеонов. В этом можно было бы “лишь приветствовать их, если бы только они не исказили, хитроумно, первоначальные образы, не извратили философский смысл и, воспользовавшись невежеством христианского мира – результатом долгих веков умственного сна, в течение которых человечеству позволялось мыслить лишь через посредника, уполномоченного для этого, – не смешали все символы в самую безнадежную путаницу. Одним из наиболее греховных достижений в этом направлении было преображение божественного Alter Ego в вульгарного Сатану их теологии.

Так как вся философия проблемы зла зависит от правильного понимания строения Внутренней Сущности Природы и Человека, божественного внутри животного и, следовательно, также и от правильного усвоения всей системы, как она представлена на этих страницах, что касается до венца творения эволюции – Человека – то ни одна из предосторожностей против теологических уловок не будет излишней. Когда добрый Св. Августин и огненный Тертуллиан называют Дьявола “обезьяной Бога”, мы можем отнести это за счет невежества века, в котором они жили. Гораздо труднее извинить на том же основании наших современных писателей. Перевод маздейской литературы предоставил римско-католическим писателям предлог для оправдания еще раз их точки зрения в этом вопросе. Они воспользовались двоякой природой Ахура Мазды и его Амешаспентов в Зенд Авесте и в Вендидаде, чтобы еще больше подчеркнуть свои дикие теории. Сатана является плагиатором и подражателем в предвосхищении им религии, народившейся века позднее! Это было одним из мастерских ударов латинской церкви, ее лучшим козырем после, появления спиритуализма в Европе. Хотя вообще это можно рассматривать лишь как succes d'estime, даже среди тех, кто не заинтересованы ни в теософии, ни в спиритуализме; тем не менее, оружием этим часто пользуются христиане – (римско-католики) каббалисты против восточных оккультистов.

Но даже материалисты совершенно безвредны и могут рассматриваться, как друзья Теософии, по сравнению с некоторыми фанатичными каббалистами, встречаемыми на материке, и именующими себя христианами, но которых мы называем “сектантами”. Они читают Зохар не для того, чтобы найти в нем древнюю Мудрость, но чтобы, путем кромсания и искажения текстов и смысла их, открыть в его стихах христианские догмы, где ничего подобного никогда не могло предполагаться и, выудив их оттуда с коллективной помощью иезуитской казуистики и учености, мнимые “каббалисты” начинают писать книги, вводя в заблуждение менее дальновидных исследователей Каббалы.

Потому не будет ли нам позволено исследовать дно глубоких рек Прошлого и, таким образом, выявить на поверхность основную идею, приведшую к преображению Бога-Мудрости, который вначале рассматривался, как Творец всего сущего, в Ангела Зла, – нелепого рогатого, двуногого, полу-козла и полу-обезьяну с копытами и хвостом? Не требуется отступлений для сравнения языческих Демонов Египта, Индии или Халдеи с дьяволом христианства, ибо подобное сравнение невозможно. Но мы можем приостановиться, и рассмотреть биографию христианского дьявола, дерзкую подделку халдео-иудейской мифологии.

Первоначальное происхождение этого олицетворения основано на представлении аккадийцев о Космических силах – Небес и Земли – находящихся в вечной вражде и борьбе с Хаосом. Их Силик-Мулудаг (?Мурудуг) “Бог среди всех Богов”, “милостивый хранитель людей на Земле”, был сыном Хеа (или Эа), Великого Бога-Мудрости, именуемого Нэбо жителями Вавилона. У обоих этих народов, так же как и в случае индусских Богов, все божества их были благожелательны и враждебны одновременно. Так же как зло и наказание являются орудиями Кармы в своем абсолютно справедливом смысле воздаяния, так и Зло было слугою Добра. Чтение халдео-ассирийских табличек доказало это теперь вне всякой тени сомнения. То же представление мы встречаем и в Зохаре. Сатана был Сыном и Ангелом Бога. Среди всех семитических народов, Дух Земли был настолько же Творцом в своем царстве, как и Дух Небес. Они были близнецами и замещавшими друг друга в своих функциях, когда они не были воединены. Ничего из того, что мы встречаем в Книге Бытия, не отсутствует в халдео-ассирийских религиозных верованиях, даже в том малом, что до сих пор было расшифровано. Великий “Лик Бездны” Книги Бытия можно найти в Тоху-Боху (“Бездна или “Извечное Пространство”) или в Хаосе вавилонян. Мудрость, Великий Невидимый Бог – называемый в Книге Бытия “Духом Божьим” – в представлении древнейших обитателей Вавилона, так же как и аккадийцев, пребывал в Море Пространства. В дни, описываемые Берозом, это Море стало Видимыми Водами на поверхности Земли – хрустальною обителью Великой Матери, Матери Бога Эа и всех Богов, которая еще позднее стала великим Драконом Тиамат, Морским Змием. Последняя стадия развития была представлена, как великая борьба Бэл'а с Драконом – Дьяволом!

Откуда христианское представление, что Бог проклял Дьявола? Бог евреев, кем бы он ни был, запрещает проклинать Сатану. Филон Иудей, Иосиф Флавий, оба утверждают, что Закон (Пятикнижие и Талмуд) неизменно запрещают проклинать Противника, а также и Богов язычников. “Ты не будешь поносить богов”, говорит Бог Моисея, “так как Сам Господь Бог твой уделил (их) всем народам”. И тех, кто худо говорят о “Властях” (Богах), Иуда называет “нечистыми мечтателями”.

“Ибо даже Михаил Архангел... не смел произнесть (Дьяволу) укоризненного суда, но сказал: “да запретит тебе Господь”.

Наконец, то же самое повторено и в Талмуде;

“Однажды Сатана появился человеку, ежедневно проклинавшему его, и сказал ему: “Почему поступаешь ты так? Заметь, что даже Сам Бог не проклял меня, но лишь сказал: “да, запретит тебе Господь, Сатана!”.

Этот образец талмудической осведомленности ясно показывает, что (a) Св. Михаил назван “Богом” в Талмуде, а кто-то другой “Господом”, и (b) что Сатана есть тоже Бог, которого даже “Господь” страшится. Все, что мы читаем в Зохаре и в других каббалистических трудах относительно Сатаны, ясно показывает, что это “лицо” есть просто олицетворение абстрактного Зла, являющегося орудием Кармического Закона или Кармы. Это есть наша человеческая природа и сам человек, ибо сказано, что “Сатана всегда близок и безвыходно переплетен с человеком”. Вопрос лишь в том, насколько Мощь эта латентна или активна в нас. Во всяком случае, ученым символистам хорошо известен факт, что в каждой великой религии древности, именно, Логос Демиург – Второй Логос, или первая эманация Разума, Махат – ударяет, так сказать, основную ноту того, что может быть названо соотношением Индивидуальности и Личности в последующей схеме эволюции. Именно Логос показан в мистическом символизме космогонии, теогонии и антропогонии, как исполняющий две роли в драме Творения и Бытия, – роль чисто человеческой Личности и божественного Безличия, так называемых Аватаров или божественных Воплощений, и роль Вселенского Духа, называемого гностиками Христом, и Фраварши (или Феруэра) Ахура Мазды в философии маздеев. На более низких ступенях теогонии, Небесные Существа низших Иерархий каждый имеет своего Фраварши или Небесного “Двойника”. Это – все то же и лишь еще более мистическое подтверждение каббалистической аксиомы: “Deus est Demon inversus”; слово “Демон”, однако, в случае Сократа и в смысле, придаваемом этому всею древностью, означает Духа Хранителя, “Ангела”, но не дьявола сатанинского происхождения, как хотело бы доказать богословие. Римско-католическая церковь обнаруживает свою обычную логику и последовательность, признавая Св. Михаила, как Феруэра Христа. Этот Феруэр был его “Ангелом Хранителем”, как доказано Св. Фомою, который, тем не менее, называет все прообразы и синонимы Михаила, подобные, например, Меркурию, Дьяволами!

Церковь определенно признает догму, что Христос имеет своего Феруэра, как имеет его и каждый другой Бог или смертный. Де Мирвилль пишет:

“Здесь мы имеем двух героев Ветхого Завета, Глагол [?] (или второго Иегову) и Его Лик [“Присутствие”, как переводят протестанты], при чем, оба являют лишь одного и, в то же время, будучи двумя; тайна, которая казалась нам неразрешимой, прежде чем мы не изучили доктрину о маздейских Феруэрах и не узнали, что Феруэр есть духовная мощь и одновременно образ, лик и хранитель Души, которая, в конце концов, воспринимает Феруэра”.

Это почти что верно.

Среди прочих нелепостей, каббалисты утверждают, что слово Метатрон, будучи разделено на meta - thronon (μετά θρόνον), ξзначает “вблизи престола”. Но это означает совершенно обратное, ибо meta означает “за пределами”, а не “вблизи”. Это имеет большое значение для нашего довода. Св. Михаил, “quis ut Deus,” является тогда, так сказать, передатчиком невидимого мира в видимый и объективный.

Каббалисты вместе с римско-католической церковью утверждают дальше, что в библейской и христианской теологии не существует “более высокой небесной личности, после Троицы, нежели образ Архангела или Серафима Михаила”. Согласно их утверждению, победитель Дракона есть Архисатрап Священной Милиции, Хранитель Планет, Царь Звезд, поражающий Сатану и Могущественный Правитель. В мистической астрономии этих образов, он есть Победитель Аримана, кто, низвергнув звездный престол узурпатора, купается вместо него в Солнечных Огнях; и будучи Защитником Христа-Солнца, он настолько приближается к своему Повелителю, что он как бы соединяется с ним. Благодаря этому слиянию со Словом (Глаголом), протестанты и среди них Кальвин кончили тем, что совершенно утеряли из виду двоичность и не видели больше Михаила, но “лишь его Господа”, так пишет аббат Карой. Католики и, особенно их каббалисты, знают лучше; именно они объясняют миру эту двойственность, предоставляющую им возможность прославлять избранников церкви и отвергать и предавать анафеме всех тех Богов, которые могут помешать их догмам.

Таким образом, те же самые титулы и те же имена, поочередно, даются Богу и Архангелу. Оба именуются Метатронами, “оба носят имя Иеговы, прилагаемое к ним, когда они говорят один в другом” (sic), ибо согласно Захару, термин этот одинаково означает, как Владыку, так и Посла. Оба являются Ангелами Лика, ибо, как нам говорят, если с одной стороны “Слово” называется “Ликом (или Присутствием) и Образом Сущности Бога”, то с другой, “Исайа, возвещая израильтянам о Спасителе [?], говорит им”: что “Ангел Лица Его спасал их во всякой скорби их”, таким образом, “он был для них Спасителем”. В другом месте, Михаил весьма ясно называется “Князь Ликов Господа”, “Слава Господа”. Как Иегова, так и Михаил являются “Водителями Израиля ...... Вождями Армий Господа, Превышними Судьями над Душами и даже над Серафимами”.

Все вышеприведенное дается на основании авторитета различных трудов римско-католиков, потому должно рассматриваться, как вполне ортодоксальное. Некоторые выражения переведены, чтобы показать, что подразумевают утонченные теологи и казуисты под термином Феруэр, словом, заимствованным некоторыми французскими писателями, как уже сказано, из Зенд Авесты и употребленное в римском католицизме с целью, которую Зороастр никак не мог предвидеть. В Фаргарде XIX (стих 14) в Вендидаде сказано:

“Призови, о Заратустра, моего Фраварши, кто есмь Ахура Мазда, величайший, лучший, прекраснейший среди всех существ, самый мощный, самый разумный... и душа которого есть Святое Слово “Mathra Spenta”.

Востоковед-француз переводит Фраварши, как Феруэр.

Теперь, что означает Феруэр или Фраварши? В некоторых маздейских трудах ясно дается понять, что Фраварши есть внутренний, бессмертный Человек или же воплощающееся Ego, что Ego это существовало раньше физического тела и переживает все подобные тела, в которые ему случается воплощаться.

“Не только человек был одарен таким Фраварши, но также и боги, и небо, огонь, воды и растения”.

Это показывает со всею возможною ясностью, что Феруэр есть “духовный двойник” Бога, животного, растения и даже элемента, то есть более утонченная и более чистая часть грубейшего творения, душа тела, каково бы ни было это тело. Потому Ахура Мазда советует Заратустре призывать его Фраварши, а не его самого (Ахура Мазду); то есть, безличную и истинную Сущность Божества, единую с Атмою (или Христом) самого Заратустры, но не обманчивую и личную видимость. Это вполне ясно.

Именно на этом божественном и эфирном прообразе, которым римские католики настолько завладели, что построили на нем предполагаемое различие между их Богом и Ангелами, и Божеством и его аспектами, или же Богами древних религий. Таким образом, называя Меркурия, Венеру, Юпитера (будь-то Боги или планеты) Дьяволами, они, в то же время, из того же Меркурия делают Феруэра, своего Христа. Факт этот неоспорим; Воссий доказывает, что Михаил есть Меркурий язычников, а Мори и другие французские писатели поддерживают его в этом и добавляют, что, по мнению больших теологов, Меркурий и Солнце едины [?], и неудивительно, что они так думают, ибо Меркурий, будучи столь близким к Мудрости и Глаголу (Солнцу), должен быть поглощен им и смешиваем с ним.

Это “языческое” воззрение было воспринято, начиная с первого столетия нашей эры, как это показано в оригинальной версии Деяний Апостолов (английский перевод не точен). Настолько Михаил тождественен Меркурию греков и других народов, что когда жители Листры приняли Павла и Варнаву за Меркурия и Юпитера, говоря; “Боги в образе человеческом сошли к нам” – текст добавляет: “И они называли Варнаву Зевсом, а Павла Ермием (Гермесом), ибо он был водителем Слова (Логоса)”, но не “главным проповедником”, как это ошибочно переведено в узаконенной и повторено даже в пересмотренной английской Библии. Михаил есть Ангел в видении Даниила, Сын Бога, “который был подобен Сыну Человека”. Это есть Гермес-Кристос гностиков, Анубис-Сириус египтян, Советник Озириса в Аменти, Леонтоид Михаил-Офиоморфос (όφιομόρφος) ξфитов, который изображается на некоторых гностических геммах с львиною головою, подобно отцу его, Ильдабаофу.

На все это римско-католическая церковь молча соглашается, при чем многие из ее писателей признают это даже открыто. Не будучи в состоянии отрицать явное “заимствование” своей церкви, “похитившей” у своих предшественников их символы, так же как евреи “похитили” у египтян их сокровища из серебра и золота, они объясняют этот факт совершенно хладнокровно и серьезно. Таким образом, писатели, которые до сих пор были слишком боязливы, чтобы усмотреть в этом повторении древних языческих представлений в христианских догмах, “легендарный плагиаризм, совершенный человеком”, сурово предупреждены, что не только нельзя признать столь простое разрешение почти точного сходства, но следует отнести его к совершенно иной причине – “к доисторическому плагиаризму, сверхчеловеческого происхождения”.

Если бы читатель пожелал узнать, каким образом это произошло, он должен обратиться к тому же труду де Мирвилля. Пожалуйста, заметьте, что автор этот был официальным и признанным защитником римской церкви и потому он пользовался знанием всех иезуитов. Мы читаем в этом труде:

“Мы указали на нескольких полу-богов и также на “весьма исторических” героев языческого мира, которые с момента их рождения были предназначены обезьянничать, и, в то же время, они обесчещивали рождение героя, который был вполне Богом, перед которым вся земля должна была преклониться; мы проследили, что все они рождались подобно ему от непорочной матери; мы видели, как они удушали змий в своих колыбелях, сражались против демонов, совершали чудеса, умирали мучениками, сходили в низший мир (Ад) и вновь воскресали из мертвых. И мы горько оплакивали, что боязливые христиане считали своим долгом объяснить все подобные тождественности совпадениями в выборе мифов и символов. Очевидно они позабыли слова Спасителя – все, кто приходили до меня, были ворами и разбойниками – слова, объясняющие все, не прибегая к нелепым отрицаниям, и которые были пояснены мною в следующих выражениях: “Евангелие есть величественная драма, пародированная и разыгранная лукавцами до ее назначенного часа”.

“Лукавцы” (les droles), конечно, суть демоны, правителем которых является Сатана. Конечно, это наиболее легкий и простой способ выйти из затруднения. Его преподобие д-р Лунди, протестантский де Мирвилль, последовал этому счастливому предположению в своем труде “Monumenial Christianity”, так же поступил и д-р Сепп из Мюнхена в своих сочинениях, написанных в доказательство божественности Иисуса Христа и сатанинского происхождения всех прочих Спасителей. Тем более жаль, что систематический и коллективный плагиаризм, продолжавшийся на протяжении нескольких столетий в самых гигантских размерах, должен быть объяснен другим плагиаризмом, на этот раз в Четвертом Евангелии. Ибо фраза, приведенная из него – “все, кто приходили передо Мною” и т. д., есть дословное повторение слов из Книги Еноха. В введении к переводу одного Эфиопского Манускрипта из Бодлианской Библиотеки, сделанному архиепископом Лауренсом, издатель, автор “Эволюции Христианства”, замечает:

“Просматривая корректуру Книги Еноха, мы были еще больше изумлены сходством с Писаниями Нового Завета. Так притча об овце, спасенной добрым Пастырем от наемных стражников и свирепых волков, совершенно явно заимствована евангелистом Четвертого Евангелия из Еноха LXXXIX, в которой автор описывает пастухов, убивающих и уничтожающих овец до прихода их Господина, и, таким образом, открывается истинный смысл этого до сих пор таинственного места в притче Иоанна – “все, кто приходили до меня, были ворами и грабителями” – изречение, в котором мы ныне усматриваем явный намек на аллегорических пастухов Еноха”.

Сейчас слишком поздно утверждать, что именно Енох заимствовал из Нового Завета вместо vice versa. В Посл. Иуды (14, 15) приводится дословно длинное место из Еноха о пришествии Господа с десятью тысячами святых его, при чем, назвав пророка особо, он тем самым признает источник:

“...завершая параллель между пророком и апостолом, [мы] установили не всякого сомнения, что в глазах автора Послания, признанного, как Божественное Откровение, Книга Еноха была вдохновенным произведением одного из до-потопных патриархов...

Совпадение, как языка, так и представлений, в книге Еноха с авторами Писаний Нового Завета... ясно указывает, что труд семитического Мильтона был неисчерпаемым источником, из которого Евангелисты и Апостолы, или же люди, писавшие под их именами, заимствовали свои представления о воскрешении, суде, бессмертии, гибели и о всемирном царстве справедливости под вечным владычеством Сына Человеческого. Этот евангельский плагиаризм кульминирует в Откровении св. Иоанна, который применяет видения Еноха к христианству с изменениями, в которых мы не находим величественной простоты великого мастера апокалипсического предсказания, который пророчествовал под именем до-потопного Патриарха”.

“До-потопный”, воистину; но если выражения текста относятся едва лишь к нескольким столетиям назад, или даже хотя бы к тысячелетиям доисторической эры, то это не является уже первоначальным предсказанием надвигающихся событий, но, в свою очередь, есть копия каких то писаний доисторической религии.

“В Век Крита, Вишну в образе Капилы и других (вдохновенных учителей)... передает... истинную мудрость [как это сделал Енох]. В Век Трета, он сдерживает злобных в образе всемирного Монарха [Чакравартин “Вечносущего Царя”, по Еноху], и охраняет три мира [или Расы]. В Век Двапара, в лице Веда-виасы он разделяет единую Веда на четыре и подразделяет ее на сотни (Шата) ветвей”.

Истинно так; Веда самых ранних арийцев, прежде чем она была написана, распространилась среди всех атланто-лемурийских народностей и посеяла первые семена всех, ныне существующих древних религий. Отрасли никогда не умирающего Древа Мудрости разбросали свои сухие листья даже на иудо-христианство. И в конце века Кали, нашего настоящего Века, Вишну, или “Вечносущий Царь” появится, как Калки Аватар, и восстановит справедливость на Земле. Умы тех, кто будут жить в это время, пробудятся и станут прозрачными, как хрусталь.

“Люди, которые так изменятся, благодаря такому особому времени [Шестая Раса], станут как бы семенами других человеческих существ и дадут рождение расе, которая будет следовать законам века Крита – Века чистоты”;

т. е., это будет Седьмая Раса, Раса “Будд”, “Сынов Бога”, рожденных от непорочных родителей.

_____

В

БОГИ СВЕТА ИСХОДЯТ ОТ БОГОВ ТЬМЫ

Таким образом, достаточно хорошо установлено, что Христос, Логос, или же Бог в Пространстве и Спаситель на Земле, является одним из отзвуков той же самой до-потопной и, к прискорбию, столь мало понятой Мудрости. История ее начинается с нисхождения на Землю “Богов”, которые воплотились в человечество, это и есть “Падение”. Будет ли это Брама, низвергнутый в аллегории на Землю Бхагаван'ом, или же Юпитер Кроносом, но все они суть символы человеческих рас. Только однажды коснувшись этой планеты плотной Материи, белоснежные крылья, даже высочайшего Ангела, не могут более оставаться незапятнанными, или же Аватар (или воплощение) быть совершенным, ибо каждый такой Аватар есть падение Бога в зарождение. Нигде метафизическая истина так не ясна в ее Эзотерическом объяснении, или же более скрыта от обычного понимания тех, кто, вместо того, чтобы оценить величественность этого представления, могут лишь унизить его, – как в Упанишадах, в Эзотерических толкованиях Вед. Риг-Веда, как характеризует ее Гиньо, есть “самое величественное представление великих путей Человечества”. Веды есть и навсегда останутся в Эзотеризме Веданты и Упанишад “Зеркалом Вечной Мудрости”.

Более, нежели шестнадцать столетий назад, новые маски, насильственно возложенные на лики древних Богов, сокрыли их от любопытства толп, но, в конце концов, они оказались неудачным Переодеванием. Однако метафорическое Падение и такое же метафорическое Искупление и Распятие, повело Западное Человечество путями, по колено в крови. Хуже всего, что они привели к вере в Злого Духа, отличного от Духа Всеблагого, тогда как первый живет во всей Материи и преимущественно в человеке. И, наконец, это создало уничтожающую Бога догму об Аде и вечной погибели; догма эта протянула плотную пелену между высшей интуицией человека и божественными истинами; и самым губительным следствием было то, что люди остались в неведении того факта, что не было ни врагов, ни темных демонов во Вселенной до человеческого появления на этой Земле и, вероятно, на других планетах. Таким образом, люди были заставлены принять, в виде проблематического утешения за страдания сего мира, мысль о первородном грехе.

Философия такого Закона в Природе, который внедряет в человека, также как и в каждого зверя, страстное, врожденное и инстинктивное желание свободы и самоводительства, принадлежит к психологии и не может быть затронута сейчас, ибо, чтобы демонстрировать это чувство в высших Разумах, чтобы проанализировать и дать естественную причину этому, потребовалось бы бесконечное объяснение, для которого здесь не хватит места. Может быть, лучший синтез этого чувства мы находим в трех строках “Потерянного Рая” Мильтона. Говорит “Падший”:

“В безопасности царствовать можем мы здесь: и выбор мой,

что царство стяжания достойно, хотя бы и в аду!

Лучше царствовать в аду, чем в небе быть слугою!”

Лучше быть человеком, венцом творчества земного и царем над его opus operatum, нежели затеряться среди безвольных Духовных Сонм в Небесах.

Мы уже говорили, что догма первого Падения была основана на нескольких стихах в Откровении, которые являются, как это ныне доказано несколькими учеными, плагиаризмом из Книги Еноха. Эти стихи породили бесконечные теории и умозаключения, постепенно достигшие значения догмы и вдохновенной традиции. Каждый пытался объяснить стих о семиглавом драконе с его десятью рогами и семью венцами, хвост которого “увлек с неба третью часть звезд и низверг их на Землю”, и “не нашлось уже для них (Дракона и ангелов его) места на небе”. Что, именно, означают семь голов Дракона (или Цикла), также его пять злобных царей, может быть узнано из Addenda, заканчивающего третью часть этого тома.

Начиная от Ньютона до Боссюэ, новые теории непрестанно рождались в христианских мозгах в связи с этими неясными стихами. Боссюэ говорит:

“Падающая звезда есть никто другой, как ересиарх Феодосии... Тучи дыма ереси монтанистов... Третья часть звезд суть мученики, в особенности же, доктора Богословия”.

Боссюэ должен был бы, однако, знать, что события, описанные в Откровении, не были самобытными и могут, как уже было доказано, быть найдены в других и языческих преданиях. Ни монтанисты, ни схоластики не существовали во времена Вед, ни даже в гораздо более древнюю эпоху в Китае. Но христианская теология должна была быть охранена и спасена.

Это только естественно. Но почему истина должна быть принесена в жертву, чтобы охранить от разрушения измышления христианских теологов?

“Princeps aeris huius”, “Царь Воздуха” святого Павла, не есть Дьявол, но воздействия астрального света, как это правильно объясняет Элифас Леви. Дьявол не есть “Бог этого периода”, как говорит он, ибо это есть Божество всех веков и периодов с момента появления человека на Земле; и Материя, в ее бесчисленных формах и состояниях, должна была бороться за свое мимолетное существование против других разлагающих Сил.

“Дракон” есть просто символ Цикла и “Сынов Манвантарической Вечности”, которые спустились на Землю во время известной эпохи ее периода оформления. “Тучи дыма” суть геологические феномены. “Третья часть звезд небесного свода”, низвергнутых на Землю, относится к Божественным Монадам – Духам Звезд в астрологии, – которые вращаются вокруг нашего Глобуса; то есть, человеческие Ego, назначенные к прохождению всего Цикла Воплощений. Выражение “qui circumambulat terram”, опять-таки, относится теологией к Дьяволу, мифическому Отцу Зла, о котором сказано, что он “упал подобно молнии”. К несчастью, для этого толкования, “Сын Человеческий” или Христос должен, на основании личного свидетельства Иисуса, спуститься таким же образом на Землю, “как Молния, пришедшая с Востока”, именно в том же образе и под тем же символом, как и Сатана, про которого сказано – “пал, как молния.... с неба”. Все эти метафоры и цветы риторики, преимущественно, восточны по своему характеру, и потому происхождение их нужно искать на Востоке. Во всех древних космогониях Свет исходит от Тьмы. В Египте, так же как и в других странах, Тьма была “началом всех вещей”. Отсюда Пэмандр, “Божественная Мысль”, исходит, как Свет от Тьмы. В римско-католической теологии Бегемот есть принцип Тьмы или Сатана и, тем не менее, Иов говорит, что “Бегемот есть глава [принцип] путей Божьих” – “Principium viarum Domini Behemoth!” .

Последовательность, по-видимому, не является излюбленной добродетелью ни в одной из частей так называемого Божественного Откровения – во всяком случае, не в толковании богословов.

Египтяне и халдеи относили рождение своих Божественных Династий к тому периоду, когда Земля творящая испытывала последние муки, рождая свои доисторические горные кряжи, исчезнувшие с тех пор, так же как моря и материки. Поверхность ее была покрыта “глубокою тьмою и в этом [вторичном] Хаосе находился принцип всего сущего”, получившего в дальнейшем развитие на Планете. Наши геологи ныне подтвердили, что подобное земное воспламенение произошло в ранние геологические периоды, несколько сот миллионов лет тому назад. Что же касается до самого предания, то все страны и народы имели его в соответствующей им национальной форме.

Не только Египет, Греция, Скандинавия или Мексика имели своего Тифона, Пифона своего Локи и своего “Падшего” Демона, но также и Китай. Обитатели Небесного Города имеют целую литературу на эту тему. Сказано, что вследствие восстания гордого Духа против Ти, заявившего, что сам он есть Ти, семь Сонмов Небесных Духов были выселены на Землю, что “внесло перемену во всю Природу”, при чем “Само Небо склонилось и соединилось с Землею”:

В “И-Цзин” можно прочесть:

“Летящий Дракон, прекрасный и восставший, страдает ныне, и гордость его наказана; он думал царствовать на Небе, но он царствует лишь на Земле”.

Так и “Чуань-Цю” говорит аллегорически:

“В одну ночь звезды перестали сиять во тьме и покинули ее, подобно дождю они упали на Землю, где они сейчас сокрыты”.

Эти звезды суть Монады.

Китайские космогонии имеют своего “Владыку Пламени” и свою “Небесную Деву”, и “малых Духов, чтобы помогать и служить ей; и больших Духов, чтобы сражаться против тех, кто являются врагами прочих Богов”. Но все это не доказывает, что все указанные аллегории являются предвидениями или пророческими писаниями, и что все они относятся к христианской теологии.

Лучшее доказательство, которое может быть предложено христианскими теологами, что Эзотерические утверждения в Библии – в обоих Заветах – являются утверждением той же идеи, что и в наших Архаических Учениях, например, что “Падение Ангелов” относилось просто к Воплощению Ангелов, “которые пробились через Семь Кругов”, – находится в Зохаре. Так Каббала Симеона Бен Иохай есть душа и сущность аллегорического повествования, тогда как позднейшая “Христианская Каббала” является “затемненным” Пятикнижием Моисея. Сказано там (в Манускриптах Агриппы):

“Мудрость Каббалы основана на науке Равновесия и Гармонии.

Силы. которые проявляются, не будучи сначала уравновешенными, погибают в Пространстве [“уравновешенными” здесь означает “дифференцированными].

Так погибли первые Цари [Божественные Династии] Древнего Мира, саморожденные Цари Гигантов. Они пали подобно деревьям, лишенным корней, и больше их никто не видел; ибо они были Тенями Теней [именно Чхая призрачных Питри].

Но те, кто пришли после них, которые устремились вниз подобно падшим звездам, были заключены в Тени – и пребывают до сего дня [Дхиани, которые, воплотившись в эти “пустые Тени”, положили начало эре Человечества]”.

Каждая фраза в древних Космогониях раскрывает для того, кто может читать между строками, тождественность представлений, хотя и под различными одеяниями.

Первый урок, который преподается Эзотерической философией, это, что Непознаваемая Причина не эволюционирует, будь-то сознательно или несознательно, но лишь выявляет периодически различные аспекты Самой Себя для познавания конечными умами. Так Коллективный Разум – Вселенский – состоящий из различных и бесчисленных Сонм Творческих Сил, несмотря на свою, казалось бы, бесконечность в Проявленном Времени, все же, конечен по сравнению с Нерожденным и Неизменным Пространном в его высочайшем основном аспекте. То, что конечно, не может быть совершенным. Потому имеются низшие Существа среди этих Сонм, но никогда не было ни Дьяволов, ни “непослушных Ангелов” по той простой причине, что все они управляются Законом. Асуры (называйте их любым именем по желанию), которые воплотились, следовали, в данном случае, закону, такому же неумолимому, как и все другие. Они проявились раньше Питри, и так как Время (в Пространстве) следует циклам, то их очередь наступила – отсюда и многочисленные аллегории. Имя “Асуры” вначале давалось браминами без разбора тем, кто противились их ритуалам и жертвоприношениям, как это делал великий Асура, названный Асурендра. Вероятно, к этим векам следует отнести представление о Демоне, как о противнике и враге.

Еврейские Элохимы, названные в переводах “Богом”, кто создают “Свет”, тождественны с арийскими Асурами. Они тоже упоминаются, как “Сыны Тьмы”, как философское и логическое противопоставление Неизменному и Вечному Свету. Ранние последователи Зороастра не верили, что Зло или Тьма было совечно с Добром или Светом, и они дают то же самое толкование. Ариман есть проявленная Тень Ахура Мазды (Асура Мазды), при чем сам он происходит от Зероана Акернэ, “Беспредельного [Круга] Времени” или Неизвестной Причины. О последней они говорят:

“Слава ее слишком возвышенна, Свет ее слишком лучезарен, чтобы человеческий разум или глаз мог бы понять или узреть ее”.

Ее первичная эманация есть Свет Вечный, который вначале будучи сокрытым во Тьме, вызван был к проявлению и, таким образом, был создан Ормазд, “Царь Жизни”. Он есть “Перворожденный” в Беспредельном Времени, но, подобно своему собственному прообразу (предсуществующей духовной идее), он существовал внутри Тьмы от Вечности. Шесть Амешаспентов – семь вместе с ним, главою всех – первичные Духовные Ангелы и Люди, коллективно, являются его Логосом. Амешаспенты зороастриан также создают Мир в шесть дней или периодов и отдыхают на седьмой; но в Эзотерической Философии этот седьмой есть первый период или “День”, так называемое Первичное Творение в арийской космогонии. Это есть тот промежуточный Эон, который является Прологом к Творению, и который находится на границе между несотворенной, Вечной Причинностью и проявленными конечными следствиями; состояние нарождающейся деятельности и энергии, как первый аспект Вечного Неизменного Покоя. В Книге Бытия, на которую не было затрачено метафизической энергии, но лишь чрезвычайная острота и изобретательность к сокрытию Эзотерической Истины, Творение начинается на третьей стадии проявления. “Бог” или Элохим есть “Семь Правителей” Пэмандра. Они тождественны всем другим Создателям.

Но даже в Книге Бытия в самой отрывочности представления, содержится намек на этот период и на “Тьму”, которая была над ликом Бездны. Элохимы показаны “творящими” – то есть, они слагают или возводят два неба или “двойное” Небо (не Небеса и Землю); это означает, что они отделили верхнее проявленное (ангельское) Небо или план сознания от низшего или земного плана; те (для нас) Вечные и Неизменные Эоны от тех Периодов, которые пребывают в пространстве, времени и продолжительности; Небеса от Земли, Неизвестное от Известного – для непосвященных. Таков смысл фразы в Пэмандре, где говорится, что:

“Мысль божественная, которая есть Свет и Жизнь [Зероана Акернэ], произвела через свое Слово или первый аспект другую действенную Мысль, которая, будучи Богом Духа и Огня, создала Семь Правителей, заключив внутри их Круга Мир Чувств, называемый “Роковая Судьба”.

Последнее относится к Карме: “Семь Кругов” означают семь планет и планов, так же как и семь Невидимых Духов в Ангельских Сферах, видимыми символами которых являются семь планет, семь Риши Большой Медведицы и прочие глифы. Как выразился об Адитьях Рот:

“Они ни солнце, ни луна, ни звезды, ни заря, но являются вечными держателями этой блистающей жизни, которая существует позади всех этих феноменов”.

Это они, – “Семь Воинств” – кто, “обдумав в своем Отце [Божественной Мысли] план деятеля”, по выражению Пэмандра, пожелали также действовать (или построить мир с его тварями); ибо, будучи рожденными “внутри Сферы Действия” – проявляющейся Вселенной, – таков Манвантарный Закон. И теперь мы приходим ко второй части этой фразы или, вернее, к двум слитым в одну, чтобы скрыть полный смысл. Те, кто были рождены внутри Сферы Действия, были “братьями, сильно возлюбившими его”. Последний – “его” – означал Первоначальных Ангелов; Асуров, Аримана, Элохимов или “Сынов Божьих”, среди которых был и Сатана, – все те Духовные Существа, которые были названы “Ангелами Тьмы”, потому, что эта Тьма есть Абсолютный Свет, ныне совершенно пренебрегаемый, если только вовсе не забытый теологией. Тем не менее, духовность этих столь оклеветанных “Сынов Света”, которые есть Тьма, должна быть настолько же очевидно велика по сравнению с Ангелами последующей степени, как и эфирообразность последних, при сравнении с плотностью человеческого тела. Первые суть “Перворожденные” и потому настолько близки к граням Чистого, Пребывающего в Покое, Духа, что они просто являются “привациями” – в смысле, придаваемом этому слову Аристотелем – Феруэры или идеальные типы тех; которые за ними следовали. Они не могли создавать материальных, вещественных вещей, и потому с течением времени их начали представлять, как “отказавшихся” создавать, несмотря на “веление Бога”, – иначе говоря, как “восставших”.

Возможно, что это оправдывается принципом научной теории, которая учит нас, что при встрече двух звуковых волн, одинаковой длины, происходит следующее:

“Если два звука, одинакового напряжения, совпадают, они производят звук в четыре раза сильнее, нежели напряжение каждого из них по отдельности, тогда как их интерференция производит абсолютное молчание”.

Юстин Мученик, объясняя некоторые “ереси” своего времени, доказывает тождественность всех религий всего мира при самом их зарождении. Первое Начало неизменно открывается Непознаваемым и Пассивным Божеством, от которого исходит известная Действенная Мощь или Свойство, Тайна, называемая иногда Мудростью, иногда Сыном, часто Богом, Ангелом, Господом и Логосом. Последнее наименование иногда прилагается к самой первой Эманации, но в некоторых системах она исходит от первого Андрогинного или Двоякого Луча, проявленного вначале Невидимым. Филон описывает эту Мудрость, как муже-женственную. Но хотя первое проявление ее имело начало – ибо она произошла от Улом (Aiôn-Время), высшего из Эонов, когда он исходит от Отца, – она пребывала с Отцом прежде всех творений, ибо она часть его. Потому Филон Иудей называет Адама Кадмона “Разумом” – Эннойа Битоса в гностической системе. “Разум да будет он назван Адамом”.

Все событие становится ясным в объяснении древних магических книг. Вещь может существовать лишь благодаря своему противоположению – учит нас Гегель; и нужна лишь некоторая степень философского мышления и духовности, чтобы понять происхождение позднейшей догмы, являющейся, истинно, сатанинской и адовой в своей холодной и жестокой злобности. Маги объясняли происхождение Зла в своих экзотерических учениях следующим образом. “Свет может производить лишь Свет и никогда не может быть началом Зла”; каким же образом Зло получило начало, раз не было ничего соравного или подобного Свету в его проявлении? Свет, говорят они, произвел несколько Существ, все они были духовны, светоносны и могущественны. Но один Великий (“Великий Асура”, Ариман, Люцифер и т. д.) возымел недобрую мысль противоположную Свету. Он усомнился, и в силу этого сомнения он стал темным.

Это несколько ближе к истине, но, все же, далеко от нее. Не было “недоброй мысли”, положившей начало противоположной Мощи, но просто Мысль, per se, нечто, что будучи мыслящим и содержащим план и цель, и в силу этого, являясь конечным, естественно должно оказаться в противоположении к чистому Покою, то есть, естественному состоянию абсолютной Духовности и Совершенства. Это было просто утверждением Закона Эволюции; прогресс Умственного Развертывания, дифференцированного от Духа, уже влившегося и переплетенного с Материей, к которой он непреодолимо притягивается. Идеи, по самой природе и сущности своей, как понятия, относящиеся к объектам, реальным или воображаемым, безразлично, противоположны Абсолютной Мысли, этому Непознаваемому Всему, о таинственных действах которого Спенсер заявляет, что ничто не может быть сказано, но лишь, что “оно не имеет природного сродства с Эволюцией” – которого оно, конечно, не имеет.

Захар излагает это весьма показательно. Когда “Пресвятый” (Логос) пожелал создать человека, он призвал высшее Воинство Ангелов и сказал им свое желание, но они усумнились в мудрости этого желания и ответили: “Человек не пребудет и одной ночи в славе своей” – за что они были сожжены (уничтожены?) “Пресвятым” Господом. Затем он призвал другое, более низкое Воинство и сказал им то же самое. И они возразили “Пресвятому”: “что хорошего от Человека?” – говорили они. Все же, Элохим создал Человека и, когда Человек согрешил, то пришли Воинства Узза и Азаэля и упрекали Бога: “Вот Сын Человеческий, которого ты создал” – говорили они. “Смотри, он согрешил!” Тогда Пресвятый ответил: “Если бы вы были среди них [людей], вы стали бы хуже их”. И он низверг их с их возвышенного положения в Небе до самой Земли; и “они изменились [в людей] и согрешили с женами Земли”. Это совершенно ясно. Нет никакого упоминания в Книге Бытия (VI) об этих “Сынах Бога”, как о понесших наказание. Единственный намек на это в Библии мы находим в Поcл. Иуды:

“И ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах под мраком на суд великого дня”.

И это означает просто, что “Ангелы”, осужденные к воплощению, пребывают в оковах плоти и материи, во тьме невежества до “Великого Дня”, который наступит, как всегда, после Седьмого Круга, после окончания “Недели”, в седьмой Саббат или в После-Манвантарную Нирвану.

Лишь обратившись к первоначальным и примитивным переводам, на латинском и греческом языке, можно убедиться, насколько Пэмандр, Божественная Мысль Гермеса, воистину эзотерична и согласуется с Тайной Доктриной. С другой стороны, насколько труд этот был искажен в позднейшие века христианами в Европе, видно из замечаний и бессознательных признаний, сделанных де Сен-Марком в его Предисловии и Письме к епископу Эйрскому в 1578 году. В них он дает весь цикл преображений из трактата пантеистического и египетского в трактат мистический и римско-католический, и мы видим, каким образом Пэмандр стал тем, чем он является сейчас. Все же, даже в переводе Сен-Марка встречаются следы истинного Пэмандра – “Всемирной Мысли” или “Разума”. Приводим перевод со старого французского перевода, и оригинал его дан в подстрочном примечании на его любопытном старом французском языке.

“Семь человек [принципов] были зарождены в Человеке… Природа гармонии Семи от Отца и от Духа. Природа… произвела семь человек в соответствии с природой Семи Духов… имевших в себе потенциальность обоих полов”.

Метафизически Отец и Сын суть “Всемирный Разум” и “Периодическая Вселенная”; “Ангел” и “Человек”. Именно, Сын и Отец одновременно; в Пэмандре – действенная идея и пассивная Мысль, зарождающая ее; основная нота в Природе, дающая рождение семи призматическим аспектам цветов, зарожденным от единого Белого Луча или Света, который сам зародился во Тьме.

_____

С

МНОГИЕ ЗНАЧЕНИЯ “БИТВЫ В НЕБЕСАХ”

Тайная Доктрина указывает как на самоочевидный факт, что человечество, коллективно и индивидуально, со всею проявленною Природою является носителем (a) Дыхания Единого Всемирного Принципа в его первичной дифференциации; и (b) бесчисленных “дыханий”, исходящих от этого Единого Дыхания в его вторичных и дальнейших дифференциациях, так как Природа с ее многими “человечествами” продвигается в нисходящем порядке к планам, все возрастающим в своей материальности. Первичное Дыхание оживотворяет высшие Иерархии; вторичное – более низкие на постоянно нисходящих планах.

Так в Библии имеется много мест, доказывающих наглядно, экзотерически, что это верование однажды было универсальным, и места, наиболее убедительные, встречаются у Иезекиила, гл. XXVIII, и у Исайи, гл. XIV. Христианские богословы могут толковать их, как относящиеся к великой Битве до Сотворения, к эпохе восстания Сатаны и т. д., если они это хотят, но нелепость этой идеи слишком очевидна. Иезекиил обращается со своими сетованиями и упреками к Царю Тирскому; Исайа – к Царю Ахазу, предававшемуся культу идолов, как и весь остальной народ, за исключением немногих Посвященных (так называемых Пророков), пытавшихся остановить его на его пути к экзотеризму – или идолопоклонству, что есть одно и то же. Пусть изучающий судит сам.

В книге Пророка Иезекиила сказано:

“Сын человеческий! скажи начальствующему в Тире: так говорит Господь Бог [как мы понимаем это “Бог” – Карма]; за то, что вознеслось сердце твое и ты говоришь: “я бог....... и будучи человеком.... Вот Я приведу на тебя иноземцев.... и они обнажат мечи свои против красы твоей мудрости.... низвергнут тебя в могилу [или в Земную жизнь]”.

Происхождение “Царя Тирского” следует проследить до Божественных династий, нечестивых атлантов, великих колдунов. Нет метафоры в словах Иезекиила, но на этот раз настоящая история. Ибо глас в пророке, глас “Господа”, его собственный Дух, говоривший в нем, сказал:

“За то, что..... ты говоришь: “я бог, восседаю на седалище божьем (богов) [Божественных Династий] в сердце морей; и будучи человеком..... Вот, ты, премудрее Даниила, нет тайны, сокрытой от тебя. Твоею мудростью и твоим разумом ты.... умножил богатство твое. За то..... Я приведу на тебя иноземцев.... они обнажат мечи свои против красы твоей мудрости ..... низведут тебя в могилу и ты умрешь в сердце морей смертью убитых”.

Все подобные призывания проклятий не есть пророчества, но просто напоминания о судьбе атлантов, “Великанов на Земле”.

Каков может быть смысл последней фразы, если не повествование о судьбе атлантов? Еще: “От красоты твоей возгордилось сердце твое” может относиться к “Небесному Человеку” в Пэмандре или к Падшим Ангелам, которых обвиняют в том, что они пали, вследствие гордости, порожденной в них великою красотою и мудростью, выпавшей на их долю. В этом нет никакой метафоры, разве только в предубежденных представлениях наших богословов! Эти строки относятся к Прошлому и принадлежат больше к знанию, приобретенному при Мистериях Посвящения, нежели к ясновидению, касающемуся минувшего! Снова Голос говорит:

“Ты находился в Эдеме, в саду Божьем [во время Сатиа Юги]; твои одежды были украшены всякими драгоценными камнями... все искусно усаженное у тебя в гнездышках и нанизанное на тебе приготовлено было в день сотворения твоего. Ты был помазанным херувимом..... ты ходил среди огнистых камней.... Ты совершенен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония... и Я низвергнул тебя.... с горы Божией и .... изгнал тебя”.

“Гора Божия” означает “Гору Богов” или Меру, представителем которой в Четвертой Расе была Гора Атлас, последняя форма одного из божественных Титанов, настолько высока была она в те дни, что древние считали, что Небеса покоились на ее вершине. Разве Атлас не помог Великанам в их Войне против Богов (Hyginus)? Другое изложение показывает нам эту легенду, как получившую начало в склонности Атласа, сына Иапета (Иафета) и Климены, к астрономии, страсть, которая заставила его обитать на самых высоких горных вершинах. Истина та, что Атлас, “Гора Богов”, а также герой этого имени являются эзотерическими символами Четвертой Расы, а его семь дочерей, Атлантиды, символы ее семи под-рас. Гора Атлас, по всем легендам, была в три раза выше, чем сейчас, ибо она погружалась дважды на протяжении двух различных эпох. Она вулканического происхождения, и потому глас внутри Иезекиила говорит:

“И Я извлеку из среды тебя огонь, который и пожрет тебя”.

Конечно, это не означает, как это может казаться из переведенных текстов, что огонь этот должен был брызнуть из самого Царя Тирского или его народа, но из горы Атлас, символа гордой Расы, сведущей в Магии и достигшей высокой степени во всех искусствах и цивилизации, последние останки которой были уничтожены почти у подножия цепи этих однажды гигантских гор.

“Истинно: “ты сделаешься ужасом; и не будет тебя во веки”, ибо само имя этой Расы и ее судьба ныне исчезла из памяти человечества. Примите во внимание, что почти все древние цари и жрецы были Посвященными; что до самого конца Четвертой Расы существовала вражда между Посвященными Правой Тропы и Посвященными Левой Тропы, наконец, что Сад Эдема упоминается также и другими лицами, не только евреями Адамической Расы, ибо даже фараон сравнивается с прекраснейшим древом из Эдема, тем же самым Иезекиилом, который говорит:

“Все дерева Эдема отличные и наилучшие Ливанские...... будут утешены в нижних частях земли. [Ибо] и они с ним [фараоном] отошли в преисподню.........”.

– в нижних частях, что означает на самом деле дно океана, дно, которое широко разверзнулось, чтобы поглотить земли атлантов и их самих. Если мы будем держать все это перед своим мысленным взором и сравним различные изложения, то мы найдем, что главы XXVIII и XXXI Иезекиила не относятся, ни к Вавилону, ни к Ассирии, ни к Египту, ибо ни одна из этих стран не была так уничтожена, но просто разрушились на поверхности, не под землею – но, в действительности, к Атлантиде и к большинству ее народов. И мы увидим, что “Сад Эдема” Посвященных не был мифом, но местностью, ныне потопленной. Свет озарит изучающего и он оценит фразы, подобные этим, на основании их истинной эзотерической ценности: “Ты находился в Эдеме .... ты был на святой Горе Божьей” – ибо все народы имели, и многие еще имеют, священные горы; у некоторых – Гималайские Вершины, у других – Парнас и Синай. Все они были местами Посвящения и обителями Главы общин, древних и даже современных Адептов. И еще:

“Вот Ассур [почему не атлант, – Посвященный?] был кедр на Ливане... высота его превысила все дерева......... Кедры в саду Божием не затемняли его ........... так что все дерева Эдемские.... завидовали ему”.

На пространстве всей Малой Азии Посвященные, так же как некоторые цари израильские, назывались “Древами Праведности” и Кедрами Ливанскими. Также назывались и великие Адепты в Индии, но лишь Адепты Левой Руки. Когда Вишну Пурана повествует, что “мир был переполнен деревами”, в то время, как “Прачетасы, которые провели 10,000 лет в отшельничестве в обширном океане”, были погружены в молитвенное созерцание, то аллегория эта относится к атлантам и Адептам ранней Пятой Расы – арийцами. Другие “Древа [Адепты Колдуны] распространились и затемнили не охраненную землю; и народы погибли... не будучи в состоянии трудиться на протяжении десяти тысяч лет”. Тогда Мудрецы, Риши Арийской Расы, называемые Прачетаса, показаны, как “выходящие из глуби и уничтожающие ветром и пламенем, исходящим из уст их, беззаконные “дерева” и все растительное царство; до тех пор, пока Сома (Луна), владыка растительного мира, не умиротворил их путем союза с Адептами Правой Тропы, которым он предлагает в невесты Мариша, “отпрыск дерев”. Это намек на великую борьбу между “Сынами Бога” и – “Сынами Темной Мудрости” – нашими праотцами; или же между Адептами арийцами и Адептами атлантами.

Вся история этого периода изложена аллегорически в Рамаяне, которая является мистическим повествованием в эпической форме борьбы между Рамою – первым царем Божественной династии ранних арийцев – и Раваною, символическим олицетворением Расы Атлантов (Ланка). Первые были воплощениями Солнечных Богов; последние Лунных Дэв. Это была великая Битва между Добром и Злом, между Белой и Черной Магией за превосходство божественных сил над низшими земными или космическими силами.

Если бы изучающий хотел лучше понять последнее утверждение, пусть он обратится к эпизоду в Анугите из Махабхараты, где брамин говорит своей жене:

“Я осознал, посредством Высшего Я, место, пребывающее в высшем Я – (место), где пребывает Браман, свободный от пар противоположений, и луна вместе с огнем [или солнцем], поддерживая (все) существа (как) двигатель разумного принципа”.

Луна есть божество разума (Манас), но лишь на нижнем плане. Комментарии гласят:

“Манас двойственен – Лунный в нижней его части. Солнечный в верхней”.

То есть, в своем высшем аспекте он притягивается к Буддхи, а в своем низшем спускается в свою животную Душу, полную эгоистических и чувственных желаний, и прислушивается к ее голосу; и в этом заключается тайна жизни Адепта и жизни непосвященного, так же как и тайна по-смертного отделения божественной формы от животного человека. Махабхарата – каждая строка которой должна быть прочитана Эзотерически, – раскрывает в величественном символизме и аллегории скорби Человека и Души. В Анугите брамин говорит:

Внутри (внутри тела) посреди всех этих ветров-жизни [? принципов], которые движутся в теле и поглощают один другого, горит семеричный огонь Вайшванара”, .

Но главная “Душа” есть Манас или разум; следовательно, Сома, Луна, явлена как заключающая союз с его солнечной частью, олицетворенной в Прачетасах. Но это лишь один из семи ключей, открывающих семь аспектов, заключающихся в Рамаяне, так же как и во всех прочих Писаниях, – именно ключ метафизический.

Символ “Древа”, символизирующий различных Посвященных, был почти всемирным. Иисус назван “Древом Жизни”, так же как и все Адепты Благого Закона, тогда как Адепты Левой Тропы упоминаются, как “дерева высыхающие”. Иоанн Креститель говорит о “секире”, которая “при корне дерев лежит” ; и армии царя ассирийского названы “деревьями”.

Истинное значение Сада Эдема достаточно было объяснено в “Разоблаченной Изиде”. Автор неоднократно слышала выражение удивления, что в “Разоблаченной Изиде” заключается так мало доктрин из выдаваемых сейчас. Это большое заблуждение. Ибо намеки на подобные учения многочисленны, если даже сами учения и не были приведены. Время еще не подошло тогда, ибо час не пробил даже и сейчас для выдачи всего. “Ни Атланты, ни Четвертая Раса, предшествовавшая нашей Пятой Расе, не упомянуты в “Разоблаченной Изиде”, писал один из критиков “Эзотерического Буддизма”. Я, написавшая “Разоблаченную Изиду”, утверждаю, что атланты упомянуты в ней, как наши предшественники. Ибо, что может быть яснее, нежели следующее утверждение там, где говорится о Книге Нова:

“B первоначальном тексте вместо “мертвые вещи”, указаны мертвые Рефаим (великаны или мощные примитивные люди), от которых “эволюция” может, в один прекрасный день, проследить происхождение нашей настоящей расы”.

Мы приглашаем сделать это теперь, когда намек этот объяснен вполне открыто; но, вне всякого сомнения, эволюционисты так же отвергнут это сейчас, как они отвергли это десять лет тому назад. Наука и теология против нас; потому мы обсуждаем, как ту, так и другую и вынуждены делать это в самозащиту. На оснований туманных метафор, разбросанных во всех писаниях пророков и в Откровении Св. Иоанна, в этом величественном, но переложенном изложений Книги Еноха, именно, на этой зыбкой почве христианская теология построила свой догматический эпос Битвы в Небесах. Она сделала еще больше: она воспользовалась символическими видениями, понятными лишь Посвященным, как устоями, для поддержки всего громоздкого здания своей религии. Ныне же оказалось, что устои эти лишь слабые тростинки, и хитроумное построение сокрушается. Вся схема христианства основа на этом Яхин'е и Боаз'е, на двух противоположных Силах До6pa и Зла, Христа и Сатане, αί άγαθαί χαί αί χαχαί δυνάμεις.

Если изъять из христианства его главный устой в Падших Ангелах, то убежище Эдема с его Адамом и Евою растворится в воздухе; и Христос, в его исключительном образе Единого Бога и Спасителя, и Жертвы Искупления за грехи животного-человека, становится тотчас же ненужным и бессмысленным мифом.

В одном старом номере “Археологического Обозрения” французский писатель Мори пишет:

“Эта всемирная борьба между добрыми и злыми духами кажется как бы воспроизведением другой борьбы, более древней и ужасной, которая, по древнему мифу, произошла перед сотворением Мира между верными и восставшими воинствами”.

Еще раз это является лишь простым вопросом приоритета. Если бы Откровение Св. Иоанна было написано во время Ведической эпохи, и если ныне не существовало бы убеждения, что оно является лишь еще одним переложением Книги Еноха и легенд о Драконе языческой Древности, – то величественность и красота образов могли бы повлиять на мнения критиков в пользу христианского толкования этой первой Войны, полем битвы которой были Звездные Небеса, а первыми сражающимися – Ангелы. Впрочем, как дело обстоит сейчас, следует отнести Откровение, событие за событием, к другим и гораздо более древним видениям. Для лучшего понимания апокалипсических аллегорий и Эзотерического эпоса мы просим читателя обратиться к Откровению и прочесть главу XII, от стиха 1 до 7.

Эта глава имеет несколько значений и многое было найдено, что касается до астрономического и численного ключа этого всемирного мифа. То, что может быть дано сейчас, есть лишь фрагмент, несколько намеков на его тайный смысл, как заключающий в себе рекорд настоящей войны, борьбы между Посвященными двух Школ. Многочисленны и разновидны аллегории, существующие и поныне, которые построены на том же самом камне основания. Истинное повествование – дающее полный Эзотерический смысл, – находится в Тайных Книгах, но автор не имея к ним доступа.

Однако, эпизод Войны Тарака в экзотерических трудах и несколько Эзотерических Комментарий могут, может быть, дать ключ. Во всех Пуранах событие это описано с большими или меньшими изменениями, что указывает на его аллегорический характер.

В мифологии ранних Ведических Арийцев, так же как и в позднейших повествованиях Пуран, упоминается Будха, “Мудрый”, “посвященный в Тайную Мудрость”, и в своем евхемеризме представляющий планету Меркурия. “Индусский Классический Словарь” изображает Будха, как автора одного из гимн в Риг-Веде. Потому он, ни в коем случае, не может быть “позднейшим вымыслом браминов”, но, в действительности, является весьма древним олицетворением.

Лишь исследуя его генеалогию или, вернее, теогонию, можно обнаружить следующие факты. Как миф, он сын Тары, жены Брихаспати, “золотого цветом”, и Сомы (мужского начала) Луны, который, подобно Парису, похищает эту новую Елену индусского Звездного Царства у ее супруга. Это является причиной великой борьбы и войны в Сварга (Небе). Эпизод этот вызывает Битву между Богами и Асурами. Царь Сома находит союзников в Ушанас (Венере), водителе Данавов; Индра и Рудра предводительствуют Богами, принявшими сторону Брихаспати. Последнему помогает Шанкара (Шива), имевший своим Гуру отца Брихаспати, Ангирас, потому поддерживает его сына. Здесь Индра является индусским прообразом Михаила Архистратига и Победителя Ангелов “Дракона” – потому одно из его имен есть Джишну – “Водитель Небесного Воинства”. Оба сражаются, как сражались некоторые Титаны против других Титанов, защищаясь от мстительных Богов, одна сторона поддерживала Юпитера Громовержца (в Индии, Брихаспати есть планета Юпитер, что является любопытным совпадением); другая поддерживает вечно-грозного Рудру. Во время этой войны Индра был покинут своими телохранителями, Богами-Бурь (Марут). Повествование это в некоторых своих деталях очень изобразительно.

Рассмотрим некоторые из них и постараемся раскрыть их знание.

Возглавляющим гением или “Правителем” планеты Юпитер является Брихаспати, оскорбленный супруг. Он Наставник или духовный Учитель Богов, которые являются представителями Производительных Сил. В Риг-Веде он именуется Брахманаспати, именем “Божества, в котором олицетворяется воздействие культа на богов”. Следовательно, Брахманаспати представляет, так сказать, материализацию “Божественной Благодати”, посредством ритуалов и церемоний или экзотерического культа.

Тара, супруга его, с другой стороны, является олицетворением всех сил посвященного в Гупта-Видиа (Тайное Знание), как это будет показано.

Сома, астрономически Луна; но в мистической терминологии это также имя священного напитка, который принимался браминами и Посвященными во время их мистерий и ритуалов жертвоприношений. Растение Сома есть asclepias acida, дающее сок, из которого приготовляется мистическое питье, или напиток Сома. Только потомки Риши, Агнихотри или Огне-Служители великих Мистерий знали всю мощь его. Но истинное назначение настоящего Сома было (и есть), сделать “нового человека” из Посвященного, после того, как он “вновь-рождается”, именно, когда он начинает жить в своем Астральном теле; ибо когда его духовная природа одолеет физическую, он не замедлит сбросить ее и расстаться даже с этой эфирообразной формой".

В древности Сома никогда не давался непосвященному брамину – простому грихаста, или же жрецу экзотерического ритуала. Таким образом, хотя Брихаспати и был “Учителем Богов”, все же, он представлял лишь культ мертвой буквы. Именно Тара, жена его, явлена, как символ души, которая, хотя и обвенчана с догматическим культом, стремится к Истинной Мудрости, потому она представлена, как посвященная в тайны царем Сома, дателем этой Мудрости. Потому в этой аллегории Сома изображается, как похищающий ее. Результатом этого является рождение Будха, Эзотерической Мудрости – Меркурия или Гермеса, в Греции и Египте. Он изображается таким “прекрасным”, что даже супруг, хотя прекрасно знающий, что Будха не есть потомок его культа мертвой буквы, – признает “ново-рожденного” своим Сыном, плодом своих ритуальных и бессмысленных форм. Таково вкратце одно из значений этой аллегории.

Война на Небе относится к нескольким событиям этого рода на различных планах бытия. Первое есть чисто астрономический и космический факт, относящийся к Космогонии. Джон Бентлей полагал, что у индусов Война на Небе была лишь форма, относящаяся к их вычислению периодов времени.

Это послужило прототипом, думает он, западным народам для построения на этом основании их Войны Титанов. Автор не совсем ошибается, но он и не вполне прав. Если звездный прототип, действительно, относится к пред-манвантарному периоду и целиком основан на знании всей программы и эволюции Космогонии, знании, которое находится, по утверждению арийских Посвященных, в их владении, то Война Титанов есть лишь легендарная и обожествленная копия настоящей войны, местом действия которой была область в Гималайском Кайласе (Небе), вместо глубин космического междузвездного Пространства. Это есть рекорд страшной борьбы между “Сынами Бога” и “Сынами Тьмы”, Четвертой и Пятой Расы. Все последующие национальные традиции на эту тему были построены, именно, на этих двух событиях, слитых воедино, в легендах, заимствованных из экзотерических рассказов о Войне, предпринятой Асурами против Богов.

Эзотерически Асуры, превращенные в последствие в злых Духов и низших Богов, вечно находящихся в состоянии войны с Великими Божествами – есть Боги Тайной Мудрости. В древнейших частях Риг-Веды они есть Существа Духовные и Божественные, ибо термин Асура употреблялся для обозначения Высочайшего Духа и был тождественен великому Ахура зороастриан. Было время, когда сами Боги Индра, Агни и Варуна принадлежали к Асурам.

В Таиттирия Брахмане, Дыхание (Асу) Брама-Праджапати оживотворилось, и от Дыхания этого он создал Асуров. Позднее, после Войны, Асуры называются врагами Богов, отсюда – “А-су-ра”, начальное а, отрицательный префикс – или “Не-Боги”;

“Боги” упоминаются как Сура. Таким образом, это связывает Асуров и их перечисленные в дальнейшем Воинства с “Падшими Ангелами” христианских церквей, Иерархией Духовных Существ, встречающихся во всех Пантеонах древних и даже современных народов – от зороастриан до Пантеона китайца. Они Сыны изначального Творящего Дыхания при начале каждой новой Маха-Кальпы или Манвантары, и принадлежат к той же категории, что и Ангелы, оставшиеся “верными”. Они были союзниками Сомы (отца Эзотерической Мудрости) против Брихаспати (представлявшего ритуальный или церемониальный культ). Очевидно, они были низведены в Пространстве и во Времени до степени противодействующих Сил или Демонов приверженцами ритуалов, из за их возмущения против лицемерия, притворного культа и против формы, привязанной к мертвой букве.

Какова тогда истинная природа всех тех, кто сражались на их стороне? Они суть:

1) Ушанас или “Воинство” планеты Венеры, ставшей теперь в римском католицизме Люцифером, Гением “Звезды Утра”, Тзаба или армией “Сатаны”.

2) Даитья и Данавы суть титаны, демоны и великаны, которых мы находим в Библии – потомство “Сынов Бога” и “Дочерей Людей”. Их собирательное имя показывает приписываемый им характер и в то же время обнаруживает тайный animus браминов; ибо они есть Крату-Двиша – “враги жертвоприношений” или экзотерических симулакр. Они есть “Воинства”, сражавшиеся против Брихаспати, представителя экзотерических народных и национальных религий; и Индра – Бог Видимого Небесного Свода, который в ранней Веде является Превышним Богом Космических Небес, подходящего обиталища для вне-космического и личного Бога, превыше которого никакой экзотерический культ никогда не может подняться.

3) Затем следуют Наги, Сарпа, Змеи или Серафы. Они также обнаруживают свою природу через скрытый смысл их глифа. В мифологии они полу-божественные существа с человеческим ликом и хвостом дракона. Потому они, несомненно, являются еврейскими Серафимами (сравните – Serapis, Sarpa, Serpent); единственное число от Серафимы будет Сараф – “горящий, огненный”. Христианская и еврейская ангелология делает различие между Серафимами и Херувимами или Керубами, которые принадлежат ко второму разряду; Эзотерически и каббалистически они тождественны; Херувим было просто наименование, даваемое изображениям или подобиям любого из подразделений небесных Воинств. Как уже сказано, Драконы и Наги были имена, которые давались Посвященным-отшельникам, по причине их большой Мудрости и Духовности и их жития в пещерах. Потому, когда Иезекиил употребляет прилагательное Херувим к царю Тира и говорит ему, что, благодаря его мудрости и пониманию, нет тайны, которая могла бы быть скрыта от него, то оккультисту ясно, что здесь имеется ввиду “Пророк”, возможно, что все еще последователь экзотерического культа, громящий Посвященного иной школы, а не воображаемого Люцифера, Херувима, низвергнутого сначала с звездной обители, а затем из Сада Эдема. Таким образом, так называемая “Война”, в одном из ее многочисленных значений, является и аллегорическим рекордом борьбы между двумя категориями Адептов – Правой и Левой Тропы. В Индии существовали три класса Риши, они были самыми ранними Адептами, известными нам; Царственные или Раджарши, цари и царевичи, посвящавшие себя отшельнической жизни; Божественные или Дэварши, или сыны Дхармы, или Йоги; и Брамарши, потомки тех, Риши, которые были основателями Готр браминов или рас, разделившихся на касты. Теперь, оставив на время мифический и астрономический ключ в стороне, тайные учения явят нам многих атлантов, принадлежавших этим подразделениям; и между ними происходили столкновения и битвы de facto и de jure. Нарада, один из величайших Риши, был одним из Дэварши; и он представлен, как находящийся в постоянной и вечной борьбе с Брамой, Дакшей и другими Богами и Мудрецами. Потому мы можем безбоязненно утверждать, что, каков бы ни был астрономический смысл этой универсально принятой легенды, ее человеческая фаза основана на истинных и исторических событиях, искаженных в теологическую догму лишь для приспособления ее к экклезиастическим целям. Как вверху, так и внизу. Звездные феномены и поведение небесных тел в Небесах были взяты, как пример, и план был проведен внизу на Земле. Таким образом, Пространство, в его абстрактном смысле, было названо “царством божественного знания”, и среди халдеев или Посвященных оно именовалось Аб Су, Обитель (или отец, то есть, Источник) знания, ибо именно в Пространстве обитают разумные Силы, которые невидимо управляют Вселенной.

Таким образом, и на плане Зодиака в Верхнем Океане или Небесах, определенная область на Земле, внутреннее море, было посвящено и называлось “Бездною Знания”; двенадцать центров на нем, в форме двенадцати небольших островов, представлявших Знаки Зодиака – два из которых на протяжении веков оставались тайными Знаками”, – были обиталищами Двенадцати Иерофантов и Учителей Мудрости. Это “Море Знания” или учености веками оставалось там, где ныне простирается Пустыня Шамо или Гоби. Оно существовало до последнего, великого, ледникового периода, когда местный катаклизм, унесший воды на Юг и к Западу, образовал, таким образом, нынешнюю великую бесплодную пустыню, оставив лишь один определенный оазис с озером и одним островом посреди, как реликвию или Кольцо Зодиака на Земле. На протяжении веков Водная Бездна – которая у народов, предшествовавших позднейшим вавилонянам, была обителью “Великой Матери”, земным отображением “Великой Матери Хаоса” в Небесах, Матерью Бога Эа (Мудрости), который сам был ранним прототипом Оанн'а, Человека-Рыбы у вавилонян, – на протяжении веков “Бездна” или Хаос была обителью Мудрости, а не Зла. Борьба Бэла, а затем Меродаха, Солнечного Бога с Тиамат, Морем, и Драконом его, – “Битва”, закончившаяся поражением последнего, – имеет чисто космический и геологический смысл, так же как и исторический. Это есть страница, вырванная из истории Тайных и Священных Наук, их эволюция, рост и смерть – для невежественных масс. Она относится (a) к систематическому и постепенному выжиганию огромных территорий свирепым Солнцем в определенный доисторический период, к одной из ужасающих засух, окончившихся преображением, однажды обильно орошаемых и плодородных земель в песчаные пустыни, какими они являются сейчас; и (b) к систематическому преследованию Пророков Правой тропы пророками Левой; последние, положив начало рождению и эволюции священнических каст, в конечном результате привели мир ко всем этим экзотерическим религиям, которые были изобретены для удовлетворения развращенного вкуса “hoi polloi” и невежественных масс к ритуальной пышности и материализации вечно-нематериального Непознаваемого Принципа.

Это было некоторым улучшением по сравнению с чернокнижием Атлантиды, память о котором хранится среди всех образованных и читающих по санскритски индусов, так же как и в народных легендах. Тем не менее, это было лишь пародией и кощунством на Священные Мистерии и их Науки. Быстрый рост антропоморфизма и идолопоклонства привели раннюю Пятую Расу, как они уже привели Четвертую Расу, к колдовству, хотя и в меньшей степени. В конце концов, даже “четыре Адама” (олицетворяющие под другими именами четыре предшествующие расы) были забыты и, переходя из одного поколения в другое, отягощаясь при этом еще добавочными мифами, были, наконец, поглощены океаном народного символизма, называемым Пантеонами. Тем не менее, они существуют по сей день в древнейших еврейских преданиях: первый, как Тзелем, “Адам-Тень”, Чхая нашей доктрины; второй “Адам Прообраза”, копия первого и “муже-женственный” Адам экзотерического Генезиса; третий, “Земной Адам” до Падения и андрогин; и четвертый, Адам после своего “Падения”, то есть, разъединенный на два пола или настоящий атлант. Адам Сада Эдема или праотец нашей Пятой Расы, является искусной совокупностью вышеприведенных четырех. Как сказано в Зохаре, Адам, первый человек, не может быть найден сейчас на Земле, он “не находим во всем подножии”. Ибо откуда происходит нижняя Земля? “От Цепи Земли и от Небес наверху”, т. е., от высших Глобусов, тех, которые предшествуют и находятся над нашей Землею.

“И из глубин ее [Цепи] вышли твари, разнящиеся одна от другой. Некоторые из них в одеяниях [плотных] (кожных), некоторые в оболочках (Q'lippoth), ........... некоторые в красных оболочках, некоторые в черных, другие в белых и некоторые всех цветов”.

Как и халдейская космогония Бероза и только что приведенные Станцы, некоторые трактаты на Каббалу говорят о двуликих тварях, также и о четвероликих и одноликих; ибо, “высший Адам не спустился во все страны, не породил потомства и не имел многих жен”, но в этом заключается тайна.

Также и Дракон является Тайною. Правильно говорит раввин Симеон Бен Иохай, что понять смысл Дракона не дано “спутникам” (ученикам или чела), но лишь “малым детям”, то есть, совершенным Посвященным.

“Работу начала сопутники понимают; но лишь “малые дети” понимают притчу труда в Principium'e через Мистерию Змия Великого Моря”.

И те христиане, которым приведется читать это, также поймут, благодаря вышеприведенным словам, кем был их “Христос”. Ибо Иисус повторно утверждал, что тот, “кто не примет Царства Божия, как малый ребенок, не войдет в него”; и если некоторые из его изречений относятся к детям вне всякой метафоры, то большинство из упоминаний о “малых детях” в Евангелиях относятся к Посвященным, к которым принадлежал Иисус. Павел (Саул) упоминается в Талмуде, как “малое дитя”.

“Тайна Змия” заключалась в следующем: наша Земля или, вернее, земная жизнь часто упоминается в Тайных Учениях, как Великое Море, при чем “Море Жизни” по сей день остается любимой метафорой. Сифра ди-Цениута говорит о Первичном Хаосе и Эволюции Вселенной после Разложения (Пралайи), сравнивая его с разворачивающим свои кольца змием:

“Распространяясь во все стороны, закусив свой хвост и крутя головой, он разъяряется и злобствует...... он стережет и скрывается. Он проявляется через каждую тысячу Дней”.

Комментарии на Пураны гласят:

“Ананта-Шеша есть форма Вишну, Святого Духа Сохраняющего, и символ Вселенной, на котором, как предполагается, он спит в течение промежутка времени между Днями Брамы. Семь Глав Шеша поддерживают Вселенную”.

Итак, Дух Бога “спит” или “дышит” над Хаосом Недифференцированной Материи перед каждым новым “Творением”, говорит Сифра ди-Цениута. Один день Брамы состоит, как уже было объяснено, из одной тысячи Маха-Юг: и так как каждая Ночь или период Покоя равняется в продолжительности этому Дню, то легко видеть, к чему относятся эти слова в Сифре ди-Цениута – а именно, что Змий проявляется “однажды в тысячу дней”. Также не трудно понять, к чему приводит нас посвященный писатель Сифры, когда он говорит:

“Его голова разбивается в водах Великого Моря, ибо написано: Ты разделяешь море силою своею, ты разбиваешь головы драконов в водах”.

Это относится к испытаниям Посвященных в этой физической жизни, в “Море Горя”, если прочесть это с одним ключом; оно намекает на последовательное разрушение семи Сфер Цепи Миров в Великом Море Пространства, если прочесть с другим ключом; ибо каждый небесный глобус или сфера, каждый мир, звезда или группа звезд называется в символизме “Головою Дракона”. Но каким бы способом мы не читали это, Дракон, так же как и змий, никогда не рассматривался в древности, как Зло. В метафорах, будь-то астрономических, космических, теогонических или просто физиологических (или фаллических), Змий всегда рассматривался, как божественный символ. Когда упоминается “[космический] Змий, который бежит 370 прыжками”, это означает циклические периоды великого Года Тропиков в 25,868 лет, разделенного в Эзотерическом вычислении на 370 периодов или циклов, так же, как один солнечный год делится на 365 дней. И если Михаил считался среди христиан Победителем Сатаны или Дракона, то это потому, что в Талмуде этот воинствующий Облик представлен, как Царь Вод, имевший семь подчиненных ему Духов – основательная причина, почему латинская церковь сделала его Покровителем каждого мыса в Европе. В Сифре ди-Цениута Творящая Сила “набрасывает начертания и спиральные линии своего творения в виде Змия”. “Он закусывает свой хвост”, ибо это есть символ бесконечной Вечности и цикловых периодов. Впрочем, перечисление его значений потребовало бы целого тома, мы же должны кончать.

Итак, читатель может сам убедиться, как многообразны значения “Войны в Небесах”, и “Великого Дракона”. Таким образом, наиболее торжественная и устрашающая из церковных догм, Альфа и Омега христианской веры, и столб, на котором покоится ее Падение и Искупление, сводится к языческому символу во множестве аллегорий этих доисторических битв.

ОТДЕЛ V

НЕ ЕСТЬ ЛИ ПЛЕРОМА ЛОГОВО САТАНЫ?

Тема эта еще не исчерпана и должна быть рассмотрена и в других аспектах. Насколько величественное описание Мильтона трехдневной Битвы Ангелов Света против Ангелов Тьмы оправдывает предположение, что он должен был слышать о соответствующем Восточном предании, – это невозможно сказать. Во всяком случае, если эти сведения не были получены им, благодаря личным сношениям с каким-либо мистиком, то они должны были быть доставлены ему лицом, имевшим доступ к тайным трудам в Ватикане. Среди таких трудов имеется предание о “Бени Шамаш” – “Дети Солнца” – относящееся к восточной аллегории, которое в своей тройной версии дает несравненно больше мельчайших подробностей, чем те, которые можно почерпнуть из Книги Еноха или из гораздо более близкого по времени Откровения Св. Иоанна о “Древнем Драконе” и его различных Победителях, как это было только что показано.

Кажется необъяснимым, что по сей день можно находить авторов, принадлежащих к мистическим обществам и все еще продолжающих упорствовать в своих сомнениях, подсказанных предубеждением, относительно “предположенной” древности Книги Еноха.

Таким образом, если автор “Sacred Mysteries among the Mayas and Quiches” склонен видеть в Енохе Посвященного, обращенного в Христианство (!!), то и английский компилятор трудов Элифаса Леви – “Тайны Магии” придерживается подобного же Мнения. Он замечает, что:

“За исключением эрудиции д-ра Кинили, ни один современный ученый не относит последний труд [Книга Еноха] к большей древности, нежели четвертое столетие до Р. Хр.”.

Современная ученость была повинна в худших заблуждениях, нежели эта. Еще совершенно недавно крупнейшие литературные критики в Европе отрицали самую подлинность этого труда, вместе с Орфическими Гимнами и даже с Книгою Гермеса или Тота, пока, наконец, не были открыты, целые стихи из последней на египетских памятниках и гробницах самых ранних династий. Мнение архиепископа Лауренса приводится в ином месте:

“Древний Дракон” и Сатана, ныне ставшие, по отдельности и коллективно, символом и теологическим термином для “Падшего Ангела”, не описаны в подобном аспекте ни в первоначальной Каббале (халдейской Книге Чисел), ни в современной. Ибо наиболее просвещенный, если только не величайший из современных каббалистов, Элифас Леви описывает Сатану в следующих блестящих терминах:

“Именно этот Ангел был достаточно горд, чтобы возомнить себя Богом; достаточно отважен, чтобы приобрести свою независимость ценою вечного страдания и мучения; достаточно прекрасен, чтобы возлюбить себя в полном божественном свете; достаточно мощен, чтобы, все же, царствовать во тьме среди мучения и сложить себе престол из своего неугасимого костра. Это, именно, Сатана республиканца и еретика Мильтона...... князь анархии, которому служат иерархии чистых духов (!!)”.

Это описание – которое так искусно примиряет теологическую догму с каббалистической аллегорией и даже ухищряется включить в свою фразеологию политический комплимент – если прочесть его в истинном свете, вполне точно.

Да, воистину; именно, этот величайший из идеалов, этот вечноживущий символ – нет, апофеоз самопожертвования, ради умственной независимости человечества; эта Вечно-Активная Энергия, протестующая против Статической Инерции – принципа, для которого Само-утверждение есть преступление, а Мысль и Свет Знания ненавистны. Как говорит Элифас Леви с неподражаемой справедливостью и иронией:

“Именно этот мнимый герой, сумрачных вечностей, наделен клеветнически безобразием и украшен рогами и когтями, которые гораздо лучше приличествуют его неумолимому мучителю”.

Это он, кто был, наконец, преображен в Змия – Красного Дракона. Но, все же, Элифас Леви находился в слишком большом подчинении у своих католических авторитетов – можно было бы добавить, сам был слишком иезуитичен – чтобы признаться, что этим Дьяволом было человечество и, что он никогда не существовал на Земле вне этого человечества.

В этом христианская теология, хотя и следуя рабски по стопам язычества, была лишь верна своей традиционной политике. Она должна была обособиться и утвердить свой авторитет. Следовательно, она не могла сделать ничего лучшего, как превратить все языческие Божества в демонов. Каждый лучезарный Солнечный Бог древности – величественное Божество днем и свой собственный Противник ночью, называемый Драконом Мудрости, ибо предполагалось, что он заключал в себе зародыши ночи и дня, – этот Бог теперь был превращен в антитезную Тень Бога и стал Сатаною на основании единственного и не подтвержденного авторитета деспотической человеческой догмы. После чего все эти Создатели света и тени, все Солнечные и Лунные Боги были преданы проклятию и, таким образом, один Бог, избранный из многих, и Сатана, оба были очеловечены. Но, по-видимому, теология упустила из виду способность человека разбираться и, в конце концов, анализировать все, что искусственно навязывается ему для почитания. История утверждает, что каждой расе и даже племени, особенно семитическим народностям, присущ естественный импульс к прославлению своего собственного племенного божества превыше всех других, к установлению его гегемонии над всеми Богами, и при этом она доказывает, что Бог израильтян был именно таким племенным Богом, несмотря даже на то, что Христианская церковь, следуя водительству “избранного народа”, охотно заставляет почитать именно это особое божество и придает анафеме всех остальных. Было ли это заблуждение первоначально сознательным или несознательным, тем не менее, оно было таким. Иегова всегда был в древности лишь Богом “среди” других “Богов”. Господь появляется Аврааму и, говоря: “Я Бог Всемогущий”, добавляет однако – “и поставлю завет Мой.... что Я буду Богом твоим” (Авраама); и для семени его после него, – но не для арийцев-европейцев.

Но имелся и величественный и идеальный Облик Иисуса Назареяна, который нужно было выдвинуть на этом темном фоне, чтобы он мог выиграть в блеске, благодаря этому контрасту; и вряд ли церковь могла изобрести более темный. Не владея символизмом Ветхого Завета, не ведая истинного значения имени Иеговы – тайного заместителя Неизреченного и несказуемого Имени, выдвинутого раввинами, – церковь приняла за истину искусно сфабрикованное Отображение, антропоморфированный символ зарождения за Единую Реальность, Неимеющую себе Второй, Вечно Непознаваемую Причину всего Сущего. В силу логической последовательности, церковь, в целях дуализма, вынуждена была изобрести антропоморфированного Дьявола – созданного, как она этому учила, Самим Богом. Ныне Сатана обращен в чудовище, сфабрикованное Иеговою-Франкенштейном, – проклятие своего отца и терние в божественном боку, чудовище, более нелепого подобия которого никакой земной Франкенштейн не мог бы создать.

Автор “New Aspects of Life” весьма правильно описывает еврейского Бога с каббалистической точки зрения, как :

“Дух Земли, который открылся евреям, как Иегова ..... Это был тот же Дух, который после смерти Иисуса, принял его облик и олицетворил его, как воскресшего Христа”.

– как можно видеть, это есть с малыми изменениями доктрина Серинфуса и нескольких гностических сект. Но объяснения автора и его выводы замечательны:

“Никто не знал ...... лучше Моисея ....... [ни] так же хорошо, как он, как велика была мощь тех [Богов Египта], у жрецов, от которых он получил свои познания ........... богов, над которыми Иегова был Богом, как это утверждается [лишь евреями]”.

Автор спрашивает:

“Каковы же были эти Боги, эти Ахар, из которых Иегова, Ахад, как это утверждается, есть Бог....... в силу своей победы над ними?”.

На что Оккультизм отвечает: Те, кого ныне церковь называет Падшими Ангелами и коллективно Сатаною, Драконом – побежденными, если мы должны принять ее диктум, Михаилом и его Воинством, при чем Михаил никто иной, как сам Иегова, в лучшем случае, один из подчиненных Духов. Потому автор еще раз прав, говоря:

“Греки верили в существование....... демонов. Но.... они были опережены евреями, утверждавшими, что существовал разряд персонифицирующих духов, которых они определяли, как демонов “персонификаторов”...... Признавая вместе с Иеговою, особенно настаивающим на этом, существование других богов, которые..... были олицетворениями Единого Бога, не были ли эти другие боги просто духами олицетворяющими, но более высокой степени..... которые овладели и пользовались большею мощью? И не является ли это олицетворение ключом к тайне духовного состояния? Но раз мы допустим это положение, то, как можем мы знать, что Иегова не был таким персонифицирующим духом, духом, утверждавшим, что он был Единым Богом и таким образом, ставшим представителем Неизвестного и Непознаваемого Бога? Как можем мы знать, что дух, называвший себя Иеговою, присвоив себе его атрибуты, не стал, таким образом, причиною того, что его самоназначение было вменено Единому, который в действительного является таким же безымянным, как и непознаваемым?”.

Далее автор доказывает, что “дух Иеговы есть заместитель”, по своему собственному признанию. Так Он признался Моисею, что Он появлялся патриархам, как Бог Шаддай” и как “Бог Гелион”.

“И тут же он принял имя Иеговы; и на основании веры в утверждение этого персонификатора такие имена, как Эл, Элоа, Элохим и Шаддай читались и толковались наравне с Иеговой, как означающие “Всемогущий Господь”. [Затем, когда] имя Иегова стало неизреченным, определительное Адонай, “Господь”, явилось заменою его и.... благодаря этой замене, наименование “Господь” перешло от евреев к “Слову” христиан и стало обозначением Бога”.

И как можем мы знать, может добавить автор, что Иегова не являл собою многочисленных духов, олицетворявших этого, по-видимому, одного – Jod или Jod-Hé ?

Но если христианская церковь была первой, которая установила, существование Сатаны, как догму, то это явилось, как это сказано в “Разоблаченной Изиде”, потому, что Дьявол – могущественный Противник Бога (?!!), должен был стать камнем основания и столбом церкви. Ибо, как правильно замечает теософ роль Бессак в своем труде “Сатана или Дьявол”:

“Нужно было избежать намека на утверждение догмы двоякого принципа, сделав из этого Сатаны-творца реальную мощь, и для объяснения первоначального зла выставляют против Мани гипотезу о соизволении на это от единого Всемогущего”.

Во всяком случае, выбор и политика оказались неудачными.

Следовало установить совершенно определенное различие между этим персонификатором низшего Бога Авраама и Иакова и мистическим “Отцом” Иисуса, или – “Падшие” Ангелы не должны были быть оклеветаны в позднейших вымыслах.

Каждый Бог язычников тесно связан с Иеговою – Элохимом; ибо все они являются Одним Воинством, единицы которого в Эзотерических Учениях различаются лишь по имени. Между “Повинующимися” и “Падшими” Ангелами нет никакой разницы, исключая в их соответствующих функциях или, вернее, в инертности некоторых из них и в активности других, между теми Дхиан-Коганами или Элохимами, которым было дано “поручение творить”, т. е., построить проявленный мир из вечного вещества.

Каббалисты утверждают, что истинное имя Сатаны есть имя Иеговы в обратном смысле, ибо “Сатана не есть черный Бог, но лишь отрицание белого Божества” или света Истины. Бог, есть Свет, и Сатана есть необходимая Тьма или Тень, чтобы выявить Свет, без которой Свет был бы невидим и непонятен. “Для Посвященных”, говорит Элифас Леви, “Дьявол не есть личность, но творческая Сила на Добро, так же как и на Зло”. Посвященные изображали эту Силу, которая управляет физическим зарождением, в виде мистического облика Бога Пана – или Природы; отсюда рога и копыта этого мифического и символического образа, так же как и христианский “козел” “Шабаша Ведьм”. Что касается до этих двух, то христиане неосторожно забыли, что “козел” был также жертвою, избранною для искупления всех грехов Израиля, что козел отпущения был действительно жертвою приношения, символом величайшей тайны на Земле – “падения в зарождение”. Только евреи давно забыли истинное значение своего нелепого (для непосвященных) героя, избранного из драмы жизни в Великих Мистериях, совершаемых ими в пустыне; христиане же никогда не знали его.

Элифас Леви пытается объяснить догму своей церкви посредством парадоксов и метафор, но это удается ему очень плохо, в виду наличности многих томов, написанных в нашем девятнадцатом столетии благочестивыми римско-католическими демонологами под покровительством и с одобрения Рима. Для истинного католика Дьявол или Сатана есть реальность; драма, разыгравшаяся в Звездном Свете, согласно ясновидцу с острова Патмоса – который, может быть, хотел улучшить повествование Книги Еноха, – есть такой же действительный и исторический факт, как и любая аллегория и символическое событие в Библии. Но Посвященные дают объяснение, которое разнится от даваемого Элифасом Леви, гений и искусный интеллект которого должны были подчиниться известному компромиссу, указанному ему из Рима.

Таким образом, истинные и “непримиримые” каббалисты признают, что для всех целей науки и философии достаточно, чтобы профан знал, что Великий Посредник Магии – названный мартинистами, последователями маркиза де Сен-Мартен, Астральным Светом, средневековыми каббалистами и алхимиками Небесной Девой и Mysterium Magnum, а восточными оккультистами Эфиром, отражением Акаши, – есть именно то, что церковь называет Люцифером. Не является новостью для нас, что схоластикам-латинянам удалось превратить Всемирную Душу и Плерому – Носителя Света и Вместилище всех форм, Силу, распространенную во всей Вселенной с ее непосредственными и косвенными следствиями, – в Сатану и его деяния. Но теперь они готовы выдать вышеупомянутым профанам даже тайны, на которые намекал Элифас Леви, без соответствующих объяснений, ибо система Элифаса Леви, придерживающаяся затемненных откровений, могла привести лишь к дальнейшему суеверию и заблуждению. Действительно, что может вынести ученик Оккультизма и находящийся еще на первой ступени, из следующих, высоко поэтических изречений Элифаса Леви, которые также апокалипсичны, как и писания любого алхимика?

“Люцифер [Астральный Свет] ..... есть посредствующая сила, существующая во всем творении; она помогает создавать и разрушать, и Падение Адама было эротическим опьянением, сделавшим его потомство рабом этого рокового Света.... каждая половая страсть, овладевающая нашими чувствами, есть вихрь этого Света, который стремится увлечь нас в бездну смерти. Безумие, галлюцинации, видения, экстазы, все они являются формами весьма опасного возбуждения, обязанного этому внутреннему фосфору (?). Таким образом, Свет, в конце концов, принадлежит к природе огня, разумное пользование которым согревает и оживляет, излишек же его, напротив того, разлагает и уничтожает.

Таким образом, человек призван к царственному владению этим [Астральным] Светом и тем самым завоевать себе бессмертие, и, в то же время, через него же ему угрожает опьянение, поглощение и вечное уничтожение.

Потому, Свет этот, посколько он является пожирающим, мстительным к губительным, действительно будет адовым огнем, змием легенды; мучительные заблуждения, которыми он полон, слезы и скрежет зубовный извергнутых существ, которых он пожирает, призрак жизни, ускользающий перед ними и как бы насмехающийся и оскорбляющий их агонию, все это, действительно, было бы Дьяволом или Сатаною”.

Во всем этом нет ложного утверждения; ничего, за исключением чрезмерного изобилия неудачно-примененных метафор, как например, в применении мифа об Адаме в виде иллюстрации астральных следствий. Акаша, Астральный Свет, может быть определена в нескольких словах; это есть Всемирная Душа, Утроба Вселенной, Mysterium Magnum, из которой рождается все сущее через разъединение или дифференциацию. Это есть причина существования; она наполняет бесконечное Пространство, она, в одном смысле, есть само Пространство, или же его шестой, также и седьмой, принцип одновременно. Но, как конечное в Бесконечном, по отношению к проявлению, Свет этот должен иметь свою теневую сторону – как уже было указано. И так как Бесконечное никогда не может быть проявлено, то конечный мир должен удовлетвориться лишь одною тенью, которую его действия притягивают на человечество и которую люди привлекают и принуждают к действию. Следовательно, тогда как Астральный Свет есть Всемирная Причина в своем непроявленном единстве и бесконечности, он становится по отношению к человечеству просто следствиями причин, порожденных людьми в течение их греховных жизней. Не светоносные обитатели его – будут ли они Названы Духами Света или Тьмы, – производят Добро и Зло, но само человечество определяет неизбежно действие и реакцию в Целиком Магическом Посреднике. Именно, человечество стало “3мием Книги Бытия” и, таким образом, ежедневно и ежечасно является причиною Падения и Греха “Небесной Девы” – которая, таким образом, становится Матерью Богов и Дьяволов одновременно; ибо она есть вечно-любящая, милосердное Божество для всех тех, кто затронут ее Душу и Сердце вместо того, чтобы привлекать к себе ее теневую проявленную сущность, называемую Элифасом Леви – “роковым светом”, который убивает и уничтожает. Человечество в своих единицах может преодолеть и овладеть его следствиями; но лишь через святость своих жизней и путем зарождения добрых причин. Он имеет власть лишь над проявленными низшими принципами – тенью Неизвестного и Непознаваемого Божества в Пространстве. Но в древности и в действительности Люцифер или Люциферус было имя Ангельского Существа, возглавлявшего Свет Истины, как и свет дня. В Евангелии Валентина “Pistis Sophia” преподается, что из трех Сил, исходящих от Священных Имен трех Троичных Сил (Τριδυνάμεις) Ρила Софии (Святой Дух, согласно этим гностикам – наиболее культурным из всех) пребывает на планете Венере или Люцифере.

Таким образом, для непосвященного Астральный Свет может быть Богом и Дьяволом одновременно – Demon est Deus inversus – то есть, через каждую точку Бесконечного Пространства вибрируют магнитные и электрические токи оживотворенной Природы, жизнь дающие и смерть-несущие волны, ибо смерть на Земле становится жизнью на другом плане. Люцифер есть божественный и земной Свет, “Святой Дух” и “Сатана”, в одно и то же время, видимое Пространство, будучи, воистину, невидимо наполнено дифференцированным Дыханием; и Астральный Свет, проявленные следствия обоих, которые едины, направляемый и привлеченный нами, есть Карма Человечества, одновременно личная и безличная сущность – личная, потому что это есть мистическое имя, данное Сен-Мартеном Воинству Божественных Создателей, Водителей и Правителей этой Планеты; безличная, как Причина и Следствие Вселенной Жизни и Смерти.

Падение явилось результатом знания человека, ибо “его глаза открылись”. Действительно, ему была преподана Мудрость и Скрытое Знание “Падшим Ангелом”, ибо последний с этого дня стал его Манасом, Умом и Само-осознанием. В каждом из нас эта золотая нить, непрекращающейся Жизни – периодически разбивающейся на циклы пассивности и деятельности сознательного существования на Земле и сверхсознательного в Девачане,– существует от начала нашего появления на этой Земле. Это есть Сутратма, блистающая нить бессмертной, безличной Монады, на которую нанизываются наши земные “жизни” или же преходящие Ego, на подобие множества бус, – по прекрасному выражению в философии Веданты.

И теперь доказано, что Сатана или Красный Огненный Дракон, “Владыка Фосфора” – сера, явилась “улучшением” теологическим, – и Люцифер или “Светоносец” находится в нас; это наш Ум, наш Искуситель и Искупитель, наш разумный Освободитель и Спаситель от чистого анимализма. Без этого принципа – эманации самой сущности чистого божественного Махата (Разума), излучающегося непосредственно от Божественного Разума, – мы несомненно были бы не лучше животных. Первый человек Адам был лишь создан, как живая душа (Нэфеш), последний Адам был создан, как дух животворящий – говорит Павел, слова его относятся к построению или сотворению человека. Без этого животворящего духа или человеческого разума, или души, не было бы разницы между человеком и зверем; так же, как нет ее в действительности среди животных, что касается до их действий. Тигр и осел, и коршун и голубь, каждый из них так же чист и невинен, как и другой, ибо они безответственны. Каждый следует своему инстинкту, тигр и коршун убивают с тем же равнодушием, как и осел поедает чертополох, или же голубь клюет хлебное зерно. Если бы Падение имело значение, данное ему теологией; если бы это Падение случилось, как результат действия, противоположного намерениям Природы – и было бы грехом, то что же сказать о животных? Если нам скажут, что они размножают свои виды, как следствие того же самого “первородного греха”, за который Бог проклял Землю – следовательно и все на ней живущее, – то мы поставим другой вопрос. Теология, так же как и наука, говорит нам, что животные существовали на Земле гораздо раньше человека. Мы спрашиваем теологию: как же размножались они до того, как Плод с Древа Познания Добра и Зла был сорван? Как сказано:

“Христиане – будучи гораздо менее прозорливыми, нежели великий Мистик и Освободитель, имя которого они приняли, доктрины которого они не поняли и замаскировали, и чью память они зачернили своими деяниями – приняли еврейского Иегову, каким он был, и, конечно, тщетно пытались примирить Евангелие Света и Свободы с Божеством Тьмы и Порабощения”.

Но теперь достаточно доказано, что все, так называемые, злые Духи, которых обвиняют в восстании против Богов, тождественны, как личности; и что больше того, что все древние религии учили тому же догмату, кроме конечного заключения, которое разнится от христианского. Все Семь изначальных Богов имели двоякое состояние, одно основное, другое случайное. В своем основном состоянии они были Строителями или Ваятелями, Охранителями и Правителями этого Мира; в случайном же состоянии, облекаясь в видимую плоть, они нисходили на Землю и царствовали на ней, как Цари и Наставники низших Множеств, кто еще раз воплотились на ней, как люди.

Так, эзотерическая Философия доказывает, что человек, воистину, есть проявленное божество в его двух аспектах – добра и зла, но теология не может признать эту философскую истину. Уча, как делает это она, догме о Падших Ангелах в ее мертвой букве и сделав из Сатаны краеугольный камень и столб догмы искупления, – такое признание было бы для нее равносильно самоубийству. Раз она явила восставших Ангелов, как отличных от Бога и Логоса, в их личностях, то признать, что падение непокорных Духов означает просто их падение в зарождение и материю, было бы равносильно тому, что сказать, что Бог и Сатана были тождественны. Ибо раз Логос или Бог есть совокупность этого однажды божественного Воинства, которое обвинено в падении, то естественно из этого следовало бы, что Логос и Сатана едины.

Между тем, таково было философское воззрение древности на эту, ныне искаженную догму. Глагол или “Сын” был явлен в двояком аспекте языческими гностиками – фактически он был двоичностью в полном единстве. Отсюда бесконечные и различные национальные версии. У греков был Зевс, сын Кроноса, Отца, который низвергает его в глубины Космоса. Арийцы имели Браму ( в позднейшей теологии), низвергнутого Шивой в Бездну Тьмы, и так далее. Но Падение всех этих Логосов и Демиургов из их первичного возвышенного положения заключало в себе во всех случаях одно и то же эзотерическое значение; проклятие, в его философском смысле, рождения на этой Земле есть неизбежная ступень на Лестнице Космической Эволюции, высоко философский и целесообразный Кармический Закон, без которого присутствие Зла на Земле навсегда осталось бы скрытой тайной для понимания истинной Философии. Сказать, как говорит автор “Esprits Tombés des Paiens”, что раз:

“Христианство установлено на двух столбах, на столбе зла (πονηρου) θ на столбе добра (άγαθου); νа двух силах, короче говоря (άγαθαί χαί χαχα δυνάμεις); ςо следовательно, если изъять наказание злых сил, то охранительная миссия добрых духов не будет иметь ни значения, ни смысла”, –

– значит произнести самую антифилософскую нелепость. Если она согласуется и объясняет христианскую догму, то она затемняет факты и истины изначальной Мудрости Веков. Осторожные намеки Павла все имели эзотерическое значение, и потребовались столетия схоластической казуистики, чтобы придать им лживую окраску в их настоящих толкованиях. Глагол и Люцифер едины в их двояком аспекте; и “Князь Воздуха” (princeps aeris huius} не есть “Бог того периода”, но вечно сущий принцип. Когда было сказано, что последний вечно вращается вокруг мира (qui circumambulat terram), то великий Апостол просто имел в виду никогда непрекращающиеся циклы человеческих воплощений, в которых зло всегда будет преобладающим, до тех пор, пока человечество не будет искуплено истинным божественным Озарением, которое одно дает правильное познание вещей.

Легко искажать неясные выражения, написанные мертвыми и давно забытыми языками, и навязать их невежественным массам, как истины и факты откровения. Тождественность мысли и значения есть единственное, что поражает изучающего во всех религиях, упоминающих предание о Падших Духах, и в этих великих религиях нет ни одной, которая не упоминала и не описала бы его в той или иной форме. Таким образом, Хоангти, Великий Дух, видит своих Сыновей, которые приобрели действенную мудрость, падающими в Долину Печали. Водитель их Летающий Дракон, испив запрещенную Амброзию, пал на Землю со своим Воинством (Царями). В Зенд Авесте Ангра Майнью (Ариман), окружив себя Огнем (“Пламена” в Станцах), пытается завоевать Небеса, когда Ахура Мазда, спустившись с твердого Неба, обитаемого Им, на помощь Небесам, которые вращаются (во времени и пространстве, проявленные миры циклов, включая и циклы воплощения), и Амешаспенты, “семь блистающих Сравах”, в сопровождении своих звезд, вступают в битву с Ариманом, и побежденные Дэва упадают на Землю вместе с ним. В Вендидаде Дэва названы “злодеями” и явлены, как устремляющиеся “в бездну ..... мира ада” или Материю. Это – аллегория, показывающая, что Дэва вынуждены были воплотиться, как только они отделились от своей Основной Сущности или, другими словами, после того как Единство стало Множеством, после дифференциации и проявления.

Тифон, египетский Пифон, Титаны, Суры и Асуры, все они принадлежат к той же легенде о Духах, населивших Землю. Они не являются “Демонами, которым поручено создавать и организовать эту видимую вселенную”, но они Формовщики или “Зодчие” Миров и Прародители Человека. Они, метафорически говоря, есть Падшие Ангелы – “истинные отображения” “Вечной Мудрости”.

Какова же полная истина, так же как и эзотерическое значение этого универсального мифа? Полная истина не может быть передана устами на ухо. Так же как и перо не может описать ее, ни даже истину о Рекордирующем Ангеле, если только человек не найдет ответ этот в святилище своего сердца, в глубинах своей божественной интуиции. Это есть великая Седьмая Тайна Творения, первая и последняя; и те, кто читали Апокалипсис Св. Иоанна, могут найти тень ее, скрытую под седьмою печатью. Она может быть представлена лишь в своей очевидной, объективной форме, подобно вечной загадке Сфинкса. Если Сфинкс бросился в море и погиб, то это не потому, что Эдип разгадал тайну веков, но потому, что, очеловечив вечно-духовное и субъективное, он обесчестил великую истину навсегда. Потому мы можем дать ее лишь с точки зрения ее философского и умственного плана, которые раскрываются тремя соответствующими ключами, – ибо последние четыре ключа из семи, широко открывающие врата в Тайны Природы, находятся в руках высочайших Посвященных и не могут быть выданы массам – во всяком случае, не в этом столетии.

Мертвая буква всюду одинакова. Дуализм в религии маздеев произошел в силу экзотерического толкования. Святой Аирьяман, “Дарующий Благоденствие”, призываемый в молитве, называемой Аирьяма-ишио, есть божественный аспект Аримана, “Мертвящий Даэва Даэвов, также Ангра Майнью является темным, физическим аспектом первого. “Охрани нас от нашего ненавистника, О Мазда и Армаита Спента”, эта молитва и призыв имеет тождественный смысл с “Не введи нас в искушение”, и она обращается человеком к страшному духу двойственности в самом человеке. Ибо Ахура Мазда есть Духовный и Очищенный Человек, и Армаита Спента, Дух Земли или материальность, в одном смысле, тождественен Ариману или Ангра Майнью.

Вся литература Магов или Маздеев – или то, что осталось от нее – является магической, оккультной, следовательно аллегорической и символической, даже ее “тайна закона”. Так мобеды и парси, во время жертвоприношения, устремляют свой взгляд на Баресма – божественную ветвь “Древа” Ормазда, превратившуюся в связку металлических жезлов, – и удивляются, почему Амеша Спента или “высокие и прекрасные золотые Хаома, и даже их Воху-Мано (добрые мысли) и их Рата (жертвоприношения) так мало помогают им. Пусть они поразмыслят о “Древе Мудрости” и путем изучения усвоят один за другим его плоды. Путь к Древу Вечной Жизни, к белому Хаома, Гаокерена, проходит от одного конца Земли к другому; и Хаома находится на Небе, так же, как и на Земле. Но чтобы еще раз стать его священнослужителем и “целителем”, человек должен исцелить самого себя, ибо, это должно быть сделано прежде, чем он может исцелять других.

Это еще раз доказывает, что для того, чтобы так называемые “мифы” могли быть оценены, хотя бы с приблизительной справедливостью, они должны быть подробно исследованы во всех их аспектах. Воистину, каждый из семи ключей должен быть применен в надлежащем месте и никогда не быть смешиваем с другими – если мы хотим раскрыть весь цикл тайн. В наши дни мрачного, душеубийственного материализма, древние Жрецы – Посвященные стали во мнении наших образованных поколений синонимами искусных обманщиков, возжигавших огни суеверия с целью более легкого захвата власти над умами людей. Но это лишь необоснованная клевета, порожденная скептицизмом и недобрыми мыслями. Никто не верил в Богов больше, нежели они – или, как мы можем назвать их, в духовные и ныне невидимые Силы или Духов, Нуменов всех феноменов, и они верили просто, потому что они знали. И хотя, после того, как они были посвящены в Мистерии Природы, они принуждены были скрывать свое знание от профанов, которые несомненно злоупотребили бы им, подобное сокрытие, конечно, было менее опасно, нежели политика их узурпаторов и преемников. Первые учили лишь тому, что они хорошо знали. Последние, уча тому, что неизвестно им, изобрели, как прочную гавань для своего невежества, ревнивое и жестокое Божество, запрещающее людям, под страхом проклятия, проникать в его тайны; и они хорошо сделали ибо о его тайнах, в лучшем случае, можно намекнуть на скромное ухо, но описать их нельзя. Обратитесь к труду Кинга “Gnostics and their Remains” и убедитесь сами, чем был первичный Ковчег Завета, согласно автору, который говорит:

“Среди раввинов существует предание, что Херувимы, помещенные над ним, изображали мужское и женское начало в акте совокупления, чтобы выразить великую Доктрину Сущности Формы и Материи, двух принципов всех вещей. Когда халдеи ворвались в Святилище и увидели эту крайне поражающую эмблему, то вполне естественно, что они воскликнули: “И это есть ваш Бог, чистотою которого вы похваляетесь!”.

Кинг думает, что предание это “имеет слишком большой привкус Александрийской философии, чтобы можно было придавать ему какую-либо веру”, но мы сомневаемся в этом. Форма и вид крыльев двух Херувимов, стоящих на правой и левой стороне Ковчега, при чем крылья эти встречаются над “Святое Святых”, является эмблемой, вполне красноречивой сама по себе, не говоря уже о “священном” Jod в Ковчеге! Тайна Агафодемона, легенда о котором утверждает – “Я есмь Хнум, Солнце Мира, 700”, может одна лишь разрешить тайну Иисуса, число имени которого есть “888”. Это не ключ Св. Петра или догма церкви, но Нарфекс – Жезл Кандидата на Посвящение, – который нужно вырвать из власти когтей долгомолчавшего Сфинкса прошлых веков. А пока что:

Авгуры, которые, при встрече друг с другом, должны закладывать языки за щеку, чтобы подавить приступ смеха, может быть более многочисленны в наш век, нежели они были во дни Силлы.

ОТДЕЛ VI

ПРОМЕТЕЙ – ТИТАН

ПРОИСХОЖДЕНИЕ ЕГО В ДРЕВНЕЙ ИНДИИ

В нашу современную эпоху, в умах лучших символистов Европы нет ни малейшего сомнения, что в древности имя Прометей имело величайшее и весьма таинственное значение. Излагая историю Девкалиона, считавшегося среди жителей Беотии предком человеческих рас, и который, по знаменательной легенде, был сыном Прометея, автор “Мифологии Древней Греции” замечает:

“Таким образом, Прометей был чем-то большим, нежели прообразом человечества; он его зародитель. Так же как мы видели, что Гефест изваял первую женщину [Пандору] и дал ей жизнь, так и Прометей месит влажную глину и формирует из нее тело первого человека, которого он одарит искрою души. После потопа Девкалиона, Зевс, говорят они, повелел Прометею и Афине вызвать к жизни новую расу людей из ила, оставленного водами потопа, и во дни Павзания, ил, которым воспользовался для этой цели герой, еще показывался в Фокиде. На нескольких архаических памятниках мы еще видим Прометея, в виде ваятеля человеческого тела, или одного, или при помощи Афины”.

Тот же автор напоминает нам другую, одинаково таинственную, личность, хотя в общем менее известную, нежели Прометей, легенда которого представляет замечательные аналогии с легендою о Титане. Имя этого второго предка и зародителя – Фороней, герой древней поэмы Форонеида, к сожалению более не существующей. Его легенда локализовалась в Арголиде, где на его алтаре поддерживался постоянный Огонь, как напоминание, что он принес Огонь на Землю. Благодетель человечества, подобно Прометею, он приобщил его ко всем радостям Земли. Платон и Климент Александрийский говорят, что Фороней был первым человеком или же “отцом смертных”. Генеалогия его, дающая ему в отцы реку Инакос, напоминает нам генеалогию Прометея, которая делает этого Титана сыном Океаниды Климены. Но мать Форонея была нимфа Мелиа; знаменательное происхождение, отличающее его от Прометея.

Дешарм полагает, что Мелиа есть олицетворение “дерева ясень”, откуда, по Гезиоду, произошла раса Бронзового века, и дерево это у греков считается древом небесным, общим каждой арийской мифологии. Ясень это – древо Иггдразил скандинавской древности, которое Норны ежедневно опрыскивают водами из источника Урд, чтобы оно не засохло. Оно остается зеленеющим до последних дней Золотого Века. Тогда Норны – три сестры, соответственно веще взирающие в Прошлое, Настоящее и Будущее, – сообщают Повеления Орлога или Судьбы (Кармы), но люди осознают лишь Настоящее.

“[Но когда] Гультвейг (золотая руда) приходит, обольстительная чаровница...... которая, будучи трижды брошенной в огонь, каждый раз выходит из него более прекрасной, нежели раньше, и наполняет души богов и людей неутолимым желанием, тогда Норны.... вступают в бытие, и благословенный мир детских снов исчезает, и грех нарождается со всеми его тяжкими последствиями (и Кармою)”.

Трижды очищенное Золото есть – Манас, Сознательная Душа. У греков ясень представляет ту же мысль. Его роскошные ветви есть Звездные Небеса, золотые днем, а ночью усеянные звездами – плодами Мелии и Иггдразила, под охраняющей тенью которых человечество жило во время Золотого Века, без желания и без страха. “Это древо имело плод или же пламенеющую ветвь, которая была молнией” – по предположению Дешарма.

Здесь вступает на сцену убийственный материализм эпохи, это особое извращение современного ума, которое, подобно северному ветру, пригибает все на своем пути и замораживает всякую интуицию, не позволяя ей вмешиваться в физические теории настоящего времени. Не усмотрев в Прометее ничего другого, кроме “огня через трение”, ученый автор “Мифологии Древней Греции” видит в этом “плоде” нечто немного большее, нежели простой намек на земной огонь и его открытие. Это уже не огонь от падения молнии, воспламеняющий сухое дерево, открывая, таким образом, свою неоценимую пользу человечеству Палеолита, – но на этот раз нечто более таинственное, хотя все еще такое же земное.

“Божественная птица, угнездившись в ветвях [небесного Ясеня], похитила этот сучек [или плод] и унесла его в своем клюве на Землю. Так греческое слово φορώνευς εсть точный эквивалент санскритского слова бхуранью “быстрый”, являющийся эпитетом Агни, который считается носителем божественной искры. Фороней, сын Мелии или небесного ясеня, таким образом, соответствует понятию, вероятно, гораздо более древнему, нежели то, которое преобразило прамантха [древних арийских индусов] в греческого Прометея. Фороней есть [олицетворенная] птица, приносящая небесную Молнию на Землю. Предания, относящиеся к рождению расы бронзового века и те, которые сделали из Форонея отца Арголиан, являются для нас доказательством того, что эта громовая стрела [или молния], так же как и в легенде о Гефесте или Прометее, была началом человеческой расы”.

Но это дает нам, все же, не больше, нежели внешнее значение символов и аллегории. Теперь предполагают, что имя Прометея разгадано. Но современные мифологи и востоковеды уже не видят в нем того, что видели их отцы, основываясь на авторитете всей классической древности. Они находят в нем лишь нечто, гораздо более свойственное духу века, а именно фаллический элемент. Но имя Форонея, так же как и Прометея, имеет ни одно, ни даже два, но целый ряд эзотерических значений. Оба они относятся к семи Небесным Огням: к Агни Абхиманин, его трем сынам и их сорока пяти сынам, составляя в общем Сорок девять Огней. Разве все эти числа относятся лишь к земному огню и к пламени половой страсти? Разве индусский арийский ум никогда не поднимался выше таких чисто сексуальных представлений; этот ум, который проф. Макс Мюллер объявляет, как наиболее духовный и мистически устремленный на протяжении всей планеты? Одно только число этих огней должно было бы уже подсказать намек на Истину.

Нам говорят, что в век рациональной мысли не разрешается больше объяснять имя Про-метея, как это делали древние греки. Последние, по-видимому,

“Основываясь на очевидной аналогии προμηθεύς ρ глаголом προμανθάνειν, βидели в нем тип “предвидящего” человека, к которому ради симметрии был добавлен брат – Эпи-метей или “тот, кто принимает совет после события”.

Но теперь востоковеды решили иначе. Они знают истинное значение обоих имен лучше нежели те, кто изобрели их.

Легенда основана на событии мирового значения. Она была сложена, чтобы увековечить

“Великое Событие, которое должно было сильно запечатлеться в воображении первых свидетелей, ибо с тех пор воспоминание о нем никогда не покидало народную память”.

Каково было это событие? Оставив в стороне всякий поэтический вымысел, все эти грезы о Золотом Веке, представим себе – так рассуждают современные ученые – первое жалкое состояние человечества во всем его грубом реализме, поразительная картина которого была начертана нам Лукрецием по Эсхилу, и точная истина которой ныне подтверждена наукою; и тогда мы сможем лучше понять, что новая жизнь, действительно, началась для человека в тот день, когда он увидел первую искру, получившуюся от трения двух кусков дерева или же из жил кремня. Как должны были быть благодарны люди этой таинственной и чудесной сущности, которую они отныне могли создавать по желанию и которая, как только она рождалась, начинала расти и распространяться, развиваясь со странною мощью.

“Это земное пламя не было ли оно аналогично по природе тому, которое посылало им сверху свой свет и тепло или устрашало их своими громовыми стрелами? Не происходило ли оно из того же самого Источника? И если начало его было в Небесах, то не должно ли оно было быть принесено когда-то на Землю? Если так, то кто был этим могущественным существом, этим благодетельным существом, Богом или человеком, который завоевал его? Эти вопросы, которые любознательность арийцев ставила в ранние дни их существования, нашли себе в Греции объяснение в мифе о Прометее”.

Философия Оккультной Науки находит две слабые точки в вышеприведенных рассуждениях и указывает на них. Жалкое состояние человечества, описанное Эсхилом и Лукрецием в ранние дни арийцев, не было более жалким, нежели в настоящее время. Это “состояние” ограничивалось дикими племенами; и ныне существующие дикари, ни в коем случае, не счастливее и не более несчастны, нежели были их праотцы миллионы лет тому назад.

Факт, признанный наукою, что “грубые орудия, точно схожие с теми, которые находятся в употреблении среди существующих дикарей”, встречаются в речных песках и пещерах, геологически “предпосылая огромную древность”. И так велико это сходство, говорит автор “The Modern Zoroastrian”, что:

“Если бы, находящаяся сейчас на Колониальной Выставке, коллекция топориков и наконечников стрел, употребляемых бушменами Южной Африки, была положена бок о бок с коллекцией подобных же предметов из Пещер Кента или Пещер Дордонских из Британского Музея, то никто кроме эксперта не мог бы отличить их”.

И если поныне, в наш век высшей цивилизации, существуют бушмены, которые умственно не выше расы людей, обитавших Девоншир и Южную Францию во время Палеолита, то почему последние не могли жить одновременно и быть современниками других рас, настолько же высоко цивилизованных для своего Времени, как и мы для нашей эпохи. Тот факт, что сумма знания ежедневно увеличивается в человечестве, “но что умственная способность не увеличивается вместе с нею”, становится очевидным при сопоставлении интеллекта, если и не физического знания, Евклида, Пифагора, Панини, Капилы, Платона и Сократа с интеллектом Ньютона, Канта и современных Гёксли и Геккеля. Сравнивая результаты, полученные д-ром Барнард Дэвисом, антропологом, что касается до внутренней вместимости черепа – объем которого был взят за стандарт и основание для суждения об умственных способностях, – д-р Пфафф находит, что вместимость черепа среди французов стоящих в ряду высших представителей человечества равняется 88,4 кубическим дюймам, будучи, таким образом, “заметно меньшей, нежели объем черепа полинезийцев вообще, который, даже среди многих папуасов и алфуров низшей степени, достигает до 89 и 89,7 куб. дюймов”; что показывает, что именно качество, а не количество мозга является причиной умственных способностей. Ввиду того, что средний размер черепов среди многих рас признан сейчас “наиболее характерным указателем на разницу, существующую среди различных рас”, следующее сравнение является весьма показательным:

“Средняя ширина среди скандинавов равняется 75; среди англичан – 76; среди жителей Гольштинии – 77; в Брезгау – 80; череп Шиллера показывает ширину даже в 82... и жители Мадуры также имеют – 82!”

Наконец, то же сравнение, между древнейшими известными нам черепами и европейскими, выявляет поражающий факт, что:

“Большинство из этих черепов, принадлежащих к каменному веку, по своему объему скорее больше, нежели меньше среднего объема мозга, ныне живущего человека”.

Если мы вычислим в дюймах вышину, ширину и длину нескольких средних черепов, взятых для этого, мы получим следующие результаты:

1. Древние Северные черепа каменного века 18'877 дюймов.

2. Средние 48 черепов того же периода из Англии 18'858 дюймов.

3. Средние из 7 черепов того же периода из Уэльса 18'649 дюймов.

4. Средние из 36 черепов каменного века из Франции 18'220 дюймов.

Средний объем. черепа ныне живущих европейцев равняется 18'579 дюймам; у готтентотов – 17'795 дюймам!

Эти цифры ясно показывают, что:

“Размеры мозга, известных нам, древнейших народов не таковы, чтобы помещать их на более низком уровне, нежели тот, на котором находятся ныне живущие обитатели Земли”.

Кроме того, они являются причиной того, что “недостающее звено” растворилось в воздухе. Но об этом, однако, мы будем говорить в дальнейшем; мы должны вернуться к нашей теме.

Как сообщает нам “Прометей-Победитель” Эсхила, раса, которую Юпитер так яростно жаждал “уничтожить и насадить новую на место ее”, (стих 541), претерпевала страдания умственные, но не физические. Первое благодеяние Прометея в отношении смертных, как говорит он Хору, состояло в том, чтобы “воспрепятствовать им предвидеть смерть”, (ст. 256); он “спас расу смертных от окончательного падения во мрак Гадеса” (ст. 244); и тогда только, “кроме того”, он дал им огонь (ст. 260). Это, во всяком случае, ясно показывает двоякий смысл мифа о Прометее, если востоковеды не желают допустить существования семи ключей, преподанных в Оккультизме. Это относится к первому открытию духовных прозрений человека, но не к его первому усмотрению или “открытию” огня. Ибо огонь никогда не был открыт, но существовал на Земле с самого начала. Он существовал в сейсмической деятельности ранних веков, при чем вулканические извержения были так же часты и постоянны в те периоды, как сейчас Туман в Англии. Если же нам говорят, что люди появились настолько позднее на Земле, что почти все вулканы, за исключением нескольких, уже потухли и, что геологические пертурбации уступили место более установившемуся положению вещей, мы отвечаем: пусть новая раса людей – будет ли она обязана своим происхождением Ангелам или горилле – появится сейчас на любом ненаселенном месте планеты, за исключением, может быть, Сахары, и можно утверждать, что, на один случай против тысячи, не пройдет и одного или двух лет, как она “откроет огонь”, благодаря молнии, которая зажжет травы или что-либо иное. Убеждение, что примитивный человек жил века на Земле, прежде чем он ознакомился с огнем, является одним из самых прискорбно нелогичных. Но старый Эсхил был посвященным и знал, что он выдавал.

Ни один оккультист, знающий символизм и тот факт, что Мудрость пришла к нам с Востока, не будет отрицать ни на мгновение, что миф Прометея достиг Европы из Ариаварты. Также, по всей вероятности, он не будет отрицать, что в одном смысле Прометей представляет “огонь через трение”. Потому он восхищается прозорливостью М. Ф. Бодри, описывающего в “Мифах Огня и Небесного Напитка” один из аспектов Прометея, так же как и его происхождение из Индии. Он показывает читателю предлагаемый примитивный процесс получения огня, до сих пор еще в употреблении в Индии для зажигания жертвенного пламени. Вот что говорит он:

“Процесс этот, такой, как он подробно описан в Ведических Сутрах, состоит в том, чтобы быстро вращать палку в ямке, выдолбленной в центре куска дерева. Трение развивает сильный жар и кончает тем, что воспламеняет соприкасающиеся деревянные частицы. Движение палки не является постоянным вращением, но целым рядом движений в противоположных направлениях, посредством веревки, прикрепленной к середине палки; оператор держит по концу веревки в каждой руке и дергает, по очереди, то одну, то другую... Весь этот процесс обозначается на санскритском языке глаголом мантхами матхнани, что означает “тереть, колебать, трясти и получать посредством трения”, и особенно употребляется для выражения вращательного трения, как это доказывается производным от него словом мандала, означающим круг... Куски дерева, служащие для выявления огня, имеют каждый свое название в санскритском языке. Палочка, которая вертится, называется прамантха; диск, получающий это трение, называется арани; “два арани” означают инструмент в его целости”.

Остается узнать, что имеют возразить на это брамины? Но даже, предположив, что Прометей, в одном из аспектов своего мифа, был представлен, как выявитель огня посредством Прамантха или, как одухотворенный и божественный Прамантха, то неужели это будет означать, что символизм не имел иного смысла, кроме фаллического, приписанного ему символистами? Во всяком случае, Дешарм, по-видимому, был осенен проблеском истины: ибо он бессознательно подтверждает все, чему учат Оккультные Науки относительно Манаса Дэв, одаривших человека сознанием его бессмертной души, сознанием, которое препятствует человеку “предвидеть смерть” и дает ему знание, что он бессмертен. “Каким образом Прометей овладел [божественной] искрой?” спрашивает он.

“Огонь пребывает на Небе, потому именно туда должен был он направиться, чтобы найти его, прежде чем он мог принести его вниз к людям, но, чтобы приблизиться к богам, он сам должен был быть таким богом”.

Греки утверждали, что он принадлежал к Божественной Расе и был “сыном Титана Иапета (Иафета); индусы причисляли его к Девам.

“Но небесный огонь, в начале, принадлежал лишь богам: это было сокровище, которое они сохраняли для себя... которое они ревниво оберегали....” “Осторожный сын Иапета”, говорит Гезиод, “обманул Юпитера, украв и скрыв во впадине нарфекс, неустанный огонь, блистающего сияния”... Таким образом, дар, принесенный Прометеем людям, был завоеван у неба. Теперь, по греческим представлениям [в данном случае тождественным с идеями оккультистов], это овладение, исторгнутое у Юпитера, это человеческое нарушение достояния богов, неизбежно повлекло за собою искупление.... Кроме того, Прометей принадлежал к той расе Титанов, которая восстала против богов и которых Владыка Олимпа низверг в Тартар; подобно им, он является гением зла, осужденным на жестокие страдания”.

Наиболее возмутительным фактором в объяснении, которое следует, является односторонняя точка зрения, принятая по отношению к этому величайшему из всех мифов. Наиболее интуитивные среди современных писателей не могут или не желают подняться в своих представлениях выше уровня Земли и космических феноменов. Не отрицается, что моральная мысль в мифе, как она представлена в Теогонии Гезиода, играет некоторую роль в примитивном греческом представлении. Титан есть нечто большее, нежели только похититель небесного огня. Он представляет совокупность человечества – деятельное, трудящееся, разумное, но в то же время, честолюбивое, стремящееся достичь божественных сил. Потому именно человечество наказуется в лице Прометея, но это лишь у греков. Для них Прометей не преступник, разве только в глазах Богов. В его отношении к Земле, он, наоборот, сам является Богом, другом человечества (φιλάνθρωπος), которое он поднял до цивилизации и посвятил в знание всех искусств; представление, нашедшее своего наиболее поэтического выразителя в Эсхиле. Но кем же является Прометей для всех других народов? Падшим Ангелом, Сатаною, как хотела бы того церковь? Вовсе нет. Он есть просто изображение губительных устрашающих следствий молнии. Он есть “дурной огонь” (mal feu) и символ мужского органа божественного размножения.

“Низведенный к его простому объяснению, миф, который мы пытаемся разъяснить, является, таким образом, простым [космическим] гением огня”.

Если мы должны верить Адальберту Кун и Ф. Бодри, то, именно, первое представление (фаллическое) было преимущественно арийское, ибо:

“Так как Огонь, которым пользовался человек, был следствием действия прамантха на арани, то арийцы должны были приписывать [?] и небесному огню то же начало, и они должны были представлять [?] себе, что бог, вооруженный прамантхой или же божественный прамантха, производил сильное трение в глубинах туч, что порождало молнии и громовые стрелы.

Эта мысль поддержана тем фактом, что по свидетельству Плутарха, стоики думали, что гром был результатом борьбы грозовых туч, молния же воспламенением в силу трения; тогда как Аристотель видел в молнии лишь следствие столкновения туч. Чем иным была эта теория, если не научным объяснением выявления огня через трение?.... Все заставляет нас предположить, что от древнейших времен и до рассеяния арийцев существовало убеждение, что прамантха возжигал огонь в грозовых тучах так же, как и в арани”.

Итак, предположения и праздные гипотезы представлены, как найденные истины. Защитники библейской мертвой буквы не могли бы помочь авторам миссионерских трактатов более действенно, нежели делают это символисты-материалисты, придерживаясь мнения, что древние арийцы основывали свои религиозные понятия на представлениях, не превышающих физиологического уровня.

Но это не так, и самый дух Ведической Философии против такого толкования. Ибо если сам Дешарм признается, что:

“Эта мысль о творческой мощи огня объяснена... древним объединением человеческой души с божественной искрой”.

– как это показано в представлениях, часто употребляемых в Ведах, когда говорится об Арани, то это означает нечто более высокое, нежели просто грубое половое понятие. Гимн, обращенный к Агни в Веде, приводится как пример этого:

“Вот Прамантха; зародитель готов. Приведите владычицу расы (женское арани). Произведем Агни посредством трения, по древнему обычаю”.

Это означает нечто иное, нежели абстрактное представление, выраженное на языке смертных. Женственная Арани, “владычица расы”, есть Адити, Матерь Богов или Шекина, Вечный Свет – в Мире Духа, “Великая Бездна” и Хаос; или же Изначальная Субстанция в ее первичном отделении от Неведомого в Проявленном Космосе. Если, в позднейшие века, тот же самый эпитет прилагался к Дэваки, Матери Кришны или воплощенного Логоса; и если символ этот, благодаря постепенному и неудержимому распространению экзотерических религий, может сейчас рассматриваться, как носящий половое значение, то, все же, первоначальная чистота этого представления никогда не может быть запятнана. Субъективное преобразилось в объективное; Дух упал в Материю. Всемирная, космическая полярность Духа-Субстанции стала в человеческом представлении мистическим, но все же половым сочетанием Духа и Материи и, таким образом, приобрела антропоморфический оттенок, которого вначале она не имела. Между Ведами и Пуранами существует пропасть, полюсами которой они являются, как являются ими седьмой принцип Атма и первый или низший принцип, физическое тело, в семеричном строении Человека. Первоначальный и чисто духовный язык Вед, зародившийся многие десятки тысячелетий до Пуранических изложений, нашел чисто человеческое выражение с целью описания событий, имевших место 5000 лет тому назад, в срок смерти Кришны, после; чего началась Кали Юга или Черный Век для человечества.

Так же как Адити именуется Сурарани, Лоно, или “Матерь” Суров или Богов, так и Кунти, матерь Пандавов, называется в Махабхарате Пандаварани – и термину этому придан теперь физиологический смысл. Но Дэваки, прообраз римско-католической Мадонны, является позднейшей антропоморфированной формою Адити. Последняя есть Богиня-Матерь или Дэва-Матри семи Сыновей (шести и семи Адитиев, ранних Ведических времен); Дэваки, матерь Кришны, имеет шесть эмбрионов, внедренных в чрево ее Джагад-дхатри, “Кормилицей Мира”, седьмой же Кришна, Логос, перенесен в лоно Рохини. В Евангелии от Матвея, Мария, Матерь Иисуса, является матерью семи детей, пяти сыновей и двух дочерей (позднейшее превращение пола). Ни один из почитателей римско-католической Девы не воспротивится произнести в ее честь молитву, обращенную Богами к Дэваки. Пусть сам читатель судит:

“Ты есть Пракрита [субстанция] бесконечная и тончайшая, которая изначала понесла Браму в лоне своем... Ты вечно-сущая, вмещающая в твоей сущности, суть всех сотворенных вещей, ты была тождественна с творением! ты была родительницей трикратной жертвы, став зародышем всего сущего. Ты есть жертва, откуда произошли все плоды; ты есть Арани, трение которой зарождает огонь. Как Адити, ты есть родительница богов. ...ты есть Свет [Джиотсна, утренние сумерки], откуда зарождается день. Ты есть смирение [Самнати, дочь Дакша], матерь мудрости; ты есть Нити, родительница гармонии (Ная); Ты есть скромность, прародительница доброжелательности [Прашрая, объясненная Виная]; Ты есть желание, от которого рождается любовь.... Ты есть... матерь знания [Авабодха]; Ты есть терпение [Дхрити], родительница мужества [Дхайрия].

Так здесь показано, что Арани есть то же, что и “Сосуд Избранный” римско-католической церкви. Что же касается до ее первичного значения, то оно было чисто метафизическим. Никакая нечистая мысль не пятнала эти представления в древнем уме. Даже в Захаре – гораздо менее метафизичном в своих символах, нежели все другие символизмы, – представление это является отвлеченностью и ничем другим. Таким образом, когда Зохар говорит:

“Все, что существует, все что было создано Ветхим Деньми, имя которого священно, может существовать лишь в силу мужского и женского принципа”.

Это означает лишь, что божественный Дух Жизни вечно сливается с Материей. В этом действует Воля Божества; и мысль эта отвечает мысли Шопенгауэра.

“Когда Аттика(х) Каддоша, Ветхий Деньми и сокрытый из сокрытых, пожелал создать все вещи, он создал их подобно мужчине и женщине. Эта мудрость вмещает все, когда она выявляется”.

Следовательно Хокма (Мужская Мудрость) и Бина (Женское Сознание или Разум) представлены, как создающие совместно – принцип активный и принцип пассивный. Подобно тому, как глаз опытного ювелира распознает под грубой и неуклюжей устричной раковиной чистую непорочную жемчужину, скрытую в глубине ее, и к которой прикасается рука его, лишь чтобы извлечь ее содержание, так и глаз истинного философа читает между строк Пуран высокие Ведические Истины и исправляет форму с помощью Мудрости Веданты. Тем не менее, наши востоковеды никогда не различают жемчужины под толстым слоем раковины и – действуют соответственно.

Из всего, что было сказано в этом Отделе, ясно видно, что между Змием Эдема и Дьяволом христианства существует пропасть. И лишь наковальный молот Древней Философии может разбить эту догму.

ОТДЕЛ VII

ENOÏCHION-HENOCH

История развития мифа о Сатане не будет полна, если мы не отметим характер таинственного космополита Еноха, различно именуемого Енос, Hanoch и, наконец, греками Enoïchion. Именно, из его книги были взяты первые представления о Падших Ангелах писателями из христиан ранних веков.

Книга Еноха объявлена апокрифичной. Но что есть апокриф? Сама этимология этого термина показывает, что это просто сокровенная книга, то есть, одна из книг, принадлежавших к каталогу храмовых библиотек, находившихся под охраною Иерофантов и Посвященных Священнослужителей, и никогда не предназначавшаяся для профана. Апокриф происходит от глагола крипто (χρύπτω), “οрятать”. На протяжении веков Enoïchion, Книга Ясновидца, сохранялась в “городе учености” и тайных трудов – в древнем Кириаф-Сефер, позднее переименованном в Давир.

Некоторые писатели, интересующиеся этою темою, – особенно масоны, – пытались отождествить Еноха с Тотом из Мемфиса, греческим Гермесом и даже с латинским Меркурием. Как индивидуальности, все они отличны один от другого; с точки зрения профессии – если только можно употребить это слово, ныне столь ограниченное в своем смысле, – все они принадлежат к той же категории священных писателей, Посвятителей и Летописцев оккультной и древней Мудрости. Те, кто в Коране коллективно названы Идрис или “Просвещенные”, Посвященные, носили в Египте имя “Тота”, изобретателя искусств, наук, письма, музыки и астрономии. У евреев Идрис стал “Енохом”, который, по Bar-Hebraeus'у, “был первым изобретателем письменности”, книг, искусств, наук, и первым, кто привел в систему движение планет. В Греции его называли Орфеем и, таким образом, он изменял свое имя сообразно с каждой народностью. Так как число семь принадлежало и было связано с каждым из этих изначальных Посвятителей, так же как и число 365 астрономически связано с числом дней в году, то оно отождествляло миссию, характер и священное назначение всех этих людей, но, конечно, не их личности. Енох является седьмым Патриархом. Орфей – обладатель семиструнной Лиры (Phorminx), что обозначает семеричную тайну Посвящения. Тот, с солнечным диском о семи лучах над головою, плывет в Солнечной Ладье (365 градусов), выскакивая из нее каждый четвертый (прыжок) год на один день. Наконец, Тот-Лунус – семеричный Бог семи дней или недели. Эзотерически и духовно Enoïchion означает “Духовидец Открытого Ока”.

Рассказ Иосифа Флавия об Енохе, о том, что он сокрыл свои ценнейшие Свитки или Книги под столбами Меркурия или Сета, тождественен сказанию о Гермесе, “Отце Мудрости”, сокрывшем свои Книги Мудрости под столбом, и затем, открыв два каменных столба, нашел написанную на них Науку. Иосиф Флавий, несмотря на его постоянные усилия к незаслуженному прославлению Израиля и на то, что он и приписывает эту Науку (Мудрости) еврейскому Еноху, – все же дает исторические данные. Он утверждает, что эти столбы еще существовали в его время, и сообщает, что они были сооружены Сетх'ом (Сифом). Возможно, что оно так и было, но только не патриархом этого имени, баснословным сыном Адама, и не египетским Богом Мудрости – Тет, Сет, Тот, Сат (впоследствии Сат-ан) или Гермесом, которые, все едины – но “Сынами Бога-Змия” или “Сынами Дракона”, имя, под которым Иерофанты Египта и Вавилона были известны до Потопа, так же как и предки их, атланты.

Потому то, что сообщает нам Иосиф Флавий, оставляя в стороне применение, которое было сделано из этого, должно быть аллегорически правильным. По его толкованию, оба знаменитых столба были целиком покрыты иероглифами, которые после их открытия были скопированы и воспроизведены в самых сокровенных углах внутренних храмов Египта и, таким образом, стали источником его мудрости и исключительного знания. Эти два “столба”, однако, являются прототипами двух “каменных скрижалей”, высеченных Моисеем по велению “Господа”. Следовательно, утверждая, что все великие Адепты и Мистики древности – подобные Орфею, Гезиоду, Пифагору и Платону, – заимствовали элементы своей теологии из этих иероглифов, он в одном смысле прав, но в другом ошибается. Тайная Доктрина учит нас, что искусства, науки, теология и особенно философия всех народов, предшествовавших последнему, всемирно известному, но не всемирному Потопу, были записаны идеографически на основании первоначальных устных традиций Четвертой Расы, и что они были наследством, переданным ей ранней Третьей Коренной Расой до ее аллегорического Падения. Отсюда же египетские столбы, скрижали и даже “белый, восточный камень-порфир” масонских легенд – которые Енох, опасаясь, что истинные и ценнейшие тайны будут утрачены, скрыл перед Потопом в недрах Земли, – все они были просто более или менее символическими и аллегорическими копиями первоначальных рекордов. Книга Еноха является одною из таких копий и, кроме того, она халдейского происхождения и сейчас представляет из себя весьма неполное изложение. Как уже сказано, Enoïchion на греческом языке означает “Внутреннее Око” или “Ясновидец”; на еврейском, при помощи масоретических точек, это означает “Посвящающий” и “Наставник”. ( ).

Енох есть имя собирательное; и кроме того, легенда о нем является также легендою о нескольких других пророках, еврейских и языческих, с некоторыми изменениями в вымышленных подробностях, но при тождественности основной формы. Илья также взят на Небо “живым”; и астролог при дворе Исдубара, халдейский Хеа-бани, тоже был вознесен на Небо богом Хеа (Эа) который был его Покровителем, так же как Иегова был Покровителем Ильи, имя которого на еврейском языке означает “Бог-Jah”, Jehovah ( ), то же значение имеет и имя Елиху. Этот вид легкой “смерти” или euthanasia имеет Эзотерическое значение. Он символизирует “смерть” каждого Адепта, достигшего силы и степени и также очищения, что дает ему возможность “умереть” в физическом теле и, все же, жить и продолжать сознательную жизнь в его астральном теле. Вариации на эту тему бесконечны, но тайный смысл всегда одинаков. Выражение апостола Павла, “что не видел смерти” (ut non videret mortem), имеет, таким образом, Эзотерический смысл, но ничего сверхъестественного. Искаженные толкования некоторых библейских намеков на то, что Енох, “лета которого будуть летами мира” (солнечного года в 365 дней), разделит с Христом и пророком Ильей славу и блаженство последнего Пришествия и уничтожения Антихриста, – Эзотерически означает, что некоторые Великие Адепты вернутся в Седьмой Расе, когда все заблуждения будут рассеяны и Пришествие Истины будет возвещено этими Шишта, Священными “Сынами Света”.

Латинская церковь не всегда логична и осторожна. Она объявляет Книгу Еноха апокрифом и зашла так далеко, что заявила через кардинала Кажетана и других светил Церкви об изъятии из Канона даже Посл. Иуды, который, в качестве вдохновенного пророка, приводит места из Книги Еноха и тем как бы освящает книгу, рассматриваемую сейчас, как апокрифический труд. По счастью, некоторые из догматиков во время усмотрели опасность. Если бы они приняли решение кардинала Кажетана, они были бы вынуждены отбросить также и Четвертое Евангелие; ибо Св. Иоанн дословно заимствует из Еноха и влагает целую фразу из него в уста Иисуса!.

Людольф, “отец эфиопской литературы”, которому было поручено исследовать различные Манускрипты, относящиеся к Еноху, представленные путешественником Pereisc в Библиотеку Мазарини, заявил, что “никакой Книги Еноха не могло существовать среди абиссинцев”! Дальнейшие исследования и открытия, как это всем известно, разбили это слишком догматическое утверждение. Брюс и Руппель нашли Книгу Еноха в Абиссинии и, что еще больше, привезли ее спустя несколько лет в Европу, а епископ Лауренс перевел ее. Но Брюс пренебрег ею и высмеял ее содержание; так же как и все прочие ученые. Он объяснил, что книга эта труд гностиков и относится к веку Великанов, пожиравших людей – и имеет большое сходство с Апокалипсисом. Великаны! еще одна из волшебных сказок!

Однако, лучшие критики не придерживались такого мнения. Доктор Ганненберг помещает Книгу Еноха на ряду с Третьей Книгой Маккавеев – во главу списка тех, авторитет которых ближе всего стоит к авторитету канонических трудов.

Истинно, “где ученые доктора расходятся . . . . . . . . . .”!

Впрочем, как обычно, все они правы и все неправы. Признать Еноха за библейскую личность, за единую личность то же, что признать Адама, как первого человека. Енох было имя собирательное, приписываемое и носимое десятками индивидов во все времена и века, в каждой расе и народе. Это легко можно вывести из того факта, что древние талмудисты и учителя Мидрашим, обычно не согласны в своих воззрениях на Hanoch, Сына Иареда. Одни говорят, что Енох был “большим Святым, возлюбленным Богом и был взят живым на Небо”, то есть, тот, кто достиг Мукти или Нирваны на Земле, как достиг этого Будда, а другие продолжают достигать; другие же утверждают, что он был колдуном, злым волшебником. Но это лишь показывает, что “Енох”, или же его эквивалент, даже в дни позднейших талмудистов, был термином, означавшим – “Ясновидец”, “Адепт в Тайной Мудрости” и так далее, без всякого определения, что касается до характера носителя этого наименования. Иосиф Флавий, говоря об Илье и Енохе, замечает, что:

“В священных книгах написано, что они [Илья и Енох] исчезли, но так, что никто не знал, что они умерли”.

Это просто означает, что они умерли в своей личности, как в Индии поныне умирают Йоги или даже некоторые христианские монахи – для мира. Они исчезают из глаз людей и умирают – на земном плане – даже для себя. Это как бы образный способ выражения, но, тем не менее, он дословно правилен.

“Hanokh передал Ною науку (астрономического) вычисления и исчисления времен года”, говорит Мидраш Пирка; Р. Елиазар относит к Еноху то, что другие относили к Гермесу Трисмегисту, ибо оба тождественны в своем Эзотерическом значении. В данном случае “Hanokh” и его “Мудрость” принадлежат к циклу Четвертой Расы Атлантов, Ной же к Пятой. В этом случае, оба изображают Коренные Расы, настоящую и предшествовавшую ей. В другом смысле, Енох исчез, “он ходил в Боге и его больше не было, ибо Бог взял его”; аллегория эта относится к исчезновению Священного и Сокровенного Знания среди людей; ибо “Бог” (или Ява-Алейм – высокие Иерофанты, Главы Школ Посвященных Жрецов) взял его; другими словами Енохи или Enoïchion’ы-Ясновидцы и их Знание, и Мудрость стали строго охраняться в Тайных Школах Пророков, среди евреев, и в храмах, у язычников.

При толковании, с помощью только символического ключа. Енох есть тип двойственной природы человека – духовной и физической. Потому он занимает центр Астрономического Креста, как это выдано Элифасом Леви из сокровенного труда; креста, который есть Шестиконечная Звезда – “Адонай”. В верхнем углу верхнего Треугольника находится Орел; в левом, нижнем углу, стоит Лев; в правом – Телец; тогда как между Тельцом и Львом, над ними и под Орлом, помещается лик Еноха или Человека. Так изображения, помещающиеся на верхнем Треугольнике, олицетворяют четыре Расы, выпуская Первую Чхая или Расу Теней, при чем “Сын Человека”, Енос или Енох, находится в центре, где он стоит между Четвертой и Пятой Расой, ибо он представляет Тайную Мудрость обеих. Это и есть четыре Животных Иезекиила и Откровения. Этот двойной Треугольник, против которого в “Разоблаченной Изиде” помещается Ардханари индусов, является гораздо лучшим символом. Так как в последнем символизированы лишь три (для нас) исторические Расы; Третья, Андрогинная, посредством Ардха-нари; Четвертая символизирована сильным, мощным Львом; а Пятая – Арийская, представлена Тельцом (и Коровой), являющимся и по настоящее время наиболее сокровенным символом.

Человек большой эрудиции, французский ученый г. де Саси находит в Книге Еноха несколько весьма странных утверждений, “достойных самого серьезного расследования”, говорит он. Например:

“Автор [Енох] утверждает в солнечном году 364 дня и, по-видимому, знает периоды в три, пять и восемь лет, за которыми следуют четыре добавочных дня; по-видимому, последние в его системе, относятся к равноденствиям и солнцестояниям”.

В дальнейшем он добавляет:

“Я вижу лишь один способ объяснить их [эти “нелепости”]; а именно, предположить, что автор излагает какую-то фантастическую систему, которая могла существовать до того времени, когда Всемирный Потоп изменил порядок Природы”.

Именно так; и Тайная Доктрина учит, что “этот порядок Природы” был так изменен, так же как и очередные земные человечества. Ибо, как говорит ангел Уриэль Еноху:

“Узри. Я показал тебе все вещи, о Енох; и все вещи Я открыл тебе. Ты видишь Солнце, Луну и тех, кто управляют звездами неба, которые вызывают все действия, смену времен года и их возвращения. Во дни грешников годы будут уменьшены ..... Луна изменит свои законы .... ”.

В те дни также, за годы до Великого Потопа, который смёл атлантов и изменил поверхность всей земли (вследствие того, что “Земля” [или ее ось] наклонилась), Природа, геологически, астрономически и космически, вообще, не могла быть той же самой, именно потому, что Земля наклонилась. Приводим слова из книги Еноха:

“И Ной воскликнул в горести: Услышь меня, услышь меня, услышь меня – трижды. И сказал он ......... земля трудится и потрясается мощно. Несомненно я погибну вместе с нею”.

Между прочим, это похоже на одну из многих “непоследовательностей”, встречаемых в Библии, если ее читать дословно. Ибо наименьшее, что можно сказать, это, что страх этот весьма странен в том, кто “обрел милость в глазах Господа”, и кому было указано построить ковчег! Но здесь мы видим почтенного Патриарха, выражающего такой же страх, как если бы вместо “Друга” Бога, он был одним из Великанов, осужденных разгневанным Божеством. Земля уже наклонилась и затопление водами стало вопросом времени и, тем не менее, Ной, по-видимому, ничего не знает о своем предназначенном спасении.

Действительно, указ был явлен; указ Природы и Закона Эволюции, чтобы Земля сменила свою Расу, и чтобы Четвертая Раса была уничтожена и уступила место для лучшей. Манвантара достигла своей поворотной точки трех с половиной Кругов, и гигантское, физическое Человечество достигло предела грубой материальности. Потому апокалипсический стих упоминает о Велении, приказывающем уничтожить их, “чтобы конец их совершился” – конец Расы!

“Ибо они знали [воистину] все тайны ангелов, каждую угнетающую и тайную мощь сатанистов и каждую силу тех, кто повинны в колдовстве, так же, как и тех, кто делают литые изображения во всей Земле”.

Теперь возникает естественный вопрос. Кто мог послать апокрифическому автору это мощное видение, – к какому бы времени до дней Галилея оно не относилось, – что Земля могла временами наклонять свою ось? Откуда мог он почерпнуть такое астрономическое и геологическое знание, если Тайная Мудрость, из источника которой пили древние Риши и Пифагор, является лишь фантазией, вымыслом позднейших веков? Не прочел ли случайно Енох, пророчески, в трудах Фридриха Клэ о Потопе, следующие строки:

“В примитивные времена, положение земного шара по отношению к солнцу, по-видимому, разнилось от настоящего, и эта разница должна была произойти в силу перемещения земной оси вращения”.

Это напоминает о том ненаучном утверждении, сделанном египетскими жрецами Геродоту, именно, что Солнце не всегда вставало там, где оно встает сейчас и, что в прежние века эклиптика пересекала экватор под прямыми углами.

Существует много подобных “затемненных изречений”, разбросанных в Пуранах, Библии и других мифологиях, и оккультисту они раскрывают два факта; (a) что Древние знали астрономию, геодезию и космографию вообще, так же хорошо, если не лучше наших современников; и (b) что положение планеты изменилось не раз со времени изначального положения вещей. Таким образом, Ксенофант – в силу слепой веры в свою “невежественную” религию, учившую, что Фаэтон, в своем желании познать скрытую истину, заставил Солнце уклониться от своего обычного хода, – где-то утверждает, что “Солнце повернулось к другой стране”, что является параллелью – впрочем, немного лишь более научной, хотя и не такой смелой – рассказу об Иисусе Навине, который вообще остановил ход Солнца. Однако, это может объяснить учение северной мифологии, по которому Солнце до настоящего порядка вещей вставало на Юге, а Ледниковая Зона (Jeruskoven) помещалась на Востоке, тогда как теперь она находится на Севере.

Короче говоря, Книга Еноха есть свод главных черт истории Третьей, Четвертой и Пятой Расы; и весьма немногочисленных пророчеств, относящихся до настоящей эпохи мира; длинный перечень ретроспективных и интроспективных пророчеств о всемирных и вполне исторических событиях – геологических, этнологических, астрономических и психических, – с некоторым намеком на теогонию из допотопных рекордов. Книга этой таинственной личности, с обильными извлечениями из нее, упомянута в Pistis Sophia, а также в Зохаре и в его наиболее древнем Мидрашим. Ориген и Климент Александрийский относились к ней с весьма большим уважением. Потому говорить, что она является после-христианской подделкой, значит изрекать нелепость и стать повинным в анахронизме, ибо Ориген, живший во втором веке христианской Эры, среди других упоминает о ней, как о древнем и почтенном труде. Сокровенное и священное Имя и его мощь, прекрасно и ясно, хотя и аллегорично, описаны в древнем томе. От восемнадцатой до пятидесятой главы все Видения Еноха описывают Мистерии Посвящения, одна из которых называется Пламенеющая Долина “Падших Ангелов”.

Возможно, что Св. Августин был вполне прав, говоря, что Церковь отвергла Книгу Еноха из своего Канона за ее великую древность (ob nimiam antiquitatem). События, в ней отмеченные, не могли вместиться в пределы 4004 лет до Р. Хр., уделенные миру от его “сотворения”!!

ОТДЕЛ VIII

СИМВОЛИЗМ ТАЙНЫХ ИМЕН ИАО И ИЕГОВА

И ОТНОШЕНИЕ ИХ К КРЕСТУ И КРУГУ

Когда аббат Луи Констан, более известный как Элифас Леви, заявил в своей “Истории Магии”, что Сефер Иецира, Зохар и Апокалипсис Св. Иоанна являются шедеврами Оккультных Наук, он должен был бы добавить, если хотел быть точным и понятным ― в Европе. Совершенно верно, что эти труды содержат “больше значения, чем слов”; и, что “выражены они поэтическим языком”, тогда как “в числах” они “точны”. К сожалению, однако, прежде чем кто-либо сможет оценить поэзию выражений или точность чисел, он должен будет узнать истинное значение и смысл употребленных терминов и символов. Но человек никогда не изучит их, пока он остается в неведении относительно основного принципа Тайной Доктрины, будь-то в Восточном Эзотеризме или в Каббалистическом символизме, – пока он не постигнет ключа или точного смысла, во всех их аспектах, Имен Бога, имен Ангелов и имен Патриархов в Библии, их математических и геометрических величин и отношений их к проявленной Природе.

Потому, если, с одной стороны, Зохар “поражает [мистика] глубиною своих воззрений и великой простотой представлений”, то с другой, труд этот вводит изучающего в заблуждение такими выражениями, как те, которые употребляются по отношению к Эйн-Софу и Иегове, вопреки утверждению, что

“Книга старается объяснить, что человеческая форма, в которую она облекает Бога, есть лишь изображение Слова, и что Бог не должен быть выражаем ни мыслью, ни формою”.

Известно, что Ориген, Климент и раввины признавали, что Каббла и Библия были тайными и сокрытыми книгами, но мало, кто знает, что Эзотеризм каббалистических книг, в их переизданной форме настоящего времени, является еще более хитроумным покровом, наброшенным на примитивный символизм этих тайных томов.

Представление скрытого Божества окружностью круга и Творческой Мощи – Мужское и Женское начало или Андрогинное Слово – посредством диаметра в нем (в круге) есть один из наиболее древних символов. На этом представлении были построены все великие Космогонии. У древних арийцев, египтян и халдеев символ этот был завершенным, ибо он охватывал представление о вечной и непреложной Божественной Мысли в ее абсолютности, совершенно разъединенной от изначальной стадии так называемого “творения” и вмещал психологическую и даже духовную эволюцию и ее механическую работу или космогоническое построение. Впрочем, среди евреев (хотя предыдущее представление определенно встречается в Зохаре и в Сефер Иецире, или в том, что остается от последней) – то, что было впоследствии воплощено. в самом Пятикнижии и, особенно же, в Книге Бытия. есть просто вторая стадия, т. е., механический закон творения или, скорее, построения; тогда как Теогония едва, если только вообще, намечена.

И лишь в первых шести главах Книги Бытия, в отвергнутой Книге Еноха и в непонятой и неправильно переведенной поэме Иова могут быть найдены сейчас истинные отзвуки Древнейшей Доктрины. Ключ к ней ныне утерян даже среди самых ученых раввинов, предшественники которых в ранний период средневековья, в своей национальной исключительности и гордости и, особенно же, в силу их глубокой ненависти к христианству, предпочли погрузить ее в океан забвения, скорее, нежели поделиться своим знанием с их неумолимыми и свирепыми преследователями. Иегова был их собственным племенным достоянием, неотъемлемым и непригодным играть роль в каком-либо другом законе, кроме Закона Моисея. Насильственно исторгнутый из своих первоначальных рамок, к которым он подходил и которые подходили и ему, “Господь Авраама и Иакова” едва ли мог быть втиснут без повреждения и искажения в новый христианский канон. Будучи более слабыми, иудеи не могли воспрепятствовать такому святотатству. Тем не менее, они сохранили тайну происхождения их Адама-Кадмона или же муже-женственного Иеговы, и новое святилище оказалось совершенно непригодным для древнего Бога. Воистину, они были отомщены!

Утверждение, что Иегова был племенным Богом евреев и не выше, будет отрицаться так же, как и многое другое. Однако, в данном случае, теологи не в состоянии пояснить нам значение стихов во Второзаконии, которые ясно гласят:

“Когда Всевышний [не “Господь” или Иегова] давал уделы народам и расселял сынов Адама [человеческих], тогда поставил пределы народов.... по числу сынов Израильских....... Ибо часть Господа (Иеговы) народ его; Иаков наследственный удел его”.

Это решает вопрос. Настолько безответственны были современные переводчики Библии и Писаний, и настолько искажены эти стихи, что каждый переводчик, следуя стопам, проложенным для него достойными отцами церкви, толковал эти строки по своему. Тогда как вышеприведенная выдержка взята verbatim из Английского установленного перевода, во французской Библии мы находим, что “Всевышний” передан в ней, как “Владыка” (Souverain!!), а “сыны Адама” переведены, как “дети людей”, а “Господь” изменен в “Вечного”. В бесстыдном проворстве рук французская протестантская церковь, по-видимому, превзошла даже экклисиастических англичан.

Тем не менее, одно ясно: “Удел Господа [Иеговы]” есть его “избранный народ” и никто другой, ибо один “Иаков наследственный удел его”. Какое же отношение имеют тогда другие народы, называющие себя арийцами, к этому семитическому Божеству, племенному Богу Израиля? Астрономически “Всевышний” есть Солнце, а “Господь” – одна из его семи планет, будет ли это Iao (Яо), Гений Луны, или Ильдабаоф-Иегова, Гений Сатурна, согласно Оригену и египетским гностикам. Пусть “Ангел Гавриил”, “Господь” Ирана, хранит свой народ, а Михаил-Иегова своих евреев. Эти Боги не есть Боги других народов, также никогда не были они богами Иисуса. Так же как каждый Дэв персов прикован к своей планете, каждый Дэва индусов (“Господь”) имеет свой удел, мир, планету, народ или расу. Множество миров предпосылает и множество Богов. Мы верим в первое и можем признавать, но никогда не будем обоготворять последних.

В этом труде постоянно утверждалось, что каждый религиозный и философский символ имеет семь значений, связанных с ним, при чем каждый подлежит своему законному плану Мысли, то есть, чисто метафизическому, или астрономическому, психическому или физиологическому и т. д. Взятые сами по себе эти семь значений и применения их, достаточно трудны для изучения, но толкование и правильное понимание их вызывают в десять раз больше недоумений, когда, вместо того, чтобы находиться в соотношении, или же вытекать одно из другого, или следовать одно за другим, каждое или любое из этих значений принимается, как представляющее одно и единственное объяснение всей совокупности символического представления. Один пример может быть приведен, ибо он превосходно подтверждает это утверждение. Вот два толкования, данные двумя просвещенными каббалистами и учеными, по поводу одного и того же стиха в Исходе. Моисей умоляет “Господа” явить ему свою “славу”. По-видимому, не следует понимать это в грубой, мертвой букве выражений, встречаемых в Библии. Имеются семь значений в Каббале, из которых мы можем привести два, как они истолкованы указанными учеными. Один из них переводит и объясняет это следующим образом:

“Лица Моего не можно тебе увидеть.... Я поставлю тебя в расселине скалы и покрою тебя рукою Моею, доколе не пройду. И когда сниму руку Мою, ты увидишь Мое a'hoor”, то есть, Мою спину”.

Затем в примечании переводчик добавляет:

“То есть, “Я покажу тебе Мою спину”, то есть, Мой видимый Мир, Мои низшие проявления, но как человек и еще во плоти, ты не можешь видеть Мою невидимую Природу”. Так повествует Каббала”.

Это правильно и является космо-метафизическим объяснением. Теперь говорит другой каббалист, давая числовое значение. Так как оно вызывает довольно много показательных представлений и дано гораздо полнее, то мы можем уделить ему больше места. Этот синопсис взят из неопубликованного Манускрипта и объясняет полнее то, что было дано в Отделе III-ем о “Святое Святых”.

Числа имени “Моисей” те же, что и “Аз есмь то, что Аз есмь”, так что имена Моисея и Иеговы едины в гармонии чисел. Слово Моисей есть השם (5+300+40), и сумма числовых величин его букв составляет 345; Иегова – Гений, par excellence, Лунного Года, – принимает значение 543 или, наоборот, 345.

“В третьей главе Исхода, в 13 и 14 стихе сказано: И Моисей сказал..... Вот я приду к сынам Израилевым и скажу им:.... “Бог отцов ваших послал меня к вам”. А они скажут мне: “Как ему имя? Что сказать мне им?” и Бог сказал Моисею:

Аз есмь то, что Аз есмь (Я есмь Сущий).

Еврейские слова для этого выражения суть âhiyê, asher âhiyê, и значение в суммах их букв представлено так:

היהא רשא היהא

21 501 21

..... это будучи его [Господа] именем, сумма величин, его составляющих – 21, 501, 21, есть 543 или просто употребление одиночных чисел в имени Моисея..... но теперь так размещенных, что имя 345 переставлено в обратном порядке и читается, как 543”.

Так что, когда Моисей просит: “Явить ему свой Лик или Славу”, другой правильно и точно отвечает, “Лица Моего тебе не можно увидеть.... но ты увидишь меня сзади” – смысл правилен, хотя слова и не точны: ибо угол и задняя сторона 543 есть лик 345. Это сделано

“для проверки и чтобы придержаться точного пользования одною группою чисел для развития некоторых великих результатов, и с этой целью они нарочито употреблены”.

Как добавляет ученый каббалист:

“При других постановках чисел, они видели друг друга лицом. Любопытно, что если мы прибавим 345 к 543 мы получим 888, что было гностической, каббалистической величиной имени Христа, который был Jehoshua или Joshua. Также и деление 24 часов суток дает три восьмерки, как частное..... Главная цель всей этой системы Числового Контроля состояла в том, чтобы сохранить на вечные времена точную величину Лунного Года в установленном Природою измерении Дней”.

Таковы астрономическое и числовое значение в сокровенной Теогонии звездно-космических Богов, изобретенных халдейскими евреями, – два значения из семи. Остальные пять удивят христиан еще. больше.

Список Эдипов, пытавшихся разгадать загадку Сфинкса, действительно, длинен. На протяжении многих веков загадка эта пожирала наиболее блестящие и благородные умы христианского мира; но ныне Сфинкс побежден. Однако, в великой интеллектуальной борьбе, закончившейся полною победою Эдипов Символизма, не Сфинкс, сжигаемый позором поражения, должен был бы похоронить себя в море, но, воистину, многосторонний символ, именуемый Иеговой, которого, христиане – цивилизованные нации – приняли как своего Бога. Символ Иеговы сокрушился при слишком близком точном анализе и – потонул. Символисты с ужасом обнаружили, что принятое ими Божество было лишь маскою для многих других Богов, эвхемеризированная потухшая планета, в лучшем случае – Гений Луны и Сатурна у евреев, и Гений Солнца и Юпитера у ранних христиан; и что Троица – если только они не примут более отвлеченного и метафизического значения, данного ей язычниками – была в действительности лишь астрономической Триадой, состоящей из Солнца (Отца) и двух планет: Меркурий (Сын) и Венера (Святой Дух), София, Дух Мудрости, Любви и Истины, и Люцифер, как Христос, блистающая звезда утра. Ибо, если Отец есть Солнце (“Старший Брат” в восточной Сокровенной Философии), то ближайшая к нему планета – Меркурий (Гермес, Будха, Тот), имя Матери которого на Земле было Майа. Так как планета эта получает в семь раз больше света, нежели все другие, факт, который повел к тому, что гностики назвали своего Христа, а каббалисты своего Гермеса (в астрономическом значении) “Семеричным Светом.” Наконец этот Бог был Бэл – ибо Солнце у галлов называлось Бэл, у греков Гелиос и у финикиян – Баал; Эл по халдейски, отсюда Элохим, Эману-ель и Эл, “Бог” у евреев. Но даже Бог каббалистов исчез при искусности раввинов и, теперь, нужно обратиться к самому скрытому метафизическому смыслу Зохара, чтобы найти в нем нечто подобное Эйн-Софу, Безымянному Божеству и Абсолюту, столь авторитетно и громогласно утверждаемому христианами. Но, конечно, его не найти в книгах Моисея, во всяком случае, тем, кто пытаются читать их, не имея ключа к ним. С того времени, как ключ этот был утерян, евреи и христиане изо всех сил старались слить эти два понятия, но тщетно. Им лишь удалось окончательно ограбить даже Всемирное Божество и лишить Его Величественного образа и изначального значения. Как было сказано в “Разоблаченной Изиде”:

“Потому казалось бы лишь естественным установить различие между таинственным богом, Іαω, οринятым от отдаленнейшей древности всеми, кто разделяли эзотерическое знание жрецов, и его фонетическими двойниками, которым, офиты и другие гностики, как мы видим, оказывали столь малое почитание”.

В научном труде Ч. В. Кинга мы встречаем на геммах офитов имя Iao, повторенное и часто смешанное или замененное именем Ievo, тогда как последнее просто обозначает одного из Гениев, враждебного Абраксасу.... Но имя Iao не только не возникло среди евреев, но оно и не было достоянием одних лишь евреев. Даже если Моисей соблаговолил наградить этим именем “Духа”, предположенного покровителя и национального божества “избранного народа израильского”, все же, нет разумной причины, почему другие народы должны принимать Его, как Высшего и Единосущного Бога. Но мы совершенно отрицаем это притязание. Кроме того, факт налицо, что Iaho или Iao было “тайным именем” с самого начала, ибо, היה и הי не употреблялось до дней царя Давида. До его времени мало личных имен, если только вообще, соединялись с Iah или Jah. Скорее похоже на то, что Давид заимствовал имя Jehovah от жителей Тира и филистимлян, среди которых он проживал. Он поставил Садока Первосвященником, от которого произошли Садокиты или Садуккеи. Он жил и царствовал сначала в Хевроне, (ןורבח) Хабир-оне или Кабеир-граде, где праздновались ритуалы четырех (тайных богов). Ни Давид, ни Соломон не признавали ни Моисея, ни законов Моисея. Они стремились построить храм הוהי подобно строениям, воздвигнутым Хирамом Геркулесу, Венере, Адону и Астарте.

Фюрст говорит: – “Древнейшее имя Бога Yaho, которое пишется по гречески ‘Ιαω, νе принимая во внимание его производных имен, по-видимому, было древним мистическим именем Превышнего Божества семитов. Следовательно, оно было сообщено Моисею, когда он был посвящен в Хор-еб – Пещере – под руководством Иофора, кенита (или каинита), мидиамского Священнослужителя. В древней религии халдеев, остатки которой встречаются среди неоплатоников. Высочайшее Божество, восседающее превыше семи Небес, представляемое, как Духовный Принцип Света..... и также, как Демиург, называлось ‘Ιαω (והי), которое подобно еврейскому Yaho, было сокровенно и несказуемо, и имя Его сообщалось Посвященному. Финикийцы имели Превышнего Бога, имя которого обозначалось тремя буквами и было тайно, и оно было ‘Ιαω”.

Крест, говорят каббалисты, повторяя урок оккультистов, есть один из наиболее древних – нет, может быть, самый древний из символов. Это было доказано в самом начале Пролога (Proem) к первому тому этого труда. Восточные Посвященные утверждают его одновременность с кругом Божественной Беспредельности и с первой дифференциацией Сущности, сочетания Духа и Материи. Это толкование было отвергнуто и лишь астрономическая аллегория была воспринята и приспособлена к искусно измышленным земным событиям.

Приступим к доказательству этого утверждения. В астрономии, как сказано, Меркурий является сыном Coelus и Lux – Неба и Света или Солнца; в мифологии он потомок Юпитера и Майи. Он есть “Посланник” своего Отца Юпитера, Мессия Солнца; по гречески, имя его Гермес означает, среди прочего, “Толкователь” – Слово, Логос или Глагол. Так Меркурий рожден на горе Киллене, среди пастухов, и потому является покровителем их. Как Гений, вызыватель душ, он провожал души умерших в Гадес и снова выводил их оттуда, миссия, приписанная Иисусу после его Смерти и Воскресения. Символы Гермеса-Меркурия (Dii Termini) помещались на перекрестках или при больших дорогах, так же как ныне в Италии водружаются кресты, и символы эти были тоже крестообразны. Каждый седьмой день жрецы совершали помазание этих термини и раз в году обвешивали их гирляндами, следовательно, они были помазанниками. Меркурий говорит через своих оракулов:

“Я есмь тот, кого вы называете Сыном Отца [Юпитера] и Майи. Покидая Царя Небесного [Солнце], Я прихожу на помощь вам, смертные”.

Меркурий исцеляет слепых и восстанавливает зрение умственное и физическое. Он часто изображался о трех-головах и назывался Трицефалус, Троичный, в своем единстве с Солнцем и Венерой. Наконец, Меркурий, как показывает это Cornutus, изображался иногда, в виде формы куба без рук, ибо “мощь языка и красноречие могут главенствовать без помощи рук и ног”. Именно эта кубическая форма соединяет термини непосредственно с крестом, и именно красноречие или же мощь речи Меркурия заставила изворотливого Евсевия сказать – “Гермес есть эмблема Слова, которое создает и объясняет все”, ибо это Слово Творящее; и он показывает Порфирия учащим, что Речь Гермеса – ныне переведенная в Пэмандре как “Слово Бога”(!) – Речь Творящая (Глагол), есть Семенной Принцип, рассеянный во всей Вселенной. В алхимии Меркурий есть радикальный “Влажный” Принцип, Примитивная или Элементарная Вода, содержащая Семя Мира, оплодотворенное Солнечными Огнями. Чтобы выразить этот оплодотворяющий принцип, египтяне часто присоединяли фаллос к кресту (мужское и женское начало, или сочетание вертикальной и горизонтальной линии), крестообразная форма Термини также изображала эту двоякую мысль, которая встречалась в Египте в кубическом Гермесе. Автор “The Source of Measures” объясняет нам, почему:

Развернутый куб, как это показано им, становится Тау, крестом египетской формы; или же “круг, присоединенный к Тау, дает египетский крест”, древних фараонов. Они знали это от своих жрецов и “Посвященных Царей” на протяжении веков, а также, что именно означало “привязывание человека к кресту”, идея эта “должна была соответствовать представлению о происхождении человеческой жизни, следовательно, фаллической форме”. Только последняя вошла в жизнь лишь века и эоны позднее представления о Вишвакармане, Плотнике и Ремесленнике Богов, распинающем “солнечного Посвященного” на крестообразном станке. Как пишет тот же автор:

“Привязывание человека к кресту ..... употреблялось в этой форме у индусов, как символ”.

Но это должно было “соединяться” с представлением о новом рождении человека через духовное, не физическое, возрождение. Кандидат на Посвящение привязывался к Тау или астрономическому кресту с гораздо более величественной и благородной мыслью, нежели представление о начале просто земной жизни.

С другой стороны, семиты, по-видимому, не имели иной и высшей цели в жизни, нежели размножение своего рода. Таким образом, с точки зрения геометрии и при чтении Библии посредством числового метода, автор “The Source of Measures” вполне прав, говоря:

“Вся [еврейская] система, по-видимому, рассматривалась, как система, связанная в древности с природою и которая была принята природою или Богом за основу или закон практического проявления творческой Мощи – то есть, это был творческий план, и творение было его практическим применением. Это как бы устанавливается тем фактом, что измерения планетарных времен в изложенной системе служат в одинаковой степени и как измерения размеров планет и особенностей их форм – т. е., в протяжении их экваториальных и полярных диаметров..... Эта система [система творческого плана], по-видимому, лежит в основании всего библейского построения и послужила началом для ритуализма и для выявления трудов Божества в области зодчества, через употребление священной единицы измерения в Саду Эдема, Ковчеге Ноя, Скинии и в Храме Соломона”.

Таким образом, на основании показаний защитников этой системы, доказано, что еврейское Божество, в лучшем случае, является лишь проявленной Двоячностью (Диада), но никогда не Единосущным Абсолютом. О6ъясненное геометрически оно – число; символически оно лишь обожествленный Приап; и это вряд ли может удовлетворить человечество, жаждущее проявления реальных духовных Истин и обладания Богом, природы божественной, но не антропоморфической. Странно, что наиболее просвещенные среди современных каббалистов не видят в кресте и круге ничего, кроме символа творящего и андрогинного Божества в его отношении и связи с этим проявленным Миром.

Один автор полагает, что:

“Тем не менее, человек [читайте, еврей и раввин] получил знание практического измерения... посредством которого предполагалось, что природа приспосабливает размеры планет для приведения их в гармонию с их явленными движениями; по-видимому, он достиг этого и счел это обладание, как средство к постижению им Божества – т. е., он настолько близко подошел к представлению Существа, имеющего Разум, подобный его собственному, только бесконечно более мощный, что был в состоянии постичь закон творения, установленный этим Существом, которое должно было существовать раньше всякого творения (каббалистически называемого Словом)”.

Это могло удовлетворить практический семитический ум, но восточный оккультист не может принять предложение такого Бога; действительно, Божество, как Существо, “обладающее разумом, подобным разуму человека, лишь бесконечно более мощным”, имеющее какое-то место за пределами цикла творения, не есть Бог. Он не имеет ничего общего с идеальным представлением о Вечной Вселенной. В лучшем случае, он есть одна из подчиненных творческих Сил, Совокупность которых называется – Сефироты, Небесный Человек и Адам Кадмон, Второй Логос платоников.

Эта мысль ясно встречается в основании самых талантливых определений Каббалы и ее мистерий, например, Джона А. Паркера, выдержки из сочинений которого приведены в том же труде:

“Ключ к Каббале, как думают, заключается в геометрическом отношении площади круга, вписанного в квадрат, или же куба к окружности, давая начало отношению диаметра к окружности круга с числовой величиной этого отношения, выраженного в интегралах. Отношение диаметра к окружности, будучи высшим отношением, связанным с божественными именами Элохим и Иегова (термины, являющиеся соответственно числовыми выражениями этих отношений – первый выражает окружность, второй, диаметр), вмещает все прочие подчинения. Два выражения отношения окружности к диаметру в интегралах употребляются в Библии: 1) совершенное и 2) несовершенное. Одно из отношений между этими таково, что (2), будучи вычтено из (1), оставит лишь единицу величины диаметра в терминах или же в обозначении величины окружности совершенного круга, или же единицу – прямую линию, имеющую совершенную величину окружности, или фактор величины окружности”.

Подобные вычисления не могут повести дальше, нежели к разгадыванию тайн третьей стадии Эволюции или к “Третьему Творению Брамы”. Посвященный индус знает, гораздо лучше любого европейца, как достичь “квадратуры круга”. Но об этом в дальнейшем: факт тот, что мистики Запада начинают свои спекуляции лишь у той фазы, когда Вселенная “падает в материю”, как выражаются оккультисты. В целом ряде каббалистических трудов мы не нашли ни одной фразы, которая давала бы намек, хотя бы отдаленнейшим образом, на психологические и духовные, так же как и на механические и физиологические тайны “творения”. Должны ли мы тогда рассматривать эволюцию Вселенной просто, как прообраз акта размножения в гигантских размерах, как “божественный” фаллизм и воспевать его, как делает это ложно-вдохновленный автор позднейшего труда этого же наименования? Пишущая эти строки не согласна с этим и полагает, что она имеет право говорить это, ибо самое тщательное изучение Ветхого Завета – эзотерически, так же как и экзотерически – по-видимому, не привело наиболее восторженных исследователей далее некоторого убеждения на математическом основании, что от первой до последней главы Пятикнижия каждая сцена, каждая личность или событие явлены в непосредственной или косвенной связи с началом рождения, в его наиболее грубой и животной форме. Таким образом, как бы ни были интересны и изобретательны методы раввинов, автор этого труда, вместе с другими восточными оккультистами, должна предпочесть методы язычников.

Следовательно, не в Библии должны мы искать начало происхождения креста и круга, но за пределами Потопа. Потому, возвращаясь к Элифасу Леви и Зохару, мы отвечаем от имени Восточных Оккультистов и утверждаем, что, прилагая практику к принципу, они вполне согласны с Паскалем, который говорит, что;

“Бог есть Круг, центр которого везде, а окружность нигде”.

Тогда как каббалисты утверждают обратное и поддерживают это лишь из желания скрыть свою доктрину. Между прочим, определение Божества, как круг, вовсе не принадлежит Паскалю, как думал это Элифас Леви. Оно было заимствовано французским философом или из Меркурия Трисмегиста, или же из латинского труда “De Docta Ignorantia”, кардинала Куза, в котором он пользуется им. Кроме того, оно искажено Паскалем, заменившим слова “Космический Круг”, которые стоят символично в оригинальном начертании под словом Theos. У древних оба эти слова были синонимами.

_____

А

КРЕСТ И КРУГ

В умах древних философов нечто божественное и таинственное всегда было связано с формою круга. Древний мир, последовательный в своем символизме и своих пантеистических интуициях, соединяя видимую и невидимую Бесконечность во едино, изображал Божество, так же как и его внешний Покров – посредством круга. Слияние двух в единство, и имя Theos безразлично даваемое обоим, тем самым объяснено и становится, таким образом, еще более научным и философским. Этимологическое определение Платоном слова Theos (θεός) αыло уже дано в другом месте. В его “Cratylus” он производит его от глагола the-ein (θέειν), “δвигаться”, как это подсказано движением небесных тел, которое он связывает с Божеством. Согласно Эзотерической философии, это Божество, во время своих “Ночей” и своих “Дней”, или же Циклов Покоя и Деятельности, есть “Вечное Непрестанное Движение”, “Вечно-Становящееся”, так же как и “вечное Мировое Настоящее и Вечно-Сущее”. Последнее есть основная абстракция; первое есть единственно возможное представление в человеческом уме, если он не связывает это Божество с каким-либо образом или формою. Это есть вечная, никогда непрекращающаяся Эволюция, возвращающаяся спиралями, в своем непрерывном процессе продвижения на протяжении эонов времен, к своему изначальному состоянию – Абсолютному Единству.

Лишь меньших Богов наделяли символическими атрибутами Высших. Таким образом, Бог Шу, олицетворение Бога Ра, который появляется, как “Большая Кошка из Бассейна Персея в Ан”, часто изображался на египетских памятниках, сидящим и держащим крест, символ четырех частей Света или Стихий, присоединенный к кругу.

В весьма научном труде “The Natural Genesis”, Джеральда Мэсси, под заглавием “Typology of the Cross”, можно найти больше сведений о кресте и круге, нежели в каком-либо ином из известных нам трудов. Тому, кто пожелал бы иметь доказательства о древности креста, мы указываем на эти два тома. Автор говорит:

“Круг и крест неделимы .... Crux Ansata соединяет круг и крест о четырех углах. В силу этого происхождения круг и крест временами заменяли друг друга. Например, Чакра или Диск Вишну есть круг. Наименование это указывает на вращение, кругообразное движение, периодичность, колесо времени. Бог пользуется им, как оружием, устремляемым на врага. Так и Тор бросает свое оружие Филфот, в форме четырехстороннего креста [Свастика] и символа четырех сторон Света. Таким образом, крест есть эквивалент круга года. Эмблема колеса соединяет крест и круг во едино, как это показывает иероглифический знак и узел Анкх .

Также двоякий глиф был священным лишь для Посвященного, но не в глазах профана. Ибо Рауль Рошетт доказывает, что:

“Знак ♀ появляется на оборотной стороне финикийской монеты с изображением Овна на лицевой стороне.... Тот же знак, иногда называемый Зеркалом Венеры, потому что он был символом размножения, употреблялся для обозначения задних помещений ценных жеребых кобыл, коринфской и других прекрасных лошадиных пород”.

Это доказывает, что уже в ту отдаленную эпоху крест стал символом человеческого зарождения, и божественное происхождение креста и круга начало погружаться в забвение.

Другая форма креста дана из “Journal of the Royal Asiatic Society”:

“На каждом из четырех углов помещается четверть дуги овального изгиба и когда эти четыре соединены, они образуют овал: таким образом, фигура соединяет крест с кругом вокруг него в четырех частях, соответствующих четырем углам креста. Четыре сегмента отвечают четырем ножкам креста Свастики и Филфота Тора. Четырехлистный цветок Лотоса Будды также фигурирует в центре этого креста, лотос, будучи египетским и индусским символом четырех частей Света. Четыре четвертушки дуг, соединенные вместе, образуют эллипс, и эллипс также изображен на каждом конце креста. Таким образом, эллипс обозначает путь земли.... Сэр Д. Симпсон зарисовал следующее изображение воспроизведенное здесь, как крест двух равноденствий и двух солнцестояний, помещенный в фигуре, изображающей путь Земли. Та же овальная или лодкообразная фигура появляется иногда в индусских рисунках с семью ступенями на каждом конце, как форма или вид Меру”.

Таков астрономический аспект этого двойного глифа. Впрочем, имеется еще шесть аспектов, и можно попытаться объяснить несколько из них. Тема эта так обширна, что она одна потребовала бы многочисленных томов.

Но наиболее любопытным из этих египетских символов креста и круга, о которых говорилось в вышеприведенном труде, является тот, который получает свое полное объяснение и окончательную окраску, благодаря арийским символам того же порядка. Автор говорит:

“Четырех-конечный Крест есть ничто иное, как крест четырех частей света, но знак креста не всегда прост. Этот символ получил развитие от определенного начала и, впоследствии, был принят для выражения различных представлений. Наиболее священный крест египтян тот, который держали в руках их Боги, Фараоны и мумии умерших, есть Анкх , знак жизни, живого, клятвы, завета..... Верхушка его есть иероглиф Ru , поставленный вертикально над крестом Тау. Ru означает дверь, врата, рот место выхода. Оно обозначает месторождение в северной части небес, откуда Солнце вновь рождается. Следовательно, Ru знака Анкх есть женский символ месторождения и представляет собою Север. Именно в северной части Богиня Семи Звезд, называемая “Матерью Кругообращений”, дала рождение времени в ранний цикл года. Первый знак этого изначального круга и цикла, совершаемого в небе, есть самая ранняя форма Креста-Анкх , простая петля, совмещающая в одном изображении и крест и круг. Эту петлю или узел носили впереди древнейшей зародительницы, Тифона Большой Медведицы, ибо ее Ark (Ковчег), идеограф одного периода, окончания и определенного времени, должен был обозначать одно кругообращение. Следовательно, это изображало круг, описываемый в северном небе Большою Медведицею и обозначавший самый ранний год времени; из этого факта мы заключаем, что петля или Ru Севера представляет эту часть света, как месторождение времени, когда она изображается, как Ru символа Анкх. Действительно, это может быть доказано. Узел есть Ark или Rek, символ исчисления. Ru креста-Анкх продолжился в критском R Ω θ в Ro, P коптов. Ro было перенесено в греческий крест который составлен из Chi или R-k..... Rek или Ark (ковчег) был по этой причине знаком всеначала (Arche), и Ark-tie (узел ковчега) есть крест Севера, задняя сторона неба”.

Но это, опять-таки, вполне астрономично и фаллично. В Индии Пуранические повествования придают всему вопросу совершенно иную окраску. Не уничтожая вышесказанного объяснения, они раскрывают часть тайн с помощью астрономического ключа и дают, таким образом, более метафизическое представление. Узел Анкх не принадлежит исключительно Египту. Он существует под названием Паша, веревки, которую четверорукий Шива держит в своей правой задней руке. Махадева изображен в положении аскета, как Махайог, с его третьим глазом ,

который и есть “Ru , помещенный вертикально на кресте Тау” в другой форме. Паша держится в руке, и таким образом, что первый палец и рука вблизи большого пальца образуют крест или петлю и перекрещивание. Наши востоковеды хотели бы, чтобы это означало веревку для связывания упорствующих грешников, потому что Кали, супруга Шивы, имеет тот же атрибут!

Здесь Паша имеет двоякий смысл, так же как и Трисула Шивы и все прочие божественные атрибуты. Это двоякое значение, конечно, заключается в Шиве, ибо Рудра имеет то же значение, что и египетский крест в его космическом и мистическом значении. В руке Шивы Паша становится лингам и йони. Шива, как уже сказано, есть имя неизвестное в Ведах. Рудра появляется впервые лишь в Белой Яджур Веде, как Великий Бог Махадева, символ которого есть Лингам. В Риг-Веде он именуется Рудра, “рыкающий”, одновременно, благодетельное и вредоносное Божество, Целитель и Разрушитель. В Вишну Пуране он Бог, который вышел из головы Брамы и разъединился на мужское и женское начало, он же отец Рудр или Марутов, половина которых лучезарна и благостна, остальные черны и свирепы. В Ведах он есть Божественное Ego, стремящееся вернуться в свое чистое божественное состояние и, в то же время, это Божественное Ego заключено в земную форму, ярые страсти которого делают из него “рыкающего” и “грозного”. Это ясно показано в Брихадаранияка Упанишаде, где Рудры, потомки Рудры, Бога Огня, называются “десятью жизненными дыханиями (прана, жизнь) с сердцем (манас), как одиннадцатым”, тогда как в образе Шивы, он есть разрушитель этой жизни. Брама называет его Рудрой и дает ему еще семь других имен, означающих семь форм проявления, и также и семь сил природы, которые разрушают лишь, чтобы воссоздать или возродить.

Следовательно, крестообразный узел или Паша в руке Шивы, когда он изображен в виде аскета, Махайога, не имеет фаллического значения и, действительно, нужно иметь воображение, сильно склонное к этому направлению, чтобы найти подобный смысл даже в астрономическом символе. Как эмблема “дверей, врат, рта, места выхода”, она скорее означает “узкие врата”, ведущие в Царство Божие, нежели “месторождение” в смысле физиологическом.

Это, действительно, крест и круг и Crux Ansata, но это крест, на котором должны быть распяты все страсти людские, прежде чем Йог сможет переступить через порог “Тесных Врат”, узкий круг, расширяющийся в бесконечный круг, как только Внутренний Человек переступит порог.

Что же касается до семи таинственных Риши созвездия Большой Медведицы, то, если Египет посвятил их “самой древней родительнице” Тифону, Индия с древнейших времен соединяла эти символы с циклами Времени и Циклами Юг, и Саптарши тесно связаны с нашей настоящей эпохой – темной Кали-Югой. Великий Круг Времени, который фантазия индусов изображала в виде дельфина или шишумара, имеет крест, помещенный на нем природою в его подразделении и распределении звезд и созвездий. В Бхагавата Пуране сказано:

“На конце хвоста этого животного, голова которого обращена к югу, а тело изображено в форме кольца [круга], помещается Дхрува [прежняя полярная звезда]; вдоль его хвоста расположены Праджапати, Агни, Индра, Дхарма и т. д., а поперек его бедер – семь Риши”.

Итак, это есть первый и самый ранний крест и круг, образованный Божеством, в его символе Вишны, Вечного Круга Бесконечного Времени, Кала, на плане которого крестообразно лежат все Боги, создания и твари, рожденные в Пространстве и Времени – и которые, как утверждает это Философия, все умирают во время Махапралайи.

Пока что, именно, эти семь Риши отмечают время и продолжительность событий в нашем семеричном Жизне-Цикле. Они так же таинственны, как и их предполагаемые жены Плеяды, из которых только одна – та, которая прячется – оказалась добродетельной. Плеяды или Криттика являются кормилицами Карттикеи, Бога Войны (Марса западных язычников), именуемого Водителем Небесных Армий или, вернее, Сиддх – Сиддха-сена (в переводе – Йоги на Небесах и святые Мудрецы на Земле) – что делает Карттикея тождественным Михаилу, “Водителю Небесных Воинств”, и подобно ему девственным Кумаром. Воистину, он есть Гуха, “Таинственный”, в той же мере как и Саптарши и Криттика, семь Риши и Плеяды, ибо объяснение их во всей их совокупности раскрывает Адепту самые великие тайны Оккультной Природы. Один пункт заслуживает упоминания в этом вопросе креста и круга, ибо он имеет тесное отношение к элементам Огня и Воды, играющим столь значительную роль в символизме креста и круга. Подобно Марсу, которого Овидий изображает как рожденного лишь его матерью Юноной без участия отца, или же подобно Аватарам (например, Кришне) – на Западе как и на Востоке – Карттикея рождается еще более чудесным образом, не будучи зачатым ни отцом, ни матерью, но из семени Рудра-Шивы, брошенного в Огонь (Агни) и затем воспринятого Водою (Гангом). Таким образом, он рожден от Огня и Воды – “мальчик, блистающий, как Солнце, и прекрасный, как Луна”. Потому он именуется Агнибху (сын Агни) и Гангапутра (Сын Ганга). Добавьте к этому тот факт, что Криттика, его кормилица, как это доказывает Матсья Пурана, возглавляется Агни или, согласно подлинным словам – “Семь Риши находятся на той же линии, что и блистающий Агни”, следовательно, “Криттика имеет синонимом Агнея” – и связь эту легко проследить.

Итак, именно Риши отмечают время и периоды Кали Юги, века греха и горя. Как говорит Бхагавата Пурана:

“Когда великолепие Вишну, называемого Кришна, удалилось на небо, тогда век Кали, во время которого люди услаждаются грехами, овладел миром....

Когда семь Риши находились в Магха, Век Кали, заключающий в себе 1200 [божественных] лет [432,000 обычных лет], начался; и когда из Магха они достигнут Пурвашадха, тогда этот век Кали достигнет своего развития под Нанда его наследниками”.

Это есть (полный) оборот Риши –

“Когда две первые звезды семи Риши (Большой Медведицы) подымутся на небе и некоторый лунный астеризм будет виден ночью на равном расстоянии между ними, тогда семь Риши останутся неподвижными в этом сочетании в течение ста лет”,

– как один ненавистник Нанды заставляет сказать Парашару. По мнению Бентлея это представление получило начало среди астрономов для того, чтобы выявить значение прецессии равноденствий.

“Оно основывалось на представлении воображаемой линии или большего круга, проходящего через полюсы эклиптики и начала, установленного Магха, круг этот должен был отрезать некоторые звезды от Большой Медведицы... Так как семь звезд Большой Медведицы назывались Риши, то такой предположенный круг был назван линией Риши; и будучи неизменно связанным с началом лунного астеризма Магха, возможно было вычислить прецессию, принимая за указание градус и т. д. любого подвижного лунного дома, разрезанного этою линией или кругом”.

Существовало и, по-видимому, и поныне существует бесконечный спор относительно хронологии индусов. Тем не менее, имеется пункт, который мог бы помочь определить – хотя бы приблизительно – эпоху, когда начался символизм семи Риши и их связь с Плеядами. Когда Карттикея был передан Богами на попечение Криттика, их было лишь шесть, отсюда Карттикея изображается с шестью головами; но когда поэтическое воображение ранних арийских символистов сделало из них супруг семи Риши, их стало семь. Имена их даны, они следующие: Амба, Дула, Нитатуи, Абраянти, Магхаянти, Варшаянти и Чупуника. Имеются еще группы имен, впрочем, все они разнятся. Во всяком Случае, Семь Риши показаны, как вступившие в брачный союз с Криттик'ами до исчезновения седьмой Плеяды. Иначе, как могли индусские астрономы говорить о звезде, которую никто не может видеть без помощи самого сильного телескопа? Может быть, в, силу этого, в каждом таком случае большинство событий, описанных в индусских аллегориях, определяется, как “весьма недавний вымысел и, несомненно, в пределах христианской эры”.

Древнейшие санскритские Манускрипты по астрономии начинают свою серию Накшатра, двадцати семи лунных астеризмов, знаком Криттика, и потому едва ли можно установить их давность раньше, чем 2780 лет до Р. Хр. Так утверждает “Ведический Календарь”, признанный даже востоковедами, хотя они выпутываются из затруднения, говоря, что упомянутый Календарь не доказывает, что индусы знали что-либо по астрономии в ту эпоху, и уверяют своих читателей, что, несмотря на Календарь, индусские пандиты могли приобрести свое знание о лунных домах, возглавляемых Криттик'ами, от финикиян и т. д. Как бы то ни было, но Плеяды являются центральной группой в системе звездной символики. Они помещаются в шее созвездия Тельца, рассматриваемого Мэдлером и другими астрономами, как центральная группа системы Млечного Пути, а в Каббале и Восточном Эзотеризме, как звездная семеричность, рожденная от первой, проявленной стороны верхнего Треугольника, скрытого . Эта проявленная сторона есть Телец, символ Одного (цифра 1) или первой буквы еврейского алфавита, Алеф א “Телец” или “Бык”, синтез которого равняется Десяти (10) или Yod (י), что есть совершенная буква и число. Плеяды (в особенности Альцион) рассматриваются, таким образом, даже в астрономии, как центральная точка, вокруг которой вращается наша Вселенная неподвижных звезд, как фокус, из которого и в котором Божественное Дыхание, Движение, непрестанно действует на протяжении Манвантары. Следовательно, в звездных символах Оккультной Философии, именно этот круг, со звездным крестом на его плоскости, играет наиболее выдающуюся роль.

Тайная Доктрина учит, что все во Вселенной, так же как и сама Вселенная, образуется (“создается”), в течение ее периодических проявлений в пределах феноменального Мира – ускоренным Движением, приведенным в действие Дыханием Вечно-Непознаваемой Мощи – непознаваемой для настоящего человечества, во всяком случае. Символ Духа и Бессмертия всюду изображался кругом; отсюда змий, закусывающий свой хвост, представляет Круг Мудрости в Беспредельности; так же как и астрономический крест – крест в круге – и шар с двумя крылами, добавленными к нему, который стал затем священным скарабеем египтян; само наименование его подсказывает тайную мысль, связанную с ним. Действительно, в египетских Папирусах скарабей называется Кхопиррон и Кхопри, от глагола кхопрон, “становиться” и, таким образом, он стал символом и эмблемой человеческой жизни и последовательных “становлений” человека через различные странствования и метампсихозисы или перевоплощения освобожденной души. Этот мистический символ ясно показывает, что египтяне верили в перевоплощение и последовательные жизни и существования Бессмертной Сущности. Но так как это было Эзотерической доктриной, которая открывалась кандидатам жрецами-Иерофантами и царями-Посвященными лишь во время Мистерий, то она сохранялась в тайне. Бесплотные Разумы (Планетные Духи или Силы созидающие) всегда изображались в форме кругов. В примитивной философии Иерофантов эти невидимые круги были причинами, прообразами и строителями всех небесных глобусов, которые являлись их видимыми телами или покровами, и душами которых они состояли. Конечно, в древности это было универсальным учением. Как говорит Прокл:

“Прежде математических чисел существуют само-движущие числа; прежде явных цифр – живые цифры и, прежде чем создать материальные миры, которые движутся по кругу, Мощь Творящая создала невидимые круги”.

“Deus enim et circulus est”, говорит Фересид в своем гимне, обращенном к Юпитеру. Это было герметической аксиомой, и Пифагор предписывал подобное кругообразное положение во время часов созерцания. “Созерцающий должен насколько возможно приблизиться к форме совершенного круга”, наставляет Тайная Книга. Нума старался ввести тот же обычай среди своего народа, как говорит Pierius своим читателям. И Плиний утверждает:

“Во время нашего преклонения, мы сворачиваем, так сказать, наше тело кольцеобразно – totum corpus circumagimur”.

Видение пророка Иезекиила ярко напоминает нам этот мистицизм круга, когда он увидел “бурный ветер и вот на землю по одному колесу, по усмотрению их казалось, будто колесо находилось в колесе” – “ибо дух животных был в колесах”.

“[Дух] кружится на ходу своем и.... возвращается ветер на круги свои”, – говорит Соломон, которого в английском переводе заставляют говорить о “ветре”, тогда как в оригинальном тексте это относится, как к духу, так и к солнцу. Но Зохар, единственный правильный толкователь каббалистического Проповедника, в объяснение этого стиха, являющегося, может быть, довольно туманным и трудным для понимания, говорит:

“3десь как бы говорится, что солнце движется кругообразно, тогда как это относится к Духу под солнцем, называемому Святым Духом, который движется кругообразно по направлению к двум сторонам, чтобы им [Ему и солнцу] соединиться в одной и той же Сущности””.

Браманическое “Золотое Яйцо”, из которого выявляется Брама, Творящее Божество, есть “Круг с Центральной Точкой” Пифагора, и его подходящий символ. В Тайной Доктрине скрытое Единство – будет ли оно изображать Парабрамана или “Великую Крайность” Конфуция или же Божество, сокрытое Пта, “Вечный Свет”, или же, наконец, еврейское Эйн-Соф, всегда изображается, как круг или “нуль” (абсолютное Ничто, ибо оно бесконечно и являет собою Все); тогда как проявленный Бог (в своих Делах) обозначается, как Диаметр этого Круга. Символизм основной идеи становится, таким образом, очевидным; прямая линия проходящая через центр круга, имеет в геометрическом смысле длину, но не широту или толщину; это воображаемый женский символ, пересекающий вечность и покоящийся на плане существования феноменального мира. Он имеет измерения, тогда как его круг не имеет его или же, пользуясь алгебраическим выражением, это есть величина уравнения. Другой способ символизирования этой идеи мы находим в священной Декаде Пифагора, которая в двойном числе Десяти (единица и круг или нуль) дает синтез Всесущего, проявляющегося в Слове или Зарождающей Мощи Творения.

_____

В

ПАДЕНИЕ КРЕСТА В МАТЕРИЮ

Тех, кто намеревались бы оспаривать этот символ Пифагора, возражая, что пока не установлено, в какой период древних времен впервые появился нуль – особенно же в Индии – мы просим прочесть “Разоблаченную Изиду”.

Допуская в интересах обсуждения, что древний мир не был знаком с нашими способами вычисления или же с арабскими цифрами – хотя, на самом деле, мы знаем обратное – однако, идея круга и диаметра налицо, чтобы доказать, что это было первым символом в Космогонии. Еще до появления Триграмм Фу-си, Ян – единицы и Инь – двоячности,

| ¦

Ян. Инь.

довольно искусно объясненных Элифасом Леви, Китай имел своего Конфуция и своих таоистов. Первый вписывает “Великую Крайность” внутрь круга с горизонтальной линией поперек; последний помещает три концентрических круга под большим кругом, тогда как мудрецы Сунг изображали “Великую Крайность” в верхнем круге, а Небо и Землю в двух нижних и меньших кругах. Ян и Инь значительно позднейшее измышление. Платон и его школа никогда иначе не понимали Божество, несмотря на многие эпитеты, даваемые им “Богу Превышнему” (ό έπί πάσι θεός). Οлатон, будучи посвященным, не мог верить в личного Бога – гигантскую тень человека. Его эпитеты “Монарха” и “Законодателя Вселенной” носят отвлеченный смысл, ясный каждому оккультисту, верящему не менее любого христианина в Единый Закон, управляющий Миром, и, в то же время, признающему его как непреложность. Как говорит Платон:

“3а пределами всех конечных существований и второстепенных причин, всех законов идей и принципов существует Разум или Ум (νοΰς) οервичный принцип всех принципов. Высочайшая Идея, на которой основаны все прочие Идеи........... ультимативная субстанция, из которой все сущее имеет свое бытие и сущность. Первичная и действенная Причина всего порядка и гармонии, и красоты, и совершенства, и блага, которые наполняют Вселенную”.

Этот Разум в силу своего превосходства и совершенства называется “Превысшее Благо”, “Бог” ό θεός θ “Бог Превышний”. Эти слова относятся, как сам Платон указывает, ни к “Создателю”, ни к “Отцу” наших современных монотеистов, но к Идеальной Абстрактной Причине. Ибо, как говорит он: “Этот θεός, “Αог Превышний”, не есть истина или разум, но Отец этого” и его Первичная Причина. Неужели Платон, величайший ученик древнейших мудрецов и сам Мудрец, для которого единой целью в жизни было достижение Истинного Знания, неужели он мог когда-либо верить в Божество, проклинающее и осуждающее людей навеки за малейший вызов?. Конечно, не он, считавший лишь тех истинными философами и искателями истины, которые обладали знанием истинно-существующего в противоположение к лишь кажущемуся; и вечно-существующего в противоположение к преходящему; и того, что существует постоянно в противоположение к тому, что растет, исчезает, развивается и уничтожается попеременно.

Спейсипп и Ксенократ были его последователями. Единый, изначальный не имел бытия в смысле, придаваемом ему смертными людьми. Τίμιον (οочитаемый) пребывает в центре, как и в окружности, но это лишь отображение Божества – Мировая Душа – план площади круга. Крест и круг являются универсальным представлением – и таким же старым, как сам человеческий разум. Они стоят во главе перечня длинных рядов, так сказать, международных символов, которые весьма часто выражали великие научные истины, помимо их непосредственного касания к психологическим и даже физиологическим тайнам.

Сказать, как это делает Элифас Леви, что Бог, всемирная Любовь, заставил мужскую Единицу вырыть бездну в Женственной Двойке или Хаосе и, таким образом, явил Мир, значит ничего не объяснить. Помимо того, что представление это грубо, оно не устраняет трудности представления этого, без утраты почитания к слишком человеческим способам Божества. Именно, чтобы избежать подобных антропоморфических представлений, Посвященные никогда не употребляли эпитет “Бог” для обозначения Единого и Не имеющего себе Второго Принципа во Вселенной; и в этом, будучи верными древнейшим традициям Сокровенного Учения всего Мира – они отрицают, что подобная несовершенная и часто не очень чистая работа могла когда-либо быть явлена Абсолютным Совершенством. Нет необходимости упоминать здесь о еще больших метафизических трудностях. Между спекулятивным атеизмом и идиотичным антропоморфизмом должны существовать философская середина и соглашение. Присутствие Невидимого Принципа во всей Природе и высочайшее проявление его на Земле ― Человек, один лишь может помочь разрешить эту задачу, являющуюся проблемой математика, x которого вечно должен ускользать от нашей земной алгебры. Индусы пытались разрешить ее посредством своих Аватаров, христиане думают, что они разрешили ее своим единым божественным Воплощением. Экзотерически – те и другие ошибаются. Эзотерически – те и другие весьма близки к истине. Среди Апостолов западной религии, один лишь Павел, по-видимому, понял – если и не открыл на самом деле – архаическую тайну креста. Что же касается до остальных, которые, путем объединения и индивидуализирования Всемирного Присутствия, синтезировали его одним символом – центральной точки в кресте, – показали этим самым, что они никогда не понимали истинный дух учения Христа, но скорее унизили его во многих отношениях своими ошибочными толкованиями. Они забыли дух этого всемирного символа и эгоистически монополизировали его – точно бы Беспредельное и Бесконечное могло быть когда-либо ограниченным и обусловленным одним проявлением, индивидуализированным в одном человеке или даже в одном народе.

Четыре конца или равноконечного креста и Герметического креста, указующие на четыре части света, хорошо были поняты мистическими умами индусов, браминами и буддистами многие сотни лет до того времени, когда о нем узнали в Европе, ибо символ этот был принят и сейчас находим во всем мире. Они изогнули концы креста и сделали из него свою Свастику , которая является сейчас магическим жезлом монголов-буддистов. Это означает, что “центральная точка” не ограничивается одним индивидом, хотя бы и совершенным; что Принцип (Бог) находится в человечестве, и человечество, так же как и все остальное, находится в Нем подобно каплям в океане, четыре конца, будучи направлены к четырем частям Света, следовательно, теряются в Беспредельности.

Сказано, что Исарим, Посвященный, нашел в Хеброне на мертвом теле Гермеса хорошо известную смарагдовую табличку, которая, как говорится, содержала всю суть Герметической Мудрости. На ней, среди других, были начертаны следующие изречения:

“Отдели Землю от Огня, тонкую форму от плотной...”

“Восходи.... от Земли к небу, и затем снова сойди на Землю”.

Загадка креста заключается в этих словах и его двоякая тайна разрешена – для оккультиста.

“Философский крест, две линии, идущие в противоположных направлениях, горизонтальная и перпендикулярная, высота и широта, который Божество, геометрически, разделяет в пересекающейся точке, образуя, таким образом, как магическую, так и научную четверицу, когда крест этот вписан в совершенный квадрат, он есть основа оккультиста. В его мистических пределах заключается главный ключ, открывающий дверь каждой науки, как физической, так и духовной. Он символизирует наше человеческое существование, ибо круг жизни окружает четыре точки креста, изображающие в порядке последовательности – рождение, жизнь, смерть и бессмертие.

“Привяжи себя”, говорит алхимик, “к четырем буквам четыреугольника, расположенного следующим образом. Буквы Неизреченного Имени находятся там, хотя, может быть, сначала ты и не различишь их. Непередаваемая аксиома каббалистически заключена в нем и это есть то, что называется учителями магическим арканом”.

Еще:

“Тау и астрономический крест Египта бросаются в глаза в нескольких галлереях, уцелевших среди развалин в Паленке. На одном барельефе во дворце в Паленке, на западной стороне можно видеть Тау, высеченное, как иероглиф, прямо под сидящей фигурой. Стоящая фигура, которая наклоняется над первой, изображена как накрывающая ее голову левою рукою покрывалом посвящения, тогда как правая рука фигуры поднята, а указательный и средний палец указывают на небо. Положение это есть, именно, точное положение христианского епископа, дающего свое благословение, или то, в котором часто изображается Иисус во время Тайной Вечери”.

Египетский Иерофант имел квадратный головной убор, который он должен был всегда носить во время исполнения своих обязанностей. Армянские священники и по настоящее время носят квадратные шапки. Совершенный Тау – образованный из перпендикуляра (нисходящий мужской луч) и горизонтальной линии (Материя, женское начало) – и мировой круг были атрибутами Изиды, и лишь после смерти египетский крест полагался на грудь мумии. Утверждение, что крест есть чисто христианский символ, введенный после нашей эры, действительно странно, когда мы видим Иезекиила, клеймящего лбы людей Иудеи, которые страшились Господа signum Thau, как это указано в переводе Вульгаты. В древние времена у евреев этот знак обозначался так , но на подлинных египетских иероглифах, как точный христианский крест (Тат – эмблема устойчивости). В Откровении “Альфа и Омега” – Дух и Материя – первый и последний, накладывает печать имени своего Отца на лбы избранных. Моисей повелевает своему народу отмечать свои дверные косяки и притолоки кровью, чтобы “Господь Бог” не ошибся и не поразил кого-либо из избранного им народа, вместо осужденных египтян. И этот знак есть Тау! – тождественный египетский крест с рукоятью, талисман, половиною которого Гор воскрешал мертвых, как это показано на разбитой скульптуре в Филах.

Достаточно было сказано о Свастике и Тау, Воистину, крест может быть отнесен в самую глубь неисчислимых архаических времен. Его тайна скорее усугубляется, нежели проясняется, ибо мы находим его повсюду, на статуях Острова Пасхи, в древнем Египте, в Центральной Азии, высеченным на скалах, и как Тау и Свастику в дохристианской Скандинавии! Автор “The Source оf Measures” останавливается в недоумении перед бесконечной тенью, которую он отбрасывает назад, в древние времена, и не в состоянии проследить его и отнести к какому-либо определенному народу или человеку. Он указывает, что Таргумы, переданные евреями, затемнены переводом. В Книге Иисуса Навина, если прочесть ее на арабском языке, и в Таргуме Ионафана сказано: “А Царя Гайского он распял на Древе”.

“Перевод семидесяти толковников останавливается перед двойным словом или крестом. (Wordsworth об Иисусе Навине)........ самое странное выражение этого порядка содержится в Книге Чисел (XXV, 4), где оно читается по Onkelos [?], как: “Распни их перед Господом (Иеговою) против солнца”. Здесь слово צקי означает пригвоздить, правильно переданное (Фюрст) Вульгатой, как распинать. Само построение этой фразы мистично”.

Так оно и есть, но дух этой фразы всегда был плохо понят. “Распять перед (не против) Солнцем” есть фраза, употреблявшаяся при Посвящении. Она пришла из Египта, но ее начало в Индии. Тайна может быть разгадана лишь через поиски ее ключа в Мистериях Посвящения. В Египте Посвященный Адепт, успешно прошедший через все испытания, не пригвождался, но просто привязывался на ложе, в форме Тау , а в Индии в форме Свастики, без четырех добавочных продлений, (+ не ), затем его погружали в глубокий сон – “Сон Силоама”, как посейчас называется этот сон среди Посвященных в Малой Азии, в Сирии и даже в верхнем Египте. Его оставляли в этом состоянии три дня и три ночи, и в течение этого времени его Духовное Ego, как утверждалось, “собеседовало” с “Богами”, сходило в Гадес, Аменти или Паталу – смотря по стране – совершая дела милосердия среди невидимых Существ, безразлично, будь-то души людей или стихийные духи; при чем тело его все время оставалось в храмовом святилище или подземной пещере. В Египте тело помещалось в Саркофаге, в Покое Царя, в Пирамиде Хеопса и переносилось во время ночи, приближающегося третьего дня, ко входу галереи, где в известный час лучи восходящего солнца падали прямо на лицо, погруженного в транс кандидата, который просыпался, чтобы быть посвященным Озирисом и Тотом, Богом Мудрости.

Пусть читатель, сомневающийся в этом утверждении, изучит еврейские оригиналы, прежде чем отрицать. Пусть он обратит внимание на наиболее показательные египетские барельефы. Особенно на один из находящихся в храме в Филах, изображающий сцену Посвящения. Два Бога-Иерофанта, один с головою ястреба (Солнце), другой с головою Ибиса (Меркурий, Тот, Бог Мудрости и Оккультного Знания, сподвижник Озириса-Солнца), стоят над телом только что посвященного кандидата. Они льют на его голову двойную струю “воды” (Воды Жизни и Нового рождения), при чем струи пересекаются в форме креста и полны малых крестов – Тау. Это аллегория пробуждения кандидата, который отныне становится Посвященным, когда лучи утреннего Солнца, Озириса, ударяют ему в темя; его тело, находящееся в трансе, помещено на деревянном Тау так, чтобы получить эти лучи. Затем появлялись Иерофанты Посвящающие и произносились священные слова, видимо обращенные к Солнцу-Озирису, в действительности же, к внутреннему Духу-Солнцу, озаряющему вновь рожденного человека.

Пусть читатель поразмыслит над связью Солнца с крестом от самых древнейших времен в его двояком значении, мощи зарождающей и духовно возрождающей. Пусть он исследует гробницу Бэт-Оксли в царствовании Рамзеса II, где он найдет кресты во всех видах и положениях, также на троне этого повелителя и, наконец, на фрагменте, изображающем поклонение Бакхан-Алэарэ и находившемся в зале предков Тутмеса III, сохраняемом теперь в Национальной Библиотеке Парижа. В этой замечательной скульптуре и росписи виден диск Солнца, излучающий свои лучи на крест с кругом, в виде рукояти, помещенный над крестом, точными копиями которого являются кресты Голгофы. Древние Манускрипты упоминают их, как “жестокие ложа тех, кто находились в [духовных] трудах, в действии, которое давало им рождение”. Множество подобных крестообразных “лож”, на которых помещался и скрывался кандидат, погруженный в смертоподобный транс, при окончании своего высочайшего Посвящения, были найдены в подземных помещениях египетских храмов после их разрушения. Достойные и святые Отцы, типа Кирилла и Феофила, употребляли их широко, предполагая, что они были принесены и скрыты здесь кем-либо из новых обращенных. Один лишь Ориген и после него Климент Александрийский и другие бывшие Посвященные знали лучше. Но они предпочитали хранить молчание.

Так же пусть читатель прочтет индусские “басни”, как называют их востоковеды, и запомнит аллегорию о Вишвакарме, Созидающей Силе, Великом Зодчем Мира, называемом в Риг-Веде “Всевидящим Богом”, который “приносит себя в жертву самому себе”. Духовные Ego смертных одной с ним сущности, потому едины с ним. Запомним, что он именуется Дэва-вардхика, “Строитель-Богов”, именно он привязывает Солнце, Сурия, своего зятя на его станке – в экзотерической аллегории, но по эзотерическому преданию на свастике, ибо на Земле он является Иерофантом-Посвящающим – и отрезает часть его яркости. Запомните также, что Вишвакарма есть сын Йога-Сиддха, т. е., священной мощи Йоги, и мастер “огненного оружия”, магического Агниястра. Рассказ этот дан полностью в другом месте.

Автор каббалистического труда, так часто приводимого, спрашивает:

“Теоретическое употребление распятия должно было тогда иметь некоторое касание с олицетворением этого символа [построения Сада Рая, символизированного распятым человеком]. Но какое? И что именно изображающее? Символ этот был символом начала измерений, изображающим творящий закон или план. Что на самом деле могло практически означать настоящее распятие, что касается до человечества? Между тем, тот факт, что он рассматривался, как образ какого-то таинственного действия той же самой системы, ясно из самого факта пользования им. Таинственное действо этих числовых величин кажется все более и более глубоким – [символ отношения, существующего между 113:355 с 20612:6561 представлен, распятым человеком]. Они явлены действующими не только в Космосе, но.... по симпатии, они видимо вырабатывают условия, относящиеся к невидимому и духовному миру, и пророки, по-видимому, знали об этих связующих звеньях. Размышление должно еще углубиться, если принять в соображение, что мощь точного выражения закона посредством чисел, ясно определяющих систему, не была случайностью языка, но была самой сущностью его и его первичного органического построения; потому ни язык, ни математическая система, связанные с ним, не могли быть изобретением человека, если только и то и другое не было основано на прежнем языке, вышедшем впоследствии из употребления”.

Автор доказывает эти пункты в дальнейших разъяснениях и открывает тайный смысл нескольких повествований, взятых в их мертвой букве, доказывая, что вероятно שיא, человек, было изначальным словом:

“Самым первым словом во владении евреев, кто бы они ни были, чтобы передать посредством звука представление о человеке. Основанием этого слова от начала было 113 [числовое значение этого слова] и носило в себе элементы космической проявленной системы”.

Это доказывается индусским Виттоба, аспектом Вишну, как уже было указано. Образ Виттобы, даже до знаков гвоздей на ногах, есть образ распятого Иисуса во всех деталях, исключая креста. Что этим предполагался человек, доказывается еще тем фактом, что Посвящаемый возрождался после своего распятия на Древе Жизни. Это “Древо” теперь стало экзотерически – вследствие употребления его римлянами, как орудия пытки и невежества ранних христианских изобретателей – древом смерти!

Итак, одно из семи эзотерических значений, которое подразумевалось под тайной распятия мистиками, изобретателями этой системы – разработка и принятие которого должно быть отнесено к самому началу установления Мистерий – раскрывается в геометрических символах, содержащих историю эволюции человека. Евреи, – чей пророк, Моисей, был так сведущ в эзотерической Мудрости Египта, и который воспринял их систему чисел, заимствованную ими от финикиян и позднее от других язычников, которым они теперь обязаны большею частью своего каббалистического мистицизма, – весьма искусно применили космические и антропологические символы “языческих” народов к своим особым тайнам-рекордам. Если христианское священство утеряло в настоящее время ключ к этому, то ранние составители христианских Мистерий были хорошо ознакомлены с Эзотерической философией и с еврейской оккультной метрологией и искусно пользовались ею. Таким образом, они взяли слово Эйш, одно из еврейских обозначений для понятия человек, и употребили его в сочетании со словом Шана или лунным годом, столь мистически связанным с именем Иегова, предполагаемым “Отцом” Иисуса, и воплотили мистическое представление в астрономическую величину и формулу.

Первоначальная идея “распятого человека” в пространстве, конечно, принадлежит индусам. Мур доказывает это в своем “Индусском Пантеоне”, в гравюре, изображающей Виттобу. Платон принял ее в своем равноконечном кресте в пространстве , “второй Бог, запечатлевший себя во Вселенной в форме креста”; также и Кришна представлен “распятым”. Также это повторено в Ветхом Завете в любопытном предписании распинать людей перед Господом, Солнцем, – что есть вовсе не пророчество, но имеет прямое фаллическое значение. В этом самом труде, полном намеков на каббалистические значения, мы читаем следующее:

“В символе, головки гвоздей креста имеют форму прочной пирамиды, а самый стержень гвоздей форму суживающегося квадрата, оканчивающегося в виде обелиска или же фаллической эмблемы. Принимая во внимание положение трех гвоздей, прикрепляющих конечности человека к кресту, мы видим, что они образуют фигуру треугольника по одному гвоздю на каждом углу треугольника. Раны или стигматы на конечностях, конечно, числом четыре и обозначают квадрат..... Три гвоздя, с тремя ранами, составляют число шесть, означающее шесть плоскостей развернутого куба [что образует крест или форму человека, или семь, считая три горизонтальных и четыре вертикальных квадрата] на котором помещается человек; и это, в свою очередь, указывает на измерение окружности, перенесенное на края куба. Одна рана ног разделяется на две, когда ноги разъединены, вместе составляя в общем три, и четыре при разъединении или же семь в совокупности – еще одно и весьма священное [у евреев] женское основное число”.

Таким образом, тогда как фаллическое или половое значение “гвоздей распятия” доказано путем геометрического и числового толкования, мистическое значение распятия приведено выше в кратких замечаниях на это в связи с его отношением к Прометею. Прометей еще другая жертва, ибо он распят на Кресте Любви, на скале человеческих страстей, он жертва в силу своей преданности идее развития духовного элемента в Человечестве.

Итак, изначальная система, двойной глиф, заключающийся в идее креста, не есть “человеческое изобретение”, ибо Космическая Мыслеоснова и духовное представление Божественного Ego – человека, лежат в основании его. Позднее это расширилось в прекрасную идею, принятую и воспроизведенную в Мистериях, идею возрожденного человека, смертного, который, путем распятия плотского человека и его страстей на Прокрустовом ложе пыток, возрождался и становился бессмертным. Оставив позади тело животного человека, привязанного к кресту Посвящения, как пустую куколку, Ego-Душа становилась свободной, как бабочка. Но позднее, вследствие постепенной потери духовности, крест в космогонии и антропологии стал лишь фаллическим символом.

Среди эзотериков самых отдаленных времен, Вселенская Душа или Anima Mundi, материальное отображение Нематериального Идеала, была Источником Жизни всего сущего и Жизненного Принципа трех царств. Принцип этот был семеричен у философов герметистов, так же как и во всем древнем мире. Ибо он изображается в виде семеричного креста, ветви которого соответственно отвечают свету, теплоте, электричеству, земному магнетизму, астральным излучениям, движению и разуму или, как некоторые называют это, самосознанию.

Как мы уже сказали в ином месте, задолго до того, когда крест или его знак были приняты, как символы христианства, знак креста употреблялся, как знак, по которому Адепты и неофиты узнавали друг друга, при чем последние назывались Chrests – от Chrestos, человека скорби и горя. Элифас Леви говорит:

“Знак креста, принятый христианами, не принадлежит исключительно им. Он также каббалистичен и представляет собою противодействие и четверичное уравновесие элементов. Мы видим из оккультной версии Paternostei ... что первоначально было два способа выполнения его или, по крайней мере две, очень различные формулы для выражения его смысла: одна для священнослужителей и посвященных, другая, дававшаяся неофитам и профанам. Так например, посвященный, поднося руку к своему лбу, говорит: Тебе; затем он добавляет – принадлежит; и, неся руку к своей груди, добавлял – царство; затем к левому плечу – справедливость; и к правому плечу – и милосердие. После чего он соединял обе руки, добавляя – во всех зарождающих циклах – Tibi sunt Malchut et Geburah et Chesed per Æonas – это есть абсолютно и высоко-каббалистический знак креста, смысл которого, вследствие профанации гностицизма, был совершенно утрачен воинствующей и официальной церковью”.

“Воинствующая и официальная церковь” сделала больше: овладев тем, что никогда не принадлежало ей, она взяла лишь то, что имел “профан” – каббалистический смысл мужского и женского Сефирота. Она не утеряла внутреннего или высшего смысла, ибо она никогда не имела его – несмотря на все прислуживание Элифаса Леви перед Римом. Знак креста, принятый латинской церковью, был от начала фалличным, тогда как греческий крест был крестом неофитов, Chrestoi.

ОТДЕЛ IX

УПАНИШАДЫ В ГНОСТИЧЕСКОЙ ЛИТЕРАТУРЕ

В своем труде “Gnostics and their Remains” Ч. В. Кинг напоминает нам, что греческий язык имел одно и то же слово для обозначения гласной и голоса. Это повело ко многим ошибочным толкованиям со стороны непосвященных. Тем не менее, при простом знании этого хорошо известного факта можно попытаться сделать сравнение, и поток света может быть пролит на несколько мистических значений. Так слова, часто употребляемые в Упанишадах и Пуранах, “Звук” и “Речь” могут быть сопоставлены с гностическими “Гласными” и “Гласами” Громов и Ангелов в Откровении. То же самое находим мы и в Pistis Sophia, и в других древних Фрагментах и Манускриптах. Это было отмечено даже таким, придерживающимся только фактов, человеком, как автор вышеупомянутого труда.

Ипполит, один из ранних отцов церкви, передает нам то, что Марк – скорее последователь Пифагора, нежели христианский гностик и, несомненно, каббалист – получил через мистическое откровение. Сказано, что Марку было откровение в том, что:

“Семь небес..... звучали каждое особой гласной, которые в совокупности своей составляли единое славословие, звучание которого, будучи донесенным [из семи этих небес] до земли, становится творцом и родителем всего сущего на Земле”.

Если перевести эту оккультную терминологию на еще более Простой язык, это будет означать: Семеричный Логос дифференцировался на семь Логосов или Творческих сил (Гласных), и эти (Второй Логос или “Звук”) создали все сущее на Земле.

Несомненно, что тот, кто знаком с гностической литературой, не преминет усмотреть в Апокалипсисе Св. Иоанна труд той же самой школы мысли. Ибо мы видим, что Иоанн говорит:

“И когда семь громов проговорили голосами своими... [и] я хотел было писать.... [но] услышал голос с неба, говорящий мне, скрой, что говорили семь громов и не пиши сего”.

Тот же наказ дан Марку, тот же и всем прочим полу-посвященным и вполне Посвященным. Сама тождественность употребленных выражений, так же как и основных идей, всегда выдает некоторую часть Мистерий. В каждой мистерии, аллегорически раскрываемой, мы всегда должны искать не только лишь одно значение, особенно же в тех, где появляется число семь, и оно же, умноженное на семь или сорок девять. Итак, когда в Pistis Sophia, ученики просят Учителя Иисуса открыть им “Тайны Света Отца Его” – т. е., тайну Высшего Я, озаренного через Посвящение и Божественное Знание, – Иисус отвечает:

“Вы ищете проникнуть в тайны эти? Но нет высшей тайны, нежели эти, которые приведут души ваши в Свет Светов, в область Истины и Добра, в область, где нет ни мужчин, ни женщин, ни формы, но лишь Свет вечный, неизреченный. Потому нет ничего превосходнее, нежели тайны, в которые вы ищете проникнуть, за исключением лишь тайны о семи Гласных и их сорока девяти Сил, а также и чисел их. И нет имени превосходнее, нежели все эти (Гласные)”.

Как гласят Комментарии об этих “Огнях”:

“Семь Отцов и Сорок-девять Сыновей пламенеют во Тьме, но они есть Жизнь и Свет, и продолжение их на протяжении Великого Века”.

Итак, становится очевидным, что в каждом Эзотерическом толковании экзотерических верований, выраженных в аллегорических формах, находится та же самая основная идея – основное число семь, составное из трех и четырех, предшествуемое божественным три ( ), образуя, таким образом, совершенное число десять.

Также эти числа одинаково приложимы к разделению времени, к космографии, метафизической и физической, так же как и к человеку и ко всему остальному в видимой Природе. Таким образом, эти семь Гласных с их сорока-девятью Силами тождественны с тремя и семью Огнями индусов и их сорока-девятью Огнями; тождественны и с мистериями чисел персидской Симургх; тождественны и с числами еврейских каббалистов. Последние, уменьшив эти числа (по своему методу “сокрытия”), установили продолжительность каждого последовательного Возобновления или того, что мы на Эзотерическом языке называем Кругом, лишь в 1000 лет, или же уделили 7000 лет на все семь Обновлений Планеты, вместо 7,000,000,000 лет, что является более правдоподобным, и, таким образом, они определили всю продолжительность Мира лишь в 49,000 лет!. Итак, Тайная Доктрина предоставляет нам ключ, который открывает нам на неоспоримых основаниях сравнительной аналогии, что Гаруда, аллегорическое чудовище, полу-человек и полу-птица – Вахана или Носитель, на котором Вишну явлен едущим, в виде Кала или “Времени”, – есть первоисточник всех подобных аллегорий. Он есть индусский Феникс, эмблема циклов и периодического времени, “Человек-Лев” (Синха), изображение которого так часто встречается на так называемых геммах гностиков.

“Над семью лучами короны льва и, соответствуя их концам, часто стоят семь гласных греческого алфавита ΑΕΗΙΟΥΩ, ρвидетельствуя о Семи Небесах”.

Это есть Солнечный Лев и эмблема Солнечного Цикла, так же как Гаруда является эмблемой Великого Цикла, Маха Кальпы, совечного с Вишну, конечно, также и эмблемою Солнца и Солнечного Цикла. Это очевидно из деталей аллегории. При своем рождении Гаруда, вследствие своего “ослепляющего великолепия”, был принят за Агни, Бога Огня, и потому был назван Гаганишвара, “Владыка Неба”. Его изображение в виде Озириса на (гностических) геммах Абраксас, а также в виде многочисленных голов аллегорических чудовищ, с головой и клювом орла или ястреба – солнечных птиц – отмечает солнечное и цикловое значение Гаруды. Сын его Джатаю есть цикл в 60,000 лет. Как прекрасно отмечает Ч. В. Кинг:

“Каково бы ни было ее первоначальное значение [геммы с солнечным львом и гласными] но, вероятно, она была ввезена в своем настоящем виде из Индии (этого истинного источника гностической иконографии).

Тайны семи гностических Гласных, возвещенных Громами Св. Иоанна, могут быть расшифрованы лишь посредством изначального и истинного Оккультизма Арияварты, принесенным в Индию первыми браминами, которые получили посвящение в Центральной Азии. И это и есть тот Оккультизм, который мы изучаем и стараемся объяснить, насколько это возможно, на этих страницах. Наша Доктрина Семи Рас и Семи Кругов жизни и эволюции вокруг нашей Земной Цепи Сфер может быть найдена даже в Откровении. Когда семь “Громов” или “Звуков” или “Гласных” – одно из семи значений каждой такой гласной относится непосредственно к нашей Земле и ее семи Коренным Расам в каждом Круге – “возгласили свои голоса”, но запретили ясновидцу записать их и заставили его “наложить печать на эти вещи”, как поступил Ангел, “стоящий на море и на суше”?

“Он поднял руку свою к небу и клялся Живущим во веки веков.... что времени уже не будет; но в те дни, когда возгласит седьмой Ангел, когда он вострубит, свершится тайна Божия [Цикла]”.

В теософической терминологии это означает, что, когда Седьмой Круг завершится, то Время прекратится. “Времени уже не будет” – вполне естественно, ибо Пралайа начнется и на Земле никого не останется, чтобы отметить разделение времени, в течение этого периодического разложения и остановки сознательной жизни.

Д-р Кинили и другие полагали, что вычисления семи циклов, так же как сорока-девяти, были принесены раввинами из Халдеи. Это более, чем правдоподобно. Но вавилоняне, которые имели все эти циклы и учили им лишь в своих больших мистериях посвящения в астрологическую магию, получили свою мудрость и знание из Индии. Не трудно потому признать в них нашу Эзотерическую Доктрину. В своих тайных вычислениях японцы имеют те же цифры в своих циклах. Что же касается до браминов, то их Пураны и Упанишады являются прекрасным доказательством этому. Последние вошли целиком в гностическую литературу; и брамину достаточно лишь прочесть Pistis Sophia, чтобы признать достояние своих предков, даже вплоть до употребления тех же выражений и уподоблений. Приведем сравнение. В Pistis Sophia ученики говорят Иисусу:

“Учитель, открой нам тайны Света [т. е., “Огонь Знания или Озарения”].... ибо мы слышали тебя говорящим, что существует одно крещение от дыма и другое от Духа Священного Света [т. е. Духа Огня].

Как говорит Иоанн Креститель о Иисусе:

“Воистину, я крещу вас водою..... но он будет крестить вас Святым Духом и Огнем”.

Истинное значение этого утверждения весьма глубоко. Оно означает, что Иоанн, непосвященный аскет, не может передать своим ученикам большей мудрости, нежели Тайны Мистерий, связанные с планом Материи, символом которого является Вода. Его гнозис был гнозисом эзотерической и ритуальной догмы, мертвой буквы ортодоксальности; тогда как мудрость, которую Иисус, Посвященный в высшие Мистерии, открыл им, была высшего порядка, ибо это была “Огненная” Мудрость истинного Гнозиса или истинного Духовного Озарения. Одно было Огнем, другое Дымом. Для Моисея – Огонь на Вершине Синая и Духовная Мудрость; для масс, “народа” у подножия, для профанов, Гора Синай в дыму, т. е., экзотерическая шелуха ортодоксального или сектантского ритуализма.

Итак, имея в виду вышесказанное, прочтите диалог между мудрецами Нарадой и Деваматой в Анугите, Эпизод из Махабхараты, древность и значение которой можно узнать в “Священных Книгах Востока”, изданных проф. Максом Мюллером. Нарада рассуждает о “Дыханиях” или “жизне-ветрах”, как они названы в неуклюжем переводе таких слов, как Прана, Апана и так далее, полное эзотерическое значение которых и применение их к индивидуальным функциям едва ли может быть передано посредством английского языка. Об этой науке он говорит следующее:

“Веда учит нас, что огонь, воистину, является всеми божествами, и знание (его) возникает среди браминов и сопровождается разумением”.

Под “огнем”, говорит комментатор, он подразумевает Высшее Я. Под “Разумением”, говорит оккультист, Нарада подразумевал ни “прения”, ни “обсуждения”, как полагает Арджуна Мишра, но, истинно, “разумение” или же применение Огня Мудрости к экзотерическому ритуализму для непосвященного. В этом заключается главная забота браминов, кто впервые подали пример прочим народностям, кто, таким образом, антропоморфировали и сделали плотскими величайшие метафизические истины. Нарада ясно доказывает это, и ему приписываются следующие слова:

“Дым от этого [огня], который так прекрасен в славе своей, (появляется) в виде..... тьмы [истинно так!]; (его) пепел...... [есть] страсть; и..., доброта по отношению к нему есть то, во что брошено приношение”.

То есть, та способность в ученике, которая схватывает тонкую истину (пламя), устремляющуюся в небо, тогда как объективное жертвоприношение остается, как доказательство и очевидность благочестия, лишь для профана. Ибо, что другое мог предполагать Нарада в следующем?

“Те, кто понимают жертву, понимают Самана и Вьяна, как главное (приношение). Прана и Апана есть части приношения.... и между ними находится огонь. Это есть превосходное местонахождение Удана, как это понимается браминами. Что же касается до того, что отличается от этих пар (противоположений), то внемлите моим словам о них. День и Ночь суть одна пара, между ними находится огонь... То, что существует, и то, что не существует, есть пара, между ними огонь....”.

И после каждого такого противоположения Нарада добавляет:

“Это есть превосходное местонахождение Уданы, как это понимается браминами.”

Многие не знают полного значения утверждения, что Самана и Вьяна, Прана и Апана, – которые объяснены, как “жизне-ветры”, но которые мы называем принципами и их соответственными способностями и чувствами, – приносятся в жертву Удане, так называемому главному “жизне-ветру”, который, как сказано, действует при всех спайках. И таким образом, читатель, не знающий, что слово “Огонь” в этих аллегориях означает, как “Высшее Я”, так и высшее Божественное Знание, ничего в этом не поймет и совершенно упустит из внимания главный пункт нашего возражения, так же как переводчик и даже издатель, известный санскритолог из Оксфорда, проф. Макс Мюллер, не понял истинного смысла слов Нарады. Экзотерически это перечисление “жизне-ветров”, конечно, имеет приблизительно то значение, которое приведено вкратце в примечаниях, именно:

“Смысл этого по-видимому, таков: течение земной жизни обязано воздействиям этих жизне-ветров, которые привязаны к самости и приводят к ее проявлениям, в виде индивидуальных душ [?]. Из них Самана и Вьяна контролируются и обуздываются посредством Праны и Апаны... Последние оба сдерживаются и контролируются посредством Уданы, которая, таким образом, управляет ими всеми. И управление это, будучи управлением всеми пятью.... приводит к Высшему Я”.

Вышеприведенное дается, как объяснение текста, в котором рекордированы слова брамина, рассказывающего, как он достиг конечной Мудрости Йоги и, таким образом, достиг Всеведения. Так он говорит, что он “познал через свое Я центр, пребывающий в высшем Я”, где пребывает Брама, свободный от всего; и объясняет, что неистребимый принцип лежит совершенно вне познания чувствами – т. е., пятью “жизне-ветрами”, – при этом добавляет, что:

“Посреди всех этих (жизне-ветров), которые движутся в теле и поглощают один другого, пламенеет семеричный огонь Вайшванара”.

Этот огонь, согласно комментариям Нилакантха, тождественен с “Я”, Высшей Самостью, что есть цель аскета; Вайшванара, слово, часто употребляющееся для обозначения высшей Самости. Когда брамин начинает перечислять то, что подразумевается под словом “семеричный”, и говорит:

“Нос [или обоняние] и язык [вкус], и глаз, и кожа, и ухо, как пятое, ум и разумение, это и есть семь языков пламени Вайшванары ... Они являются семью (видами) топлива для меня ... Они и есть семь великих священнослужителей”.

Эти семь жрецов приняты Арджуной Мишра, как означающие, что “душа определена, как такое же число [душ или принципов] в связи с этими несколькими силами”; и наконец, переводчик, по-видимому, принимает объяснение и с оттяжкой допускает, что “они могут означать” это; хотя сам он толкует это, как:

“Способности слуха и т. д. [короче говоря, физические чувства], которые возглавляются несколькими божествами”.

Но что бы это ни означало, будь то в научном или ортодоксальном толковании, это место на странице 259-ой объясняет утверждения Нарады на странице 276-ой и показывает, что они относятся к экзотерическим и эзотерическим методам, и противоставляет их друг другу. Таким образом, Самана и Вьяна, хотя и подчиненные Пране и Апане, и все четыре, в свою очередь, Удане при овладении Пранаямою (главным образом в Хатха Йоге или в низшем виде Йоги), тем не менее, упоминаются, как главное приношение, ибо, как правильно рассуждает К. Тримбак Теланг, их “функции практически более важны для жизнеспособности”; то есть, они – наигрубейшие и приносятся в жертву, чтобы они могли исчезнуть, так сказать, в качестве тьмы этого огня или его дыма – чисто экзотерической форме ритуала. Но Прана и Апана, хотя и явлены, как подчиненные (ибо они менее грубы или более очищены), имеют между собою Огонь; Высшее Я и Тайное Знание во владении этого высшего Я. Также и для добра и зла и для “того, что существует, и для того, что не существует”, все эти “пары” имеют между собою Огонь, т. е., Эзотерическое Знание, Мудрость Божественного Я. Пусть те, кто удовлетворяются дымом Огня, остаются там, где они находятся, то есть, в египетской тьме теологических измышлений и толкований мертвой буквы.

Вышесказанное написано лишь для западных учеников Оккультизма и Теософии. Писательница не предполагает объяснять эти вещи ни индусам, имеющим своих собственных Гуру, ни востоковедам, которые думают, что они знают больше, нежели все Гуру и Риши прошлого и настоящего вместе взятые. Эти довольно длинные выдержки и примеры нужны, чтобы хотя указать изучающему те труды, которые ему следует изучить, чтобы путем сравнения извлечь пользу и знание. Пусть он прочтет Pistis Sophia при свете Бхагават Гиты, Анугиты и пр.; и тогда утверждение, сделанное Иисусом в гностическом Евангелии, станет ясным и “сокрытия” мертвой буквы тотчас же исчезнут. Прочтите следующее и сравните это с объяснением из только что приведенных индусских Писаний.

“И нет Имени, превосходящего все эти. Имени, в котором вмещаются все Имена и все Светочи и все [сорок-девять] Сил. Зная это Имя, если человек покинет это материальное тело, то никакой дым, [т. е., никакое теологическое обольщение], никакая тьма, никакая Мощь, никакой Правитель Сферы [никакой Личный Гений или Планетный Дух], [называемый Богом] Судьбы [Кармы]... не будет в состоянии удержать Душу, знающую это Имя... Если он произнесет это Имя перед Огнем... тьма исчезнет... и если он произнесет это имя перед... всеми Силами, даже перед Барбело и перед Невидимым Богом, и тремя Богами троякой-мощи, то, как только он произнесет это имя в этих местах, все они будут брошены один на другого, так что они будут готовы раствориться и погибнуть и воскликнуть громко: “О Свет всякого Света, пребывающий в беспредельном Свете, помни о нас и очисти нас!”.

Легко понять, что есть этот Свет и Имя; Свет Посвящения и имя “Огненного Я”, которое не есть ни имя, ни действие, но Духовная Вечно-живущая Мощь, превыше даже истинного “Невидимого Бога”, ибо эта Мощь есть Он Сам.

Но если талантливый и ученый автор “The Gnostics and their Remains” недостаточно отдал себе отчета о духе аллегории и мистицизма в переведенных и приведенных им фрагментах из вышеназванного труда, из Pistis Sophia, – то другие востоковеды поступили гораздо хуже. Не имея его интуитивного проникновения в индусское происхождение гностической Мудрости, но еще меньше понимая смысл их “гемм”, большинство из них, начиная с Уильсона и кончая догматическим Вебером, допустили самые изумительные ошибки в отношении почти каждого символа. Сэр Моньер Уилльям и другие выказывают весьма определенное презрение к “эзотерическим буддистам”, как ныне называют теософов; тем не менее, ни один студент Оккультной Философии никогда не принимал цикла за живую личность и vice versa, как это часто случается с нашими учеными востоковедами. Несколько примеров могут иллюстрировать это заявление более графически. Изберем наиболее широко известные.

В Рамаяне Гаруда называется “дядей с материнской стороны 60,000 сыновей Сагары”, и Амшумат, внук Сагары, “племянником 60,000 дядей”, которые были испепелены взглядом Капилы – Пурушоттама или Беспредельным Духом, заставившим исчезнуть лошадь, которую Сагара хранил для жертвоприношения Ашвамедха. Также сын Гаруды – сам Гаруда представляет Маха Кальпу или Великий Цикл – Джатаю, царь пернатого племени (перед тем, что его убивает Равана, похитивший Ситу), произносит, говоря о себе: “О царь, уже 60,000 лет, как я рожден”: после чего, повернув спину Солнцу – он умирает.

Конечно, Джатаю есть цикл в 60,000 лет, заключавшийся в Великом Цикле Гаруды; следовательно, он представлен, как его сын или племянник ad libitum, ибо весь смысл основан на том факте, что он помещен в ряды потомков Гаруды. Затем, следует еще Дити, мать Марут'ов, наследники и потомство которых принадлежало к потомству Хираниякша, число которых, согласно Падма Пуране, равнялось 77 крор'ам (770 миллионам) людей. Все подобные повествования объявлены, как “бессмысленные выдумки” и нелепости. Но – истина, воистину, есть дочь времени; и время покажет.

Тем временем, ничего не могло бы быть легче, нежели попытаться проверить хотя бы хронологию Пуран. Существует много Капил; но Капила, истребивший потомство Царя Сагара – 60,000 сильных людей, – несомненно, был Капила, основатель Философии Санкхья, ибо так сказано в Пуранах; хотя одна из них определенно отрицает этот факт, без объяснения его Эзотерического смысла. Именно Бхагавата Пурана говорит, что:

“Неправильно донесение, что сыновья царя были опалены гневом мудреца. Ибо, как может качество тьмы, продукт гнева, существовать в Мудреце, тело которого было добро и который очистил мир – все равно, что приписать небу прах земли! Как могли умственные пертурбации отвлечь этого мудреца, отождествленного с Всевышним Духом, который здесь (на земле) был кормчим мощного корабля Санкхья (философии), с помощью которого тот, кто желает достичь освобождения, переплывает океан существования, этот путь к смерти?”.

На обязанности Пураны лежит говорить так, как она делает это. Она должна обнародовать догму и следовать определенному образу действия – придерживаться большой скрытности, что касается до мистических божественных истин, раскрываемых на протяжении бесчисленных веков лишь при Посвящении. Потому не в Пуранах должны мы искать объяснения тайны, связанной с различными трансцендентальными состояниями бытия. Что история эта аллегорична, это видно при первом взгляде: 60,000 “сыновей”, грубых, порочных и нечестивых, являются олицетворением человеческих страстей, которые один лишь взгляд Мудреца – Высшего Я, представляющего высочайшее состояние чистоты, которое только доступно на Земле – обращает в пепел. Но история эта имеет и другие значения, цикловые и хронологические, метод определения периодов, когда процветали некоторые Мудрецы, встречаемые также в других Пуранах.

Ныне удостоверено, насколько это возможно по преданию, что Капила провел продолжительное время в созерцании, именно, в Гардваре или Гангадваре, “у двери или врат Ганга”, у подножия Гималаев. Недалеко от гряды Севалик, горный перевал Гардвара по сей день называется “Перевалом Капилы”, и само место также зовется отшельниками “Капиластен”. Именно здесь Ганг или Ганга, выходя из своего горного ущелья, начинает свое течение по палящим долинам Индии. И ясно подтверждается геологическими исследованиями, что предание, по которому океан омывал подножия Гималаев тысячелетия назад, не совсем лишено основания, ибо тому остались еще определенные следы.

Философия Санкхья могла быть принесена вниз и преподана первым Капилой и записана последним Капилой.

По сей день в Индии Сагара есть название океана и, прежде всего, Бенгальского Залива при устье Ганга. Вычислили ли когда-нибудь геологи число тысячелетий, потребовавшееся на то, чтобы море отступило на то расстояние, на которое оно сейчас отстоит от Гардвара, находящегося в настоящее время на 1024 футов выше его уровня? Если они это сделали, то те востоковеды, которые помещают Капилу от первого до девятого столетия нашей эры, могут изменить свое мнение, хотя бы даже в силу одной или двух основательных причин. Первая, что истинное число лет, истекших со дня рождения Капилы, несомненно, может быть найдено в Пуранах, несмотря на то, что переводчик мог и не усмотреть их; и вторая, что Капила Сатья Юги и Капила Кали Юги может быть одной и той же индивидуальностью и не быть той же самой личностью.

Имя Капилы, помимо того, что оно является именем личности, однажды жившего Мудреца и автора Санкхья Философии, является также именем собирательным для Кумар, небесных Аскетов и Девственников; потому тот самый факт, что Бхагавата Пурана называет этого Капилу – кого она только что показала, как являющегося частью Вишну – автором Философии Санкхья, должен явиться предупреждением читателю о “сокрытии”, содержащем Эзотерическое значение. Был ли он сыном Витатха, как показывает это Харивамша, или же кого-либо другого, но автор Санкхья не может быть Мудрецом Сатья Юги – при самом начале Манвантары, когда Вишну является в образе Капилы, “преподающим всем существам истинную Мудрость”; ибо это относится к тому изначальному периоду, когда “Сыны Бога” обучали недавно созданных людей тем искусствам и наукам, которые с того времени развивались и сохранялись Посвященными в Святилищах. В Пуранах имеются несколько хорошо известных Капил. Во первых, первоначальный Мудрец, затем Капила, один из трех “тайных” Кумар, и Капила, сын Кашияпы и Кадру – “многоглавый змий” – не считая Капилы, великого Мудреца и Философа Кали Юги. Последний, будучи Посвященным, “Змием Мудрости”, Нагом, был намеренно слит с Капилами прежних веков.

ОТДЕЛ X

КРЕСТ И ДЕКАДА ПИФАГОРА

Ранние гностики утверждали, что их наука, Гнозис, основана на квадрате, углы которого представляли соответственно – Sigê (Молчание), Bythos (Бездна), Nous (Духовная душа или Ум) и Aletheϊa (Истина).

Они были первыми, кто открыли миру то, что оставалось сокрытым на протяжении веков; именно, Тау в форме Прокрустова ложа, и Christos, как воплощающегося в Chrestos, в того, кто становился для определенных целей добровольным кандидатом и подвергался ряду мучительных испытаний, ментальных и физических.

Для них все Мироздание, метафизическое и материальное, заключалось внутри и могло быть выражено и описано единицами, заключенными в числе 10, Декаде Пифагора.

Эта Декада, изображающая Вселенную и ее эволюцию из Молчания и Неведомых Глубин Духовной Души или Anima Mundi представляла изучающему две стороны или аспекта. Возможно, что в начале она применялась к Макрокосму, после чего она была низведена до Микрокосма или человека. Следовательно, существовала чисто интеллектуальная и метафизическая или “Внутренняя Наука” и такая же чисто материалистическая или “поверхностная наука”, и обе они могли быть объяснены Декадою, как содержащею их обеих. Короче говоря, они могли быть изучаемы, как посредством дедуктивного метода Платона, так и индуктивного метода Аристотеля. Первый исходил из божественного понимания, по которому множество произошло от единства. или же, что единицы Декады появились лишь, чтобы, в конце концов, быть вновь поглощенными и исчезнуть в Бесконечном Круге. Последний основывался лишь на чувственном восприятии, при котором Декада могла рассматриваться или как размножающееся единство, или как материя, которая дифференцируется; и изучение ее ограничивалось лишь внешним планом, крестом или числом семь, которое исходит от десяти или совершенного числа, как на Земле, так и на Небе.

Эта двойная система, вместе с Декадою, была принесена Пифагором из Индии. Что система эта была системой браминов и иранцев, как называли их древние греческие философы, доказывается нам всею санскритской литературой, как например, Пуранами и Законами Ману. В этих Законах или Наставлениях Ману сказано, что Брама сначала создает “десять Владык Бытия”, десять Праджапати или Сил Созидающих; при чем эти десять порождают семь других Ману или, вернее, как это значится в некоторых Манускриптах, Мунин (вместо Манун) “почитателей” или святых существ, которые есть семь Ангелов Присутствия Западной Религии. Это таинственное число семь, рожденное от верхнего Треугольника , при чем последний сам рожден из своей вершины или же из Глубин Молчания Неведомой, Мировой Души (Sigê и Byihos), и есть семеричное растение Саптапарна, рожденное и проявленное на поверхности почвы тайны, от троичного корня, глубоко захороненного под этой непроницаемой почвою. Эта мысль полностью разработана в одном из Отделов первого тома, во второй части, в Отделе III, “Предвечная Субстанция и Божественная Мысль”, который читатель должен тщательно изучить, если он желает усвоить метафизическую идею, заключенную в вышеуказанном символе. В человеке, так же как и в природе, согласно Пред-Гималайской Эзотерической Философии, являющейся философией Космогонии первоначального Ману, именно, семеричное деление имеется в виду самой Природой. Строго говоря, лишь Седьмой принцип (Пуруша) есть божественное Я, ибо, как сказано у Ману, “он (Брама), наполнив тончайшие части этих шести неизмеримою лучезарностью”, создал или же вызвал их к “Само”-сознанию или же к осознанию этого Единого Я. Из этих шести, пять элементов (или принципов, или Таттва, как полагает комментатор Медхатитхи) “называются атомическими, разрушающимися элементами”; они описаны в вышеуказанном Отделе.

Теперь, мы должны сказать о тайном языке, языке доисторических рас. Этот язык не есть язык фонетический, но чисто изобразительный и символический. Сейчас он известен в своей полности лишь весьма немногим, ибо, на протяжении более, нежели 5000 лет, он стал совершенно мертвым языком для широких масс. Между тем, большинство ученых гностиков, греков и евреев знали его и пользовались им, хотя и очень различно. Несколько примеров могут быть приведены:

На высшем плане число не есть число, но Нуль – Круг. На плане внизу оно становится единицей – которая есть число нечетное. Каждая буква древних алфавитов имела свой философский смысл и raison d'être. Число один (1) среди Посвященных Александрии означало прямое тело, живого человека в стоячем положении, ибо он единственное животное, имеющее эту привилегию. И путем прибавления к “1” головы, оно было преображено в “Р” (латинское П), символ отцовства, творящей Мощи: тогда как “R” означало “человека в движении”, следующего своим путем. Потому Pater Zeus не имел в себе ничего сексуального или фаллического ни в своем звуке, ни в форме своих букв; так же как и Πατήρ Δευς (οо мнению Рагона). Если мы обратимся теперь к еврейскому алфавиту, мы увидим, что в то время, как единица или Алеф (א) имеет своим символом быка или тельца, десять, совершенное число, или единица Каббалы, есть Yod (י, у, i, или j) и означает, как первая буква имени Jehovah, орган зарождения и все остальное.

Нечетные числа божественны, четные числа являются земными, дьявольскими и несчастливыми. Пифагорейцы ненавидели Двойку. У них она являлась началом дифференциации, следовательно противоположений, дисгармонии или материи, началом зла. В Теогонии Валентина Bythos и Sigê (Глубь, Хаос, Материя, рожденная в Молчании) означали предвечную Двоячность. Однако, у ранних пифагорейцев Диада была тем несовершенным состоянием, в которое впало первое проявленное существо, когда оно отделилось от Монады. Это было той точкою, из которой раздвоились два пути – добра и зла. Все, что было двулично или ложно, называлось ими “Двоячностью”. Лишь Одно было хорошо и являло гармонию, ибо никакая дисгармония не может произойти от Одного, единого. Отсюда латинское слово Solus, в связи с Одним и Единым Богом, или Неведомое Ап. Павла. Solus, однако, весьма скоро стало Sol – Солнце.

Число Три есть первое из нечетных чисел, так же как треугольник есть первая из геометрических фигур. Это число, действительно, является числом тайны par excellence. Для изучения его, с точки зрения экзотеризма, следует прочесть “Cours Philosophique et Interprétatif des Initiations” Рагона; и с точки зрения Эзотеризма – Символизм Чисел в Индии; ибо комбинации, прилагаемые к нему, бесчисленны. Именно на оккультных свойствах трех равных сторон треугольника основывал Рагон свои изучения, он положил начало знаменитому Масонскому Обществу Тринософистов – тех, кто изучают три науки; это явилось усовершенствованием, по сравнению с обычными тремя масонскими степенями, даваемыми тем, кто ничего не изучают, кроме банкетов на митингах своих лож. Как пишет сам основатель:

“Первая линия треугольника, предлагаемая ученику для изучения, есть царство минеральное, символизированное посредством Tubalc . ˙ . [Тубал-Каин].

Вторая сторона, над которой сочлен должен размышлять, есть царство растительное, символ его Schibb . ˙ . [Schibboleth]. В этом царстве начинается зарождение тел. Вот почему буква G представляется блистающей перед глазами Адепта [?!].

Третья сторона оставлена для мастера-масона, который должен завершить свое образование изучением животного царства. Символ его Maoben . ˙ . (сын гниения)”.

Первая плотная фигура есть Четвероугольник, символ бессмертия. Это есть Пирамида, ибо Пирамида стоит на четвероугольном основании и оканчивается точкою в вершине, представляя, таким образом, триаду и четвероугольник или 3 и 4.

Пифагорейцы учили связи и отношению между Богами и числами с помощью науки, называемой Arithmomantia. Душа есть число, говорили они, которое движется само по себе и содержит число 4; духовный и физический человек есть число 3, ибо Троичность представляла для них не только поверхность, но также принцип образования физического тела. Таким образом, животные являют лишь Троичность, и только человек представляет собою семеричность, когда он добродетелен, и пятиричность в обратном случае, ибо:

Число Пять было составлено из Двоячности и Троичности, и из них именно Двоячность внесла беспорядок и смятение во все, что имело совершенную форму. Совершенный человек, говорили они, был Четверичностью и Троичностью, или же состоял из четырех материальных и трех нематериальных элементов; и эти три Духа или Элемента мы также находим в Пяти, когда оно употреблено в значении микрокосма. Последний есть совокупность Двоячности, непосредственно относящейся к плотной Материи, и трех Духов. Потому, как говорит Рагон:

“Эта остроумная цифра есть слияние двух греческих придыханий (,‛) помещенных над гласными, которые должны или не должны быть произнесены с придыханием. Первый знак (‛) называется “сильный” или высший “spiritus”, Дух Божий, вдыхаемый (spiratus) и выдыхаемый человеком. Второй знак (’), низший, есть слабый “spiritus”, изображающий второстепенного духа... совокупность этого заключает в себе всего человека. Это есть всемирная квинт-эссенция, жизненный флюид или жизнь.

Более мистическое значение числа Пять дано в превосходной статье Т. Субба Роу в “Пять Лет Теософии”, в статье, озаглавленной “Двенадцать Знаков Зодиака”, где он приводит несколько правил, которые могут помочь исследователю найти “глубокое значение древней санскритской номенклатуры в старых арийских мифах и аллегориях”. Тем временем, рассмотрим, что было уже сказано о созвездии Козерога в теософической литературе и что вообще известно о нем. Каждый знает, что есть десятый знак Зодиака, в который Солнце вступает во время зимнего солнцестояния, около 21-го Декабря. Но очень немногие знают, – даже в Индии, если только они не посвященные – истинную мистическую связь, которая, по-видимому, существует между именами Макара и Кумара. Первое означает нечто вроде амфибного животного, неосновательно названного “крокодилом”, как полагают некоторые востоковеды, а второе есть титул великих покровителей Йогов и, согласно Шаива Пуранам, сыновей и даже единых с Рудрой (Шива), который сам есть Кумар. Именно, в силу их связи с Человеком, Кумары также связаны с Зодиаком. Посмотрим, что означает слово Макара.

Автор статьи “Двенадцать Знаков Зодиака” говорит:

“Макара... заключает в самом себе ключ к его правильному толкованию. Буква ма – равнозначуща с числом 5, а кара означает – рука. Теперь в санскрите Трибхуджам означает треугольник, тогда как бхуджам или карам (оба синонимы) употребляются в значении одной стороны. Таким образом, Макарам или Панчакарам означает Пентагон или Пятиугольник”.

Пятиконечная звезда или Пентагон изображают пять членов человека.

В древней системе сказано, что созвездие Макара было восьмым вместо десятого знака.

“Рассматриваемый знак предназначен изображать грани Вселенной и указывает, что фигура Вселенной ограничена Пентагонами”.

Санскритские писатели “также говорят об Аштадиша или о восьми гранях, ограничивающих Пространство”, намекая, таким образом, на Лока-Пала, на восемь точек компаса, четыре главные и четыре промежуточные точки.

“С объективной точки зрения, “микрокосм” представлен человеческим телом. Макарам может рассматриваться, как представляющий одновременно микрокосм и макрокосм, как внешние объекты для познавания”.

Но истинное Эзотерическое значение слова Макара, на самом деле, вовсе не “крокодил”, даже когда он сравнивается с животным, изображенным на индусском Зодиаке. Ибо он имеет голову и передние лапы антилопы, а тело и хвост рыбы. Потому десятый Знак Зодиака был принят, как означающий то акулу, то дельфина, и т. д.; ибо он есть Носитель Варуны, Бога Океана и по этой причине он часто именовался Джала-рупа или “водная форма”. У греков дельфин был носителем Посейдона-Нептуна и Эзотерически был тождественен ему; и этот “дельфин” является “Морским Драконом”, так же как и крокодил Священного Нила есть носитель Гора или сам Гор. Говорит Бог в форме мумии, с головою крокодила:

“Я есмь рыба [и местопребывание] великого Гора из Кем-ура”.

У гностиков Peratae, именно, Chozzar (Нептун) превращает двенадцатигранную пирамиду в сферу и “расписывает ее врата многими красками”. Он имеет пять андрогинных министров (священнослужителей) – он есть Макара, Левиафан.

Так как восходящее Солнце рассматривалось, как Душа Богов, посланная людям для ежедневного ее проявления им, и так как крокодил подымался из вод при первом солнечном луче, то животное это, в конце концов, в Индии стало олицетворять почитателя солнечного огня, так же как оно олицетворяло этот Огонь или же Высшую Душу в Египте.

В Пуранах число Кумар изменяется в соответствии с требованиями аллегории. Для оккультных целей, в одном месте число их дано как семь, затем четыре и, наконец, пять. В Курма Пуране о них сказано:

“Эти пять [Кумары], о брамин, были Йогами, достигшими полного освобождения от страстей”.

Само имя их указывает на их связь с созвездием Макара и с некоторыми другими личностями, встречаемыми в Пуранах и связанными со знаками Зодиака. Это было сделано, чтобы скрыть то, что являлось одним из наиболее показательных глифов в примитивных храмах. Кумары вообще смешаны астрономически, физиологически и мистически со многими личностями и событиями в Пуранах. Будучи едва упомянуты в Вишну Пуране, они фигурируют в различных драмах и событиях во всех прочих Пуранах и священной литературе; так что востоковеды, принужденные подбирать нити связи там и сям, кончили тем, что провозгласили Кумар, как “обязанных своим существованием, главным образом, фантазии писателей Пуран.” Но –

Ма – как говорит нам автор статьи “Двенадцать Знаков Зодиака”, – есть “пять”; кара – “рука” с ее пятью пальцами, а также пятисторонний знак или Пентагон. В Эзотеризме Кумар (в данном случае анаграмма для оккультных целей), в их качестве Йогов, Пять, ибо два последних имени всегда сохранялись втайне; они составляют пятую группу Брама-дэв, они же пятеричные Коганы, обладающие Душою из пяти Элементов, при чем Вода и Эфир являются преобладающими, и потому символы их были одновременно водные и огненные.

“Мудрость скрыта под ложем того, кто покоится на Золотом Лотосе (Падма), носящимся на Воде”.

В Индии это Вишну, одним из Аватаров которого был Будда, как это утверждалось в древние времена. Прачетаса, почитатели Нараяны – который, подобно Посейдону, носился или пребывал не под Водами, но над ними – погрузились в глубины Океана для благочестивого усердия и оставались там 10,000 лет; экзотерически Прачетаса были числом 10, но Эзотерически их пять. Прачетас, по санскритски, есть наименование Варуны, Бога Вод, и соответствует Нерею, аспекту Нептуна, таким образом, Прачетаса тождественны с “пятью священнослужителями муже-женственного Chozzar (Χοζζάρ θли Χορζάρ), θли с Посейдоном гностиков Peratae, Они соответственно именуются Ou, Aoai, Ouô, Ouôab и (Οϋ, Αοαί, Ούώ, Ούωάβ...) пятое имя, будучи именем трояким (в совокупности дающее семь), утеряно – т. е., сохраняется в тайне. Достаточно о “водном” символе; “огненный” связывает их с огненным символом – духовно. Для целей отождествления вспомним, что матерью Прачетасов была Саварна, дочь Океана, точно так же и Амфитрита была матерью мистических “священнослужителей” Нептуна.

.Так читателю напоминается, что эти “пять священнослужителей” представлены, как в символе Дельфина, который преодолел нежелание целомудренной Амфитриты сочетаться с Посейдоном, так и в символе сына их, Тритона. Последний, имея торс человеческий, нижнюю же часть тела от дельфина, рыбью, опять весьма таинственно связан с Оанн'ом, вавилонским Дагон'ом, а также с Матсья (Рыбой), Аватаром Вишну, при чем оба наставляют смертных в Мудрости. Дельфин, как это знает каждый мифолог, за свои заслуги был помещен Посейдоном среди созвездий, и сделался у греков Козерогом, Козлом, нижняя часть туловища которого принадлежит дельфину и, таким образом он тождественен с Макара, который также имеет голову антилопы, а туловище и хвост рыбы. Вот почему знак Макара был воспроизведен на знамени Камадэва, индусского Бога Любви, отождествленного в Атхарва Веде с Агни, Богом Огня, сыном Лакшми, как это правильно указано в Харивамше. Ибо Лакшми и Венера едины и Амфитрита есть ранний аспект Венеры. Теперь, Кама, Макара-кету есть Аджа “нерожденный” и Атма-бху “самосущий”, в Риг-Веде, Аджа – Логос, ибо он представлен в ней, как первое проявление Единого; ибо “Желание сначала поднялось в Том, что было первичным зародышем ума”, и “что связывает сущность с не-сущностью” – или, Эзотерически, Манас, Пятый, с Атмою, седьмым, – говорят Мудрые. Это есть первая стадия. Вторая, на следующем плане манифестации, изображает Браму, – избранного нами представителем всех других Первичных Богов народов, – выявляющим из своего Тела своих “Разумом-рожденных Сыновей”, “Санандана и других”, которые в пятом “творении”, и снова в девятом (с целью “сокрытия”) становятся Кумарами. Закончим, напомнив читателю, что козлы приносились в жертву Амфитрите и Нереидам на морском берегу – так же как и сейчас козлы приносятся в жертву Дурге-Кали, которая есть лишь черная сторона Лакшми (Венеры), белой стороны Шакти, – также обратим внимание на то отношение, которое эти животные могут иметь к Козерогу, в котором появляются двадцать восемь звезд, образуя начертание в виде козы, обращенной греками в Амалтею, кормилицу Юпитера. Пан, Бог Природы, имел козлиные ноги и превращался в козла при приближении Тифона. Но это тайна, о которой автор не дерзает распространяться, не будучи убежденной, что она будет понята. Так мистическая сторона этого толкования должна быть предоставлена интуиции изучающего. Отметим еще одну вещь в связи с таинственным числом Пять. Оно символизирует одновременно Дух Вечной Жизни и дух жизни и земной любви – в человеческом комплексе; и оно включает божественную и адскую магию, и общемировую и индивидуальную квинтэссенцию бытия. Таким образом, пять мистических слов или гласных, произнесенных Брамою при “творении”, которые в дальнейшем стали Панчадаша (некоторые Ведические гимны, приписанные этому Богу), являются в своей творческой и магической потенциальности белою стороною пяти черных, Тантрических Ма-кара, или же пяти М. Макара, созвездие, является как бы бессмысленным и нелепым словом, тем не менее, даже помимо его анаграмматического значения в сочетании с термином Кумара, числовое значение его первого слога и его Эзотерического разрешения в число пять имеет весьма большое и оккультное значение в тайнах Природы.

Достаточно сказать, что, так как знак Макара связан с рождением духовного Микрокосма и со смертью или разложением физической Вселенной – ее переходом в область Духовного, то так же точно Дхиан-Коганы, называемые в Индии Кумарами, имеют отношение как к тому, так и к другому. Больше того, в экзотерических религиях они стали синонимами Ангелов Тьмы. Мара есть Бог Тьмы, Падший и Смерть; и тем не менее, это есть одно из имен Кама, Первого Бога в Ведах, Логоса, от которого произошли Кумара; и это еще больше связывает их с нашим “баснословным” индусским Макара и с египетским Богом с головою крокодила. В Небесном Ниле имеются пять Крокодилов, и Бог Тум, Предвечное Божество, создавая небесные тела и живущих тварей, выявляет этих Крокодилов в своем пятом “творении”. Когда Озирис, “Усопшее Солнце”, похоронен и входит в Аменти, то священные Крокодилы погружаются в бездны предвечных Вод – в “Великое Зеленое”. Когда Солнце Жизни восходит, они выплывают из священной реки. Все это в высшей степени символично и показывает, как первичные Эзотерические Истины находили свое выражение в тождественных символах. Но, как правильно заявляет Т. Субба Роу:

“Покров, который был искусно наброшен древними философами на некоторые части тайн, связанных с этими [Зодиакальными] знаками, никогда не будет приподнят для забавы или наставления непосвященных широких масс”.

Число пять было не менее священно и у греков. “Пять Слов” Брамы превратились у гностиков в “Пять Слов”, написанных на Акашном (Блистающем) Одеянии Иисуса при его Преображении – слова “Zama Zama Ôzza Rachama Ôzai” (ZAMA ZAMA ΩZZA ΡΑΧΑΜΑ ΩZAI), οереведенные востоковедами, как “одеяние, прекрасное одеяние моей силы”. Эти слова, в свою очередь, были анаграмматическим “сокрытием” пяти мистических Сил, изображенных на одеянии “воскресшего” Посвященного, после его последнего трехдневного транса: пять становилось семью лишь после его “смерти”, когда Адепт становился полным Christos, полным Кришна-Вишну, то есть, после погружения в Нирвану. Также Буква Е, священный Дельфийский символ, означало, опять-таки, число пять; и насколько оно было священно, ясно из того факта, что коринфяне, согласно Плутарху, заменили деревянную цифру в Дельфийском Храме бронзовой, а затем она была заменена Ливием Августом точной копией из золота.

Легко признать в двух “Spiritus” – греческие знаки (,‛), о которых говорил Рагон –Атма и Буддхи, или Божественный Дух и его Носителя, Духовную Душу.

Шесть или группа Шести будет рассмотрена позднее в этом Отделе, тогда как Семеричность будет полностью исследована в этом томе в Отделе “Тайны Семеричности”.

Огдоад или Восемь символизирует вечное и спиральное движение циклов 8, ∞ и, в свою очередь, оно символизировано Кадуцеем. Оно показывает правильное дыхание Космоса, возглавляемого Восемью Великими Богами – Семь от Извечной Матери, от Единого и Триады.

Затем следует число 9 или же тройная Троичность. Это есть число, которое непрестанно воспроизводится во всех видах и аспектах при каждом помножении. Это есть знак каждой окружности, ибо величина его в градусах равна 9, т. е., 3+6+0. При некоторых условиях, это плохой знак и очень несчастливый. Если число шесть было символом нашей планеты, готовой для оживотворения божественным Духом, то 9 было символом нашей Земли, оживленной дурным или Духом Зла.

Десять или Декада приводит все эти единицы назад к единству и заканчивает таблицу Пифагора. Потому эта фигура – единица в нуле – была символом Божества Вселенной и Человека. Таков тайный смысл “мощного захвата львиною лапою племени Иуды” (“пожатие мастера-масона”) между двумя руками, соединенные пальцы дают число десять.

Если теперь мы обратим внимание на египетский крест или Тау, мы увидим, что эта буква, которая была так возвеличена египтянами, греками и евреями, таинственно связана с Декадою. Тау есть Альфа и Омега Тайной Божественной Мудрости, которая символизирована начальной и последней буквою Тот'а (Гермеса). Тот был изобретателем египетского алфавита и буква Тау замыкала алфавиты евреев и самаритян, называвших эту букву “концом” или “совершенством”, “кульминацией” и “безопасностью”. Отсюда Рагон утверждает, что слова Терминус, “конец” и Тектум, “крыша”, являются символами убежища и безопасности – что является довольно прозаическим определением. Но такова обычная судьба идей и вещей в этом мире духовного падения, хотя, в то же время, и физического прогресса. Пан, одно время, был Абсолютною Природою, Единым и Великим Всем; но когда история уловила первый проблеск о нем, Пан уже был низведен до низшего бога полей, до местного Бога; история не желает признавать его, тогда как теология делает из него Дьявола! Тем не менее, его семиголосая свирель, эмблема семи сил Природы, семи планет, семи музыкальных нот, короче говоря, всех семеричных гармоний, ясно устанавливает его первоначальный характер. То же самое и с крестом. Задолго до того времени, когда евреи разделили свой золотой храмовый подсвечник на три ответвления с одной стороны и на четыре с другой, и сделали из семи женское число, число зарождения – внеся таким образом фаллический элемент в религию – народы, более духовного умозрения, сделали из креста (как 3+4=7) свой самый священный, божественный символ. В действительности, круг, крест и семь, при чем последнее число было принято за основание измерения окружности – являются первыми изначальными символами. Пифагор, принесший свою мудрость из Индии, передал потомству проблеск этой истины. Школа его рассматривала число 7, как совокупность чисел 3 и 4, которые они объясняли двояким способом. На плане нуменального мира Треугольник, как первое понятие проявленного Божества, был его изображением – “Отец-Мать-Сын”; и Четверичность, совершенное число, было нуменальным идеальным Корнем всех чисел и вещей на физическом плане. Некоторые ученики, в виду священности Тетрактиса и Тетраграмматона, ошибаются в мистическом значении Четверичности. Последняя у древних была лишь второстепенным “совершенством”, так сказать, ибо она относилась лишь к проявленным планам. Тогда как именно Треугольник, греческая Дельта (Δ), был “проводником неведомого Божества”. Существенное доказательство этому заключается в имени Божества, начинающегося с Дельты. Жители Беотии писали Зевс Δεύς (Deus), отсюда и Deus латинян. Это относится к метафизическому представлению и что касается до значения семеричности в феноменальном мире; но для целей экзотерического толкования символизм этот менялся. Три стало идеографом трех материальных Элементов – Воздуха, Воды и Земли; и четыре стало принципом всего того, что является ни телесным, ни зримым. Но это никогда не понималось так истинными последователями Пифагора. Рассматриваемое, как совокупность, состоящая из 6 и 1, или Шестиричности и Единства, число 7 было невидимым центром, Духом всего, ибо не существует шестиугольного тела без седьмого свойства, которое составляет его центральную точку, как например, кристаллы и снежинки в так называемой “неодушевленной” природе. Кроме того, число семь, говорят они, имеет все совершенства единицы – числа чисел. Ибо, как абсолютное единство не создано и неделимо, следовательно, не имеет и числа, и ни одно число не может воспроизвести его, так же точно и число семь; ни одна единица, заключающаяся внутри Декады, не может породить или воспроизвести его. И именно четыре дает арифметическое деление между единицей и семью, ибо оно превосходит первую тем же числом [три], так же как оно само превышается семью, ибо четыре настолько же чисел превышает единицу, насколько семь превышает четыре.

“У египтян число 7 было символом вечной жизни”, говорит Рагон, и добавляет, что потому и греческая буква Z, представляющая лишь двойную семерку, является первой буквой в Zaô, “Я живу” и в Зевсе – “отце всего сущего”.

Кроме того, цифра 6 была символом Земли во время осенних и зимних месяцев “сна”, цифра же 7 символизировала Землю в период весны и лета, ибо в это время Дух Жизни оживлял ее – седьмая или центральная оживляющая Сила. То же самое встречаем мы в египетском Мифе и символе Озириса и Изиды, метафизически олицетворяющих Огонь и Воду, и физически – Солнце и Нил. Число солнечного года в 365 дней есть числовая величина слова Неилос (Нила). Это число и Бык с серпом Луны и крестом Тау между его рогами, и Земля под ее астрономическим Символом ( 5 ) являются самыми фаллическими символами позднейшей древности.

“Нил был рекою времени с числом одного года или года и одного дня (364+1 =365). Он представлял плодоносную воду Изиды или Матери Земли, луну, женщину и корову, также и мастерскую Озириса, представляя Т’зод Олаум евреев. Древнее имя этой реки было Эридан или же еврейский Иордан с коптским или старо-греческим суффиксом. Это было ключом к еврейскому слову Иаред или источник, или сошествие... реки Иордан, имевшей то же мистическое значение среди евреев, как и Нил у египтян, она была источником сошествия и хранилищем жизни”.

Яснее говоря, это было символом олицетворенной Земли или Изиды, рассматриваемой как чрево этой Земли. Это показано достаточно ясно; и Иордан – река столь священная ныне для христиан – заключала в себе значение, не более высокое или поэтическое, чем плодоносные воды Луны – Изиды или Иеговы в его женственном аспекте. Теперь, как это показано тем же ученым, Озирис был Солнцем и рекою Нилом и годом в 365 дней; тогда как Изида была Луною, руслом этой реки или Матерью Землею, “для плодоносных энергий которой вода была необходимостью”, так же и Лунным годом в 354 дня, “регулятором периодов нарастания”. Итак, все это является сексуальным и фаллическим, наши современные ученые, по-видимому, не могут найти в этих символах ничего, кроме физиологического и фаллического значения. Тем не менее, три цифры 365 или же число дней в солнечном году должны быть лишь расшифрованы ключом Пифагора, чтобы найти в них высокий философский и моральный смысл. Одного примера будет достаточно. Они могут быть прочтены следующим образом:

Земля (3) – оживотворенная (6) – Духом Жизни (5).

Просто потому, что 3 есть эквивалент греческой Гаммы (Г), являющейся символом Геи Земли, тогда как число 6 есть символ оживотворяющего или одушевляющего принципа, а 5 есть всеобщая квинт-эссенция, которая распространяется по всем направлениям и образует всю материю.

Приведенные нами несколько доказательств и примеров раскрывают лишь малую долю методов, употреблявшихся при чтении символических идеографов и чисел древности. И так как система эта была чрезвычайно сложна и трудна, то лишь весьма немногие, даже среди Посвященных, могли овладеть всеми семью ключами. И следует ли тогда удивляться, что все метафизическое постепенно спустилось до уровня физической Природы; что Солнце, однажды символ Божества, по мере протекания эонов, превратилось в символ лишь его творящего пыла; и что затем оно было низведено до глифа фаллического значения? - Но, несомненно, не те, кто следовали методу Платона от общего к частному, могли когда-либо начать символизировать свои религии сексуальными эмблемами! Совершенно справедливо, хотя это и было произнесено Элифасом Леви, этим воплощенным парадоксом, что “человек Бог на Земле и Бог есть человек на Небе”. Но это не могло относиться и никогда не относилось к Единому Божеству, а только лишь ко Множествам Его воплощенных лучей, называемых нами Дхиан-Коганами, а древними – Богами, ныне же превращенных церковью в Дьяволов по левую сторону и в Спасителя по правую!

Но все подобные корни выросли из одного корня, корня Мудрости, который растет и развивается на почве Индии. Нет ни одного Архангела, прообраза которого нельзя было бы найти в священной стране Ариаварта... Все эти прототипы связаны с Кумарами, которые появляются на поле действия, “отказываясь” – как это сделали Санаткумара и Сананда – “создать потомство”. Тем не менее, их называют “создателями” (мыслящего) человека. Не раз их связывали с Нарадой – еще одним нагромождением очевидных несообразностей, но в котором заключается богатство философских положений. Нарада есть водитель Гандхарв, небесных певцов и музыкантов. Эзотерически причина эта объясняется тем фактом, что Гандхарвы являются “наставниками людей в Тайных науках”. Это именно они, кто, “возлюбив женщин Земли”, открыли им тайны создания; или, как сказано в Веде, “небесный” Гандхарва есть, Божество, которое знало и раскрыло тайны неба и вообще божественные истины. Если мы припомним, что сказано об этой группе Ангелов в Книге Еноха и в Библии, то аллегория станет ясной; водитель их, Нарада, хотя и отказывается размножаться, тем не менее, устремляет людей стать Богами. Кроме того, все они, как сказано в Ведах, являются Чхандаджа, “волею-рожденные”, или воплощенные в различных Манвантарах по своей собственной воле. В экзотерической литературе они явлены, как существующие во всех веках; при чем некоторые “прокляты на новое рождение”, другие воплощаются в силу долга. Наконец, в качестве Санакадика, семь Кумар, отправившиеся посетить Вишну на “Белом Острове” (Швета-Двипа), Острове, населенном Маха-Йогами – связаны с Шака-Двипа и с лемурийцами и атлантами Третьей и Четвертой Расы.

В Эзотерической Философии все эти Рудры (Кумары, Адитья, Гандхарвы и Асуры и т. д.), являются высочайшими Дхиан-Коганами или Дэвами, что касается до разума. Они те, кто, овладев Путем саморазвития пятеричной природой – отсюда и сокровенность числа пять, – сделались независимыми от чистых Арупа Дэв. Это есть тайна, которую очень трудно усвоить и понять правильно. Ибо мы видим, что те, кто были “послушны закону”, наравне с “восставшими” осуждены к воплощению в каждом веке. Риши Нарада проклят Брамою на постоянное странствование по Земле, то есть, на постоянные перевоплощения. Он восстал против Брамы и, тем не менее, судьба его не хуже судьбы Джая – Двенадцати великих Богов создателей, созданных Брамою, как помощники ему в функциях творения. Ибо последние, будучи погружены в созерцание, лишь забыли творить; и за это они также прокляты Брамою рождаться в каждой Манвантаре. И все же их называют – вместе с восставшими – Чхандаджа или те, кто рождены по своей воле в человеческой форме.

Все это вызывает большое недоумение у тех, кто могут читать и понимать Пураны лишь в их мертвой букве. Потому мы встречаем востоковедов, которые, не желая оставаться в недоумении, разрубают Гордиев узел загадок, объявляя всю схему “вымыслами .... порождениями воображения браминов и их любви к преувеличениям”. Но для изучающего Оккультизм все это полно глубокого философского смысла. Мы охотно предоставляем шелуху западным санскритологам, но заявляем свои права на самый плод. Мы делаем больше; мы соглашаемся, что в одном смысле многое в этих, так называемых, “баснях”, относится к астрономическим аллегориям о созвездиях, астеризмах, звездах и планетах. Тем не менее, если Гандхарвы в Риг-Веде могут олицетворять огонь Солнца, ибо Гандхарвы-Дэвы являются сущностями, как физического, так и психического характера, тогда как Апсараса (с прочими Рудрами) суть качества и количества. Одним словом, если Теогония Ведических Богов будет когда-либо разгадана, она откроет неизмеримые тайны Творения и Бытия. Правильно говорит Парашара:

“Эти группы тридцати трех божеств.... существуют от века до века, и появление их и исчезновение аналогичны восходу и заходу Солнца”.

Было время, когда восточный символ креста и круга, Свастика, был универсально принят. Для буддистов, китайцев и монголов эзотерически и экзотерически Свастика означает “десять тысяч истин”. Эти истины, говорят они, принадлежат к тайнам Невидимой Вселенной и первозданной Космогонии и Теогонии.

С того времени, как Фохат пересек Круг подобно двум линиям пламени [горизонтально и вертикально], Воинства Благословенных никогда не переставали посылать своих представителей на Планеты, которые от начала они должны охранять.

Вот почему Свастика всегда полагается – так же как и Тау возлагался в Египте – на грудь умерших мистиков. Свастика встречается на месте сердца в изображениях и статуях Будды в Тибете и Монголии. Свастика есть печать, налагавшаяся также на сердца живущих Посвященных, при чем у некоторых она была навсегда запечатлена на теле огнем. Именно потому, что они должны хранить эти истины нерушимыми и неприкосновенными в вечном молчании и тайне “до дня, когда они будут познаны и прочтены их избранными преемниками” – новыми Посвященными, “достойными доверия и вручения им десяти тысяч совершенств”. Однако, символ этот настолько унижен сейчас, что он часто украшает головные уборы “Богов”, отвратительных идолов святотатственных последователей Бонпо – дугпа или колдунов в Тибетских пограничных землях – до тех пор, пока он не открыт каким-либо Гелугпа и не сорван вместе с головой “Бога”, хотя было бы лучше если бы, именно, голова подобного поклонника была отделена от его греховного тела. Все же свастика никогда не может утратить своих сокровенных свойств. Оглянемся назад и мы увидим, что она употреблялась, как Посвященными и Ясновидцами, так и жрецами Трои, ибо много изображений ее найдены были Шлиманном на месте этого древнего города. Она встречается у древних перувианцев, ассирийцев, халдеев, так же как и на стенах циклопических построек, старых как мир; в катакомбах Нового Мира и в катакомбах старого Мира (?), в Риме, где – вследствие того, что христиане скрывали себя и свою религию – она называется Crux Dissimulata.

“По мнению де Росси, Свастика от самого раннего периода была любимой формой креста, употреблявшегося с оккультным значением, что доказывает, что тайна эта не принадлежала христианскому кресту. Один крест, в виде Свастики, в катакомбах стоит как знак на одной надписи, которая читается: “ΖΩΤΙΚΩ ΖΟΤΙΚΗ [? ΖΩΤΙΚΗ] Vitalis Vitalia”, или жизнь жизни”.

Но лучшим свидетельством древности креста есть то, которое приводится самим автором “The Natural Genesis”:

“Предполагается, что значение креста, как христианского символа, относится к эпохе, когда Иисус Христос был распят. И, тем не менее, в “христианской” иконографии катакомб, в течение первых шести или семи столетий, нигде не встречается фигуры человека на кресте. Имеются всевозможные формы креста, за исключением этой – которую считают исходной точкой новой религии. Это не было начальной формой, но законченной формой Креста Распятия. На протяжении приблизительно шести столетий после христианской эры, основание христианской религии на распятом Искупителе совершенно отсутствует в христианском искусстве! Самая ранняя форма человеческой фигуры на кресте есть распятие, поднесенное Папою Григорием Великим, Королеве Теодолннде Ломбардской, ныне находящееся в Церкви Св. Иоанна в Монза, тогда как в катакомбах Рима не было найдено ни одного Распятия, относящегося к более раннему периоду, чем изображение, находящееся в Сан-Джулио и принадлежащее к седьмому или восьмому столетию...

Нет ни Христа и нет Распятого; Крест есть Христос, так же как Stauros (Крест) был образом и именем Гора, Христа гностиков. Крест, не сам Распятый, является первоначальным символом христианской церкви. Крест, не сам Распятый, есть основной предмет изображения в ее искусстве и почитания в ее религии. Зародыш всего роста и развития можно проследить до креста. И этот крест является до-христнанским, он языческий, и крест неверных и имеет с пол-дюжины различных форм. Культ начался с креста, и Юлиан был прав, говоря, что он поддерживал “войну против X”, которого он очевидно считал, как принятого а-гностиками и мифолаторами, чтобы придать ему недопустимое значение. На протяжении столетий крест являлся символом Христа и к нему обращались, как если бы он был живым существом. “Он был обожествлен сначала и очеловечен в конце”.

Мало мировых-символов, которые были бы так насыщены истинным Оккультным значением, как Свастика. Она символизируется цифрою 6. Подобно этой цифре, в своем конкретном представлении она указывает, так же как и идеограф числа, на Зенит и на Надир, на Север, Юг, Запад и Восток; всюду встречается единица и единица эта отражается во всех и в каждой единице. Это есть эмблема деятельности Фохата, постоянного вращения “Колес” и четырех Стихий, “Священных Четырех” в их мистическом, а не только в одном их космическом значении; далее ее четыре руки, согнутые под прямым углом, тесно связаны, как это показано в ином месте, с весами Пифагора и Гермеса. Посвященный в тайны значения Свастики, говорят Комментарии, “может начертать на ней, с математическою точностью, эволюцию Космоса и весь период Сандхья”. Также “отношение Видимого к Невидимому” и “первое зарождение человека и видов”.

Для восточного оккультиста древо Знания в Раю сердца самого человека становится Древом Жизни Вечной и не имеет ничего общего с человеческими животными чувствами. Это есть совершенная тайна, открывающаяся лишь через усилия заключенного Манаса, Ego, направленные к освобождению из рабства чувственных восприятий и к прозрению в свет единой, вечно сущей Реальности. Для западного каббалиста, но еще больше для поверхностного символиста, воспитанного в губительной атмосфере материалистической науки, главным объяснением тайн креста есть – его сексуальный элемент. Даже современный комментатор из спиритуалистов, мышление которого в другом отношении не лишено духовности, усматривает, именно, эту черту в кресте и Свастике прежде всех прочих.

“Крест употреблялся в Египте, как охраняющий талисман и символ спасительной мощи. Тифон или Сатана, действительно, встречается прикованным и привязанным к кресту. В “Ритуале” Озирис восклицает: “Апопис сброшен, веревки их связывают Юг, Север, Восток и Запад, веревки их на нем. Har-ru-bah связал его”. Это были веревки четырех частей света или крест. Сказано, что Тор разбивает главу змия своим молотом..... в форме свастики или же четырехстороннего креста.... В первобытных гробницах Египта план Покоя имел форму креста. Пагода в Матуре..... месторождение Кришны, была построена в форме креста”.

Это совершенно точно и никто не может усмотреть в этом “сексуальный культ”, которым востоковеды любят разбивать голову язычества. Но что же сказать о евреях и экзотерических религиях некоторых индусских сект, особенно же о ритуалах Валлабачариев? Ибо, как сказано, культ Шивы, с его Лингам и Йони, стоит слишком высоко в философском смысле, несмотря на его современное падение, чтобы его можно было назвать просто фаллическим культом. Но культ Древа или Креста у евреев, осужденный их же собственными Пророками, едва ли может избежать этого обвинения. “Сыновья колдунов, семя прелюбодеяния”, как называет их Исайя, никогда не упускали случая, чтобы “воспламенить себя идолами под каждым зеленым деревом” – что не свидетельствует о метафизических развлечениях. Именно от этих монотеистических евреев христианские народы заимствовали свою религию, своего “Бога Богов, Единого Живого Бога”, и в то же время, презирая и высмеивая культ Божества древних философов. Предоставим им верить и поклоняться физической форме креста всеми способами.

Но для последователя истинной, восточной, архаической Мудрости, для того, кто поклоняется в духе лишь Абсолютному Единству, этому вечно-пульсирующему великому Сердцу, которое бьется всюду, как в каждом атоме Природы; каждый такой атом содержит зародыш, из которого он может возрастить Древо Знания, плоды которого дают Жизнь Вечную, а не только лишь физическую. Для него крест и круг, Древо или Тау – даже после того, как каждый символ, относящийся к этому, был рассмотрен и разобран один за другим, – остаются все же глубокою тайною в их прошлом, и лишь в это прошлое направляет он свой устремленный взор. Его мало заботит – будет ли это Семенем, из которого растет генеалогическое Древо Бытия, называемое Вселенной. Также не Трое в Одном, троичный аспект Семени – его форма, цвет и вещество – интересуют его, но, вернее, та Сила, которая направляет его рост, сила, вечно таинственная и вечно непознаваемая. Ибо эта жизненная сила, заставляющая семя прорастать, раскрываться и выпускать ростки, затем образовывать ствол и ветви, которые, в свою очередь, сгибаясь подобно веткам Ашваттха, священного Древа Бодхи, выбрасывают свои семена, которые укореняются и размножают другие деревья – эта сила есть единая Сила, имеющая реальность для него, ибо это есть никогда не умирающее Дыхание Жизни. Языческий философ искал причину, современный довольствуется лишь следствиями и ищет первую в последних. Что лежит за пределами их, он не знает, также и современный а-гностик не заботится об этом; отбрасывая, таким образом, единственное знание, на котором он может с полною безопасностью основывать свою науку. Тем не менее, эта проявленная Сила имеет ответ для того, кто ищет познать ее. Тот, кто видит в кресте кресто-усеченный круг Платона, язычника, а не прообраз обрезания, как это полагал (Св.) Августин-христианин, рассматривается церковью, как язычник, наукою же, как сумасшедший. И это потому, что отказываясь поклоняться Богу физического зарождения, он признает, что он ничего не может знать о Причине, лежащей в основании, так называемой, Первичной Причины, о Беспричинной Причине этой Жизне-Причины. Молчаливо принимая Вездесущность Беспредельного Круга и делая из него универсальный постулат, на котором основана вся проявленная Вселенная, мудрец в глубоком почитании хранит молчание о том, о чем ни один смертный человек не должен бы дерзать строить догадок. “Логос Бога есть Дающий Откровение человеку, и Логос (Глагол) человека есть Раскрывающий Бога”, говорит Элифас Леви в одном из своих парадоксов. На это восточный оккультист ответил бы: с тем условием, однако, чтобы человек оставался нем о той Причине, которая породила, как Бога, так и его Логоса. Иначе он неизменно становится осквернителем, а не раскрывателем Непознаваемого Божества.

Теперь мы должны подойти к тайне – Семеричности в Природе. Возможно, что все, что бы мы не сказали, будет приписано совпадению. Нам могут сказать, что это число в Природе совершенно естественно – что, в действительности, мы и утверждаем – и не имеет большего значения, нежели иллюзия движения, образующая, так называемые – “веретенообразные круги”. Этим “странным иллюзиям” не было придано большого значения, когда Проф. Сильванус Томсон представил их на собрании Британской Ассоциации в 1877 г. Тем не менее, мы хотели бы узнать научное объяснение, почему семь всегда является преобладающим числом – шесть концентрических кругов вокруг седьмого, и семь Кругов, один внутри другого, вокруг центральной точки, и так далее – в этой иллюзии, производимой, как движущимся блюдцем, так и любым сосудом. Мы даем решение, отвергнутое наукою, в следующем Отделе.

ОТДЕЛ XI

ТАЙНЫ ГЕБДОМАДЫ

Мы не можем закончить эту часть о Символизме Архаической Истории, не сделав попытки объяснить постоянное повторение во всех писаниях, известных востоковедам, этого, истинно, мистического числа, Гебдомады. Так как каждая религия, от самой древней до самой последней, обнаруживает присутствие его и объясняет его по своему и согласно своим собственным особым догмам, то задача эта нелегка. Потому лучшим решением будет сделать обзор всего как бы с птичьего полета. Числа 3, 4, 7, есть священные числа Света, Жизни и Единения – особенно в эту нынешнюю Манвантару, наш Цикл Жизни, особым представителем или числом-фактором которой является число семь. Это должно быть теперь доказано.

Если спросить брамина, изучившего Упанишады, которые так полны древней тайной Мудрости, почему он, “чьи семь предков пили сок Лунного растения”, именуется Трисупарна, по утверждению, приписываемому Бопаведу; и почему брамин Трисупарна должен почитать Сомапа Питри – то весьма немногие смогут ответить на этот вопрос; или если бы они и знали, то выказали бы еще меньше желания удовлетворить любопытствующего. Потому будем придерживаться того, чему учит нас древняя Эзотерическая Доктрина. Как гласят Комментарии:

“Когда первые Семь появились на Земле, они бросили в почву семя всего, что растет на Земле. Сначала явились Три, и Четверо были добавлены к ним, как только камень превратился в растение. Затем пришли вторые Семь, которые, руководя Дживами растений, создали средние [промежуточные] природы между растениями и движущимся живым животным. Третьи Семь выявили свои Чхая .... Пятые Семь заключили свою Сущность.... Таким образом человек стал Саптапарна”.

_____

А

САПТАПАРНА

Таково имя, даваемое человеку по Оккультной терминологии. Оно означает, как это объяснено в ином месте, растение о семи листьях, и это наименование имеет большое значение в буддийских легендах. Тот же смысл имело оно, но под маскою, и в греческих мифах. Т или (Тау), форма которого взята с числа 7 и греческой буквы Г (Гамма), было, как сказано в последнем Отделе, символом жизни и Жизни Вечной; земной жизни, ибо Г (Гамма) есть символ Земли (Геа), и Жизни Вечной, ибо цифра 7 есть символ той же жизни, связанной с Божественной Жизнью, этот двойной глиф выражен в геометрических фигурах следующим образом:

– Треугольник и Квадрат, символ Семеричного Человека.

Итак, число шесть рассматривалось в древних мистериях, как эмблема физической Природы. Ибо шесть есть изображение шести измерений всех тел – шести направлений, которые составляют их форму, именно, четыре направления, распространяющиеся на четыре части света – Север, Юг, Восток и Запад, и на два направления в вышину и толщину, отвечающих Зениту и Надиру. Потому, тогда как Шестиричность прилагалась Мудрецами к физическому человеку, Семеричность была для них символом этого человека плюс его бессмертная Душа.

Ж. М. Рагон дает очень хорошую иллюстрацию этой “иероглифической шестиричности”, как называет он наш двойной равнобедренный треугольник.

“Иероглифическая шестиричность есть символ сочетания философских трех огней и трех вод, откуда происходит рождение элементов всего сущего”.

Та же мысль заключается в индусском двойном равнобедренном треугольнике. Хотя в этой стране он называется знаком Вишну, но, в действительности, он есть символ Троичности или Тримурти. Ибо, даже в экзотерической передаче, нижний треугольник, вершиною вниз, есть символ Вишну, Бога Влажного Принципа и Воды, ибо Нараяна является движущим Принципом в Нара или Водах, тогда как треугольник, вершиною вверх, есть Шива, Принцип Огня, символизированный тройным пламенем в его руке. Именно эти два переплетающиеся треугольника, ошибочно называемые “Соломоновою печатью”, – являющиеся также эмблемой нашего Общества, – образуют, одновременно, Семеричность и Троичность и составляют, таким образом, Декаду. С какой бы стороны ни рассматривать этот знак , все десять чисел заключаются в нем. Ибо с точкою в середине или в центре , он есть семеричный знак или Семеричность; его треугольники указывают на число три или Троичность; два треугольника указывают на присутствие Двоичности; треугольники с центральной точкой, общей им обоим, дают Четверичность; шесть концов есть Шестиричность; центральная же точка является Единицей; Пятиричность получается из комбинации, состоящей из двух треугольников, четного числа и грех сторон в каждом треугольнике, первого нечетного числа. Вот почему Пифагор и древние посвятили число шесть Венере, ибо:

“Сочетание двух полов и разделение материи по троичностям необходимы для развития зарождающей мощи, этого плодородного свойства и стремления к размножению, врожденному во всех телах”.

Вера в “Создателей” или же в олицетворенные Силы Природы, на самом деле, не есть политеизм, но философская необходимость. Земля, подобно всем другим планетам нашей системы, имеет Семь Логосов – Лучей, исходящих из Единого “Луча-Отца” – Протогоноса или же Проявленного Логоса, кто жертвует свою Сущность (или “Плоть”, Вселенную), чтобы Мир мог жить и каждая тварь имела бы в нем свое сознательное бытие.

Число 3 и 4 отвечают соответственно мужскому и женскому началу, Духу и Материи, и сочетание их есть эмблема Жизни Вечной в Духе на ее восходящей дуге и в Материи, как вечно воскрешающий Элемент – через порождение и размножение. Духовная мужская линия вертикальна | ; дифференцированная линия материи — горизонтальна; вместе они составляют крест +. 3 невидимо; 4 находится на плане объективного познавания. Вот почему вся Материя Вселенной, будучи анализирована наукою до ее ультиматов, может быть сведена лишь к четырем Элементам – Углероду, Кислороду, Азоту и Водороду; также, почему три первоначала, нумены четырех, или градации Духа или Силы, остались для точной науки terra incognita, и лишь теориями и простыми наименованиями. Служители ее сначала должны уверовать в первичные причины и изучить их, прежде чем они смогут надеяться измерить глубину Природы и ознакомиться с потенциальностями следствий. Таким образом, в то время, как ученые Запада пользовались и пользуются еще в своих занятиях лишь четверичностью или материей, Восточные Оккультисты и ученики их, великие алхимики всего мира, имеют всю Семеричность, как объект изучения. Как говорят алхимики:

“Когда Три и Четыре целуют друг друга, Квадрат присоединяет свою срединную природу к природе Треугольника [или Троичности, то есть, грань одной из его плоскостей становится среднею гранью другой] и образует Куб; тогда только он [развернутый Куб] становится вместилищем и числом Жизни, Отцом-Матерью Семью”.

Следующая диаграмма, может быть, поможет изучающему понять эти параллелизмы.

ЧЕЛОВЕЧЕСКИЕ ПРИНЦИПЫ

ПРИНЦИПЫ ФИЗИЧЕСКОЙ ПРИРОДЫ

7. Атма.

6. Буддхи.

5. Манас.

4. Кама Рупа; принцип животного желания, которое в течение жизни яро горит в Материи и заканчивается пресыщением; он неотделим от животного существования.

ВОДОРОД

Самый легкий из всех газов; он горит в Кислороде, выделяя сильнейший жар из любого вещества в состоянии горения, и образует воду, наиболее устойчивый из составов; Водород широко входит во все органические составы.

3. Линга Шарира; инертный носитель или форма, по которой строится тело; носитель Жизни. Он рассеивается очень скоро после разложения тела.

АЗОТ

Инертный газ; носитель, с которым смешивается Кислород для применения последнего к животному дыханию. Он также широко входит во все органические вещества.

2. Прана; Жизнь, активная сила, производящая все жизненные феномены,

КИСЛОРОД

Газ, поддерживающий горение; газ, дающий жизнь, деятельный химический посредник во всей органической жизни.

1. Грубая материя тела; субстанция, образованная и изваянная поверх Линга Шарира (Чхая) воздействием Праны.

УГЛЕРОД

Материал для горения, par excellence, основа всех органических веществ, (химический) элемент, который образует самое большое разнообразие составов.

Нас учат, что все примитивные формы органической жизни выявляются также в семеричных группах чисел. От минералов или “мягких камней, которые отвердели”, пользуясь языком Станц, за которыми последовали “твердые растения, ставшие мягкими”, являющиеся продуктами минералов, ибо “из недр камня рождается растительность”, и так до человека – все первоначальные образцы всех царств Природы, начинают свое существование, как эфирообразные, прозрачные оболочки. Это, конечно, имеет место лишь при самом зачатии жизни. Со следующим периодом они уже уплотняются и в седьмом уже начинают разделяться на виды, все, за исключением человека, первого из млекопитающихся животных в Четвертом Круге.

Вергилий, посвященный более или менее в Эзотерическую Философию, как каждый поэт древности, воспевал эволюцию в следующих словах:

Principio coelum ac terras camposque liquentes

Lucentemque globum Lunae, Titaniaque astra

Spiritus intus alit, totamque infusa per artus

Mens agitat molem et magno se corpore miscet.

Inde hominum pecudumque genus vitaeque volantun

Et quae marmoreo fert monstra sub aequore pontus.

“Сначала возникло Три или Треугольник”. Это выражение имеет глубокое значение в Оккультизме и факт этот подтверждается в минералогии, ботанике и даже в геологии, – как это было доказано в Отделе “Хронология Браминов” – составным числом семь, ибо три и четыре заключаются в нем. Соль, будучи растворенной, доказывает это. Ибо, когда ее молекулы, группируясь вместе, начинают отлагаться в форме кристаллов, то первая форма, которую они принимают, есть форма треугольников, маленьких пирамид и конусов. Это есть форма Огня, откуда и слово “Пирамис”; тогда как вторая геометрическая форма в проявленной Природе есть квадрат или Куб, 4 и 6; ибо, как говорит Энфильд, “частицы земли имеют форму кубов, частицы же огня пирамидальны” – истинно так. Пирамидальную форму имеют сосны – наиболее примитивное дерево после папоротникового периода. Таким образом, два противоположения в космической Природе – огонь и вода, жар и холод – начинают свои метрографические проявления, одно через трехмерную систему, другое через шестимерную систему. Ибо звездообразные кристаллы снега, если рассмотреть их под микроскопом, все, без исключения, являют форму двойной или тройной шестиконечной звездочки с центральным нуклеем, подобно крошечной звездочке внутри большей. Дарвин, доказывая, что жители морского берега находятся под сильным влиянием приливов, говорит:

“Наиболее древние прародители в царстве позвоночных.... очевидно, были группою морских животных.... Животные, живущие приблизительно в среднем уровне прилива или в среднем уровне низкой воды, проходят через полный цикл изменений приливов в течение двух недель.... Установлен таинственный факт, что среди высших и теперь земных позвоночных.... многие нормальные и ненормальные процессы протекают в течение одной или нескольких недель [семеричностей).... такие, как процесс беременности у млекопитающихся, продолжительность лихорадок”.

“Голубиные яйца высиживаются в две недели [или 14 дней]; куриные в три недели, утиные в четыре, гусиные в пять, а яйца страуса в семь”.

Это число тесно связано с Луною, Оккультное влияние которой постоянно проявляется в семеричных периодах. Именно Луна является руководителем Оккультной стороны земной Природы, тогда как Солнце есть регулятор и фактор проявленной жизни. Эта истина всегда была самоочевидна для Ясновидцев и Адептов. Яков Бемэ, настаивая на основной доктрине семи свойств вечной Матери Природы, доказал этим, что сам он был великим Оккультистом.

Но вернемся к обсуждению семеричности в древнем религиозном символизме. К метрологическому ключу еврейского символизма, который путем чисел открывает геометрические отношения Круга (Единого-Божества) к Квадрату, Кубу, Треугольнику, так же как и все интегральные эманации божественного плана, к этому ключу может быть добавлен и теогонический ключ. Этот ключ объясняет, что Ной, Патриарх Потопа, в одном аспекте является заместителем Божества (Вселенского Творящего Закона) с целью образования нашей Земли, ее населения и вообще распространения на ней жизни.

Итак, имея в виду семеричность подразделения в божественных Иерархиях, как в космическом построении, так и в человеческом, изучающий легко поймет, что Jah-Noah стоит во главе и является синтезом низшей Космической Четверичности. Верхняя Сефиротная Троичность – левым женственным углом которого является Иегова-Бина (Ум) – выявляет Четверичность . Последняя символизирует собою Небесного Человека, бесполого Адама Кадмона, рассматриваемого, как Природа в ее абстрактности, и становится снова семеричностью, выявляя из себя добавочные три принципа, низшую земную или проявленную физическую Природу, Материю и нашу Землю – седьмой принцип, будучи Малкут, “Невестою Небесного Человека”, – образуя, таким образом, вместе с высшею Триадою или Кэтер, Венцом, полное число Сефиротного Древа – 10, Совокупность в Единстве или Вселенную. Отделенные от высшей Троичности, низшие созидающие Сефироты составляют число семь.

Вышесказанное не имеет прямого касания к нашей теме, хотя оно является необходимым напоминанием для облегчения усвоения того, что следует за этим. Рассматриваемый вопрос имеет в виду доказать, что Jah- Noah или Иегова еврейской Библии, предполагаемый Творец нашей Земли, человека и всего, что на ней, есть:

a) Низшая Семеричность, Элохим Созидающий – в его космическом аспекте.

b) Тетраграмматон или Адам Кадмон, “Небесный Человек” о четырех буквах – в его теогоническом и каббалистическом аспекте.

c) Ной – в его космическом характере тождественен индусcкосому Шишта, человеческому Семени, оставленному для населения Земли от предыдущего творения или Манвантары, как это выражено в Пуранах, или же от допотопного периода, как это аллегорически изложено в Библии.

Но будет ли библейский Бог-Творец Четверичностью (Тетраграмматон) или Троичностью, он не есть Вселенское 10, если только он не слит с Эйн-Соф'ом (как Брама с Парабраманом), но семеричность, одна из многих семеричностей Вселенской Семеричности. Для объяснения вопроса, рассматриваемого нами сейчас, его положение и статус, как Ноя, могут быть лучше всего явлены, если мы поместим 3, и 4 на параллельных линиях с космическими и человеческими принципами. Для чего мы пользуемся старой, знакомой классификацией. Таким образом:

ЧЕЛОВЕЧЕСКИЕ АСПЕКТЫ ИЛИ ПРИНЦИПЫ.

КОСМИЧЕСКИЕ АСПЕКТЫ ИЛИ ПРИНЦИПЫ.

1. Вселенский Дух (Атма).

2. Духовная Душа (Буддхи).

3. Человеческая Душа. Ум (Манас)

Троичный

Аспект

Божества

1. Непроявленный Логос.

2. Вселенская Латентная Мыслеоснова.

3. Вселенский (или Космический) Деятельный Разум.

4. Животная Душа (Кама-Рупа).

5. Астральное Тело (Линга Шарира)

6. Субстанция Жизни (Прана).

7. Тело (Стхула Шарира).

Дух Земли,

Иегова.

Ной.

Пространство, содержащее Жизнь – Воды Потопа.

Гора

Арарат.

4. Космическая (Хаотичная) Энергия.

5. Астральная Идеация, отражающая земные вещи.

6. Жизненная субстанция или Энергия.

7. Земля.

Как к добавочному доказательству этого утверждения, пусть читатель обратится к каббалистическим трудам.

“Арарат – гора сошествия = רר-י-רה, Хор-Иаред. Hatho выводит это из слова Arath = תרא. Издатель Моисея Cherenensis говорит: “Этим, говорят они, обозначается первое место сошествия [ковчега] (“Anal.” Бриана, том. IV, стр. 5, 6, 15). Под словом “Berge” гора, Норк подразумевает Арарат: ״טררא, ибо תרא (т. е., Арарат вместо Arath – земля, что есть арамейское удваивание)”. Здесь ясно, что Норк и Hatho пользуются тем же эквивалентом в Arath, טרא, в смысле Земли”.

Таким образом. Ной является символом, как коренного Ману, так и Семенного-Ману, или же Мощи, давшей развитие Планетной Цепи и нашей Земле, и Коренной Пятой Расе, которая была спасена, тогда как последние под-расы Четвертой, Расы Вайвасвата Ману, погибли, при чем число семь, как будет видно, появляется на каждом шагу. Именно Ной, как заместитель Иеговы, представляет семеричное Воинство Элохима и, таким образом, является Отцом или Творцом (Сохранителем) всей животной жизни. Отсюда следующие стихи из Книги Бытия; “И всякого скота чистого возьми по семи мужского [3] и женского [4] пола, также и из птиц небесных по семи” и так далее, за которыми следуют все периоды по семи дней и остальное.

_____

B

ЧЕТВЕРИЧНОСТЬ В СВЯЗИ С СЕМЕРИЧНОСТЬЮ

Таким образом, число семь, как сложность, состоящая из 3 и 4, есть преобладающий фактор в каждой древней религии, потому что он является преобладающим фактором в Природе. Принятие его должно быть оправдано и оно должно быть явлено, как число par excellence, ибо, со времени появления “Эзотерического Буддизма”, были подняты частые возражения и высказаны сомнения относительно правильности этих утверждений.

Изучающий должен быть, прежде всего, предупрежден, что во всех подобных числовых подразделениях Единый Вселенский Принцип, – хотя он и упоминается как (единый), ибо он есть Единственный, – никогда не принимается в расчет. Он стоит в своем качестве Абсолютной, беспредельной и Вселенской Абстрактности, совершенно самостоятельно, сам по себе, вне зависимости от всякой иной Силы, будь она нуменальна или феноменальна. Автор статьи “Личный и Безличный Бог” говорит:

“Сущность эта не есть ни материя, ни дух; она ни Ego и ни не- Ego и она ни объект и ни субъект.

На языке индусских философов это есть первоначальная и вечная комбинация Пуруши [Духа] и Пракрити [Материи]. Так как адвайтисты придерживаются мнения, что внешний предмет есть просто продукт наших ментальных состояний, то Пракрити есть ничто иное, как иллюзия, а Пуруша – единая реальность; это есть единое бытие, которое остается в мире Идей. Это.... и есть Парабраман адвайтистов. Даже, если бы существовал личный Бог в каком-либо материальном Упадхи (физическое основание какой-либо формы), то с точки зрения адвайтиста имелось бы столько же причин сомневаться в его нуменальном существовании, как и в случае всякого иного предмета. По их мнению, сознательный Бог не может быть первоначалом, Вселенной, ибо его Ego было бы следствием предыдущей причины, если слово сознательный передает лишь обычный смысл его. Они не могут допустить, что великая совокупность всех состояний сознания во Вселенной есть их Божество, так как эти состояния постоянно изменяются и космическая Идеация прекращается во время Пралайи. В действительности, существует лишь одно постоянное состояние во Вселенной, которое есть состояние совершенной бессознательности, фактически чистое Чидакашам (поле сознания).

Когда мои читатели усвоят тот факт, что эта величественная Вселенная, на самом деле, есть лишь огромная аггрегация различных состояний сознаний, то они не будут удивлены, найдя, что ультимативное состояние бессознательности рассматривается адвайтистами, как Парабраман”.

Хотя и будучи, сам по себе, совершенно вне предела человеческого понимания или вычисления, этот “огромный агрегат различных состояний сознания” является семеричным, и в своей совокупности состоит из семеричных групп – просто потому, что способность познавания существует в семи различных аспектах. соответствующих семи условиям материи”, или семи свойствам или состояниям материи. И потому серия, от одного до семи в эзотерических вычислениях, начинается с первого проявленного принципа, который есть число один, если мы начнем сверху, и число семь, считая снизу или от низшего принципа.

Четверичность так же почитается в Каббале, как в свое время она почиталась Пифагором, именно самым совершенным или, вернее, священным числом, ибо оно исходит от Единого, первой проявленной Единицы или, вернее, Трех в Одном. И последнее всегда считалось безличным, бесполым, непостижимым, хотя и в пределах возможности для высших умственных восприятий.

Никогда не предполагалось, чтобы первое проявление вечной Монады стало символом другого символа, чтобы Нерожденное заменило бы Стихиями рожденное, или же чтобы Единый Логос стал символом Небесного Человека. Тетраграмматон или Тетрактис греков есть Второй Логос, Демиург.

“Тетрада, как думает Томас Тэйлор, есть, однако, само животное, согласно Платону, который, как справедливо замечает Сириянин, был наиболее выдающимся среди пифагорейцев; она существует на пределе постижимой Троичности, как это вполне удовлетворительно доказано Проклом в третьей книге его трактата на Теологию Платона. И между этими двумя Троичностями [двойными треугольниками], одной постижимой и другой ментальной, существует иная степень богов, приобщенная к свойствам обеих крайностей... .”.

Мир Пифагора, по Плутарху, состоит из двойной Четверичности.

Это утверждение подтверждает то, что сказано о выборе низшего Тетрактиса экзотерическими теологиями, ибо:

“Четверичность умственного мира [мира Махат'а] есть T'Agathon, Nous, Psyche, Hyle; тогда как четверичность мира чувств [Материи], который, точно выражаясь, и был именно тем, что Пифагор предполагал под словом Космос, состоит из Огня, Воздуха, Воды и Земли. Четыре Элемента называются rhizômata, или корни, или принципы всех смешанных тел”.

Это означает, что низшая Четверичность есть корень иллюзии Мира Материи; и это и есть Тетраграмматон евреев и “таинственное божество”, с которым современные каббалисты так носятся!

“Это число [четыре] составляет арифметическую середину между монадою и гептадою, и это вмещает все силы, как производных, так и произведенных чисел; ибо это число, из всех чисел до десяти, состоит из известного числа; удвоенная диада образует тетраду, а удвоенная тетрада [или развернутая] дает гебдомаду [семеричность]. Два, помноженное на себя, дает четыре и, еще раз обращенное на себя, становится первым кубом. Этот первый куб есть плодоносное число, основа множества и разнообразия, состоящий из двух и четырех, [завися от Монады седьмой]. Таким образом, два принципа временных вещей, пирамис и куб, форма и материя исходят от единого источника, тетрагона [на земле, монады на небе]”.

Здесь Рейхлин, выдающийся авторитет по Каббале, доказывает, что куб есть “материя”, тогда как пирамида или триада есть “форма”. Для герметистов число четыре становится символом истины, лишь когда оно превращается в куб, который, будучи развернут, становится семью, символизируя как бы мужской и женский элементы, также элемент Жизни.

Некоторые ученики были в недоумении как понять, что вертикальная линия, символизирующая мужское начало, становится в кресте линией, разделенной на четыре части (четыре, будучи женским числом), тогда как горизонтальная линия (линия материи) становится линией, разделенной на три. Но это легко объяснить. Раз средняя плоскость “развернутого” куба является общей, как для вертикальной, так и для горизонтальной линии или двоякой линии, то она становится, так сказать, нейтральным основанием и не принадлежит ни одной из них. Линия духа остается троичной, а линия материи двоичною, ибо число два есть число четное и потому также женское число. Кроме того, согласно Феону, в его труде “Математика”, пифагорейцы, давшие Тетрактису название Гармония, “ибо он есть, diatessaron in sesquitertia”, придерживались мнения, что:

“Разделение канона однострунного инструмента было сделано на основе тетрактиса в дидаду, триаду и тетраду; ибо он вмещал Sesquitertia, a sesquialtera, двойную, тройную и четвертную пропорцию, сумма которых есть 27. В древних музыкальных обозначениях четырех-струнцый инструмент имел три степени или интервала и четыре термина звука, называемые греками диатессарон, нами же четвертью”.

Кроме того, четверка, хотя четное, потому женское (“адское”) число, изменялось в соответствии с его формою. Это показано Станлеем. Четверка называлась у пифагорейцев “Держателем Ключа Природы”; но в соединении с тройкою, что составляло Семь, она становилась самым совершенным и гармоническим числом – числом самой Природы. Четыре было “мужественным в женственной форме”, когда оно образовало крест, а семь есть “Владыка Луны”, ибо планета эта вынуждена изменять свою видимость каждые семь дней. Именно на числе семь Пифагор основал свою доктрину Гармонии и Музыки Сфер, назвав “тоном” расстояние Луны от Земли; от Луны до Меркурия полу-тоном, так же как и от Меркурия до Венеры; от Венеры до Солнца полтора тона; от Солнца до Марса тон; от Марса до Юпитера – пол-тона; от Юпитера до Сатурна – пол-тона; и от Сатурна до Зодиака один тон; что составляет семь тонов – диапазон гармонии. Вся мелодия Природы заключается в этих семи тонах и потому называется “Голосом Природы”.

Плутарх о6ъясняет, что древнейшие греки рассматривали Тетраду, как корень и принцип всех вещей, ибо это было число элементов, которые породили все сотворенные вещи, видимые и невидимые.

Среди Братьев Розенкрейцеров фигура креста или развернутого куба составляла тему диссертации для получения одной из теософических степеней Peuvret, и трактовалась на основании принципов света и тьмы или добра и зла.

“Мир постижимый происходит от божественного разума [или единицы], следующим образом, – Тетрактис, отражая на своей собственной сущности первую единицу, производящую все сущее и по своему желанию, гласит: однажды один, дважды два, и немедленно возникла тетрада, имея на вершине своей высочайшую единицу, и становится Пирамисом, основа которого есть простая тетрада, отвечающая поверхности, на которой лучезарный свет божественной единицы воспроизвел форму бестелесного огня, вследствие сошествия Юноны (материи) в низшие вещи. Отсюда возник насущный огонь, неопаляющий, но освещающий. Это есть творение среднего мира, который евреи называют Высшим, миром [их] божества. Он называется Олимпом, светоносным и наполненным отдельными формами, где находится местопребывание бессмертных богов, deum domus alta, вершина которого есть единица, стена троичность и его площадь четверичность”.

“Плоскость”, таким образом, останется поверхностью, не имеющей значения, если она будет предоставлена самой себе. Лишь единица освещает четверичность, пресловутая нижняя четверка тоже должна выстроить себе стену, извлеченную из троичности, если она хочет проявиться. Кроме того, Тетраграмматон или Микропросопус есть “Иегова”, присвоивший себе весьма ошибочно “Был, Есть и Будет”, ныне переведенные, как “Аз есмь то, что Аз есмь” и объясненное, как относящееся к высшему абстрактному Божеству, тогда как Эзотерически и, на самом деле, они означают вечную Материю, лишь периодически хаотичную, мятущуюся со всеми ее потенциальностями. Ибо Тетраграмматон един с Природою или Изидою и являет собою экзотерический ряд андрогинных Богов, таких как Озирис-Изида, Юпитер-Юнона, Брама-Вакх или же каббалистический Jah-Hovah; все они муже-женственны. Каждый антропоморфический Бог древних народов, как это прекрасно заметил Марцелл Фицин, имеет свое имя, написанное четырьмя буквами. Так у египтян он был Теут; у арабов Алла; у персов Сирр; у магов Орси; у магометан Абди; у греков Теос; у древних турок Эзар; у латинян Деус; к которым Джон Лоренцо Анания добавляет германского Gott, и сарматского Bouh; и так далее.

Так как Монада являет одно и нечетное число, то древние говорили, что нечетные числа являются единственными совершенными числами; и – самолюбиво, может быть, но, тем не менее, фактически – считали их всех мужскими и совершенными, ибо они прилагались к небесным Богам, тогда как четные числа, такие, как два, четыре, шесть и, особенно, восемь, будучи женскими, считались несовершенными и давались лишь земным и адским Божествам. Вергилий отмечает этот факт, говоря: “Numero deus impare gaudet”, “Нечетное число приятно Богу”.

Пифагорейцы считали число семь, или же Гептагон, религиозным и совершенным числом. Оно называлось Telesphoros, ибо посредством него все во Вселенной и в человечестве приводится к своему концу, то есть, к своему завершению. Начиная от времен Лемурии и до Пифагора, Учение о Сферах, управляемых семью Священными Планетами, утверждает семь Сил земной и подлунной Природы, так же как и семь великих Сил Вселенной, как исходящих и выявляющихся в семи тонах, которые и есть, семь нот музыкальной гаммы.

Гептада [наша Семеричность] считалась числом девственницы. Потому что оно было нерожденным [подобно Логосу или Аджа ведантистов]:

“Без отца.... или матери.... но исходя непосредственно от Монады, которая есть начало и венец всего сущего”.

И если Гептада исходит непосредственно от Монады, то, как это преподается в Сокровенном Учении древнейших школ, число это есть совершенное и священное число для этой нашей Маха Манвантары.

Семерка или Гептада была действительно посвящена нескольким Богам и Богиням: Марсу с его семью предстоящими; Озирису, тело которого было разделено на семь и на дважды семь частей; Аполлону, Солнцу, среди его семи планет и играющему гимн носителю семи лучей на своей семиструнной лире; Минерве, не имеющей ни отца, ни матери, и другим.

Пред-Гималайский Оккультизм с его семеричным разделением, именно, в силу этой семеричности, должен рассматриваться, как наиболее древний, как первоисточник всех прочих. Ему противопоставляются некоторые фрагменты, оставленные нео-платониками; и приверженцы последних, едва понимающие, что защищают они, говорят нам: смотрите, ваши предшественники верили лишь в троичного человека, состоящего из Духа, Души и Тела. Также и Тарака, Раджа Йога Индии, ограничивает это разделение тремя, мы же четырьмя, а ведантисты Пятью (Коша). На что мы, принадлежащие к Архаической Школе, спрашиваем:

Почему тогда греческий поэт говорит, что не четыре, но семь поют славословие Духовному Солнцу?

΄Επτά με χ. τ. λ.

Семь звучных букв славословят меня,

Бога Бессмертного, Божество Всемогущее.

Почему, опять-таки, троичный Iao, Таинственный Бог, называется “четверичным”, а, между тем, среди христиан триадические и тетрадические символы покрываются одним общим именем Jehovah о семи буквах? Почему же в еврейском Шеба, клятва [Тетрактис Пифагора] тождественна числу 7? Или, как говорит Джеральд Мэсси:

“Произнесение клятвы было равнозначуще [утверждению деления] “на семь”, и 10, выраженное буквою Jod, было полным числом Iao-Sabaoth (Бог о десяти буквах)”.

В труде Лукиана “Auctio”:

“Пифагор спрашивает: “Каков счет ваш?” Ответ следует: “Один, Два, Три, Четыре”. Тогда Пифагор говорит: “Видите-ли? В том, что вы представляете себе, как Четыре, заключается 10, совершенный Треугольник и наша Клятва [Тетрактис, Четыре! – или в совокупности Семь]”.

Также, почему Прокл говорит:

“Отец золотого стиха воспевает Тетрактис, как Источник вечной Природы?”.

Просто потому, что те западные каббалисты, которые приводят против нас экзотерические доказательства, не имеют представления об истинном Эзотерическом смысле. Все древние космологии – древнейшие космографии двух самых древних народов Пятой Коренной Расы, индусов-арийцев и египтян, вместе с ранними китайскими расами, остатками Четвертой или расы Атлантов – основывали все свои Мистерии на числе 10; высший Треугольник изображал невидимый и метафизический Мир, тогда как нижние три и четыре или Семеричность – физическое царство. Но не еврейская Библия выдвинула значение числа семь. Гезиод употреблял выражение “седьмой есть священный день”, когда никто еще не слыхал о Саббат “Моисея”. Употребление числа семь никогда не было ограничено одной народностью. Это достаточно свидетельствуют семь ваз в Храме Солнца около развалин Бабиана в Верхнем Египте; семь огней, на протяжении веков, постоянно горящих перед алтарем Митры; семь священных храмов арабов; семь полуостровов, семь островов; семь морей; семь гор и рек Индии и Зохара; еврейские Сефироты или семь великолепий; семь Божеств готов; семь миров халдеев и их семь Духов; семь созвездий, упомянутых Гезиодом и Гомером; и все нескончаемые семеричности, которые встречаются востоковедами в каждом открытом ими манускрипте.

Итак, в заключение нам остается сказать следующее: достаточно было явлено, чтобы доказать, почему человеческие принципы были и посейчас еще разделяются в Эзотерических Школах на семь. Сделайте из них четыре, и вы или оставите человека без его низших, земных элементов, или же, если они будут рассматриваться с физической точки зрения – вы сделаете из него бездушное животное. Четверка должна быть высшей или низшей – небесным или земным Тетрактисом; чтобы это стало понятным, человек, по учениям древней Эзотерической Школы, должен рассматриваться, как семеричность. Это настолько хорошо понималось, что даже, так называемые, христианские гностики приняли эту, освященную веками, систему. Долгое время это оставалось тайною, хотя и подозревалось, но ни один Манускрипт того времени не говорил об этом достаточно ясно, чтобы удовлетворить скептика. Но на помощь нам приходит любопытный литературный труд нашей эпохи – древнейшее и лучше всего сохранившееся Евангелие гностиков, Pistis Sophia. Для возможно полного доказательства, мы приведем слова одного авторитета, Ч. В. Кинга, единственного археолога, получившего слабый проблеск на эту сложную Доктрину, и лучшего писателя наших дней о гностиках и их геммах.

По этому, весьма замечательному, образцу религиозной литературы – настоящей гностической окаменелости – человеческое Существо есть Семеричный Луч, исходящий от Единого, именно, как учит это наша школа. Оно составлено из семи элементов, четыре из которых заимствованы из четырех каббалистических миров. Таким образом:

“От Азиа оно получает Нэфеш или же средоточие физических желаний [также жизненное дыхание]; от Иецира – Руах или средоточие страстей [?!]; от Бриа – Нэшама или разум; и от Азилут оно получает Чхая, или принцип духовной жизни. Это похоже на принятие теории Платона, по которой Душа получает свои соответствующие способности от Планет в се нисходящем продвижении через их сферы. Но Pistis Sophia, с ее привычной смелостью, придает этой теории гораздо более поэтическую форму (§ 282). Внутренний Человек также создан из четырех частей, но они даны восставшими Зонами Сфер, которые являются Мощью – частицею Божественного Света (“Divinae particula aurae”), но оставшейся в них самих; Душа [пятый принцип], “созданная из слез их глаз и пота их мучений”; Αντιμΐμον΄ Πνεύματος, Подражание Духа (по-видимому, отвечающее нашей Совести) [шестой принцип]; и, наконец, Μοΐρα-Ρудьба” [Кармическое Ego], назначение которой – вести человека к завершению, назначенному ему; если он должен умереть от огня, то вести его в этот огонь; если он должен умереть от дикого зверя, то привести его к дикому зверю – [седьмой]”.

_____

С

СЕМЕРИЧНЫЙ ЭЛЕМЕНТ В ВЕДАХ.

ОН ПОДТВЕРЖДАЕТ ОККУЛЬТНОЕ УЧЕНИЕ, ОТНОСЯЩЕЕСЯ

К СЕМИ ПЛАНЕТАМ И СЕМИ РАСАМ

Если мы хотим привести лучшие доказательства для засвидетельствования оповещенных фактов, мы должны пойти к самому источнику исторических сведений. Ибо гимны Риг-Веды, хотя и будучи вполне аллегоричны, тем не менее, весьма показательны. Семь лучей Сурьи, Солнца, сравниваются в них с Семью Мирами каждой Планетарной Цепи, с семью Реками Неба и Земли, при чем первые изображают семь творящих Воинств, а последние семь Человек или семь первичных человеческих групп. Семь древних Риши – прародители всего, что живет и дышит на Земле – суть семь друзей Агни, его семь “Коней”, или семь “Голов”. Человеческая Раса возникла от Огня и Воды, так утверждает аллегория; оформленная из Агни Отцами или Предками – жертвоприносителями; ибо Агни, Ашвины, Адития, все они являются синонимами этих “Жертвоприносителей” или Отцов, различно называемых Питара (или Питри), Ангираса и Садхья, “Божественными жертвоприносителями”, самыми оккультными из всех. Все они именуются Дэва-Путра Ришаях или “Сынами Бога”. “Жертвоприносители”, кроме того, коллективно представляют Единого Жертвоприносителя Отца Богов – Вишвакарман'а, который, совершив великий ритуал Сарва-медха, кончил тем, что принес в жертву самого себя.

В этих гимнах “Небесный Человек” называется Пуруша, “Человек”, от которого был рожден Вирадж; и от Вирадж (смертный) человек. Именно Варуна – низложенный с его высочайшего положения, чтобы стать главою Владык-Дхиани или Дэв, – управляет всеми феноменами Природы и “прокладывает тропу Солнцу, по которой оно должно следовать”. Семь Небесных Рек (нисходящие Боги-Создающие) и семь Рек Земли (семь первоначальных Человечеств) находятся, как это будет видно, под его управлением. Ибо тот, кто нарушает законы Варуны (Вратани или же “течения естественного действа”, действующие законы), карается Индрою, мощным Ведическим Богом, Врата или закон, или мощь которого сильнее, нежели Вратани любого другого Бога.

Таким образом, Риг-Веда, старейшая среди всех известных древних рекордов, может быть явлена, как подтверждающая Оккультные Учения почти во всех отношениях. Гимны ее, являющиеся рекордами, написанными самыми первыми Посвященными Пятой, (нашей) Расы о Первоначальных Учениях, говорят о Семи Расах (две еще должны прийти ), олицетворяя их семью “Реками”, и о Пяти Расах (Панчакриштая), которые уже населяли этот мир в пяти Областях (Панчапрадишах), так же как и о трех ранее существовавших Материках.

Лишь те ученые, кто усвоят тайный смысл Пуруша Сукта – в котором интуиция современных востоковедов усмотрела лишь “один из самых позднейших гимнов Риг-Веды”, – могут надеяться понять, насколько гармоничны ее учения и как подтверждают они Эзотерические Доктрины. Они должны будут изучить, во всей отвлеченности их метафизического значения, отношения, описанные там между (Божественным) Человеком (Пуруша), принесенным в жертву для создания Вселенной и всего в ней сущего, и земным человеком, прежде чем он сможет понять скрытую философию стиха:

“15. Он [“Человек”, Пуруша или Вишвакарман] имел семь поленьев топлива, окружавших его, и трижды семь слоев топлива; когда Боги совершали жертвоприношение, они связали человека, как жертву”.

Это относится к трем семеричным, первичным Расам и доказывает древность Вед, которые, вероятно, не знали никакой иной жертвы в этих самых ранних, устных учениях; также и к семи первичным группам Человечества, ибо Вишвакарман олицетворяет божественное Человечество в его совокупности.

Ту же самую доктрину находим мы отраженной в других старых религиях. Возможно, что она дошла, вернее, она должна была дойти до нас искаженной и ложно истолкованной, как это мы видим в случае некоторых парсиев, читающих ее в своем Вендидаде и в иных писаниях, и понимающих намеки, в них содержащиеся, не лучше востоковедов; тем не менее, доктрина ясно упомянута в их древних книгах.

Сравнивая Эзотерическое Учение с толкованиями проф. Джемса Дармштетера, можно видеть, при первом же взгляде, в чем сделана ошибка и причину, породившую ее. Вот это место:

“Индо-иранский Асура [Ахура] часто понимался, как семеричный; посредством игры слов в некоторых мифических [?] формулах и значения некоторых мифических [?] чисел, предки индо-иранцев пришли к утверждению семи миров, при чем высочайший бог часто изображался семеричным, так же как и миры, которыми он правил. В Персии семь миров стали семью Каршвар земли; земля разделена на семь Каршвар, из которых лишь одна известна и доступна человеку, та, на которой мы живем, именно Хваниратха: что равносильно утверждению, что существуют семь Земель. Парсийская мифология также утверждает семь небес. Хваниратха сама разделяется на семь климатов (Orm. Ahr.) § 72)”.

То же подразделение и та же доктрина заключается в древнейшем и наиболее почитаемом из индусских Писаний – в Риг-Веде. В ней, помимо нашей Земли, упоминаются Шесть Миров; Шесть Раджамси, находящихся над Притхиви, Землею, или над “этим” (Идам) как бы в противоположение “тому, что находится за пределами” (т. е., шесть Глобусов или Миров на трех других планах).

Курсив наш, чтобы показать тождественность этих догм с догмами Эзотерической Доктрины и подчеркнуть допущенную ошибку. Маги или маздеи верили лишь в то, во что верили и другие народы: именно в семь “Миров” или Глобусов нашей Планетной Цепи, из которых лишь один доступен человеку в настоящее время, наша Земля; и в последовательное появление и уничтожение семи Материков или Земель на этом нашем земном Глобусе, при чем каждый Материк, будучи разделен для увековечения памяти о семи Глобусах (одного видимого и шести невидимых) на семь островов или материков, на семь “климатов” и т. д. Таково было общее верование в те дни, когда, ныне сокровенное, Учение было доступно всем. Именно эта многочисленность местностей и семеричные разделения их привели востоковедов в недоумение, – введенных, кроме того, в еще большее заблуждение, вследствие забвения своих первоначальных доктрин посвященными индусами и парсиями – именно в недоумение относительно этого постоянно повторяющегося числа семь, которое стало рассматриваться ими, как “мифическое”. Это забвение первых принципов сбило востоковедов с правильного пути и заставило их совершить величайшие ошибки. Ту же ошибку, то же заблуждение находим мы и в определении ими Богов. Те, кто не знакомы с сокровенным Учением ранних арийцев, никогда не смогут усвоить или даже правильно понять метафизическое значение, заключающееся в этих Существах. Ахура Мазда (Ормазд) был главою и синтезом семи Амеша Спента или Амешаспентов, потому и сам он был одним из Амеша Спента. Так же как Иегова-Бина-Элохим был главою и синтезом Элохимов и не более, так же и Агни-Вишну-Сурия был главою и синтезом или же фокусом, откуда произошли, как в физическом, так и в метафизическом смысле, как от духовного, так и от физического Солнца, Семь Лучей, Семь Огненных Языков, семь Планет или Богов. Все они стали высочайшими Богами и Единым Богом лишь после утраты первичных тайн; то есть, после погружения Атлантиды или “Потопа”, и занятия Индии браминами, искавшими спасения на вершинах Гималаев, ибо даже высокие плоскогорья того, что составляет в настоящее время Тибет, были на некоторое время затоплены. В Вендидаде обращаются к Ахура Мазде лишь как к “Благодатнейшему Духу, Творцу Вещественного Мира”. Ахура Мазда в буквальном переводе означает “Мудрый Владыка” (Ахура – “Владыка” и Мазда – “мудрый”). Кроме того, это имя Ахура, по санскритски Асура, связывает его с Манасапутра, Сынами Мудрости, которые одушевили разума-лишенного человека и одарили его умом (Манас). Слово Ахура (Асура) может быть произведено от корня ах “быть”, но в своем первичном значении оно означает, именно, то, что утверждает о нем Сокровенное Учение.

Когда геологи высчитают, сколько тысячелетий прошло со времен эпохи, когда поднявшиеся воды Индийского Океана достигли высочайших плоскогорий Средней Азии, когда Каспийское море и Персидский Залив составляли с океаном одно целое, только тогда узнают они истинную древность ныне существующей, арийской, браминской нации, а также время их спуска в долины Индустана, что произошло несколько тысячелетий позднее.

Иима, так называемый “первый человек” в Вендидаде, так же как и его брат-близнец Яма, сын Вайвасвата Ману, принадлежит к двум эпохам Всеобщей Истории. Он является Прародителем Второй Человеческой Расы, следовательно, олицетворением теней Питри и Отцом Послепотопного Человечества. Маги употребляют слово “Иима”, как мы употребляем “человек”, говоря о людях. “Прекрасный Иима”, первый смертный, беседующий с Ахура Маздой, есть первый “человек”, который умирает или исчезает, но не первый, который рожден. “Сын Вивангхат'а” был, подобно сыну Вайвасваты, символическим человеком, и в Эзотеризме был представителем первых трех Рас и их коллективным Прародителем. Из этих Рас две первые никогда не умирали, но лишь исчезали, поглощенные в своем потомстве, Третья же познала смерть лишь к своему завершению, после разделения полов и своего “Падения” в зарождение. На это ясно намекается в Фаргард'е II в Вендидаде. Иима отказывается стать носителем закона Азура Мазды, говоря:

“Я не был рожден, Я не был наставлен, чтобы стать провозвестником и носителем твоего закона”.

И тогда Ахура Мазда просит его умножить его людей и “блюсти” над его миром.

Он отказывается стать священнослужителем Ахура Мазды, ибо сам он есть свой собственный священнослужитель и жертвоприносящий, но он принимает второе предложение. Ему приписывают следующие слова:

“Да!.... Да, я буду питать и править, и блюсти твой мир. Покуда я буду царем, не будет ни холодного ветра, ни жаркого ветра, ни болезни, ни смерти”.

Тогда Ахура Мазда приносит ему золотое кольцо и кинжал, эмблемы владычества.

“Итак, под правлением Иимы, триста зим протекли и Земля стала вновь изобиловать стадами, людьми и собаками, и птицами, и красными пылающими огнями”.

Триста зим означают триста периодов или циклов.

Обратите внимание на слова “вновь изобиловать”, т. е., все это уже было на ней и раньше и, таким образом, ясно доказано знание учения о последовательных Разрушениях Мира и его Циклов Жизни. Когда “триста зим” истекли, Ахура Мазда предупреждает Ииму, что Земля становится слишком наполненной, и люди не имеют места, где жить. Тогда Иима выступает и, при помощи Спента Армаита, женственного Гения или Духа Земли, заставляет Землю вытянуться и увеличиться на одну треть, после чего “новые стаи; и стада и люди” появляются на ней. Снова предупреждает его Ахура Мазда, и Иима, через ту же магическую мощь, делает Землю на две трети больше. “Девятьсот Зим” истекают, и Иима должен выполнить это действо в третий раз. Все это, конечно, аллегорично. Три процесса расширения Земли относятся к трем последовательным Материкам и Расам, происходящим один из другого и после другого, как это вполне объяснено в ином месте. После третьего раза Ахура Мазда предостерегает Ииму на одном собрании “небесных богов” и “превосходных смертных”, что роковые зимы приближаются и что вся жизнь на материальном мире погибнет. Таков древний символ “Потопа” у маздейцев и приближавшегося катаклизма Атлантиды, – катаклизм, уносящий каждую расу в ее черед. Подобно Вайвасвата Ману и Ною, Иима сооружает Вара, – Вместилище, Ковчег – следуя указаниям Бога, и приносит туда семя каждой живущей твари, животных и “Огней”.

Именно на этой “Земле”, или новом Континенте, стал Заратустра законодателем и правителем. Это была Четвертая Раса в ее зарождении, после того, как люди Третьей начали вымирать. До тех пор, как сказано выше, обычная смерть не существовала, но лишь преображение, ибо люди не имели еще личности. Они имели Монады – “Дыхания” от Единого Дыхания, такие же безличные, как и Источник, от которого они изошли. Они имели тела или, верхнее, тени тел, которые были безгрешны, следовательно, не имели Кармы. Потому, раз не было Кама-Локи – и тем более Нирваны или даже Девачана – для “Душ” людей, не имевших личных Ego, то не могли существовать промежуточные периоды между воплощениями. Подобно Фениксу, первичный человек воскресал из своего старого тела в новом теле. Каждый раз и с каждым новым поколением он становился более плотным, физически более совершенным, в соответствии с эволюционным законом, который есть закон Природы. Смерть пришла с завершением физического организма и вместе с ним – моральное разложение.

Это объяснение показывает нам еще одну древнюю религию, согласную в своей символике, с Универсальным Учением.

В другом месте, мы приводим древнейшие персидские традиции, остатки маздеизма еще более древних магов, при чем некоторые из них пояснены. Человечество не произошло от одной единственной четы. Также никогда не было первого человека – будь-то Адам или Иима – но, именно, первое человечество.

Это может быть или не быть “смягчающим полигенизмом”. Как только творение ех nihilo (нелепость), так же как и сверхчеловеческий Создатель или Создатели (факт) будут отвергнуты наукою, то полигенизм не представит больше трудностей или неудобств – и, с научной точки зрения, даже гораздо меньше – нежели моногенизм.

В действительности, это так же научно, как и всякое другое утверждение. Ибо, в своем Введении к труду Нотта и Глиддона “Типы Человечества”, Агассиз заявляет о своей вере в неопределенное число “первобытных рас людей, созданных отдельно”; и замечает, что “тогда как в каждом зоологическом делении животные обнаруживают различные виды, человек, несмотря на разновидности его рас, всегда являет одно и то же человеческое существо”.

Оккультизм определяет и ограничивает число первичных рас семью расами, вследствие семи “Прародителей” или Праджапати, породителей людей. Они не являются ни Богами, ни сверхъестественными Существами, но продвинувшимися Духами с другой и более низкой планеты, рожденные вновь на этой планете и, в свою очередь, давшие жизнь в настоящем Круге настоящему Человечеству. Эта Доктрина снова подтверждается одним из своих отголосков – среди гностиков. В своей антропологии и генезисе человека они учили, что “некоторая группа из семи Ангелов” создала первых людей, которые были не лучше, нежели бессмысленные, гигантские туманные формы – “просто извивающимся червем” (!), пишет Ириней, который, как обычно, принимает метафору за действительность.

_____

D

СЕМЕРИЧНОСТЬ В ЭКЗОТЕРИЧЕСКИХ ТРУДАХ

Теперь мы можем рассмотреть другие древние писания. Посмотрим, не содержат ли они семеричную классификацию, и если да, то в какой степени?

Рассеянные в тысячах других санскритских текстах, из которых некоторые и посейчас еще не открыты, другие же еще неизвестны, так же как и во всех Пуранах и в таком же количестве, если не больше, нежели даже в еврейской Библии, числа семь и сорок девять (7 х 7) играют весьма выдающуюся роль. Они встречаются в Пуранах, начиная от семи Творений в первых главах, вплоть до семи лучей Солнца, которые, при конечной Пралайе, расширяются в Семь Солнц и поглощают материал всего Мироздания. Так Матсья Пурана гласит:

“С целью распространения Вед, Вишну, при начале Кальпы, поведал Ману историю о Нарасимха и о событиях семи Кальп”.

Далее та же Пурана говорит, что:

“Во всех Манвантарах группы Риши появляются в числе семи и по семи и после установления свода закона и моральности удаляются в блаженство”.

Однако Риши эти не представляют лишь живущих мудрецов, но много других вещей. В переводе Атхарва Веды доктором Муир'ом, мы читаем:

“1. Время несет (нас) вперед, оно есть конь о семи лучах, о тысяче глаз, не знающий уничтожения и полный плодоносности. Просвещенные Мудрецы Продвигаются на нем; колеса его – все миры.

2. Так Время двигается на семи колесах: оно имеет семь спиц; бессмертие его ось. Ныне он есть все эти миры. Время устремляет вперед первого Бога.

3. Полный сосуд заключен во Времени. Мы видим его существующим во многих формах. Он есть все эти миры в будущем. Они называют его “Время в Высочайшем Небе”.

Теперь добавьте к этому следующий стих из Эзотерических томов:

“Пространство и Время едины. Пространство и Время безымянны, ибо они есть Непознаваемое ТО, которое может быть ощущаемо лишь через его семь Лучей – которые есть семь Творений, семь Миров, семь Законов”, и так далее.

Помня, что Пураны настаивают на тождественности Вишну с Временем и Пространством и, что даже у раввинов символ для Бога есть Maqom, “Пространство”, становится ясным, почему для целей проявляющегося Божества – Пространство, Материя и Дух – единая центральная Точка стала Треугольником и Четвероугольником – совершенным кубом – следовательно семью. Даже Праваха-Ветер – мистическая и оккультная сила, дающая импульс и направляющая течение звезд и планет – семеричен. Курма и Линга Пурана перечисляют семь главных ветров этого имени, являющиеся началами Космического Пространства. Они тесно связаны с Дхрува (теперь Альфа), Полярною Звездою, которая, в свою очередь, связывается с проявлением различных феноменов посредством космических сил.

Таким образом, от семи Творений, семи Риши, Зон, Материков, Принципов и так далее, в арийских писаниях, число семь прошло через индусскую, египетскую, халдейскую, греческую, еврейскую, римскую и, наконец, христианскую мистическую мысль, пока оно не утвердилось и не запечатлелось неизгладимо в каждой экзотерической теологии. Семь древних книг, выкраденных Хамом из Ноева Ковчега и переданных им своему сыну Кушу, и семь Медных Колонн Хама и Хейрона, являются отображением и воспоминанием семи первоначальных Мистерий, установленных в соответствии с “семью тайными Эманациями”, с семью Звуками и семью Лучами – духовными и звездными прообразами семижды семи тысяч, воспроизведенных копий их в позднейшие эоны.

Таинственное число еще раз выявляется в не менее таинственных Марут'ах. Ваю Пурана указывает, Харивамша подтверждает относительно Марут – самых древних, так же как и самых непостижимых, среди всех второстепенных или низших Богов в Риг-Веде, что

“Они рождаются в каждой Манвантаре [Круге] семижды семь (или сорок девять); в каждой Манвантаре четырежды семь раз (или двадцать восемь) они достигают освобождения, но их места заполняются лицами, рожденными в этой же роли”.

Кем же являются Маруты, в их Эзотерическом смысле, и кто эти личности, “рожденные в этой же роли?” В Риг-Веде и других Ведах, Маруты представлены, как Боги Бури и, как друзья и союзники Индры. Они есть “Сыны Неба и Земли”. Это привело к аллегории, которая делает их детьми Шивы великого патрона Йогов.

“Маха Йог, великий аскет, в котором сосредоточено высочайшее совершенство сурового самоотвержения и отвлеченного созерцания, благодаря чему достигаются самые неограниченные силы и производятся чудеса, приобретается высочайшее духовное знание и, наконец, осуществляется слияние с великим духом Вселенной”.

В Риг-Веде имя Шивы неизвестно, но соответствующий ему Бог именуется Рудра, имя, употребляемое для Агни, Бога Огня, там же Маруты называются его сыновьями. В Рамаяне и в Пуранах Матерь их Дити, сестра или дополнение и аспект Адити – желая иметь сына, который уничтожил бы Индру, получает совет от Кашияпы Мудреца, что если “она будет носить во чреве младенца сто лет”, “с мыслями вполне благочестивыми и сохраняя себя в полной чистоте”, то она будет иметь такого сына. Но Индра разрушает ее намерение. Посредством своей молнии, он разделяет эмбрион в ее чреве на семь частей и затем раздробляет каждую такую часть еще на семь долей, которые и становятся стремительно движущимися божествами Марут. Эти Божества представляют собою лишь иной аспект или развитие идеи Кумар, которые по отцу являются Рудрами, подобно многим другим.

Дити, будучи Адити, – если только обратное не будет доказано нам – итак, Адити, говорим мы, или Акаша, в ее высшем Аспекте, есть семеричные Небеса Египта. Каждый истинный оккультист поймет, что это означает. Дити, повторяем мы, есть шестой принцип метафизической Природы, Буддхи Акаши. Дити – Матерь Марут'ов есть одна из ее земных форм, долженствующая изображать одновременно Божественную Душу в отшельнике и божественные устремления мистического человечества к освобождению от тенет Майи и к достижению, наконец, конечного блаженства. Индра сейчас унижен по причине Кали Юги, когда подобные устремления не являются уже общими, но сделались ненормальными, вследствие всеобщего распространения Ахамкара, чувства Эгоизма или “Самости” и невежества; но вначале Индра был одним из величайших Богов индусского Пантеона, как это свидетельствует Риг-Веда. Сурадхипа, “глава богов”, низвергнулся со степени Джишну, “Водителя Небесного Воинства” (индусский Св. Михаил) до степени противника аскетизма и врага всякого святого устремления. Он явлен в супружестве с Эндри (Индрани), олицетворением Эндрияки, эволюции элемента чувств, с которой он бракосочетался “в силу ее сладострастных очарований”; после чего он начал посылать небесных женских демонов возбуждать страсти святых людей, Йогов, чтобы отвлечь их от мощных устремлений, которыми он устрашался”. Потому Индра, ныне изображаемый как “бог тверди небесной и олицетворение атмосферы” – на самом деле, есть космический принцип Махат и пятый человеческий принцип Манас в его двояком аспекте – как связанный с Буддхи и как позволяющий себе быть увлеченным принципом Кама, телом страстей и желаний. Это ясно из слов Брамы, говорящему побежденному Богу, что его частые поражения были следствием Кармы и являлись наказанием за его распущенность и прельщение разных нимф. Именно, в этом последнем аспекте он пытается спасти себя от гибели и уничтожить нарождающегося “младенца”, которому предназначено победить его, – младенец, конечно, является олицетворением божественной и неуклонной воли Йога, решающей противостать всем подобным искушениям и, таким образом, уничтожить страсти в его земной личности. Индра вновь был успешен, ибо плоть побеждает дух. Он разделяет “эмбрион” (нового божественного Адептства, еще раз порожденного Подвижниками арийской Пятой Расы) на семь долей (намек не только на семь под-рас новой Коренной Расы, в каждой из которых появится Ману, но также и на семь степеней Адептства) и затем каждую долю на семь кусков – намекая на Ману-Риш каждой Коренной Расы и даже под-расы.

Казалось бы не трудно понять, что подразумевается под Марутами, достигающими “четырежды семь” освобождений в каждой Манвантаре, и под теми личностями, которые вновь рождаются в этой роли, т. е., в роли Марут'ов в их Эзотерическом значении, и которые “заполняют их места”. Маруты представляют: (a) страсти, бушующие и свирепствующие в груди каждого кандидата, когда он готовится к подвижнической жизни; – с точки зрения мистики; (b) оккультные силы, скрытые в многообразных аспектах низших Принципов Акаши – ее тела или Стхула Шарира, представляя земную низшую атмосферу каждой населенной планеты – с точки зрения мистической и сидеральной; (c) действенные сознательные существования, существа космической и психической природы.

В то же время, Марут, на оккультном языке, есть одно из имен, даваемых тем Ego великих Адептов, которые перешли за пределы земные и известны так же, как Нирманакая; тем Ego, для которых. – раз они находятся вне иллюзии, – нет Девачана, кто, или добровольно отказался от Нирваны, ради блага человечества, или, как еще не достигшие ее, остаются невидимыми на Земле. Потому Марут'ы явлены сначала, как сыновья Шивы-Рудры, Йога Покровителя, Третий Глаз которого (мистически) должен быть приобретен Подвижником, прежде чем он сделается Адептом; а затем. в своем космическом аспекте, как подчиненные Индры и его противники в различных ролях. “Четырежды семь” освобождений относятся к четырем Кругам и четырем Расам, предшествовавшим нашей, в каждой из которых Маруты-дживы (Монады) не раз рождались и достигли бы конечного освобождения, если бы только они пожелали воспользоваться им. Но, вместо этого, из любви ко благу человечества, которое еще безнадежнее билось бы в сетях невежества и бедствий, если бы не эта помощь извне, они постоянно вновь рождаются “в этой роли” и, таким образом, “заполняют свои собственные места”. Кто они “на этой Земле” – каждый ученик Оккультной Науки знает. И он также знает, что Маруты есть Рудры, включающие в себе также семейство Тваштри, синоним Вишвакармана, Великого Покровителя Посвященных. Это дает нам достаточно осведомления об их истинной природе.

То же самое относится и к семеричному делению Космоса и человеческих принципов. Пураны, наряду с другими священными писаниями, изобилуют намеками на это. Прежде всего, Мировое Яйцо, заключавшее в себе Браму или Вселенную, внешне было окутано семью стихиями, которые сначала перечислялись довольно свободно, как Вода, Воздух, Огонь, Эфир и три тайных элемента; затем сказано, что “Мир окружен с каждой стороны” семью элементами, также и внутри Яйца – как это объяснено:

“Мир окружен со всех сторон, и вверху и внизу, скорлупою яйца (Брамы) [Андакатаха]”.

Вокруг скорлупы течет Вода, которая окружена Огнем; Огонь – воздухом; Воздух – Эфиром; Эфир – Началом Элементов (Ахамкара); последний – Вселенским Разумом или “Интеллектом”, как переводит это Уильсон. Это относится столько же к Сферам Бытия, сколько и к Принципам. Притхиви не есть наша Земля, но Мир, Солнечная Система, и означает “широкая”, “пространная”. В Ведах – в этом величайшем авторитете, хотя и нуждающемся в ключе для правильного толкования – упомянуты три земные и три небесные Земли, как вызванные к жизни одновременно с Бхуми, нашей Землею. Нам часто говорили, что шесть, не семь, являются числом сфер, принципов и так далее. Мы отвечаем, что, действительно, в человеке имеются лишь шесть принципов; ибо его тело не есть принцип, но лишь покрытие, оболочка принципа. То же самое относится и к Планетной Цепи; в ней, говоря Эзотерически, Земля, – так же как и седьмой или, вернее, четвертый план, представляющий седьмой, если считать от первого тройного царства Элементов, начинающего ее оформление, – может быть оставлена вне соображений, будучи (для нас) единственным определенным телом из семи. Язык Оккультизма разнообразен. Но предположим, что лишь три Земли вместо семи подразумеваются в Ведах, то – каковы эти три, раз мы все же знаем лишь одну? Очевидно, должно существовать оккультное значение в этом, рассматриваемом нами, утверждении. Посмотрим. “Земля, которая носится” по Вселенскому Океану Пространства, которое разделяется Брамою в Пуранах на семь Зон, есть Притхиви, Мир, разделенный на семь принципов, – космическое деление, на вид достаточно метафизическое, но на самом деле физическое в его оккультных следствиях. После многих Кальп упоминается наша Земля и она, в свою очередь, снова делится на семь Зон, по закону аналогии, который руководил древними философами. После чего мы находим на ней семь Материков, семь Островов, семь Морей и Рек, семь Гор, семь Климатов и так далее.

Кроме того, не только в индусских писаниях и философиях находим мы упоминания о семи Землях, но и в персидских, финикийских, халдейских и египетских космогониях, и даже в литературе раввинов. Феникс называемый евреями Онех קנע, от Фенох, Енох, символа тайного цикла и посвящения, а турками Керкес – живет тысячу лет, после чего он, возжегши пламя, сам себя сжигает, а затем вновь рождается из самого себя и живет еще тысячу лет, до семижды семь, когда наступает День Суда, “Семижды семь” или сорок девять очень прозрачная аллегория и намек на сорок девять Ману, семь Кругов и семижды семь человеческих Циклов в каждом Круге, в каждой Сфере, или Глобусе. Керкес и Онех представляют собою Цикл Расы, а Мистическое Древо Абабель, “Отец-Древо” в Коране, пускает новые ветви и листву при каждом воскресении Керкеса или Феникса; “День Суда” означает малую Пралайю. Автор “Книга о Боге” и “Апокалипсиса” полагает, что

“Вполне ясно, что Феникс есть.... то же, что и Симург в персидских сказаниях; и описание, данное нам об этой последней птице, весьма определенно устанавливает мнение, что смерть и воскрешение Феникса означают последовательные разрушение и восстановление мира, которые, как многие это полагали, совершались посредством огненного потопа (и также водного, поочередно]. Когда спросили Симург об ее возрасте, она сообщила Кахерману, что этот мир очень древен, ибо он уже семь раз был населен заново существами, отличными от людей, и семь раз был уже опустошен; и что возраст человеческой расы, в которой сейчас находимся мы, должен продолжаться семь тысяч лет, и что сама она видела уже двенадцать таких переворотов, и не знает, сколько еще должна увидеть”.

Вышесказанное, однако, не является новым утверждением. Начиная с Байи в прошлом столетии и до д-ра Кинили в настоящем, факты эти были отмечены многими писателями, но теперь можно установить связь между персидским оракулом и пророком из Назарета. Говорит автор “Книги о Боге”:

“На самом деле Симург тождественна крылатому Сингх индусов и Сфинксу египтян. Сказано, что первый появится при конце мира.... [как] чудовищная птица-лев... Отсюда раввины заимствовали свой миф об огромной Птице, иногда стоящей на Земле, иногда ходящей по океану.... тогда как голова ее поддерживала небо; и с этим же символом они приняли также и доктрину, к которой он относится. Они учат, что будут семь последовательных обновлений земного шара; что каждая, вновь воспроизведенная, система будет длиться семь тысяч лет [?]; и что совокупность всей длительности Вселенной равняется 49,000 лет. Это мнение, предпосылающее доктрину предсуществования каждой обновленной твари, они могли узнать во время своего вавилонского пленения или же оно могло быть частью первоначальной религии, которую их священнослужители сохранили с древнейших времен”.

Это доказывает, скорее, что посвященные евреи заимствовали, а их непосвященные последователи, талмудисты, потеряли смысл и применили семь Кругов и сорок девять Рас и так далее – неправильно.

Не только их священники, но также и священники всех прочих стран. Гностики, разнообразные учения которых являются многочисленными отзвуками единой, первоначальной и всеобщей доктрины, влагают те же числа, в иной форме, в уста Иисуса в их весьма Оккультной Pistis Sophia. Мы скажем больше: даже издатель или автор Откровения, будучи христианином, сохранил эту традицию и говорит о семи Расах, четыре из которых с частью Пятой уже исчезли, а две еще должны прийти. Это сказано со всевозможною ясностью. Так сказал Ангел:

“Вот ум, который имеет мудрость. Семь голов, суть семь гор, на которых восседает женщина. И вот семь царей; пять из них пали и один существует, и другой еще не пришел”.

Кто же, если только он мало-мальски знаком с символическим языком древности, не узнает в пяти низложенных Царях бывшие четыре Коренные Расы и часть Пятой, той, которая существует; и в других, которые “еще не пришли”, Шестую и Седьмую, грядущие Коренные Расы, так же как суб-расы этой нашей настоящей Расы? Еще более ясный намек на семь Кругов и на сорок-девять Коренных рас, упомянутых в Книге Левита, будет найден в другом месте, в части III-ей этого труда.

_____

Е

ЧИСЛО СЕМЬ В АСТРОНОМИИ, НАУКЕ И МАГИИ

Число семь тесно связано также с оккультным значением Плеяд, этих семи дочерей Атласа, из которых “шесть налицо, седьмая скрыта”. В Индии они связаны с их питомцем, Богом Войны, Карттикея. Именно Плеяды (Криттика по санскритски) дали это имя Богу, ибо Карттикея астрономически есть планета Марс. В качестве Бога он сын Рудры, рожденный без посредства женщины. Он есть Кумара, “юноша-девственник”, зарожденный в огне от Семени Шивы – Святого Духа – отсюда его наименование Агни-Бху. Покойный д-р Кинили полагал, что в Индии Карттикея есть тайный символ Цикла Нароса, состоящего из 600,666 и 777 лет, соответственно тому, исчисляются ли солнечные или лунные, божественные или же смертные года; и что видимые шесть или, по настоящему, семь сестер, Плеяды, нужны для завершения этого наиболее таинственного и сокровенного из всех астрономических и религиозных символов. Потому, когда нужно было увековечить какое-либо определенное событие, Карттикея был явлен в древности, как Кумара, Аскет с шестью головами – по одной на каждое столетие Нароса. Когда символ был нужен для иного события, тогда в сочетании с семью звездными сестрами, Карттикея явлен в сопровождении Каумари или Зена, его женственного аспекта. Тогда он появляется сидящим на павлине, птице Мудрости и Оккультного Знания, и индусском Фениксе, связь которого с 600 годами Нароса хорошо известна грекам. Звезда о шести лучах (двойной треугольник), Свастика и шестиконечный и иногда семиконечный венец виден на его челе; хвост павлина изображает звездные небеса; а двенадцать знаков Зодиака скрыты на его теле; по этой причине он называется также Двадаша-кара, “двенадцатирукий” и Двадашакша, “двенадцатиокий”. Однако, он особенно прославлен как Шакти-дхара, “копьеносец”, и Тарака-джит, победитель Тарака.

Так как годы Нароса в Индии исчисляются двумя способами: или сотнею “лет богов” (божественными годами), или же сотнею “смертных лет”, мы видим какую огромную трудность должны преодолеть непосвященные, чтобы прийти к правильному пониманию этого цикла, играющего такую важную роль в Откровении Св. Иоанна. Это, истинно, Апокалипсический цикл, ибо он имеет различную продолжительность и относится к различным доисторическим событиям; среди многочисленных теорий по этому поводу, мы не нашли ни в одной ничего, кроме нескольких приблизительных истин.

Против продолжительности, установленной вавилонянами для их божественных веков, было выдвинуто утверждение Свида, доказывавшего, что древние, в своих хронологических вычислениях, принимали дни за годы. Д-р Сепп опирается именно на авторитет Свида в своем изобретательном плагиаризме – уже выявленном нами – индусских чисел 432. Эти числа они дают в тысячах и миллионах лет, в продолжительности их Юг, но Сепп уменьшил их до 4320 лунных лет, “до рождения Христа”, как было “предуказанно” в звездных, в добавление к невидимым, небесам, и доказано “появлением Звезды Вифлеема”. Но Свид не имел иного доказательства для этого заявления, кроме своих собственных теорий, притом он не был посвященным. Он приводит, как доказательство, Вулкана и представляет его царствующим 4477 лет или 4477 дней, как думает он, или, переведя это на годы – 12 лет, 13 месяцев и 7 дней; тем не менее, в его оригинале стоят пять дней – таким образом, он совершает ошибку даже в таком легком вычислении. Правда, имеются другие древние писатели, повинные в таких же ошибочных вычислениях. Например,. Калисфен, уделяющий астрономическим наблюдениям халдеев лишь 1903 года, тогда как Эпиген признает за ними 720,000 лет! Все эти гипотезы, предпосланные непосвященными писателями, происходят от непонимания. Хронология западных народов, древних греков и римлян, была заимствована из Индии. Так в тамильском издании Багавадам сказано, что 15 солнечных дней составляют Паччам: два Паччам или 30 дней составляет один месяц смертных, что есть лишь один день Питара Дэваты или Питри. Затем два таких месяца составляют Руду, три Руду составляют Аянам и два Аянам – год смертных, что есть лишь один день для Богов. Именно из таких непонятых учений некоторые греки вообразили, что все посвященные священнослужители превратили дни в годы!

Эта ошибка древних греческих и латинских писателей была чревата многими последствиями в Европе. В конце прошлого и в начале настоящего столетия, Байи, Дюпьи и другие, основываясь на намеренно искаженных вычислениях индусской хронологии, принесенной из Индии несколькими недобросовестными и слишком фанатичными миссионерами, построили по этому вопросу совершенно фантастическую теорию. Только потому, что индусы сделали из полуоборота луны меру времени; и потому, что месяц, состоящий из пятнадцати дней, о котором говорит Квинт Куртий, упомянут в индусской литературе, считается удостоверенным фактом, что год их был лишь полугодом, в том случае, если он не назывался днем! Китайцы также делили свой Зодиак на двадцать четыре части и, следовательно, и свой год на двадцать четыре недели, но подобное исчисление не препятствовало и не препятствует им иметь астрономический год, тождественный нашему. По сей день, в некоторых провинциях, они имеют также период в 60 дней – Южно-Индусский Руду.

Кроме того, Диодор Сикул называет “тридцать дней египетским годом” или тот период, в течение которого луна совершает полный оборот. Плиний и Плутарх, оба говорят о нем; но разумно ли предположить, что египтяне, знавшие астрономию так же хорошо, как любая иная народность, могли вычислить свой лунный месяц в тридцать дней, когда в нем лишь двадцать восемь дней с дробью? Этот лунный месяц, конечно, имел Оккультное значение, так же как и Аянам и Руду индусов. Год длительностью в два месяца, так же как период в 60 дней, был всеобщей мерою времени в древности, как это показывает сам Байи в своем труде “Traité de l'Astronomie Indienne et Orientale”. Китайцы, на основании их собственных книг, разделяли свой год на две части, от одного равноденствия до другого арабы в древности делили свой год на шесть времен года, при чем каждое состояло из двух месяцев; в китайском астрономическом труде, называемом “Kioo-tche”, сказано, что две луны составляют меру времени, а шесть мер – один год; и посейчас аборигены Камчатки имеют год в шесть месяцев, как и в эпоху, когда их посетил аббат Чаппе. Но разве все это является основанием для утверждения, что, когда индусские Пураны говорят о солнечном годе, то они предполагают под этим один солнечный день!

Именно знание законов природы делает из числа семь основное число в Природе, в проявленном мире или, во всяком случае, в нашем настоящем земном цикле жизни, и чудесное понимание его действия – открыли Древним столько тайн Природы. Опять-таки, эти же законы и процессы их на сидеральном, земном и моральном плане – дали возможность древним астрономам вычислить точно длительность циклов и их соответствующих следствий на ход событий; заранее отмечать – так сказать, пророчествовать – влияние, которое они будут иметь на ход и развитие человеческих рас. Солнце, Луна и Планеты, будучи никогда не ошибающимися мерилами времени, мощь и периодичность которых была хорошо известна, сделались, таким образом, соответственно великим правителем и правителями нашей маленькой системы во всех ее семи областях или “сферах действия”.

Это было настолько очевидно и замечательно, что внимание даже многих современных ученых, материалистов, так же как и мистиков, было привлечено к этому закону. Физики и Богословы, математики и психологи повторно обращали внимание мира на этот факт периодичности в поведении “Природы”. Эти числа объяснены в Комментариях в следующих словах:

“Круг есть не “Один”, но “Все”.

В высшем [Небе], непроницаемый Раджа, он [Круг] становится Единым, ибо [он] неделим, и Тау не может быть в нем.

Во втором [из трех Раджамси или трех “Миров”] Единый становится Двумя [Мужеженственным] и Тремя [с Сыном или Логосом] и Священными Четырьмя [Тетрактис или Тетраграмматон].

В третьем [низший Мир или наша Земля] число становится – Четыре и Три и Два. Возьми первые два и ты получишь Семь, священное число жизни; соедини [последнее] со средним Раджа и ты будешь иметь Девять, священное число Бытия и Становления”.

Когда западные востоковеды поймут истинный смысл разделений Мира в Риг-Веде – деление двойное, тройное, шестеричное и семеричное и, в особенности же, девятеричное, – тогда тайна циклических делений, применяемых к Небу и Земле, Богам и Людям, станет много яснее им, чем сейчас. Ибо:

“Во всей Природе существует гармония чисел; в силе тяготения, в планетных движениях, в законах тепла, света, электричества и химического сродства, в формах животных и растений, в восприятиях ума. Действительно, современная естественная и физическая наука устремлены сейчас к обобщению, которое выражало бы их основные законы одним простым числовым отношением. Мы советуем обратиться к труду проф. Whewell – “Philosophy of the Inductive Sciences”, и к исследованиям г-на Хэй законов, управляющих гармоничною окраскою и формою. Из этих трудов ясно, что число семь определенно выражено в законах, управляющих гармоническим восприятием форм, цветов и звуков, вероятно также и вкуса, если бы мы могли проанализировать наши ощущения этого порядка с математическою точностью”.

Тем более, что многие врачи были поражены периодическим семеричным возвращением циклов в подъеме и падении различных болезней, и что сами натуралисты были совершенно не в состоянии объяснить этот закон.

“Рождение, рост, возмужалость, жизненные функции, здоровые обороты смен, болезни, дряхлость и смерть насекомых, пресмыкающихся, рыб, птиц, млекопитающихся и даже людей, все они, более или менее, контролируются законом завершения в недельные сроки [или семь дней]”.

Д-р Лекок в своей статье “Периодичность Жизненных Феноменов” отмечает “весьма замечательный пример и подтверждение этого закона среди насекомых”.

На все это Grattan Guinness, защищая библейскую хронологию, весьма кстати замечает:

“И жизнь человека... есть неделя, неделя десятилетий. “Дни наших лет равняются шестидесяти годам и десяти”. Соединив свидетельства всех этих фактов, мы вынуждены допустить, что в органической природе господствует закон семеричной периодичности, закон завершения в недельные сроки”.

Не принимая заключений и, в особенности же, предпосылки ученого основателя “The East London Institute for Home and Foreign Missions,” автор принимает и приветствует его исследования Оккультной хронологии Библии; точно так же, как отбрасывая теории, гипотезы и обобщения современной науки, мы, в то же время, преклоняемся перед ее великими достижениями в области физики или во всех меньших подробностях материальной Природы.

Несомненно существует Оккультная “хронологическая система в еврейских Писаниях” и Каббала является свидетельством этому; кроме того, она содержит “систему недель”, основанную на архаической индусской системе, которая еще и сейчас может быть найдена в древней Джиотиша. И в ней имеются циклы “недели дней”, “недели месяцев”, лет, столетий и даже тысячелетий и больше – “недели лет в летах”. Но все это может быть найдено в Архаической Доктрине. Но если общий источник хронологий во всех писаниях, как бы ни был он затемнен, отвергается в отношении Библии, то следует доказать, каким образом, при наличии шести дней и седьмого (Саббата), можем мы не усмотреть связи между космогонией Книги Бытия и космогонией Пуран? Ибо “первая неделя творения” обнаруживает семеричность ее хронологии и, таким образом, связывает ее с “семью творениями” Брамы. Талантливый том из под пера Grattan Cuinness, в котором он собрал приблизительно на 760 страницах все доказательства этого семеричного исчисления, является хорошим доказательством. Ибо, если библейская хронология, как говорит он, “управляется законом недель” и если она семерична, то каковы бы ни были меры недели творения и длина ее дней, и если, наконец, “библейская система включает недели весьма различной продолжительности”, из этого следует, что эта система тождественна со всеми языческими системами. Более того, попытка доказать, что 4320 лет в лунных месяцах протекли между “Творением” и “Рождением”, является ясной и безошибочной связью с 4.320.000 годами индусских Юг. Иначе, зачем затрачивать столько усилий, чтобы доказать, что эти числа, являющиеся преимущественно халдейскими и индо-арийскими, играют такую роль в Новом Завете? Теперь мы докажем это еще ярче.

Пусть беспристрастный критик сравнит два изложения – Вишну Пурану и Библию – и он увидит, что “Семь творений” Брамы лежат в основании “недели творения” в Книге Бытия. Обе аллегории различны, но системы обеих построены на том же камне основания. Библия может быть понята лишь при свете Каббалы. Возьмите Зохар, “Книгу Сокрытой Тайны”, как бы ни была она сейчас искажена, и сравните их. Семь Риши и четырнадцать Ману семи Манвантар исходят из головы Брамы; они являются его “Разумом-рожденными Сынами”, именно с ними начинается разделение человечества на Расы от Небесного Человека, проявленного Логоса, который есть Брама Праджапати. Говоря о “черепе”; (Голове) Макропросопуса, “Ветхого Деньми” (по санскритски Санат есть наименование Брамы), Ха Идра Рабба Кадиша или “Большее Святое Собрание” говорит, что в каждом волосе его заключается скрытый источник, исходящий из сокрытого мозга,

“И он сверкает и проходит через этот волос в волос Микропросопуса, и из него [который есть проявленная Четверичность, Тетраграмматон] образуется его мозг; и отсюда этот мозг распространяется на тридцать две тропы [или Триада и Диада или же опять 432]”.

И затем:

“Тринадцать локонов волос существуют на одной и на другой стороне черепа [то есть, шесть на одной и шесть на другой, тринадцатый является также и четырнадцатым, ибо он муже-женственный] ..... и через них началось разделение волос [разделение вещей, человечества и рас]”.

“Мы шесть есть светочи, которые светят из седьмого (светоча)”, говорит раввин Абба; “ты еси седьмой свет” – синтез всех нас – добавляет он, говоря о Тетраграмматоне и его семи “спутниках”, которых он называет “очами Тетраграмматона”.

Тетраграмматон есть Брама Праджапати, принявший четыре формы, чтобы создать четыре вида высших тварей, т. е., сделал себя четверичным или проявленной Четверицею; после чего он возрождается в семи Риши, его Манасапутра, “Разумом-рожденых Сынах”, которые позднее стали 9, 21, и так далее, и кто, как сказано, родились из разных частей Брамы.

Существуют два Тетраграмматона: Макропросопус и Микропросопус; первый есть абсолютно совершенный Квадрат или же Тетрактис внутри Круга, при чем, как тот, и другой, являются отвлеченными представлениями, потому он называется Эйн – Небытие, то есть, неограниченная или абсолютная “Бытийность”. Но когда он рассматривается, как Микропросопус или Небесный Человек, Проявленный Логос, он есть Треугольник в Квадрате – семеричный Куб, не четверичный или же простой Квадрат. Ибо в “Большем Священном Собрании” написано:

“И по этому поводу дети Израиля хотели запросить свои сердца [узнать мысленно], как это написано в Книге Исход, XVII, 7: “Находится ли Тетраграмматон среди нас или же Отрицательно Сущий?”.

– так они делали различие между Микропросопусом, которого называют Тетраграмматон и между Макропросопусом, именуемым Эйн, Отрицательно Существующим.

Потому Тетраграмматон есть Три, ставшие Четырьмя, и Четыре, ставшие Тремя, и он представлен на этой Земле своими “семью Спутниками” или “Очами” – “семью очами Господа”. Микропросопус, в лучшем случае, есть лишь второстепенное, проявленное Божество. Ибо “Большее Священное Собрание”, в другом месте, говорит:

“Мы узнали, что было десять (раввинов) [Спутников], вошедших в (Собрание) [Сод – тайное собрание или Мистерия], и что семь вышли из него (то есть, десять для непроявленной и семь для проявленной Вселенной).

1158. И когда раввин Симеон открыл Тайну, то налицо не оказалось никого, кроме этих [семи] (спутников). И раввин Симеон назвал их семью очами Тетраграмматона, подобно тому, как написано у Зах., III, 9: “Вот эти семь глаз [или принципов] Тетраграмматона”, [т. е., четверичный Небесный Человек или Чистый Дух растворяется в семеричного человека, в чистую Материю и Дух]”.

Таким образом, Тетрада есть Микропросопус, а последний есть двуполый Хокма-Бина, второй и третий Сефирот. Тетраграмматон есть самая сущность числа семи в своем земном значении. Семь стоит между четырьмя и девятью – астрально, как база и основание нашего физического мира и человека в царстве Малкут.

Для христиан и верующих эта ссылка на Zechariah и, особенно же, на Послание Петра – должна быть убедительна. В древнем символизме “человек”, главным образом Внутренний, Духовный Человек, называется “камнем”. Христос есть краеугольный камень, и Петр говорит о всех людях, как о “живых” камнях. Потому “камень о семи глазах” может означать лишь человека, строение которого (т. е., его “принципы”) семерично.

Чтобы еще яснее установить в Природе число семь, следует добавить, что не только это число семь управляет периодичностью явлений жизни, но что оно тоже возглавляет серии химических элементов и также главенствует в мире звука и цвета, как это обнаруживает спектроскоп. Это число есть фактор sine qua non, в произведении оккультных астральных феноменов.

Таким образом, если химические элементы распределены по группам соответственно их атомическому весу, то будет найдено, что они составляют серию рядов по семи; при чем первый, второй и остальные члены каждого ряда обнаруживают тесную аналогию во всех своих свойствах с соответствующими членами следующего ряда. Приведенная таблица взята из “Магии Чисел” Гелленбаха и, будучи исправлена, обнаруживает этот закон и вполне доказывает заключение, выводимое им, в следующих словах:

“Таким образом, мы видим, что химическое разнообразие, насколько мы можем уловить его внутреннюю природу, зависит от численных соотношений и, кроме того, мы нашли в этом разнообразии руководящий закон, причину которого мы не можем найти; мы находим существование закона периодичности, управляемой числом семь”.

Ряд

Группа

I

Группа

II

Группа

III

Группа

IV

Группа

V

Группа

VI

Группа

VII

H1

1

L 7

Be 9-3

B 11

C 12

N 14

O 16

F 19

–

2

Na 23

Mg 24

Ai 27-3

Si 28

P 31

S 32

Ci 35-4

–

3

K 39

Ca 40

Sc 44

Ti 48

V 5

Cr 52-4

Mn 54-8

Fe 56 Co 58-6

Ni 58 (Cu 63-3)

4

Cu 63-3

Zn 65

Ga 68-2

Ge 72

As 75

Se 78

Br 79-5

5

Rb 85-2

Sr 87-2

Y 89-5

Zr 90

Nb 94

Mo 96

Tc 100

Ru 103 Rh 104

Pd 106 (Ag 107-6)

6

Ag 107-6

Cd 111-6

In 113-4

Sn 118

Sb 122

Te 25

I 126-5

–

7

Cs 132-5

Ba 136-8

La 139

Ce 140

Di 44

–

–

–

8

–

–

–

–

–

–

–

–

9

–

–

Er 170

–

Ta 182

W 184

–

Os 196 Ir 196-7

Pt 196-7 (Au 197)

10

Au 197

Hg 200

Ti 204

Pb 206

Bi 210

–

–

–

Восьмой элемент в этом списке есть, так сказать, октава первого, а девятый – второго и так далее; каждый элемент почти тождественен в своих свойствах с соответственным элементом в каждом из семеричных рядов; феномен, подчеркивающий семеричный закон периодичности. Для дальнейших подробностей читатель должен обратиться к труду Гелленбаха, где также показано, что эта классификация подтверждается спектроскопическими особенностями элементов.

Бесполезно ссылаться подробно на число вибраций, составляющих ноты музыкальной гаммы; они строго аналогичны скале химических элементов, и также гамме цветов, как она раскрывается спектроскопом, хотя в последнем случае мы имеем дело лишь с одной октавой, тогда как в музыке и химии мы находим серию семи октав, представленных теоретически, из которых шесть почти полны и входят в обычное употребление в обеих науках. Итак, приводим слова Гелленбаха:

“Установлено, что с точки зрения закона проявлений, на котором основано все наше знание, вибрации звука и света регулярно усиливаются, и что они делятся на семь граф, и что последовательные числа в каждой графе тесно связаны между собою, т. е., они обнаруживают тесное сродство, которое выражено не только в самых цифрах, но также практически подтверждается как в химии, так и в музыке, при чем в последней ухо подтверждает указание цифры..... Тот факт, что эта периодичность и разнообразие управляются числом семь – несомненен, и это переходит далеко за пределы простой случайности, потому следует допустить, что факт этот имеет соответствующую причину и причина эта должна быть открыта”.

Итак, воистину, как раввин Абба сказал:

“Мы есть шесть светочей, которые светят из седьмого (света); ты [Тетраграмматон] еси свет седьмой (начало) всех нас.

Ибо, несомненно, нет постоянства в этих шести, исключая (того, что они извлекают) из седьмого. Ибо все вещи зависят от седьмого”.

Древние и современные западно-американские индейцы Зуни, по-видимому, имели подобные же воззрения. Их обычаи настоящего времени, их традиции и рекорды, все указывают на тот факт, что с незапамятных времен их политические, общественные и религиозные уклады были основаны и все еще устанавливаются на принципе семеричности. Таким образом, их древние города и селения были построены группами по шести вокруг седьмого. Они образуют всегда группу из семи или из тринадцати и всегда шесть окружают седьмого. Также их священная Иерархия состоит из шести “Жрецов Дома”, как бы синтезируемая Седьмым, которая есть женщина – “Матерь-Жрица”. Сравните это с “семью великими священнослужителями”, о которых говорится в Анугите, с именем, данным “семи чувствам” экзотерически, и с семью человеческими принципами эзотерически. Откуда эта тождественность символизма? Будем ли мы все еще сомневаться в том факте, что Арджуна отправился в Паталу, к Антиподам в Америку, и женился там на Улупи, дочери Нага, или же, вернее, Царя Наргал? Но вернемся к жрецам Зуни.

Они и посейчас еще получают ежегодную дань из зерен семи цветов. Они ни чем не отличаются от других индейцев в остальное время года, но в определенный день они выходят – шесть жрецов и одна жрица – облаченные в свои жреческие одеяния, при чем каждое соответствует цвету, посвященному определенному Богу, которому служит жрец и которого он олицетворяет; каждый из них представляет одну из семи областей и каждый получает зерна цвета, соответствующего этой области. Таким образом, белое зерно представляет Восток, ибо от Востока приходит первый солнечный Свет; желтое отвечает Северу, от цвета пламени, производимого Полярным Сиянием; красное – Югу, ибо оттуда приходит жара; синее – Западу, цвету Тихого Океана, лежащего к западу; черное есть цвет подземной области – тьмы; колос с зернами всех цветов на нем, представляет цвета верхней области – небесного свода с его розовыми и желтыми облаками, блистающими звездами, и так далее. Такой “пятнистый” колос, каждое зерно которого содержит все цвета, принадлежит “Матери-Жрице” – женщине, содержащей в себе семена всех рас, прошлых, настоящих и будущих; Ева – Матерь всего сущего.

Кроме того, было еще Солнце – Великое Божество, – жрец которого являлся духовным главою народа. Эти факты были подтверждены Гамильтоном Кушинг, который, как это известно многим, сделался одним из Зуни и жил с ними, был посвящен в их религиозные мистерии и узнал о них больше, чем кто-либо иной из ныне живущих европейцев.

Семь есть также великое магическое число. В Оккультных рекордах оружие, упомянутое в Пуранах и в Махабхарате – Агниястра или “огненное оружие”, дарованное Аурвой своему ученику Сагаре, как сказано, было сделано из семи элементов. Это оружие, которое, по предположению некоторых изобретательных востоковедов, представляло собою “ракету” (!), является одним из многих терний в боку наших современных санскритологов. Уильсон упражняет по этому поводу свою проницательность на многих страницах своего труда “Specimens of the Hindu Theatre” и, в конце концов, ему не удается объяснить его. Он не может составить себе никакого представления об Агниястра, ибо он рассуждает:

“Эти оружия весьма необъяснимого свойства. Некоторые из них употребляются иногда, как метательные снаряды; но обычно они изображают, по-видимому, мистические силы, которые выявляются личностью, такие, например, как парализование врага или же погружение его чувств в глубокий сон или же вызывание бури, дождя и низведения огня с неба......... Предполагается, что они принимают небесные облики, одаренные человеческими способностями ..... Рамаяна называет их сынами Кришашвы”.

Шастра-девата, “Боги о божественном оружии”, являются такими Агниястра, оружиями, не более, нежели пушкари современной артиллерии самими пушками, которыми они орудуют. Но это простое решение, по-видимому, не пришло на ум известному санскритологу. Впрочем, как и сам он говорит об оружиеобразном потомстве Кришашвы – аллегорическое происхождение [Агниястра] оружия, несомненно, является самым древним. Это есть огненный дротик Брамы.

Семеричный Агниястра, подобно семи чувствам и семи принципам, олицетворенным семью жрецами, относится к несказуемой древности. Насколько эта доктрина, в которую верят теософы, является древней, мы увидим из следующего Отдела.

_____

F

СЕМЬ ДУШ ЕГИПТОЛОГОВ

Если мы обратимся к таким колодцам сведений, как “The Natural Genesis” и Лекциям Джеральда Мэсси, то доказательства древности, рассматриваемой нами сейчас доктрины, становятся положительно ошеломляющими. Факты не могут быть умалены из-за того, что мнение автора расходится с нашим. Он разбирает символ с чисто естественной точки зрения, может быть, немного слишком материалистической, ибо она является точкой зрения чересчур ярого эволюциониста и последователя современных дарвиновских догм. Так он доказывает, что:

“Изучающие книги Бёмэ, находят в них многое, относящееся к этим Семи Основным Духам и первичным Силам, рассматриваемым, как семь свойств Природы в алхимической и астрологической фазе средневековых тайн......

Последователи Бёмэ смотрят на это, как на божественное откровение его вдохновенного ясновидения. Они ничего не знают о естественном генезисе, об истории и постоянстве “Мудрости” прошлого (или о нарушенных звеньях) и не в состоянии признать физические облики древних “Семи Духов” под их современной, метафизической или алхимической маскою. Второе связующее звено между теософией Бёмэ и физическими началами египетской мысли изложено в фрагментах Гермеса Трисмегиста. Дело не в том, будут ли эти учения приписываться иллюминатам, буддистам, каббалистам, гностикам, масонам или христианам, основные характеры могут быть, истинно, познаны лишь в их началах. Когда пророки или же показные ясновидцы облачного мира приходят к нам и претендуют на подлинное вдохновение и произносят нечто новое, мы судим о значении его по самому сообщению. Но если мы видим, что они приносят нам древнее сообщение, которое они не могут объяснить, а мы можем, то естественно, что мы должны судить о нем скорее по основному значению, нежели на основании позднейших притязаний. Для нас бесполезно будет влагать позднейшую мысль в ранний характер выражения и затем утверждать, что древние предполагали это! Утонченные толкования, ставшие доктринами и догмами в теософии, должны быть теперь исследованы на основании их генезиса в физических явлениях, чтобы дать нам возможность взорвать их лживые утверждения в сверхъестественном происхождении или сверхъестественном знании”.

Но талантливый автор "The Book of the Beginnings” и “The Nalural Genesis” поступает – весьма счастливо для нас – совершенно обратно. Он весьма торжественно демонстрирует наши Эзотерические (буддийские) Учения, доказывая их тождественность с учениями Египта. Пусть читатель судит сам по его талантливой лекции о “Семи Душах Человека”. Автор в ней говорит:

“Первая форма мистического Семь была представлена в небе семью большими звездами Большой Медведицы, созвездия, которое соединялось египтянами с Матерью Времени и Семью Стихийными Силами”.

Совершенно точно, ибо индусы помещают своих первоначальных Риши в Большой Медведице и называют это созвездие обителью Саптарши, Рикша и Читра-шикхандина. И Адепты их претендуют на знание, является ли это лишь астрономическим мифом или же первичной тайной, имеющей более глубокое значение, нежели это предполагается. Нам также говорят, что:

“Египтяне разделили ночную видимость неба на семь частей. Первоначальное Небо было семерично”.

Таким же было оно и у арийцев. Лишь следует прочесть Пураны о начале Брамы и его Яйца, чтобы убедиться в этом. Итак, неужели арийцы заимствовали это представление от египтян? Но лектор продолжает:

“Самые ранние из признанных сил в Природе были числом семь. Они стали семью Элементалами, дьяволами [?] или позднейшими божествами. Природа была наделена семью свойствами – как материя, сцепление, истечение, свертывание, скопление, статика и деление – человек же семью элементами или душами”.

Все это преподавалось в Эзотерической Доктрине, но это объяснялось, и тайны ее открывались, как уже сказано, семью, а не двумя, или же, в крайнем случае, тремя ключами; потому причины, и последствия их действовали в невидимой или мистической, так же как и в психической Природе и относились настолько же к метафизике и психологии, как и к физиологии. Как говорит автор:

“Принцип семеричности, так сказать, был введен, и число семь предоставило священный символ, который мог быть употреблен для многочисленных целей.

И так оно и употреблялось. Ибо:

“Семь душ Фараона часто упоминаются в египетских текстах.... Семь душ или принципов в человеке были отождествлены нашими британскими Друидами.... Раввины также исчисляли число душ до семи; так же поступают и Карены Индии510*.

Затем автор с несколькими неправильностями в орфографии приводит таблицы двух учений – Эзотерического и египетского – и доказывает, что последнее имело те же серии и тот же порядок.

[ЭЗОТЕРИЧЕСКОЕ] ИНДУССКОЕ.

ЕГИПЕТСКОЕ.

1. Рупа, тело или элемент формы.

2. Прана, дыхание жизни.

3. Астральное тело.

4. Манас или Разум.

5. Кама рупа или животная душа.

6. Буддхи, или духовная душа.

7. Атма, чистый дух.

1. Кха, тело.

2. Ба, душа дыхания.

3. Кхаба, тень.

4. Акху, ум или восприятие.

5. Себ, наследственная душа.

6. Путах, первый разумный отец.

7. Атму, божественная или вечная душа.

Далее лектор перечисляет эти семь (египетских) Душ, как (1) Душа Крови – образующая; (2) Душа Дыхания – которая дышит; (3) Тень или покрывающая Душа – которая окутывает; (4) Душа Восприятия – которая познает; (5) Душа Возмужалости – которая порождает; (6) Разумная Душа – которая воспроизводит разумом; (7) Духовная Душа – которая остается постоянной.

С экзотерической и физиологической точки зрения это может быть весьма точно; но с эзотерической оно не совсем так. Утверждать это, вовсе не значит, что “Эзотерические буддисты” разлагают человека на некоторое число элементарных духов, в чем обвиняет их в той же лекции Джеральд Мэсси. Ни один из “Эзотерических буддистов” не был повинен в подобной нелепости. Так же как никогда не предполагалось, что эти тени “становились духовными существами в ином мире” или “семью потенциальными духами или элементариями иной жизни”. Просто утверждается, что каждый раз, как бессмертное Ego воплощается, оно становится в своей совокупности составной единицею из Материи и Духа, которые действуют совместно на семи различных планах бытия и сознания. В другом месте Джеральд Мэсси добавляет:

“Семь душ [наши “принципы”].... часто упоминаются в египетских текстах. Лунный Бог Тат-Эсмун или позднейший солнечный бог выражал семь сил природы, которые предшествовали ему и были суммированы в нем, как его семь душ [мы говорим “принципы”]...... Семь звезд в руке Христа в Откровении имеют то же значение”.

И еще большее значение, ибо эти звезды изображают также семь ключей семи церквей или же, каббалистически, означают содалийские Мистерии. Впрочем, мы не будем задерживаться в обсуждении, но добавим, что другие египтологи также открыли, что семеричное строение человека было основной доктриной среди древних египтян. Франц Ламберт из Мюнхена, в ряде замечательных статей в “Сфинксе”, приводит неопровержимые доказательства своим заключениям из Книги Мертвых и других египетских рекордов. Для подробностей читатель должен обратиться к самим статьям, но следующая диаграмма, суммирующая заключения автора, является наглядным доказательством тождественности египетской Психологии с семеричным делением в “Эзотерическом Буддизме”.

На левой стороне помещены каббалистические наименования соответствующих человеческих принципов, а на правой – иероглифические наименования с их пояснениями, как и на диаграмме Франца Ламберта.

КАББАЛА.

ИЕРОГЛИФЫ.

Верхний круг:

Тзелем

Нэшам'ы

Иешида.

Чхая.

Нэшама.

Кху – Божественный Дух

Кхейби – Духовная Душа

Бай

Разумная Душа

Разум

Средний круг:

Тзелем

Руах’а

Руах

Аб

Хати

Сердце

Чувство

Животная Душа

Низший круг:

Тзелем

Нэфеш'а

Нэфеш

Кух

Ха

Гуф

Гуф

Ка

Астральное Тело

Эвеструм

Сидерический Человек

Анкх

Жизненная Сила

Архей

Мумия

Кхат – Элементное тело

Это очень не дурное изображение числа “принципов” в Оккультизме, но весьма запутанное; это есть то, что мы называем семью “принципами” в человеке и что Дж. Мэсси называет “душами”, давая Ego или Монаде, которое воплощается и “воскрешает”, так сказать, при каждом рождении, то же наименование, что и египтяне, именно – “Обновленное”. Но как может Руах (Дух) быть помещен в Кама Рупе? Что же говорит Бёмэ, этот – величайший ясновидец средних веков?

“Мы находим в Природе семь особых свойств, посредством которых эта единая Матерь создает все вещи [называемые им огонь, свет, звук (верхние три) и желание, горечь, страдание и вещественность, анализируя, таким образом, низшие своим собственным способом]; и все то, чем шесть форм являются духовно, тем седьмая [тело или вещественность] является по существу. Это и есть семь форм Матери всех Существ, из лона которой рождается все сущее в этом мире”.

Затем:

“Создатель как бы породил самого себя в форме тварей, в теле этого Мира, в своих соответственных или Начальных Духах, и все звезды суть.... силы Бога и все тело Мира состоит из семи соответственных или начальных духов”.

Это есть передача мистическим языком нашей теософической доктрины. Но как можем мы согласиться с Дж. Мэсси, когда он утверждает, что:

“Семь Рас человека, которые были сублимированы и сделаны планетарными [?] в Эзотерическом Буддизме, могут быть найдены в Бундахиш, как (1) земные люди; (2) водяные люди; (3) люди с ушами на груди; (4) люди с глазами на груди; (5) люди об одной ноге; (6) люди с крыльями летучей мыши; (7) люди с хвостами”.

Каждое такое описание, несмотря на его аллегоричность и даже искажение в позднейшей форме, есть отзвук Сокровенного Учения. Все они относятся к до-человеческой эволюции “водяных людей, страшных и злых”, созданных Природою, лишенной помощи, на протяжении миллионов лет, как это было уже изложено. Но мы категорически опровергаем утверждение, что “эти существа никогда не были настоящими расами”, и отвечаем на него ссылкою или указанием на Архаические Станцы. Легко предположить и сказать, что наши “наставники ошибочно приняли эти тени Прошлого за человеческие и духовные”, но гораздо труднее доказать, что “они не существуют и никогда не существовали. Утверждение это должно навсегда остаться равносильным заявлению Дарвина, что человек и человекообразная обезьяна имели одного общего пифекоидного предка. То, что лектор рассматривает в египетском “Ритуале”, как “способ выражения” и ничего больше, мы принимаем, как нечто, совершенно иное и имеющее важное значение. Вот один пример: “Ритуал, Книга Мертвых” гласит:

“Я есмь мышь”. “Я есмь ястреб”. “Я есмь обезьяна” ..... “Я есмь крокодил, душа которого происходит от ЛЮДЕЙ”..... “Я есмь душа богов”.

Лишь две последние фразы объяснены лектором, который говорит, мимоходом, “т. е., как вид разума”, а последняя означает – “Гор или Христос, как результат всего”.

Оккультная Доктрина отвечает: это означает нечто гораздо большее.

Прежде всего, оно дает подтверждение Учения, что, в то время, как человеческая Монада в Первом Круге прошла на Глобусе А и на других, через все три Царства – минеральное, растительное и животное – в этом нашем Четвертом Круге все млекопитающиеся произошли от Человека, если только полу-эфирная, многообразная тварь первых двух Рас, с человеческой Монадой в ней, может быть рассматриваема, как Человек. Но она должна быть названа так, ибо на Эзотерическом языке, именно не форма из плоти, крови и костей, ныне называемая человеком, есть Человек, но внутренняя божественная Монада с ее многообразными принципами или аспектами.

Впрочем, упомянутая нами лекция, несмотря на ее расхождение с “Эзотерическим Буддизмом” и с его учением, является красноречивым ответом для тех, кто пытались представить все это, как вновь изобретенную доктрину. А таких много в Европе, Америке и даже в Индии. Однако, между Эзотеризмом древних Архатов и тем, что ныне пережило в Индии среди немногих браминов, серьезно изучавших свою Тайную Философию, разница не так уже велика. Она, по-видимому, сосредоточена и ограничена вопросом порядка и эволюции космических и других принципов больше, нежели чем-либо другим. Во всяком случае, расхождение не больше, нежели созданное вечным вопросом догмы filioque, которая уже с восьмого столетия отделила римско-католическую церковь от более древней греческой, восточной. Тем не менее, несмотря на разницу в формах, в которых семеричная догма представлена, сущность ее налицо и о присутствии ее и значении в браманской системе можно судить на основании того, что говорит об этом один из индусских метафизиков и ученых Веданты:

“Истинная эзотерическая, семеричная классификация является одной из весьма важных, если и не самой важной, классификацией, получившей свое распределение от таинственного строения этого вечного прообраза. В связи с этим я также хочу упомянуть, что четверичная классификация претендует на одинаковое происхождение. Свет жизни, по-видимому, как бы преломляется в трехгранной призме Пракрити, имеющей три Гунам, в виде ее трех граней, и разделяется на семь лучей, которые развивают, с течением времени, семь принципов этой классификации. Прогресс развития являет некоторые точки тождественности с постепенным развитием лучей спектра. И тогда как четверичная классификация вполне достаточна для всех практических целей, эта истинная семеричная классификация имеет большое теоретическое и научное значение. Необходимо принять ее, чтобы объяснить некоторые виды феноменов, отмеченных оккультистами; и, может быть, она больше пригодна служить основанием для совершенной системы психологии. Она не есть особое достояние “Транс-Гималайской Эзотерической Доктрины”. На самом деле, она имеет более тесную связь с браманским Логосом, нежели с Логосом буддистов. Чтобы лучше пояснить то, что я предполагаю, я могу указать здесь, что Логос имеет семь форм. Другими словами, существуют семь видов Логоса в Космосе. Каждый из них стал центральной фигурой одной из главных ветвей древней Религии Мудрости. Эта классификация не есть та семеричная классификация, которую мы приняли. Я делаю это утверждение, не опасаясь противоречия. Истинная классификация обладает всеми данными для научной классификации. Она имеет семь определенных принципов, которые соответствуют семи определенным состояниям Праджна или сознания. Она перебрасывает мост через пропасть между объективным и субъективным и указывает на таинственный ток кругооборота, которым проходит идеация. Семь принципов связаны с семью состояниями материи и с семью формами силы. Эти принципы гармонически распределены между двумя полюсами, определяющими границы человеческого сознания”.

Вышеприведенное совершенно точно, исключая, может быть, одного пункта. “Семеричная классификация в Эзотерической Системе никогда не была представлена кем-либо из приверженцев последней (насколько это известно автору этого труда), как особое, исключительное достояние “Транс-Гималайской Эзотерической Доктрины”, но лишь как сохранившаяся только в этой древней Школе. Она является достоянием Транс-Гималайской Доктрины не более, нежели Пред-Гималайского Эзотерического Учения, и есть просто общее наследие всех подобных Школ, завещанное Мудрецам Пятой Коренной Расы великими Сиддхами Четвертой. Вспомним, что атланты стали страшными колдунами, прославленными ныне в стольких древнейших Манускриптах Индии, лишь ко времени их “Падения”, что вызвало потопление их Материка. Утверждается лишь, что Мудрость, переданная “Божественными Существами” – рожденными через силы Крияшакти Третьей Расы до ее Падения и разделения полов – Адептами ранней Четвертой Расы, оставалась во всей ее первичной чистоте в некотором известном Братстве. Указанная Школа или Братство тесно связана с неким островом внутреннего моря, в существование его верят как индусы, так и буддисты, но для географов и востоковедов он является “мифическим”, – и чем меньше будут говорить о нем, тем будет мудрее. Также нельзя признать, что упомянутая “семеричная классификация” имеет более тесную связь с браманским Логосом, нежели с буддистским Логосом, ибо как тот, так и другой тождественны, будет ли один Логос называться Ишвара или Авалокитешвара, Брама или Падмапани. Впрочем, все это весьма малые различия, более воображаемые, чем реальные фактически. Браманизм и буддизм, взятые с точки зрения их ортодоксальных аспектов, настолько же враждебны и непримиримы между собою, как вода и масло. Однако, каждая из этих обширных организаций имеет уязвимое место в своем построении. Тогда как даже в их Эзотерическом толковании обе они могут согласиться лишь, чтобы разойтись во мнении, но как только их соответствующие уязвимые пункты будут сопоставлены, всякое расхождение должно будет прекратиться, ибо обе организации окажутся стоящими на общем основании. “Ахиллесова пята” ортодоксального браманизма есть философия Адвайты, последователей которой благоверные называют “переодетыми буддистами”; тогда как в ортодоксальном буддизме этою пятою является северный мистицизм, как он представлен учениками философий Школы Иогачария Ариясанги и Махаяны, которые, в свою очередь, прозваны своими со-верователями “переодетыми ведантистами”. Эзотерическая Философия обеих этих религий может являть лишь одно целое, если они будут тщательно анализированы и сопоставлены, ибо Готама Будда и Шанкарачария очень тесно связаны между собою, если верить традициям и некоторым Эзотерическим Учениям. Таким образом, разница между обеими будет заключаться, скорее, в форме, нежели по существу.

Чрезвычайно мистическое рассуждение, полное семеричной символики, может быть найдено в Анугите. В ней брамин повествует о блаженстве того, кто перешел за пределы области иллюзии:

“Где вымыслы, как слепни и москиты, где горе и радость, как холод и жар, где разочарование – ослепляющая тьма, где скупость – хищные звери и пресмыкающиеся, где желание и гнев являются препятствующими”.

Мудрец описывает вход и выход из леса – символ продолжительности человеческой жизни – а также и самый лес:

“В этом лесу имеются семь больших деревьев [включая чувства, ум и понимание или Манас и Буддхи], семь плодов и семь гостей; семь убежищ, семь (форм) созерцаний и семь (форм) посвящений. Это есть описание леса. Этот лес полон деревьями, приносящими прекрасные цветы и плоды пяти окрасок”.

“Чувства”, говорит комментатор:

“называются деревьями, как носители плодов ... радостей и горестей ... ; гости олицетворяют собою силу каждого чувства – они получают вышеописанные плоды; места уединения есть деревья.... под которыми гости находят убежище; семь форм созерцания есть исключение самости из семи функций, семи чувств и т. д., уже упомянутых; семь форм посвящения относятся к посвящению в высшую жизнь через отречение от как бы вам не принадлежащих действий каждого члена из этой группы семи”.

Это объяснение безвредно, хотя оно и неудовлетворительно. Продолжая свое изложение, брамин говорит:

“Этот лес полон деревьев, приносящих цветы и плоды четырех окрасок. Этот лес полон деревьями, приносящими цветы и плоды трех окрасок, а также и смешанных. Этот лес полон деревьями, приносящими цветы и плоды двух окрасок и прекрасных красок. Этот лес полон деревьями, приносящими цветы и плоды одного цвета, и они благоуханны. Этот лес полон [вместо семи] двумя большими деревьями, приносящими многочисленные цветы и плоды, неизъяснимых красок [ум и понимание – два высших чувства или по теософии Манас и Буддхи]. Там есть огонь [Высшая Самость], связанный с Браманом, и имеющий добрый ум [или истинное знание, по утверждению Арджуны Мишра). И там есть топливо (именно) пять чувств [или человеческие страсти]. Семь (форм) освобождения от них есть семь (форм) посвящения. Качество есть плоды.... Там.... великие мудрецы получают гостеприимство. И после того как им было оказано почитание и они исчезли, другой лес засиял впереди, в котором разум есть древо, а освобождение – плод, и древо это обладает тенью (в форме) спокойствия, зависящего от знания, и имеет удовлетворение, заменяющее ему воду, и Кшетраджна в себе вместо Солнца”.

Так все вышесказанное весьма ясно, и каждый теософ, даже самый несведущий, конечно, поймет эту аллегорию. Но, тем не менее, мы видим, как выдающиеся востоковеды в своих объяснениях сделали из этого совершенную мешанину. “Великие мудрецы, получающие гостеприимство”, объяснены, как означающие чувства, которые отработав и не будучи связаны с самостью, наконец поглощаются ею”. Но невозможно понять, если чувства “не связаны” с “Высшей Самостью”, то, каким образом, могут они быть поглощены ею? Следовало бы представить как раз обратное, именно потому, что личные чувства тяготеют и стремятся соединиться с безличною Самостью, последняя, которая есть Огонь, и сжигает низшие пять чувств и тем самым очищает два высшие – “Ум и понимание” или высшие аспекты Манаса и Буддхи. Это вполне очевидно из текста. “Великие мудрецы” исчезают, после того, как “им было оказано почитание”. Кто же почитал их, если они (предполагаемые чувства) “не связаны с самостью”? Конечно, Ум; Манас (в данном случае, погруженный в шестое чувство), который не есть и не может быть Браманом, Высшей Самостью или Кшетраджна – Духовным Солнцем Души. В последнем, со временем, Манас сам должен раствориться. Он поклонялся “великим мудрецам” и оказывал гостеприимство земной мудрости; но как только “засиял иной лес” и осветил его, именно, Разум (Буддхи, седьмое чувство, но шестой принцип) превращается в Древо – то Древо, плод которого есть освобождение – и оно, в конце концов, уничтожает самый корень Ашваттха древа, символа жизни и ее обманчивых радостей и удовольствий. И потому, те, кто достигают этого состояния освобождения, по словам этого вышеприведенного мудреца, “не имеют больше страха”. В этом состоянии “конец не может быть усмотрен, ибо он простирается во все стороны”.

“Там всегда пребывают семь женщин”, продолжает он свое повествование в фантастической форме. У этих женщин – которые, по мнению Арджуны Мишра, изображают Махат, Ахамкара и пять Танматр – лица всегда обращены вниз, ибо они являются препятствиями на пути духовного подъема.

“В этом самом [Брамане, Высшей Самости] семь совершенных мудрецов, вместе с их Начальниками....... пребывают и снова исходят из того же. Слава, блеск и величие, озарение, победа, совершенство и мощь – эти семь лучей следуют за этим самым солнцем [Кшетраджна, Высшая Самость]… Те, желания которых укрощены [не эгоистичны]..... грехи которых [страсти] сожжены покаянием, погружая самость в Высшую Самость, они посвящают себя Браману. Те люди, кто понимают лес Знания [Браман или Высшая Самость], восхваляют спокойствие. И, устремляясь к этому лесу, они [перевоплощаются так, чтобы не утерять мужества. Таков в действительности этот священный лес.... И понимая это, они [мудрецы] действуют (соответственно), направляемые Кшетраджною”.

Ни один переводчик, среди западных востоковедов, еще не усмотрел в вышеприведенной аллегории ничего более высокого, нежели мистерии, связанные с ритуальными жертвоприношениями, покаяниями или аскетическими церемониями и Хатха Йогу. Но тот, кто понимает символические изображения и слышит голос Высшей Самости в себе, увидит в этом нечто гораздо более высокое, нежели просто ритуализм, несмотря на то, что он может часто ошибаться в малых деталях этой философии.

Здесь мы должны позволить себе последнее замечание. Ни один истинный теософ, от самого невежественного до самого просвещенного, не должен претендовать на непогрешимость того, что он может сказать или написать об оккультных вопросах. Главный пункт в том, чтобы признать, что во многих отношениях, в классификации космических или человеческих принципов, в добавлении к ошибкам в порядке эволюции и, в особенности, в метафизических вопросах, те из нас, кто претендуют учить других, более невежественных, нежели мы сами – все могут ошибаться. Эти ошибки были сделаны в “Разоблаченной Изиде”, в “Эзотерическом Буддизме”, в “Человеке”, в “Магии Черной и Белой” и т. д., и, вероятно, не одна ошибка будет найдена в настоящем труде. Это неизбежно. Ибо для того, чтобы не только большой, но даже малый труд на такие отвлеченные темы, был лишен ошибок и описок, он должен быть написан от первой до последней страницы великим Адептом, если и не Аватаром. Тогда только могли бы мы сказать – “это, поистине, труд без греха и пятна на нем”! Но пока артист несовершенен, как может быть совершенным его труд? “Бесконечны поиски Истины!” Будем любить ее и стремиться к ней ради нее самой, но не ради славы или выгоды, которые малейшая доля откровения ее может принести нам. Ибо кто из нас может претендовать на обладание полной истиной даже в малых учениях Оккультизма?

Нашею главною целью в настоящем вопросе было доказать, что семеричная, доктрина, или семеричное деление строения человека, была весьма древним учением и не была изобретена нами. Это было выполнено успешно, ибо мы поддержаны в этом сознательно и бессознательно большим числом древних, средневековых и современных писателей. Что сказано первыми, было сказано хорошо; и что повторяли последние, обычно было искажено. Например, прочтите Фрагменты Пифагора и изучите семеричного человека, как он представлен его преподобием Дж. Оливером, ученым масоном в его “Треугольнике Пифагора”, где он говорит следующее:

“Теософическая философия.... насчитывает семь свойств [или принципов] в человеке – именно:

(1) Божественный, золотой человек.

(2) Внутреннее святое тело из огня и света, подобное чистому золоту.

(3) Элементальный Человек.

(4) Меркуриальный..... райский человек.

(5) Человек, душа которого обладает качествами Марса.

(6) Человек качества Венеры, стремящийся к внешнему желанию.

(7) Солнечный человек [свидетель и] исследователь всех Божьих чудес {Мироздания].

“Они также имели семь начальных духов или сил природы”.

Сравните это спутанное изложение и распределение западной теософической философии с позднейшими теософическими объяснениями Восточной Школы Теософии и затем решите, которое из них правильнее. Истинно:

“Премудрость построила себе дом,

Вытесала семь столбов своих”.

Что же касается до обвинения, что наша Школа не приняла семеричную классификацию браминов, но запутала ее, то это совершенно несправедливо. Для начала скажем, что “Школа” есть одно, а толкователи ее (для европейцев) совершенно иное. Последние должны сначала выучить азбуку практического Восточного Оккультизма, прежде чем они смогут правильно понять страшно сложные классификации, основанные на семи определенных состояниях Праджна или Сознания; а поверх всего усвоить вполне, что есть Праджна в восточной Метафизике. Дать западному ученику эту классификацию, значит, заставить его предположить, что он может дать себе отчет в происхождении сознания, путем объяснения процесса, через который он достиг известного знания, хотя бы лишь одного из состояний этого сознания; другими словами, заставить его объяснить нечто, что он знает на этом плане с помощью того, что он абсолютно не знает на других планах; то есть, направить его от духовного и психологического непосредственно к онтологическому. Вот почему первоначальная древняя классификация была принята теософами – хотя, в действительности, их существует множество.

После того, как такое огромное количество независимых свидетелей и доказательств было представлено на общественный суд, было бы бесполезно утруждать себя добавочным перечислением их из богословских источников. Семь главных грехов и семь добродетелей христианской системы гораздо менее философичны, чем даже семь либеральных и семь проклятых наук – или же семь магических искусств гностиков. Ибо одно из последних сейчас предложено людям и оно изобилует опасностями, как для настоящего времени, так и для будущего. Современное наименование его есть гипнотизм, употребляемый учеными и невежественными материалистами, при общем неведении семи принципов, оно скоро станет сатанизмом в полном значении этого термина.

___________

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Скажи, друг, знание этого низшего мира –

Ложно или истинно оно?

Кто из смертных стремится знать ложное?

Кто из смертных Истину знал?

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

ADDENDA

СОПОСТАВЛЕНИЕ

НАУКИ С ТАЙНОЙ ДОКТРИНОЙ

_____

ОТДЕЛ I

АРХАИЧЕСКАЯ ИЛИ ЖЕ СОВРЕМЕННАЯ АНТРОПОЛОГИЯ?

Каждый раз, когда вопрос о Происхождении Человека задан непредубежденному, честному и серьезному ученому, неизменно получается ответ: “Мы не знаем”. Де Катрефаж, при его агностическом отношении, принадлежит к таким антропологам.

Конечно, это не значит, что все остальные ученые не являются честными или же открытыми умами, ибо разумность подобного замечания была бы под вопросом. Но принято считать, что 75 процентов европейских ученых принадлежат к эволюционистам. Неужели все эти представители современной мысли повинны в очевидном искажении фактов? Никто этого не утверждает – но имеются несколько весьма исключительных случаев. Все же, ученые, в своем антиклерикальном энтузиазме и, отчаиваясь найти какую-либо иную теорию для противопоставления Дарвинизму, исключая теории “особого творения”, становятся бессознательно для себя неискренними, “настаивая” на гипотезе, гибкость которой недостаточна и потому подвергающейся сейчас сильным нападкам. Однако, отсутствие искренности при обсуждении этой темы весьма очевидно в экклесиастических кругах. Епископ Тэмпль в своем труде “Религия и Наука” выступил как ярый защитник Дарвинизма. Этот клерикальный писатель заходит так далеко, что рассматривает Материю, – после того, как она получила “свое изначальное запечатление” (толчок) – как эволюирующую все космические феномены без всякого содействия. Это воззрение отличается от воззрения Геккеля лишь предпосылкою гипотетического Божества “позади и за пределами”, Божества, стоящего совершенно в стороне от взаимодействий сил. Такая метафизическая сущность не представляет собою ни теологического Бога, ни Бога Канта. Союз епископа Тэмпля с материалистической наукой, по нашему мнению, является неразумным – не говоря уже о том факте, что это влечет за собою полное отрицание библейской космогонии. При наличности такого проявления раболепства перед материализмом нашей “ученой” эпохи, мы, оккультисты, можем лишь улыбаться. Но что сказать о преданности Учителю, которому подобные неверные богословы претендуют служить – именно Христу и христианству вообще?

Впрочем, в настоящее время, мы не имеем ни малейшего желания бросать священству перчатку вызова, ибо сейчас мы имеем дело лишь с материалистической наукой. Последняя, в лице своих лучших представителей, отвечает на наш вопрос: “Мы не знаем”. Тем не менее, большинство из них поступают, как если бы Всеведение было их наследственным достоянием, и они знали бы все существующее.

Ибо, именно, этот отрицательный ответ не воспрепятствовал большинству ученых обсуждать этот вопрос, при чем каждый старался, чтобы его личная, специальная теория была принята преимущественно перед остальными. Таким образом, начиная от Майэ в 1748 г. до Геккеля в 1870, теории о происхождении человеческой расы настолько же отличались друг от друга, как и сами личности их изобретателей. Буффон, Бори де Сен-Винсент, Ламарк, Е. Жоффруа Сент-Илэр, Годри, Ноден, Уоллэс, Дарвин, Оуэн, Геккель, Филиппи, Фогт, Гёксли, Агассиз и т. д., каждый из них развил более или менее научную гипотезу генезиса. Де Катрефаж распределяет эти теории на две главные группы – одна, основанная на быстрой, и другая на очень постепенной трансмутации; при этом первая поддерживает новый тип (человека), порожденный существом, совершенно отличным, последняя учит эволюции человека путем прогрессивных дифференциации.

Любопытно, что именно от наиболее ученых, среди этих авторитетов, произошли самые ненаучные из всех теорий о Происхождении Человека. Теперь это настолько очевидно, что быстро приближается время, когда современное учение о происхождении человека от обезьяноподобного млекопитающегося будет рассматриваться с меньшим уважением, нежели создание Адама из глины, и Евы из ребра Адама. Ибо:

“Совершенно очевидно, особенно же, на основании самих фундаментальных принципов Дарвинизма, что организованное существо не может быть потомком другого, развитие которого следовало путем обратного порядка, нежели его собственное. Следовательно, согласно этим принципам, человек не может рассматриваться, как потомок какого-либо обезьяноподобного типа”.

Доводы Лукэ против обезьяньей теории, основанной на различии в изгибах костей, составляющих черепную ось у человека и антропоидов, прекрасно обследованы Шмидтом. Он признает, что:

“по мере того, как антропоидная обезьяна растет, она становится более зверообразной; человек....... более человечным” –

и на миг он как бы колеблется, прежде чем продолжить:

“Потому этот изгиб черепной оси, все же, может быть подчеркнут, как составляющий основную черту человека в противопоставление обезьянам; особый, отличительный признак известного порядка едва ли может быть выведен из этого; в особенности же в отношении доктрины Происхождения это обстоятельство, ни в коем случае, не является решающим”.

Писатель, по-видимому, несколько обеспокоен своим собственным рассуждением. Он уверяет нас, что этот довод уничтожает всякую возможность, чтобы настоящие антропоиды являлись когда-либо предками человечества. Но разве это не опровергает также всякую возможность общего предка для человека и антропоида, – хотя, пока что и совершенно теоретического?

Даже сам “Естественный Подбор” с каждым днем становится все более и более угрожаемым. Дезертиры из стана Дарвина многочисленны, и те, кто одно время были его самыми ярыми учениками, благодаря новым открытиям, медленно, но неукоснительно готовятся повернуть новую страницу. В журнале “The Royal Microscopical Society” за Октябрь 1886 года мы можем прочесть следующее:

“ФИЗИОЛОГИЧЕСКИЙ ПОДБОР: – Г. Дж. Романее встречает некоторые трудности в принятии естественного подбора, как теорию для происхождения видов, ибо это скорее теория происхождения приспособляющихся организмов. Он предлагает заменить ее тем, что он называет физиологическим подбором или сегрегацией приспособленного. Его точка зрения основана на чрезвычайной чувствительности системы размножения к малым изменениям в условиях жизни, и он думает, что отклонения в сторону большего или меньшего бесплодия должны часто происходить среди диких видов. Если уклонение таково, что система размножения, хотя и показывает некоторую степень бесплодия сравнительно с первоначальной формой, но продолжает быть плодоносной в пределах измененной формы, то изменение не исчезает от скрещивания и не вымирает от бесплодия. Когда происходит такого рода изменение, то физиологическая преграда должна разделить виды на два разряда. В конце концов, автор рассматривает взаимное бесплодие, не как одно из следствий особой дифференциации, но как причину ее”.

Делается попытка доказать вышеприведенное, как добавление и продолжение теории Дарвина. Попытка эта, в лучшем случае, очень не удачна. Скоро общественному мнению будет предложено поверить, что “Эволюция без Естественного Подбора” С. Диксона также является Дарвинизмом – но расширенным, как это, несомненно, утверждается самим автором!

Но это равносильно тому, что после рассечения человеческого тела на три куска, утверждать, что каждый кусок является тем же человеком, что и раньше, только – расширенным. Тем не менее автор заявляет:

“Следует ясно понять, что ни один слог в предыдущих страницах не был написан против теории Дарвина об Естественном Подборе. Я лишь ограничился объяснением некоторых феноменов.... чем больше изучаешь труды Дарвина, тем более убеждаешься в истине его гипотез [!!]”.

А до этого он намекает на:

“Подавляющее количество фактов, приведенных Дарвином в подтверждение своей гипотезы и которые победоносно пронесли теорию “Естественного Подбора” через все препятствия и возражения”.

Впрочем это нисколько не препятствует просвещенному автору столь же “победоносно” и даже открыто назвать свой труд “Эволюция без Естественного Подбора” или же, другими словами, разбить в нем на атомы основную идею Дарвина.

Что же касается до самого Естественного Подбора, то крайнее заблуждение превалирует среди многих современных мыслителей, молча принимающих заключения Дарвинизма. Так например – приписывать Естественному Подбору силу зарождения видов есть лишь просто способ выражения. Естественный Подбор не является сущностью: это есть лишь удобное выражение для описания способа, посредством которого устанавливается переживание приспособленного и уничтожение неприспособленного в Борьбе организмов за существование. Каждая группа организмов стремится к размножению поверх средств к существованию; постоянная борьба за жизнь – “борьба, чтобы получить достаточно пищи и избежать быть пожранным” в добавление к окружающим условиям – требует постоянного уничтожения неприспособленного. Избранные из любой группы, будучи отобранными таким образом, размножают свои виды и передают свои органические свойства своему потомству. Таким образом, все полезные изменения увековечиваются, и совершается прогрессивное улучшение. Но Естественный Подбор – по скромному мнению автора, “Подбор, как Мощь”, на самом деле, есть просто миф; особенно же, когда к нему прибегают для объяснения Происхождения Видов. Это есть просто изобразительный термин, выражающий способ, которым “полезные изменения” стереотипируются, когда они происходят. Сам по себе, “он” ничего не может произвести и лишь оперирует над сырым материалом, предоставленным “ему”. Истинный вопрос, интересующий нас, заключается в следующем: какая причина – соединенная с другими второстепенными причинами – производит “изменения” в самих организмах? Многие из этих второстепенных причин просто физические, зависящие от климата и пищевого режима и пр. Правильно, но поверх второстепенных аспектов органической эволюции, нужно искать более глубокий принцип. Материалистические, “самопроизвольные изменения” и “случайные отклонения” являются самопротиворечащими терминами во Вселенной “Материи, Силы и Необходимости”. Простое изменение типа, без наличности и наблюдения за этим процессом квази-разумного импульса, не в состоянии объяснить поражающие сложности и чудеса, например, человеческого тела. Несостоятельность механической теории Дарвина была изложена пространно д-ром фон Гартманном среди других, вполне отрицательно настроенных, мыслителей. Писать, как это делает Геккель, о слепых индифферентных клеточках, “организующихся в органы”, значит унижать разум читателя. Эзотерическое решение о происхождении животных видов приведено в другом месте.

Эти, чисто второстепенные, причины дифференциации, сгруппированные под главенствующим началом полового подбора, естественного подбора, климата, изоляции и т. д., вводят в заблуждение западного эволюциониста и не предлагают никакого объяснения, “откуда” произошли “типы предков”, послужившие отправным началом для физического развития. Истина в том, что дифференцирующие “причины”, известные современной науке, вступают в действие только после того, как произошло уплотнение первичных, животных коренных типов из астрального состояния до физического. Дарвинизм встречается с Эволюцией лишь на полпути – то есть, когда астральная эволюция уступает место действию обычных физических сил, с которыми знакомят нас наши настоящие чувства. Но даже здесь дарвиновская теория, даже с недавними поползновениями на “расширения” – недостаточна, чтобы объяснить эти факты. Причина, лежащая в основании физиологического изменения видов – по отношению к которой все остальные законы являются подчиненными и второстепенными – есть подсознательный разум, проникающий материю и, в конечном итоге, являющийся отражением Божественной Мудрости и Мудрости Дхиан-Коганов. К заключению, мало отличающемуся от этого, пришел и такой известный мыслитель, как Эд. фон Гартманн, когда, отчаявшись в действительной силе Естественного Подбора, лишенного помощи, он стал рассматривать Эволюцию, как разумно направляемую Несознательным – Космическим Логосом Оккультизма. Но последний действует лишь посредством Фохата или энергии Дхиан-Коганической и не совсем тем непосредственным способом, как его описывает великий пессимист.

Именно это разногласие среди ученых, их обоюдные и часто их само-противоречия дают автору настоящих томов смелость выявить на свет иные и более древние учения, хотя бы даже только как гипотезы для будущего научного признания. Научные заблуждения и пробелы настолько очевидны для скромного летописца этого архаического учения, что хотя и, будучи не слишком сведущей в современных науках, она решила коснуться всех их, чтобы установить параллель между двумя учениями. Для Оккультизма это является лишь вопросом самозащиты и ничего более.

До сих пор Тайная Доктрина занималась лишь чистой метафизикой. Теперь же она спустилась на Землю и оказалась в пределах физической науки и практической антропологии, или тех ветвей изучения, которые материалисты-естественники считают своей законной областью, хладнокровно утверждая, кроме того, что чем выше и совершеннее действует Душа, тем легче поддается она анализу и объяснению одних только зоологов и физиологов. Эта поражающая претензия исходит от того, кто, чтобы доказать свое происхождение от питекоидной обезьяны, не усомнился включить лемуроидов среди предков человека; при чем они были возведены им в разряд млекопитающихся Prosimiae inciduate, которых он весьма неправильно награждает decidua и дискообразным последом (плацента). За это Геккель подвергся сильным нападкам со стороны де Катрефажа и критике своих собратьев материалистов и агностиков – Вирхова и дю Буа-Рэймонда, таких же крупных авторитетов, если и не больших, нежели он сам.

Несмотря на такие оппозиции, дикие теории Геккеля и посейчас еще называются некоторыми лицами научными и логичными. Ввиду того, что таинственная природа Сознания, Души, Духа в человеке ныне объяснена, как простой прогресс в функциях протоплазмических молекул живой protista, а постепенная эволюция и рост человеческого ума и “общественных инстинктов” в направлении цивилизации должны быть прослежены назад, к их началу в цивилизации муравьев, пчел и прочих тварей, – то шансы возможности, оставленные для беспристрастного выслушивания доктрин Архаической Мудрости, действительно, малочисленны. Образованным невеждам говорится, и по-видимому, они верят этому, что:

“Общественные инстинкты среди низших животных рассматривались недавно, в силу различных причин, как ясно указывавшие на начало моральности, даже моральности человека [?].....”

– и что наше божественное сознание, наша душа, ум и устремления “проложили себе дорогу, начиная от низших стадий простой клеточки-души” студенистого Bathybius'a. На таких людей Метафизика Оккультизма должна производить то же впечатление, что и наши грандиозные Оратории на китайца – звуки которых потрясают его нервы.

Тем не менее, разве наши Эзотерические Учения об “Ангелах”, о трех первых до-животных человеческих Расах и о падении Четвертой стоят на низшей степени вымысла и самообольщения, нежели “Пластидулар” Геккеля или же неорганические, “молекулярные души протиста”? Между эволюцией духовной природы человека от вышеуказанных амёбных душ и предполагаемым развитием его физического строения из протоплазмического обитателя в океанском иле, существует пропасть, через которую нелегко перешагнуть человеку, вполне владеющему своими умственными способностями. Физическая эволюция, как учит этому современная наука, является темой для открытой полемики; духовное и моральное развитие, помещенные в тот же разряд, есть безумное представление грубого материализма.

Кроме того, как прошлый так и настоящий ежедневный опыт учит, что ни одна истина никогда не была воспринята учеными организациями, если только она не совпадала вполне с привычными, предубежденными представлениями их профессоров. “Венец инноватора есть венец из терний” – сказал Жоффруа Сент-Илэр. Как общее правило, лишь то, что отвечает популярным идеям и принятым понятиям, получает право на существование. Отсюда торжество идей Геккеля, несмотря на то, что они объявлены Вирховым и дю Буа-Рэймондом и другими, как testimonium paupertatis Естественной Науки”.

Как бы ни был материализм германских эволюционистов диаметрально противоположен духовным представлениям Эзотерической Философии и как бы ни была радикально несостоятельна, принятая ими, антропологическая система по отношению к фактам Природы, – все же, псевдо-идеалистическое предубеждение, ныне окрашивающее английскую мысль, почти что еще губительнее. Чистая Материалистическая Доктрина признает прямое опровержение и воззвание к логике фактов. Идеализм настоящего времени не только замышляет, с одной стороны, воспринять основные отрицания атеизма, но заводит своих приверженцев в путаницу нереальности, кульминирующую в настоящем нигилизме. Возражать подобным писателям почти невозможно. Потому идеалисты будут еще больше восставать против ныне даваемых оккультных учений, нежели даже материалисты. Но так как толкователи Эзотерического Антропогенезиса не могут подвергнуться со стороны своих врагов худшей судьбе, нежели получить, от них обычные и освященные временем прозвища “сумасшедших” и “невежд”, то настоящие теории могут быть безопасно добавлены к многочисленным, современным теориям и выждать время их полного или хотя бы даже частичного признания. Но так как само существование этих архаических теорий, вероятно, будет отрицаться, то мы должны привести наши лучшие доказательства и поддержать их до самого конца.

В нашей расе и поколении “единый храм во Вселенной” лишь в редких случаях – внутри нас самих; наше тело и ум были слишком осквернены, как “грехом”, так и “наукой”, чтобы в настоящее время представлять из себя нечто лучшее, нежели капище беззакония и заблуждения. И здесь наше обоюдное положение – положение Оккультизма и современной науки – должно быть раз навсегда определено.

Мы, теософы, охотно преклоняемся перед такими просвещенными людьми, как покойный проф. Бальфур, Стюарт, Крукс, де Катрефаж, Уоллес, Агассиз, Бутлеров и другие, хотя, с оккультной точки зрения, мы можем и не соглашаться со всем тем, что они утверждают. Но ничто не заставит нас согласиться оказать уважение мнению даже таких ученых, как Геккель, Карл Фогт, или Людвиг Бюхнер в Германии, или даже, как г. Гёксли и его материалистические единомышленники в Англии, – несмотря на всю колоссальную эрудицию первых поименованных. Подобные люди являются просто умственными и моральными убийцами будущих поколений, в особенности же, Геккель, грубый материализм которого часто подымается в своих рассуждениях до высот идиотических наивностей. Достаточно лишь прочесть его “Pedigree of Man, and other Essays” (в переводе Авелинга), дабы ощутить желание, говоря словами Иова, “чтобы память о нем исчезла с лица Земли” и “чтобы имя его не красовалось на улицах”. Послушайте создателя мифической Созуры, высмеющего идею начала человеческой расы, “как сверхъестественный [?] феномен”,

“который не мог явиться результатом простых механических причин, физических и химических, но требует непосредственного вмешательства творческой Личности....... Теперь, главный пункт дарвиновского учения... заключается в том, что он доказывает, что простейшие механические причины, чисто физико-химические феномены, вполне достаточны, чтобы объяснить наивысшие и наитруднейшие проблемы. Дарвин заменяет сознательную творящую силу, построение и устроение органических животных и растений по намеченному плану, целым рядом природных сил, работающих в слепую (как говорим мы), без цели и плана. Вместо произвольного действа мы имеем неизбежный закон Эволюции.... [Также признавали его и Ману и Капила, но, в то же время, они признавали и направляющие сознательные и разумные Силы]. Дарвин весьма мудро.... отставил вопрос о первом появлении жизни. Но весьма скоро это последствие, столь полное значения и столь далеко простирающееся, стало открыто обсуждаться талантливыми и смелыми людьми науки, подобно Гёксли, Карлу Фогту, Людвигу Бюхнеру. Механическое происхождение самых первых форм жизни стало рассматриваться, как неизбежное следствие учения Дарвина...... в настоящее время, мы должны изучать лишь одно последствие этой теории, именно, естественное происхождение человеческой расы, в силу всемогущей Эволюции”.

На это Оккультизм, нисколько не смущаясь подобной научной мешаниной, возражает: На протяжении эволюции, когда физическая эволюция восторжествовала над духовной и умственной и почти что раздавила ее под своею тяжестью, великий дар Крияшакти остался наследием лишь немногих избранных людей в каждой эпохе. Дух тщетно стремился проявиться в своей полноте в чисто органических формах (как это было объяснено в первой части этого тома), и способность, бывшая естественным свойством в раннем человечестве Третьей Расы, была отнесена к разряду, рассматриваемому спиритуалистами и оккультистами, как нечто просто феноменальное, материалистами же, как научно невозможное.

В наши современные дни простое утверждение, что существует сила, которая может создавать человеческие формы – готовые Оболочки, в которые могут воплощаться сознательные Монады или же Нирманакая прошлых Манвантар – конечно, является нелепой, смешной! С другой стороны, то, что рассматривается, как вполне естественное, есть создание чудовища Франкенштейна, с добавлением морального сознания, религиозных устремлений, гения и чувства своей собственной бессмертной природы – посредством “физико-химических сил”, направляемых слепой “Всемогущей Эволюцией”. Что же касается до происхождения такого человека не ех nihilo, скрепленного горсточкой красной глины, но от живой божественной Сущности, посредством уплотнения Астрального Тела из окружающих материалов – такое представление, по мнению материалистов, является слишком нелепым, чтобы даже быть упомянутым. Тем не менее, оккультисты и теософы готовы на то, чтобы их утверждения и теории были сопоставлены, что касается до внутреннего значения и вероятия с утверждениями современных эволюционистов – как бы ни казались эти теории ненаучными и суеверными на первый взгляд. Потому Эзотерическое Учение совершенно противоположно дарвиновской эволюции в ее приложении к человеку и отчасти также и в отношении других видов.

Было бы интересно заглянуть в ученый мозг материалиста и уловить в нем умственное представление Эволюции. Что есть Эволюция? Если мы спросим определить полное и точное значение этого термина, то ни Гёксли, ни Геккель не будут в состоянии сделать это лучше, нежели Вебстер:

“Действие развертывания; процесс роста, развития; как эволюция цветка из бутона или же животного из яйца”.

Тем не менее, бутон должен быть прослежен через растение, его породившее, до семени, а яйцо до животного или птицы, положившей его; или, во всяком случае, до крапинки протоплазмы, из которой оно вышло и выросло. И как семя, так и крапинка должны иметь в себе спящие потенциальности для размножения и постепенного развития, развертывания тысяча и одной формы или фазы эволюции, через которые они должны пройти, прежде чем цветок или же животное вполне разовьется, следовательно, будущий план – если не предначертание – должен уже существовать. Кроме того, семя должно быть прослежено до его истоков и природа его установлена. Удалось ли это дарвинистам? Или же монера будет брошена нам в лицо? Но этот атом Водных Бездн не является однородною материей; и должен быть некто или нечто, что оформило и дало ему бытие.

Здесь наука еще раз хранит молчание. Но так как, по мнению материалистов и психологов современной школы, нет еще самоосознания в крапинке, семени или зародыше, – на этот раз оккультисты согласны с их естественными врагами, – то, что же это такое, что направляет силу или силы столь безошибочно в этом процессе Эволюции? “Слепая Сила?” Тогда с таким же основанием можно назвать “слепым” мозг, который эволюировал в Геккеле его “Pedigree of Man” (Генеалогия Человека) и прочие плоды ночных занятий. Мы легко можем представить себе, что этот мозг лишен одного или двух важных центров; ибо тот, кто знает нечто об анатомии человеческого или даже любого животного тела и, все же, остается атеистом и материалистом, должен быть “безнадежно сумасшедшим”, по словам лорда Герберта, который правильно видит в строении человеческого тела и в соответствии его частей нечто, столь удивительное и парадоксальное, что он считает его “величайшим чудом природы”. Слепые силы и “отсутствие плана” в чем-либо существующем под Солнцем! Когда ни один разумный ученый не поколеблется сказать, что даже из того малого, что он знает и что до сих пор он открыл о силах, работающих в Космосе, он видит весьма ясно, что каждая часть, каждая крапинка и атом находятся в гармонии со своими спутниками атомами, а эти, в свою очередь, со всем целым, при чем каждый имеет свое определенное назначение на протяжении жизненного цикла. Но, по счастью, величайшие и наиболее выдающиеся мыслители и ученые настоящего времени начинают восставать против такой “Генеалогии Человека” и даже против дарвиновской теории “Естественного Подбора”, хотя автор ее, по всей вероятности, никогда не предполагал подобное, далеко заходящее, заключение. Русский ученый Н. Т. Данилевский в своем замечательном труде “Дарвинизм, Критическое Исследование Теории”, совершенно и безапелляционно опрокидывает подобный Дарвинизм, так же поступает и Катрефаж в своем последнем труде. Мы советуем нашим читателям обратить внимание на ученый доклад д-ра Бурже, члена Парижского Антропологического Общества, прочитанный самим автором на недавнем собрании этого Общества и озаглавленный – “Эволюционная Психология; Эволюция Духа и т. д.”. В нем он совершенно примиряет оба учения – именно о физической и духовной эволюции. Он объясняет происхождение разновидности органических форм, – которые приноравливаются к окружающим их условиям с такой очевидной, разумной преднамеренностью, – существованием в проявленной Природе двух принципов, принципа обоюдной помощи и принципа взаимодействия, при чем внутренний, сознательный Принцип приспособляется к физической Природе и к врожденным потенциальностям последней. Таким образом, французский ученый вынужден вернуться к нашему старому другу Archaeus или Жизненному Принципу – не называя его – как сделал это англичанин д-р Ричардсон в своем труде о Нервной Силе. Та же идея недавно была изложена в Германии бароном Гелленбахом в его замечательном труде “Индивидуальность в Свете Биологии и Современной Философии”.

Те же заключения мы находим приведенными в еще другом прекрасном томе, написанном русским, глубоким мыслителем Н. Н. Страховым, который, в своем труде “Основные Понятия о Психологии и Физиологии”, говорит:

“Наиболее ясный, так и наиболее близкий тип развития может быть найден в нашей собственной умственной или физической эволюции, которая послужила образцом для..... Если организмы являются сущностями.... то лишь справедливо заключить и утверждать, что органическая жизнь стремится породить психическую жизнь; но было бы еще правильнее и, в согласии с духом этих двух категорий эволюции, сказать, что истинная причина органической жизни есть стремление духа к проявлению в вещественных формах, стремление облечься в вещественную реальность. Именно высшая форма заключает в себе полное объяснение низшей, никогда не наоборот”.

Это означает признать, как это делает и Бурже в вышеупомянутом Отчете, тождественность этого таинственного, интегрально действующего и организующего Принципа с Само-сознательным и Внутренним Субъектом, которого мы называем Ego, но большинство – Душою. Таким образом, все лучшие ученые и мыслители постепенно приближаются в своих общих заключениях к оккультистам.

Но ученые такого метафизического склада ума мало обращают на себя внимания и вряд ли будут выслушаны. Шиллер, в своей великолепной поэме, посвященной Покрову Изиды, заставляет смертного юношу, отважившегося приподнять непроницаемый покров, упасть мертвым после лицезрения обнаженной Истины, отраженной на лике суровой Богини. Не заглянули ли так же некоторые из наших дарвинистов, столь нежно объединенные естественным подбором и сродством, в лицо Саитической Матери, лишенной ее покровов? Можно почти что заподозрить их в этом, после прочтения их теорий. Их большие интеллекты должны были изнемочь, придя в слишком близкое соприкосновение с приоткрытым ликом Природы, оставив лишь серое вещество и ганглионы в их мозгах, чтобы отвечать на “слепые” физико-химические силы. Во всяком случае, строки из Шекспира превосходно приложимы к нашим современным эволюционистам, ибо они символизируют того “гордого человека”, который –

“Ничтожным кратким авторитетом облеченный,

Всего невежественнее там, где более всего уверен,

Подобно обезьяне разъяренной, хрупкая сущность его

Разыгрывает перед ликом неба вышнего

Фантазмы проделок своих, вызывая Ангелов рыданья!”.

Эволюционисты не имеют ничего общего с “Ангелами”. И они заняты лишь человеческим предком, питекоидным Ноем, давшим рождение трем сынам – хвостатому Киноцефалу, бесхвостой Обезьяне и “арборейскому” Палеолитному человеку. В этом пункте мы не будем препятствовать им. Каждое выраженное сомнение немедленно представляется им, как попытка умалить научное исследование. Непреодолимая трудность в самом основании теории Эволюции, именно, что ни один последователь Дарвина не в состоянии дать даже хотя бы приблизительное определение периода, в которой появился первый человек, так же как и формы его, сводится к пустяшному препятствию, “действительно не имеющему значения”. Все ветви знания находятся в таком же положении, говорят нам. Химик основывает свои наиболее сложные расчеты и соображения просто

“На гипотезе существования атомов и молекул, которых до сих пор еще никто не видел, не изолировал, не взвесил и не определил. Электротехники говорят о магнетических флюидах, которые никогда еще осязательно не выявили себя. Никакого определенного происхождения не может быть приписано ни молекулам, ни магнетизму. Наука не может и не претендует на какое-либо знание начал закона материи или жизни”.

И, тем не менее, отбросить научную гипотезу, как бы нелепа она ни была, значит совершить непростительный грех! Мы отваживаемся на этот риск.

ОТДЕЛ II

ПРЕДКИ, ПРЕДЛОЖЕННЫЕ ЧЕЛОВЕЧЕСТВУ НАУКОЮ

“Наиглавнейший вопрос для человечества – проблема, лежащая в основании всех других и представляющая наиболее глубокий интерес среди всех прочих, – есть утверждение места, занимаемого человеком в Природе, и его отношений к вещественной Вселенной”.

Мир по сей день разделен и колеблется между Божественными Прародителями – будь они Адам и Ева или же Лунные Питри – и Bathybius Haeckelli, студенистым отшельником морских глубин. Объяснив Оккультную теорию, мы можем теперь сравнить ее с теорией современного материализма. Читателю предлагается избрать между этими двумя, после оценки их соответственных достоинств.

Мы можем найти некоторое утешение тому, что наши Божественные Предки отвергнуты, убедившись, что теории Геккеля не лучше приняты, нежели наши, в кругах строго точной науки. Филогенезис Геккеля высмеивается врагами его фантастической эволюции, другими и большими учеными, не менее, нежели наши Первичные Расы. Мы легко можем поверить дю Буа-Рэймонду, когда он говорит, что –

“Древа Предков нашей Расы, описанные в “Истории Творения”, имеют в глазах критика истории приблизительно ту же ценность, как и генеалогии Гомеровских героев”.

Раз это установлено, то каждому станет ясно, что наша гипотеза имеет столько же основания, как и другая. И так как мы видим, что сам Геккель признается, что ни геология в своей истории прошлого, ни история предков организмов никогда не “достигнет положения точных наук”, то этим самым Оккультной Науке открывается широкое поле делать свои замечания и помещать свои возражения. Миру предоставляется избрать между учениями Парацельса, “отца современной химии”, и учениями Геккеля, “отца мифической Созуры”. Мы большего не просим.

Не претендуя на участие в споре таких ученых натуралистов, как дю Буа-Рэймонд и Геккель, о нашем кровном родстве с

“Теми [нашими] предками, которые поднялись из разряда одноклеточных, червеобразных, бесчерепных, рыб, амфибий, пресмыкающихся до птиц”, –

мы можем поставить один или два кратких вопроса для осведомления наших читателей. Пользуясь случаем и, имея в виду теорию Естественного Подбора Дарвина и т. д., мы спросим науку – относительно происхождения человеческих и животных видов, – которая из двух, здесь описанных, теорий Эволюции, является более научной или, если предпочитают, более ненаучной.

1) Будет ли эта теория Эволюции, которая от начала совершается через половое размножение?

2) Или же Учение, показывающее постепенное развитие органов; их уплотнение и размножение каждого вида, сначала путем простого легкого деления одного на два или даже на нескольких индивидов; затем, новое развитие – первый шаг к виду, заключающему два отдельных и определенных пола – к состоянию гермафродитному; затем снова род парфеногенезиса, “девственного воспроизведения”, когда клеточки яйца образуются внутри тела, исходя из него в виде атомических эманаций и достигая зрелости вне его; пока, наконец, после окончательного полового разъединения, человеческие существа не начинают размножаться через половое сочетание?

Из этих двух первая “теория” – или вернее – “факт откровения”, возвещается всеми экзотерическими Библиями, исключая Пуран, и в особенности еврейской Космогонией. Вторая есть та, которая преподается Оккультной Философией, как это было объяснено.

Мы находим ответ на наш вопрос в только что опубликованном томе Самуила Лэнга – лучшего среди непосвященных толкователей современной науки. В Главе VIII, в своем последнем труде “A Modern Zoroastrian”, автор начинает с упрека, бросаемого им “всем древним религиям и философиям” за то, что они “возводят мужское и женское начало в своих богов”. На первый взгляд, говорит он:

“Эта разница пола является такой же основной, как и разница между растением и животным..... Дух Божий, носящийся над Хаосом и порождающий Вселенную, является лишь позднейшим изданием, просмотренным согласно монотеистическим представлениям, гораздо более древней халдейской легенды, описывающей создание Космоса из Хаоса, благодаря сотрудничеству великих богов, мужского и женского начала... Таким образом, в ортодоксальной христианской вере нас учат повторять “рожденный, не сотворённый”, фраза, которая является совершенной бессмыслицей – т. е., это пример употребления слов, подобно фальшивым ассигнациям, слов, не имеющих основательной ценности какой-либо идеи за собою. Ибо “рожденный” является весьма определенным термином, предпосылающим сочетание двух противоположных начал для создания нового индивидуума”.

Впрочем, мы можем согласиться с ученым автором относительно вреда употребления неточных слов и ужасно антропоморфического и фаллического элемента в древних Писаниях – особенно в ортодоксальной христианской Библии, – тем не менее, в данном случае, могут быть два смягчающие обстоятельства. Во-первых, все эти “древние философии” и “современные религии” являются – как это было достаточно доказано в этих двух томах – экзотерическим покровом, наброшенным на лицо Эзотерической Истины; и – как непосредственный результат этого – все они аллегоричны, т. е., мифологичны по форме; но, все же, по существу, они несравнимо более философичны, нежели любая из так называемых новых, научных теорий. Во-вторых, начиная от Орфической теогонии до последней переработки Пятикнижия Ездрою, все древние Писания, вначале заимствовавшие все свои факты у Востока, подверглись постоянным изменениям, как от врагов, так и от друзей, пока от первоначального изложения осталось лишь только имя, мертвая оболочка, из которой дух постепенно был изъят.

Это одно уже должно было бы показать, что ни один религиозный труд, из ныне существующих, не может быть понят без помощи Архаической Мудрости, на первоначальном основании которой все они были построены.

Но вернемся к прямому ответу, ожидаемому нами от науки, на наш прямой вопрос. Ответ дан тем же самым автором, когда, следуя течению своей мысли о ненаучном обожествлении сил Природы в древних верованиях, он произносит им обвинительный приговор в следующих словах:

“Наука, однако, совершает печальную ошибку, полагая, что половое зарождение является первоначальным и единственным способом размножения, ибо микроскоп и скальпель натуралиста вводят нас в новые, и ранее не подозреваемые [?] миры жизни”.

Действительно, настолько “мало подозреваемые”, что первоначальные а-сексуальные “способы размножения”, во всяком случае, должны были быть известны древним индусам – вопреки утверждению обратного С. Лэнгом. Ввиду заявления в Вишну Пуране, приведенного нами раньше, что Дакша установил половое сношение, как “способ размножения”, лишь после целого ряда иных “способов”, которые все там перечислены, становится трудным отрицать этот факт. Кроме того, обратите внимание, что утверждение это встречается в экзотерическом труде. Далее С. Лэнг продолжает утверждать, что

“Большинство живых форм, во всяком случае, в численном отношении, если и не размерами, возникли к существованию без помощи полового размножения”.

Затем он приводит в пример монеру Геккеля, “размножающуюся посредством самоделения”. Следующую стадию автор показывает нам в клеточке ядра, “которая действует таким же точный образом”. Дальнейшая стадия состоит в том, что

“Организм не делится на две равные части, но лишь малая часть его вспухает.... и, наконец, отделяется и начинает самостоятельное существование, которое растет до размера своего родителя, благодаря врожденной способности вырабатывать новую протоплазму из окружающих, неорганических материалов”.

За этим следует многоклеточный организм, который образуется посредством

“Зародышных почек, низведенных до состояния спор или одиночных клеточек, исходящих от родителя... Теперь мы стоим на пороге той системы полового размножения, которая, в настоящее время, стала правилом во всех высших семействах животных.... Этот организм, имея преимущества в борьбе за жизнь, установился как постоянный.... и, чтобы приспособиться к измененным условиям, в нем развились особые органы. Таким образом, с течением времени прочно установилось различие между женским органом или яичником, содержащим яйцо или первичную клеточку, из которой новое существо должно было развиваться, и мужским органом, снабжающим оплодотворяющей спорой или клеточкой.... Это подтверждается изучением эмбриологии, показывающей, что в человеческих и высших животных видах различие пола не развито, пока не достигнуто значительное продвижение в росте эмбриона.... В огромном большинстве растений и в некоторых более низких семействах животных.... мужские и женские органы развиты в том же существе, и они являются тем, что мы называем гермафродитами. Иная преходящая форма есть парфеногенезис или же девственное воспроизведение, при котором зародышные клеточки, по-видимому, тождественные во всех отношениях с яичными клеточками, сами развиваются в новых индивидуумах без всякого оплодотворяющего элемента”.

Все это нам прекрасно известно так же, как и что все вышесказанное никогда не было применено весьма ученым английским популяризатором Гёксли-Геккелианских теорий к genus homo. Он применяет это лишь к крапинкам протоплазмы, растениям, пчелам, улиткам и так далее. Но если бы он хотел остаться верным теории происхождения, то он бы должен был выказать себя таким же и по отношению к онтогенезису, в котором, как нам говорят, основной биогенетический закон гласит:

“Развитие эмбриона (ontogeny) есть уплотненное и сокращенное повторение эволюции расы (phylogeny). Это повторение является тем полнее, чем более был сохранен истинный первоначальный порядок эволюции (palingenesis) через непрерывную наследственность. С другой стороны, это повторение будет тем менее совершенно, чем больше происходило незаконных развитий (caenogenesis), вследствие различных приспособляемостей”.

Это показывает нам, что каждая живая тварь и вещь на Земле, включая человека, развилась от одной общей первичной формы. Физический человек должен был пройти через те же стадии эволюционного процесса различных способов размножения, как прошли их и прочие животные; он должен был делиться; затем гермафродит дал рождение своему потомству парфеногенерически (по беспорочному принципу); следующая стадия должна была быть яйцеродной – сначала, без всякого оплодотворяющего элемента, затем “при помощи оплодотворяющей споры”; и лишь после конечной и определенной эволюции двух полов стал человек определенным “мужчиной и женщиной”, когда размножение посредством полового сочетания стало всеобщим законом. До сих пор все это научно доказано. Остается лишь одна вещь, для утверждения – именно простой и ясно описанный процесс такого до-сексуального размножения. Это приведено в Оккультных книгах; попытка дать краткое изложение этого процесса была сделана автором в первой части этого тома.

Оно должно быть так или – человек является существом особым. Оккультная Философия может назвать его таким, вследствие его определенно двойственной природы. Наука не может сделать этого, раз она отвергает, всякое вмешательство, за исключением механических законов, и не признает никакого иного принципа вне Материи. Первая – Архаическая Наука – допускает, что человеческое физическое сложение должно было пройти через все формы, от самой низшей до самой высокой его настоящей формы, или от простейшей до сложнейшей – выражаясь принятыми терминами. Но она утверждает, что в этом Цикле, Четвертом, форма эта, как уже существовавшая среди типов и образцов Природы в предшествовавших Кругах, – была совершенно готова для человека в самом начале этого Круга. Монада должна была лишь вступить в астральное тело Прародителей, чтобы работа физического уплотнения началась вокруг туманного прообраза.

Что скажет на это наука? Конечно, она ответит, что, раз человек появился на Земле, как самый последний из млекопитающихся, то он, так же как и эти млекопитающиеся, не нуждается в прохождении через вышеописанные первичные стадии размножения. Когда он появился, то способ его размножения уже был установлен на Земле. В таком случае, мы можем возразить. Если до настоящего времени не было еще найдено ни малейшего признака звена между человеком и животным, то, следовательно, (раз Оккультная Доктрина должна быть отвергнута) он должен был появиться в Природе чудесным образом, подобно Минерве из головы Юпитера в ее полном вооружении; и в таком случае, Библия права вместе со всеми прочими народными “Откровениями”. Потому презрение со стороны науки, столь щедро выказываемое автором “A Modern Zoroastrian” в отношении древних философий и экзотерических верований, является преждевременным и ничем не вызванным. Также и неожиданное открытие окаменелости, похожей на недостающее звено, ничего не изменит. Ибо подобный единичный образец, так же как и научные заключения, выведенные на его основании, не смогли бы утвердить его, как давно искомую реликвию, то есть, как останки неразвитого, все же, однажды, одаренного речью человека. Нечто более потребовалось бы для окончательного доказательства. Кроме того, даже Книга Бытия упоминает о человеке, своем Адаме из праха, только начиная от той точки, где Тайная Доктрина оставляет своих “Сынов Бога и Мудрости”, и начинает заниматься физическим человеком Третьей Расы. Ева не “рождена”, но выявлена из Адама по способу “Амёбы А”, через сокращение в центре и выделение Амёбы В – посредством деления.

Также и речь человеческая не развилась из различных животных звуков. Теория Геккеля, по которой “речь возникла постепенно из нескольких простых животных звуков, ввиду того, что подобная речь еще посейчас существует среди немногих рас самого низшего типа, совершенно ошибочна, как заявляет это в числе других и профессор Макс Мюллер. Он утверждает, что никто еще не представил вполне основательного объяснения, каким образом появились “корни” языка. Человеческий мозг необходим для человеческой речи. И цифры, относящиеся к размеру соответственных мозгов человека и человекообразной обезьяны, показывают, как глубока пропасть, разделяющая их. Фогт говорит, что мозг самой большой обезьяны, гориллы, измеряется не более, нежели в 30'51 куб. дюймов, тогда как средний мозг плоскоголовых австралийских туземцев – сейчас самой низкой расы – достигает до 99'35 дюймов! Цифры являются опасными свидетелями и не могут лгать. Потому, как справедливо замечает доктор Ф. Пфафф, предпосылки которого настолько же правильны и точны, насколько его библейские заключения неразумны:

“Мозг обезьян, наиболее схожих с человеком, не достигает и трети мозга низших рас человека. Он даже не достигает половины размера мозга новорожденного”.

Таким образом, из предыдущего легко усмотреть, что для того, чтобы доказать теории Гёксли и Геккеля о происхождении человека, требуется не одно звено, но большое число “недостающих звеньев” – настоящая лестница прогрессирующих, эволюционных ступеней – которые должны быть сначала найдены, а затем представлены наукою мыслящему и рассуждающему человечеству, прежде чем оно откажется от веры в Богов и в бессмертную Душу в пользу культа четвероруких предков. Простые мифы ныне приветствуются, как “аксиомы истины”. Даже Альфред Рёссель Уоллэс утверждает, вместе с Геккелем, что первобытный человек был обезьянообразным существом, лишенным дара речи. На это проф. Джоли Дженкинс отвечает:

“По моему мнению, человек никогда не был тем питекантропусом алалус'ом, портрет которого набросал Геккель, как если бы он видел и знал его; странную и даже полную гипотетическую генеалогию которого он приводит, начиная от простой массы живой протоплазмы вплоть до человека, пользующегося речью и цивилизацией, аналогичной с цивилизацией австралийцев и папуасов”.

Между прочим, Геккель часто оказывается в непосредственном конфликте с лингвистической “наукою”. В своих нападках на Эволюционизм проф. Макс Мюллер заклеймил теорию Дарвина, как “уязвимую от начала и до конца”. На самом деле лишь частичная истина многих второстепенных “законов” Дарвинизма находится вне оспоримости, – по-видимому, де Катрефаж не принимает естественный подбор, борьбу за существование и изменение видов, как доказанные окончательно и раз навсегда, но лишь pro tempore. Но, может быть, не худо было бы углубить лингвистическую теорию против теории “обезьяньего предка”.

Языки, как и все остальное в Природе, имеют свои фазы роста и т. д. Почти установлено, что большие лингвистические семейства проходят через три стадии:

1) Все слова представляют из себя корни, не подвергающиеся изменениям (основные языки).

2) Один корень определяет другой и становится простым определительным понятием (языки агглютинативные).

3) Определяющее понятие (определительное значение которого давно исчезло) образует одно целое с формативными элементами (инфлекционные).

Таким образом, проблема такова: Откуда эти корни? Проф. Макс Мюллер утверждает, что существование этих готовых материалов речи является доказательством, что человек не может быть венцом длинного органического ряда. Эта потенциальность в образовании корней есть великая трудность, которую материалисты почти неизменно стараются избежать.

Фон Гартманн объясняет это, как проявление “Бессознательного”, и признает убедительность его, как доказательство против механического атеизма. Гартманн является прекрасным представителем метафизики и идеалиста настоящей эпохи.

Это утверждение никогда не подвергалось нападкам со стороны анти-пантеистических эволюционистов. Сказать со Шмидтом: “Поистине, мы должны остановиться перед началом речи!” – будет признанием догматизма и быстрого поражения.

Мы уважаем тех ученых, которые, будучи мудрецами своей эпохи, говорят: раз доисторическое прошлое совершенно за пределами наших возможностей непосредственного наблюдения, то мы слишком честны, слишком преданы истине – или тому, что мы считаем истиной – чтобы обсуждать неизвестное, предлагая наши недоказанные теории наравне с фактами, абсолютно установленными современной наукой.

“Потому пределы [метафизического] знания лучше предоставить времени, являющемуся лучшим пробным камнем истины”.

Это является мудрым и честным речением в устах материалиста. Но когда такой ученый, как Геккель, после того, как он сказал, что “исторические события прошлого времени”, “имевшие место многие миллионы лет назад..... навсегда исчезли для непосредственного наблюдения” и, что ни геология, ни филогения не могут и “не подымутся до положения истинной “точной” науки”, настаивает затем на развитии всех организмов – “от низшего позвоночного до высшего, от амфиоксуса до человека”, – мы настаиваем на более веском доказательстве, нежели то, которое он может нам дать. Лишь простые “эмпирические источники знания”, столь превозносимые автором “Антропогенезиса” – когда он вынужден удовлетвориться такой квалификацией для своих собственных воззрений, – не достаточно компетентны для разрешения проблем, лежащих за пределами их области; так же как не подобает точной науке полагаться на них. Если они “эмпиричны” – сам Геккель заявляет это неоднократно – то, с точки зрения точного исследования, когда они простираются в отдаленное прошлое, они не лучше и не достовернее наших Оккультных Учений Востока, и как те, так и другие, должны быть помещены на одном и том же уровне. Также и его филогенетические и палингенетические теории рассматриваются истинными учеными не с большей благосклонностью, нежели наши циклические повторения эволюции великих и малых рас, и первоначальный порядок Эволюции. Ибо обязанность точной, истинной науки, хотя бы и материалистической, состоит в том, чтобы тщательно избегать всего, что напоминает догадку, предположение, которое не может быть проверено; короче говоря, все suppressio veri и все suggestio falsi. Дело каждого ученого, преданного точной науке, наблюдать в избранном им отделе за феноменами Природы; отмечать, каталогировать, сравнивать и классифицировать факты до малейших подробностей, которые доступны наблюдению чувств при помощи тончайших механических приспособлений, предоставленных нам современными открытиями, но не опираясь на метафизические полеты фантазии. Его законное право заключается лишь в исправлении, с помощью физических инструментов, недостатков или иллюзий его личного грубого зрения, слуха и других чувств. Он не имеет права преступать границу метафизики или психологии. Его долг проверять и исправлять все факты, попадающее под его непосредственное наблюдение; пользоваться опытами и ошибками Прошлого, пытаясь проследить действие какого-либо определенного сцепления причины и следствия, которое – лишь в силу его постоянной и неизменной повторности – может быть названо Законом. Вот что ожидается от ученого, если он хочет стать учителем людей и остаться верным своей первоначальной программе естественных и физических наук. Всякое уклонение от этого царственного пути становится спекуляцией.

Вместо того, чтобы придерживаться этого, как поступает в наше время, так называемый, человек науки? Он устремляется в область чистой метафизики, в то же время, высмеивая ее. Он услаждается опрометчивыми заключениями и называет их “дедуктивным законом, исходящим от индуктивного закона” – теории, основанной и извлеченной из глубин его собственного сознания – при чем сознания, совращенного и наполненного односторонним материализмом. Он пытается объяснить “начало” вещей, которые заключены еще лишь в его собственных концепциях. Он нападает на многовековые, духовные верования и религиозные традиции и обличает все решительно, как суеверие, исключая своих собственных излюбленных коньков. Он предпосылает теории о мироздании, космогонию, развившуюся посредством слепых сил одной лишь Природы, гораздо более чудоподобную и невозможную, чем даже та, которая основана на предположении fiat Lux ex nihilo, – и пытается удивить мир своей дикой теорией; и так как известно, что теория эта исходит из мозга ученого, то она принимается на слепую веру, как весьма звучная и как результат науки.

Неужели же Оккультизм должен страшиться подобных оппонентов? Конечно нет. Ибо с подобными теориями истинная наука обходится не лучше, нежели эмпирическая наука поступает с нашими. Геккель, задетый в своем тщеславии замечаниями дю Буа-Рэймонда, не устает публично сетовать на нападки последнего на его фантастическую теорию происхождения. Расточая похвалы по поводу “чрезвычайно богатого запаса эмпирических доказательств”, он называет тех, “признанных физиологов”, которые восстают против каждой его теории, извлеченной из этого упомянутого “запаса” – невежественными людьми, и заявляет:

“Если многие, и среди них даже несколько известных ученых, придерживаются мнения, что вся филогения есть воздушный замок, и генеалогические древа [от обезьян?] лишь пустая игра воображения, то, говоря так, они лишь обнаруживают свое неведение о том богатстве эмпирических источников, на которые мы уже ссылались”.

Мы открываем Словарь Вебстера и читаем определение, данное там слову “эмпирический”:

“Зависит лишь от наблюдения или опыта, не принимая во внимание притязаний современной науки и теории”.

Это может быть приложимо к оккультистам, спиритуалистам, мистикам и т. д. Дальше:

“Эмпирик; тот, кто ограничивает себя применением результатов своих личных наблюдений [пример этому Геккель]; тот, кому не достает знания.... Невежественный и не имеющий диплома практикант; обманщик; шарлатан”.

Никогда ни один оккультист или “маг” не был награжден худшими эпитетами. Тем не менее, оккультист остается на своей метафизической почве и не стремится включить свое знание, плоды своего личного наблюдения и опыта, в разряд точных наук современной учености. Он держится в пределах своей законной сферы, где он является мастером. Но что же следует думать о крайнем материалисте, обязанность которого ясно лежит перед ним, но употребляющем такое выражение, как:

“Происхождение человека от других млекопитающихся и, в особенности, непосредственно от катаррхинской обезьяны, есть дедуктивный закон, неизбежно вытекающий из индуктивного закона Теории Происхождения”.

“Теория” есть просто гипотеза, суждение, но не закон. Говорить противное, будет одной из многих вольностей, допускаемых в настоящее время учеными. Они провозглашают нелепость и затем прикрывают ее щитом науки. Дедукция из теоретического суждения есть не более, чем суждение на основании суждения. Сэр Уилльям Гамильтон уже доказал, что слово теория в настоящее время употребляется

“весьма свободно и в ненадлежащем смысле.... что оно может превратиться в гипотезу, гипотеза же обычно употребляется как еще один термин для предположения, тогда как термины “теория” и “теоретический” должны бы употребляться, как противопоставление терминам практика и практический”.

Но современная наука замалчивает это утверждение и высмеивает эту идею. Философы, материалисты и идеалисты в Европе и Америке могут согласиться с эволюционистами, что касается до происхождения человека, но теория эта никогда не сделается общей истиной для серьезного метафизика; и последний бросает вызов материалистам в том, что им не удастся доказать их произвольных предположений. Очень легко доказать, что обезьянья тема Фогта и Дарвина, на которую последователи Гёксли и Геккеля, за последнее время, сочинили такие необыкновенные вариации, гораздо менее научна – находясь в противоречии с основными законами самой этой темы, – нежели наша тема может быть представлена когда-либо такой. Пусть читатель обратится дашь к превосходному труду “L'Espece Humaine” французского натуралиста де Катрефажа, и наше утверждение будет тотчас же проверено.

Кроме того, ни один человек, если только он не крайний материалист, не будет колебаться в выборе между Эзотерическим учением, касающимся Происхождения Человека, и теориями Дарвина. Вот описание “Ранних Прародителей человека”, данное Дарвином:

“Когда-то они должны были быть покрыты волосами, при чем оба пола имели бороды; их уши, вероятно, были остроконечными и могли двигаться; и тела их были снабжены хвостом, обладающим надлежащими мускулами. Их члены и тела приводились в движение многочисленными мускулами, которые в настоящее время проявляются лишь иногда, но нормально имеются среди четвероруких.... Ступня была тогда цепкой, если судить по состоянию большего пальца у утробного плода; без сомнения, наши прародители были лесными жителями, строили свои жилища на деревьях и обитали теплую, изобилующую лесами, страну. Самцы имели огромные собачьи клыки, которые служили им страшным оружием”.

Дарвин связывает человека с типом хвостатых катаррхинов (catarrhines):

“и, следовательно, отодвигает его по скале эволюции на целую ступень назад. Английский натуралист не довольствуется утвердиться на основе своих собственных доктрин и, так же как и Геккель, в этом вопросе ставит себя в прямое противоречие с одним из основных законов, составляющих главное очарование Дарвинизма”.

Далее ученый натуралист-француз доказывает, как нарушается этот основной закон. Он говорит:

“В действительности, по теории Дарвина, трансмутации происходят не в силу случайности и, не во всех направлениях. Они управляются известными законами, вытекающими из самой организации. Как только организм изменился в определенном направлении, он может уже подвергаться вторичным или третичным трансформациям, но, тем не менее, он навсегда сохранит печать первоначального типа. Это сеть закон сохранения постоянного характера, который один лишь позволяет Дарвину объяснить филиацию групп, их свойства и их многочисленные соотношения. Именно, в силу этого закона, все потомство первого моллюска было моллюсками; все потомство первого позвоночного было позвоночным. Ясно, что это составляет одну из основ доктрины. Следовательно, два существа, принадлежащие к двум различным типам, могут иметь общего предка, но один не может произойти от другого.

Итак, человек и человекообразная обезьяна являют весьма резкий контраст в отношении типа. Органы их...... почти в точности соответствуют одни другим, но органы эти размещены по совсем различному плану. У человека они координированы таким образом, чтобы по существу он являлся ходящим, тогда как у обезьяны они приспособлены для лазания..... В этом имеется анатомическое и механическое различие.... Достаточно бросить один взгляд на страницу, на которой Гёксли изобразил бок о бок скелет человека и скелеты наиболее развитых человекообразных обезьян, чтобы получить достаточно убедительное доказательство.

Следствие этих фактов, с точки зрения логического применения закона сохранения постоянного характера, есть то, что человек не может происходить от предка, который уже оформился, как обезьяна, так же как и бесхвостая (catarrhine) обезьяна не могла произойти от обезьяны, снабженной хвостом. Ходящее животное не может произойти от лазающего. Это было хорошо понято Фогтом.

Помещая человека среди приматов, он не колеблется заявить, что самый низший класс обезьян перешел демаркационную линию (общего предка), откуда различные типы этого семейства зародились и от которой они начали расходиться. [Этого предка обезьян Оккультная Наука усматривает в самой низкой человеческой группе времени Атлантиды, как это уже было доказано]. Таким образом, мы должны поместить происхождение человека за пределы появления последней обезьяны, [что подтверждает нашу доктрину], если мы хотим оставить для дарвиновской доктрины один из наиболее настоятельно необходимых законов. Мы приходим тогда к prosimiae Геккеля, к Loris, Indris, и т. д. Но эти животные также принадлежат к лазающим и, следовательно, мы должны идти дальше в поисках за нашим первым прямым предком. Но генеалогия Геккеля приводит нас от последних к сумчатым. От человека до кенгуру расстояние, конечно, велико. Итак, ничто в фауне настоящего времени, так же как и в прошлом, не указывает на промежуточные типы, которые могли бы послужить вехами. Эта трудность лишь весьма мало смущает Дарвина. Мы знаем, что он считает отсутствие сведений по такого рода вопросам, как доказательство в его пользу. Без сомнения и Геккель столь же мало смущен этим. Он допускает существование питекоидного человека..... совершенно теоретического. Таким образом, раз было доказано, на основании самого Дарвинизма, что происхождение человека следует отнести за пределы восемнадцатой стадии, и раз, вследствие этого, является необходимым заполнить пробел между сумчатыми видами и человеком, то согласится ли Геккель допустить существование четырех неизвестных, промежуточных групп, вместо одной? Согласится ли он дополнить, таким образом, свою генеалогию? На это я не могу ответить”.

Но прочтите знаменитую генеалогию Геккеля в его “The Pedigree of Man”, называемую им “Серия Предков Человека”. Во “Втором Отделе” (восемнадцатая стадия) он описывает:

“Prosimiae, родственны Loris (Stenops) и Makis (Лемур), без костей сумчатых и клоаки, с плацентой”.

Теперь вернемся к “L'Espece Humaine” Катрефажа и рассмотрим приводимые им доказательства, основанные на самых последних открытиях, чтобы установить, что prosimiae Геккеля не имеют ни отпадающей перепонки (decidua), ни разлитой плаценты. Они не могут быть даже предками человекообразных обезьян, уже не говоря о человеке, следуя основному закону самого Дарвина, как это доказывает натуралист-француз. Но это нисколько не смущает приверженцев “Анималистической Теории”, ибо самопротиворечие и парадоксальность является именно сущностью современного Дарвинизма. Гёксли является таким примером; доказав об ископаемом человеке и “недостающем звене”, что:

“Ни в Четвертичной эпохе, ни в настоящее время, ни одно промежуточное существо не заполняет пробел, отделяющий человека от троглодита”,

и что “отрицание существования этого пробела было бы настолько же заслуживающим порицания, как и нелепым”, великий ученый опровергает свои собственные слова, поддерживая, со всею вескостью своего научного авторитета, эту самую “нелепую” из всех теорий – теорию происхождения человека от обезьяны!

Катрефаж говорит:

“Эта генеалогия ошибочна от начала и до конца, и основана на материалистическом заблуждении”.

Действительно, Геккель основывает свое происхождение человека на семнадцатой и восемнадцатой стадии, на сумчатых и prosimiae – (genus Haeckelii?). Применяя последний термин к лемуридам – следовательно, делая из них животных, имеющих плаценту, он совершает зоологическую ошибку. Ибо, после того, как он сам разделил животных по их анатомическим различиям на две группы, – indeciduata. которые не имеют deciduata (или особой перепонки, соединяющей плаценты), и на deciduata, которые имеют ее, – он включает prosimiae в последнюю группу. В ином месте мы доказали, что говорят об этом другие ученые. Как говорит де Катрефаж:

“Анатомические исследования..... Мили Эдвардса и Грандидье над животными ..... не позволяют сомневаться, что prosimiae Геккеля лишены decidua и не имеют разлитой плаценты. Они являются indeciduata. Так как возможность рассматривать их, как предков обезьян, далека, то, согласно принципу, установленному самим Геккелем, они даже не могут рассматриваться как предки зоно-плацентарных млекопитающихся.... и должны быть отнесены к толстокожим, беззубым и к китообразным”.

И, тем не менее измышления Геккеля принимаются некоторыми за точную науку!

Вышеуказанная ошибка, если только, на самом деле, она является такой, даже не упоминается в “Pedigree of Man” Геккеля, переведенном Авелингом. Если можно выдвинуть как извинение, что, в то время, когда составлялись знаменитые “генеалогии”, “эмбриогенезис prosimiae не был известен”, то теперь он известен. Посмотрим, будет ли эта важная ошибка исправлена в следующем издании перевода Авелинга, или же семнадцатая и восемнадцатая стадии останутся такими, как они сейчас, чтобы вводить в заблуждение невежду, предпосылая это как одно из истинных промежуточных звеньев. Но, как замечает француз натуралист:

“Их прием [Дарвина и Геккеля] всегда один и тот же и состоит в том, что они рассматривают неизвестное, как доказательство в пользу их теории”.

Это приводит к следующему. Даруйте человеку бессмертный Дух и Душу; одарите все оживленное и не оживленное творение монадическим принципом, постепенно развивающимся из латентного и пассивного в активную и положительную полярность, – и Геккель, что бы ни говорили его поклонники, не будет знать, на что ему опереться.

Но имеются важные расхождения даже между Дарвином и Геккелем. Тогда как первый производит нас от хвостатого катаррхина, Геккель относит нашего гипотетического предка к бесхвостой обезьяне, хотя, в то же время, он помещает его в гипотетическую “стадию”, непосредственно предшествующую ей – тепоcerca с хвостом (девятнадцатая стадия).

Тем не менее, у нас имеется одно понятие, общее со школой Дарвина, а именно, закон постепенной и чрезвычайно медленной эволюции, охватывающей многие миллионы лет. По-видимому, главное разногласие заключается в природе примитивного “предка”. Нам скажут, что Дхиан-Коган, или “прародитель” Ману, является гипотетическим существом, неизвестном на физическом плане. Мы ответим, что в это верил весь Древний Мир, и сейчас девять десятых настоящего человечества верят в это; тогда как питекоидный человек или обезьянообразный человек есть чисто гипотетическая сущность, тварь, созданная Геккелем, неизвестная и не находимая на этой Земле, но, кроме того, его генеалогия – как она удумана им – противоречит научным фактам и всем известным данным современных открытий в зоологии. Это просто нелепо, даже как вымысел. Как доказывает это де Катрефаж в нескольких словах, Геккель “допускает существование абсолютно теоретического питекоидного человека”, – что во стократ труднее принять, как предка, нежели любого Дэва. И это не единственный пример, когда он следует тому же методу, чтобы завершить свою генеалогическую таблицу. В действительности, он сам весьма наивно признается в своих измышлениях. Разве не признается он в не-существовании своей созуры (четырнадцатая стадия), – сущности, совершенно незнакомой науке – сознаваясь за своею подписью, что

“Доказательство ее существования возникает в силу необходимости промежуточного типа между тринадцатой и четырнадцатой стадией [!!]”.

Если так, то с таким же научным правом мы можем утверждать, что доказательство существования наших трех эфирных Рас и трехглазых людей в Третьей и Четвертой Коренных Расах – “также вытекает из необходимости промежуточного типа” между животными и Богами. Какие же причины для возражения могли бы представить геккелианцы в этом особом случае?

Конечно, на это имеется готовый ответ. Потому, что мы не допускаем наличности Монадической Сущности. Проявление Логоса, как индивидуального сознания в животном и человеческом создании, не принято точной наукой, также, конечно, это не охватывает всего вопроса. Но неудачи науки и ее произвольные предположения, в общем, гораздо значительнее по существу, нежели любая “экстравагантная” Эзотерическая доктрина. Даже мыслители школы фон Гартманна оказались подверженными общей эпидемии. Они признают Дарвиновскую Антропологию (более или менее), хотя они также предпосылают индивидуальное Ego как проявление Бессознательного (Западное представление Логоса или Первичной Божественной Мысли). Они говорят, что эволюция физического человека происходит от животного, но ум, в его различных фазах, представляет вещь совершенно независящую от материальных фактов, хотя организм и нужен ему, как Упадхи, для его проявлений.

ПЛАСТИДУАЛЬНЫЕ ДУШИ И СОЗНАТЕЛЬНЫЕ КЛЕТОЧКИ НЕРВОВ

Но невозможно предвидеть конца таким чудесам со стороны Геккеля и его Школы, которых оккультисты и теософы имеют полное право рассматривать, как материалистических бродяг, преступивших границы метафизической области. Не удовлетворившись отцовством Bathybius'a Haeckelii, они изобрели теперь “пластидуальные души” и “души-атомов” на основе чисто слепых механических сил материи. Нам сообщают, что:

“Изучение эволюции души-жизни показывает нам, что она проложила себе восходящий путь, начиная от низших стадий простой души-клеточки, через изумительный ряд постепенных стадий в эволюции, вплоть до души человека”.

“Изумительный”, воистину, – ибо эта дикая фантазия основана на сознании “нервных клеточек”. Действительно, как он говорит нам:

“Как бы мало ни были мы в состоянии объяснить, в настоящее время, полностью природу сознания, тем не менее, сравнительное и генетическое наблюдение его ясно устанавливает, что оно есть лишь более высокая и сложная функция нервных клеточек”.

Песнь Герберта Спенсера о сознании – пропета и, отныне, она может быть безопасно сложена в кладовых устаревших теорий. К чему, однако, приводят Геккеля его “сложные функции” его научных “нервных клеточек”? Еще раз прямо к Оккультным и Мистическим Учениям Каббалы о происхождении Душ, как сознательных и несознательных Атомов; к Монаде Пифагора и Монадам Лейбница и к “Богам, Монадам и Атомам” нашего Эзотерического Учения; к мертвой букве Оккультных Учений, оставленных для каббалистов-любителей и профессоров церемониальной Магии. Ибо вот что говорит он, объясняя недавно изобретенную им терминологию:

“Пластидуальные Души. Пластидулы или протоплазматические молекулы, малейшие, однородные частицы протоплазмы, должны рассматриваться на основании нашей пластидуальной теории, как активные факторы всех жизненных функций. Пластидуальная душа отличается от неорганической молекулярной в том, что она обладает памятью”.

Эту теорию он развивает в своей удивительной лекции о “Перигенезисе Пластидул или о Волнообразных движениях Живых Частиц”. Это есть улучшенная теория Дарвина о “Пангенезисе” и дальнейшее приближение, осторожное движение по направлению к “Магии”. Первая, как это объясняет автор “A Modern Zoroastrian”, есть предположение, что:

“Некоторые из действительных тождественных атомов, составлявших часть тел наших предков, передаются, таким образом, через их потомство на протяжении поколений так, что мы дословно являемся “плотью от плоти” первичной твари, развившейся до человека”.

Со своей стороны, Оккультизм утверждает, что – (a) жизне-атомы нашего Жизненного Принципа (Прана), когда человек умирает, никогда не погибают окончательно; и что те атомы которые больше всего насыщены Жизненным Принципом, независимым, вечным, сознательным фактором, частично передаются от отца к сыну через наследственность и еще раз частично привлечены вместе и становятся оживляющим принципом нового тела при каждом новом воплощении Монады. Ибо (b), как Индивидуальная Душа всегда одна и та же, так и атомы низших принципов (тела, его астрала или жизненного двойника, и т. д.) привлекаются по сродству и кармическому закону всегда к той же самой индивидуальности на протяжении целого ряда различных тел.

Чтобы быть справедливыми, не говоря уже о логичности, наши современные геккелианцы должны бы вынести резолюцию, что отныне “Перигенезис Пластидул” и прочие подобные лекции должны быть переплетены в одну книгу, вместе с лекциями по “Эзотерическому Буддизму” и о “Семи Принципах Человека”. Таким образом, общественное мнение получило бы, во всяком случае, возможность сравнить оба учения, и затем судить, которое из них является наименее или наиболее нелепым, даже с точки зрения материалистической и точной науки.

Так оккультисты, которые относят каждый атом во Вселенной, будь он агрегатом или одиноким, к Одному Единству, к Универсальной Жизни; кто не признают, что в Природе могло бы существовать что-либо неорганическое, кто не знают такой вещи, как мертвая Материя – оккультисты последовательны в своей доктрине о Духе и Душе, когда они говорят о памяти, существующей в каждом атоме, о воле и ощущении. Но что может предполагать материалист под этой квалификацией? Закон биогенезиса, в смысле, даваемом ему последователями Геккеля, есть результат неведения учеными Оккультной Физики. Мы знаем и говорим о “жизне-атомах” и о “спящих атомах”, потому что мы рассматриваем эти обе формы энергии – кинетическую и потенциальную – как производные от одной и той же силы или от Единой Жизни, и рассматриваем последнюю, как источник и двигатель всего сущего. Но что это такое, что наградило энергией и, в особенности же, памятью “пластидуальные души” Геккеля? “Волнообразное движение живых частиц” становится понятным на основании теории о Единой Духовной Жизни, всемирного Жизненного Принципа, независимого от нашей Материи и проявляющегося, как атомическая энергия лишь на нашем плане сознания. Это есть то, что, будучи индивидуализировано в человеческом цикле, передается от отца к сыну.

Итак, Геккель, изменив дарвиновскую теорию, предпосылает “более правдоподобно”, как думает это автор “A Modern Zoroastrian”:

“Что не тождественные атомы, но их особые движения и способы агрегации передавались, таким образом, [через наследственность]”.

Если бы Геккель, или какой-либо иной ученый, знал больше, нежели любой из них знает о природе атома, то он не стал бы искать возможности улучшить это таким образом. Ибо он лишь утверждает то же самое, но в более метафизических выражениях, чем Дарвин. Жизненный Принцип или Жизненная Энергия, которая вездесуща, вечна, нерушима, есть Сила и Принцип, как нуменон, но когда она проявлена в Атомах, она есть феномен. Это одно и то же и – не может рассматриваться, как отдельные понятия, разве только в материализме.

Далее Геккель возвещает о Душах-Атомах нечто, что на первый взгляд кажется таким же оккультным, как и Монады Лейбница:

“Недавний спор относительно природы атомов, которые мы должны рассматривать в той или иной форме, как ультимативные факторы во всех физических и химических процессах, по-видимому, может быть весьма легко разрешен представлением, что эти малейшие массы обладают, в качестве центров силы, постоянной душой, что каждый атом обладает ощущением и силою движения”.

Он ни слова не говорит относительно того факта, что это есть теория Лейбница, при чем чрезвычайно оккультная. Также он не понимает термина “душа”, как мы понимаем его; ибо для Геккеля душа, вместе с сознанием, есть просто лишь продукт серого вещества мозга, вещь, которая как и душа-клеточка,

“Так же неразрывно связана с протоплазмическим телом, как человеческая душа связана с мозгом и спинным хребтом”.

Он отвергает заключения Канта, Герберта Спенсера, дю Буа-Рэймонда и Тиндалля. Последний высказывает мнение всех великих ученых, так же как и мнение величайших мыслителей, настоящих и прошлых эпох, говоря, что:

“Переход от физики мозга к соответствующим фактам сознания, немыслим. Если бы наши умы и чувства были так..... просвещены, чтобы дать нам возможность видеть и чувствовать самые молекулы мозга; если бы мы были способны следить за всеми их движениями, всеми их группировками..... их электрическими разрядами.... все же, мы были бы так же далеки от решения проблемы, как и раньше.... Пропасть между двумя классами феноменов, все же, оставалась бы непроходимой для интеллекта”.

Но сложная функция нервных клеточек великого немецкого эмпирика или, иными словами, его сознание, не позволяет ему приобщиться к заключениям величайших мыслителей нашей планеты. Он более велик, нежели они. Он утверждает это и возражает всем:

“Никто не имеет права утверждать, что в будущем мы не будем в состоянии перейти за пределы этих границ нашего знания, которые в настоящее время кажутся нам непроходимыми”.

И он приводит из Введения Дарвина к “Происхождению Человека” следующие слова, которые он скромно прилагает к своим ученым противникам и к самому себе.

“Всегда те, кто знают мало, но не те, кто знают много, утверждают позитивно, что эта или та проблема никогда не будет разрешена наукою”.

Мир может чувствовать себя удовлетворенным. Недалек тот день, когда “трижды великий” Геккель докажет, к своему собственному удовлетворению, что сознание сэра Исаака Ньютона было, физиологически выражаясь, лишь отраженным действием (или минус сознание), причиненным перигенезисом пластидул нашего общего предка и старого друга, монеры Геккеля. Хотя упомянутый Bathybius был обнаружен и выявлен, как обманщик, симулирующий органическую субстанцию, которую он не представляет и, хотя среди детей человеческих, одна лишь жена Лота – и то лишь после ее неприятного превращения – могла сослаться на щепотку соли, как на своего предка; но все это нисколько не смутит его. Он будет продолжать утверждать так же хладнокровно, как он делал это всегда, что лишь особый вид и движение призрака, давно исчезнувших атомов нашего отца Bathybius'a, которые – будучи переданы на протяжении эонов времени в ткань клеточек серого вещества мозга каждого великого человека – заставили Софокла и Эсхила, так же как и Шекспира, писать их трагедии, а Ньютона его “Principia”, и Гумбольта его “Космос”, и так далее. Они также подсказали Геккелю изобрести греко-латинские слова, длиною в три дюйма, претендующие на большой смысл, на самом же деле, ничего не означающие.

Конечно, мы вполне сознаем, что истинный, честный эволюционист согласен с нами; и что он первый скажет, что геологические рекорды не только не совершенны, но что имеются огромные пробелы в разрядах, до сих пор найденных окаменелостей, которые никогда не смогут быть заполнены. Кроме того, он скажет нам, что “ни один эволюционист не предполагает, что человек произошел от какой-либо существующей, или же давно исчезнувшей человекообразной обезьяны”, но что человек и человекообразные обезьяны произошли, вероятно, эоны тому назад от какого-либо общего коренного типа. Тем не менее, как это указывает де Катрефаж, он также выдвинет, как доказательство, подтверждающее его заявление, все изобилие недостающих свидетельств, говоря, что:

“Все формы жизни не сохранились в рядах окаменелостей, ибо возможности на сохранение были редки и малочисленны среди.... [даже у примитивного человека], ввиду обычая погребать и сжигать своих умерших”.

Это именно то, что мы сами утверждаем. Именно, возможно, что будущее готовит нам открытие гигантского скелета атланта в тридцать футов ростом, так же как и окаменелость, принадлежащую питекоиду, “недостающему звену”; только первый случай более правдоподобен.

ОТДЕЛ Ш

ОКАМЕНЕЛЫЕ ОСТАНКИ ЧЕЛОВЕКА И АНТРОПОИДНОЙ ОБЕЗЬЯНЫ

_____

А

ГЕОЛОГИЧЕСКИЕ ФАКТЫ, ОТНОСЯЩИЕСЯ К ВОПРОСУ СВЯЗИ МЕЖДУ НИМИ

Данные, выведенные на основании научных исследований, что касается до “первичного человека” и обезьяны, ничем не подкрепляют теорий, производящих первого от последней. “Где же тогда должны мы искать первичного человека?” – все еще вопрошает Гёксли после того, как он тщетно искал его в самой глубине Четвертичного слоя.

“Принадлежал ли самый древний Homo sapiens к эпохе Плиоценской или Миоценской, или же к еще большей древности? Ожидает ли будущего палеонтолога открытие, в слоях еще более древних, окаменелых костяков обезьяны, более антропоидной или же человека, еще более питекоидного, нежели все те, которые нам сейчас известны? Время покажет это”.

Несомненно и, таким образом, оно оправдает антропологию оккультистов. А пока что Бойд Даукинс, в своем рвении оправдать “Происхождение Человека” Дарвина, полагает, что он открыл ни более и ни менее, нежели “недостающее звено” – в теории. Скорее благодаря теологам, нежели геологам, человек почти до 1860 года рассматривался как реликвия, древность которой не превышает 6000 лет ортодоксального Адамического периода. Карма, однако, судила, чтобы именно, французский аббат – Буржуа – нанес этой удобной теории даже худший удар, нежели тот, который был нанесен ей открытиями Бушэ де Перт'а. Каждому известно, что аббат открыл и вынес на свет основательное доказательство того, что человек существовал уже во время Миоценского периода, ибо кремни, носящие несомненные признаки обработки человеком, были выкопаны из слоя Миоценского периода. Приводим слова автора “Современная Наука и Современная Мысль”.

“Они должны были быть обработаны человеком или, как предполагает это Бойд Даукинс, дриопитекус'ом, или же какой-либо иной антропоидной обезьяной, одаренной разумностью, настолько превышающей разумность гориллы или шимпанзе, что она могла сделать эти инструменты. Но, в таком случае, проблема была бы разрешена, и недостающее звено открыто, ибо подобная обезьяна легко могла бы быть предком человека Палеолита”.

Или – потомком человека Эоценского периода, что является вариантом, противопоставленным этой теории. А пока что дриопитекус, одаренный столь прекрасными умственными способностями, должен быть еще открыт. С другой стороны, раз существование человека Неолита и Палеолита стало абсолютной достоверностью, и тот же самый автор справедливо замечает:

“Если 100,000,000 лет прошли с тех пор, как земля стала достаточно отвердевшей, чтобы поддерживать растительную и животную жизнь, то Третичный период мог длиться 5,000,000 лет; или 10,000,000 лет, если порядок, способствующий жизнеспособности, продолжался, как думает это Лайэлль, по крайней мере, на протяжении 200,000,000 лет”, –

то почему бы не испробовать другую теорию? Как гипотезу отнесем человека к концу Мезозойских времен – допустив argumenti causa, что тогда существовали (гораздо более поздние) обезьяны высшего типа! Это дало бы совершенно достаточно времени человеку и современным обезьянам уклониться от мифической “более антропоидной обезьяны”, и даже последняя могла бы выродиться в тех, которых мы видим подражающими человеку, употребляя “сучья деревьев в виде дубинки и разбивая кокосовые орехи молотами из камней”. Некоторые дикие горные племена в Индии строили свои жилища на деревьях точно так же, как гориллы строят свои берлоги. Вопрос, который из двух, зверь или человек, стал подражателем другого, едва ли подлежит обсуждению, даже допуская теорию Бойда Даукинса. Впрочем, фантастичность этой теории вообще признана. Но имеется возражение, что тогда как в Плиоценском и Миоценском периоде существовали настоящие человекообразные обезьяны и бабуны, и человек, несомненно, был в те времена современником первых – хотя, как мы видим, правоверная антропология все еще не решается, даже при наличии фактов, поместить его в эру дриопитекуса, который позднее

“рассматривался некоторыми анатомистами, как тип более высокий в некоторых отношениях, чем шимпанзе или горилла”, –

тем не менее, в Эоценский период не было найдено других окаменелостей, относящихся к раскопанным приматам или к останкам питекоидных видов, исключая нескольких вымерших видов лемуроидов. Также мы находим намеки на то, что дриопитекус мог быть “недостающим звеном”, хотя мозг этой твари подтверждает эту теорию так же мало, как и мозг современной гориллы. (См. также заключения Годри).

Теперь мы хотели бы спросить – кто из ученых готов доказать, что человек не существовал в начале Третичного периода? Что именно могло помешать его присутствию? Едва тридцать лет тому назад с негодованием отрицалась возможность его существования раньше, нежели шесть или семь тысяч назад. Ныне отказывают допустить его в Эоценский период. В следующем столетии, вероятно, будет выдвинут вопрос – не был ли человек современником “летающего дракона”, птеродактиля, плезиозавра и игуанодона, и т. д. Но прислушаемся к отголоску науки:

“Теперь ясно, что, как по анатомическому сложению, так и в силу климата и окружающих условий везде, где жили антропоидные обезьяны, мог жить также и человек или другая тварь, которая явилась предком человека. С анатомической точки зрения, человекообразные обезьяны и простые обезьяны являются такими же особыми видоизменениями типа млекопитающегося, как и человек, на которого они походят костяком и мускулатурой; и физический животный человек есть просто пример четверорукого типа, выработавшего способность стоять на ногах, так же как и более объемистый мозг”....... Если он мог выжить, как мы это знаем, в жестоких условиях и чрезвычайных превратностях Ледникового периода, то нет основания думать, что он не мог жить в полу-тропическом климате Миоценского периода, когда благотворный климат простирался даже до Гренландии и Шпицбергена”.

Тогда как большинство ученых, непримиримых в своем убеждении в происхождении человека от “вымершего антропоидного млекопитающегося”, не хотят допустить даже простую основательность какой-либо иной теории, нежели теории об общем предке для человека и дриопитекуса, приятно увидеть в труде настоящего научного значения, такое поле для соглашения. Действительно, поле это настолько широко, насколько оно может быть при этих обстоятельствах, то есть, не подвергаясь немедленной опасности быть сбитым с ног волною прилива научной лести. Будучи убежденным, что трудность объяснить –

“Развитие интеллекта и моральности путем эволюции не так велико, как трудность, представляющаяся в разнице физического сложения между человеком и животным высшего типа”, –

тот же автор говорит:

“Но не так легко усмотреть, как возникла эта разница в физическом строений и как народилось существо, которое имело такой мозг и руку, и такие неразвитые способности для почти безграничного прогресса. Трудность в следующем: разница в строении, между низшей, существующей расой человека и высшей существующей обезьяной, слишком велика, чтобы допустить возможность, чтобы один был прямым потомком другой. Негр, в некоторых отношениях, слегка приближается к обезьяньему типу. Череп его более узкий и мозг менее объемист, челюсти более выдающиеся и руки его длиннее, чем руки среднего европейца, все же, он по существу человек, и широкая пропасть отделяет его от шимпанзе или гориллы. Даже идиот или кретин, мозг которого не больше и понимание не выше, чем у шимпанзе, является, однако, человеком, остановившимся в своем развитии, но не обезьяной.

Потому, если придерживаться теории Дарвина в случае человека и обезьяны, то мы должны исследовать вглубь и найти какого-либо общего предка, от которого они оба произошли.... Но чтобы установить это, как факт, а не теорию, мы должны найти форму этого предка или, во всяком случае, какие-либо промежуточные формы, приближающиеся к ней..... другими словами.... “недостающее звено”. Так мы должны признать, что до сих пор, не только не были открыты эти недостающие звенья, но и древнейшее человеческие черепа и скелеты, известные нам, относящиеся ко времени Ледникового периода и, по всей вероятности, древность которых насчитывает по крайней мере 100,000 лет, не обнаруживают явно определенного приближения к такому до-человеческому типу. Напротив, один из наиболее древних типов, тип человека, найденный в погребальной пещере Кро-Маньон, представляет собою образец прекрасной расы, высокого роста, обладающей большим мозгом и в общем превосходящей многие существующие человеческие расы. Конечно, нам отвечают, что время это недостаточно и, если человек и обезьяна имели общего предка, и раз высокоразвитая антропоидная обезьяна, несомненно, существовала уже в Миоценский период, по всей вероятности, также и человек, то такого предка следует искать еще дальше назад, на таком расстоянии, по сравнению с которым весь Четвертичный период становится незначительным..... Все это истина, и мы можем выказать некоторую осторожность, прежде чем допустить, что человек.... является единственным исключением в общем законе вселенной и есть создание особого творения. В это особенно трудно поверить, ибо обезьянье семейство, с которым у человека такое близкое [?] сходство в физическом строении, имеет многочисленные ветви, которые переходят одна в другую, но крайние виды которых разнятся между собою больше, нежели человек разнится от самого высокого вида обезьян. Если для человека требуется особое творение, то не было ли особого творения для шимпанзе, гориллы, орангутанга и, по крайней мере, для сотни различных видов человекообразных и простых обезьян, сложение которых построено по тем же линиям?”.

Особое творение имело место для человека и “особое творение” для антропоидной обезьяны, его порождения, только по другим линиям, вне линий, когда-либо предложенных наукою. Альберт Годри и другие приводят несколько веских причин, почему человек не может рассматриваться, как венец обезьяньего семейства. Когда убеждаешься, что “первичный дикарь” (?) не только существовал в Миоценский период, но, как доказывает это Мортийе, кремневые реликвии, оставленные им в эту отдаленную эпоху, носят следы разбития камня на куски посредством огня; когда мы узнаем, что дриопитекус является единственным среди антропоидов, следы которого встречаются в тех слоях, то каков будет естественный вывод из этого? Именно, что дарвинисты зашли в тупик. Гиббон, наиболее схожий с человеком, все еще находится на том же низком уровне развития, на котором он стоял, когда он сосуществовал с человеком в конце Ледникового периода. Он не изменился сколько-нибудь заметно со времени Плиоценского периода. Итак, мало разницы между дриопитекусом и существующими антропоидами – гиббонами, гориллами и прочими. Следовательно, если теория Дарвина является всевмещающей, то чем должны мы “объяснить” эволюцию этой обезьяны в человека, в течение первой половины Миоценского периода? Время это слишком кратко для такого теоретического превращения. Чрезвычайная медлительность, с которой производятся изменения в видах, делает такое явление немыслимым – особенно же, базируясь на гипотезе “естественного подбора”. Огромная умственная пропасть, так же как и пропасть в сложении между дикарем, ознакомленным с огнем и способом его зажигания, и зверем-антропоидом, слишком велика, чтобы даже предположить подобную возможность в течение такого краткого периода. Пусть эволюционисты отнесут назад этот процесс в предшествующий Эоценский период, если они предпочитают это; пусть они даже проследят происхождение человека и дриопитекуса от общего предка; но, тем не менее, они окажутся перед неприятным соображением, что в слоях Эоценского периода антропоидные окаменелости настолько же явно отсутствуют, как и баснословный питекантропус Геккеля. Можно ли найти выход из этого тупика через апелляцию к “неизвестному” и через ссылку, вместе с Дарвином, на “несовершенство геологических рекордов?” Пусть будет так; но тогда то же право апелляции должно быть одинаково предоставлено и оккультистам, вместо того, чтобы оставаться монополией недоумевающего материализма. Мы утверждаем, что физический человек существовал раньше, чем образовался первый пласт меловых гряд. В начале Третичной эпохи процветала наиболее блестящая цивилизация, которую когда-либо знавал мир; в период, когда человек обезьяна, по представлению Геккеля, блуждал в первобытных лесах, а спорный предок Грант Аллэна качался и прыгал с ветки на ветку в сообществе своих волосатых самок, выродившихся Лилит Адама Третьей Расы. Тем не менее, антропоидные обезьяны не существовали в более блестящие дни цивилизации Четвертой Расы; но Карма есть таинственный закон и не уважает никого. Чудовища, порожденные в грехе и позоре гигантами Атлантиды, “жалкие копии” своих породителей, исполненных животных страстей, следовательно, по Гёксли, и современного человека, ныне сбивают с толку и погружают в заблуждение глубокомысленных антропологов европейской науки.

Где жили первые люди? Некоторые дарвинисты утверждают, что в Западной Африке, некоторые относят их к Южной Азии, другие верят в независимое происхождение человеческого семейства в Азии и Америке от обезьяньих предков. Однако, Геккель весело взваливает на себя это бремя. Исходя от своего prosimia, “общего предка всех прочих катаррхинов, включая человека” – “звено”, которое, теперь, однако, отброшено, вследствие недавних анатомических открытий, – он пытается найти местожительство для первичного питекантропуса алалуса.

“По всей вероятности, это [превращение животного в человека] произошло в Южной Азии, на пространстве которой находят много доказательств, указывающих на то, что здесь было первоначальное местопребывание различных человеческих семейств. Возможно, что сама Южная Азия и не была самой ранней колыбелью человеческой расы, но именно Лемурия, материк, лежавший к югу от Азии и позднее опустившийся на дно Индийского Океана. Период, в течение которого совершалась эволюция антропоидных обезьян в обезьянообразных людей, должен быть, по всему вероятию, отнесен к последней части Третичного периода, к Плиоценской эпохе и, может быть, к предшествовавшей ей Миоценской”.

Из вышеприведенных предположений, единственное, достойное некоторого внимания, есть то, которое относится к Лемурии, которая была колыбелью человечества – физических существ обоих полов, материализовавшихся на протяжении долгих эонов из эфирообразных гермафродитов. Но, если будет доказано, что остров Пасхи является, действительно, реликвией Лемурии, мы должны будем поверить, что, согласно Геккелю, “немые обезьянообразные люди”, едва лишь продвинувшиеся в своем развитии от грубого млекопитающегося чудовища, соорудили гигантские статуи-портреты, две из которых находятся сейчас в Британском Музее. Критики ошибаются, называя доктрины Геккеля “отвратительными, революционными и антиморальными” – хотя материализм есть законный плод мифа об обезьяньем предке – они просто слишком нелепы, чтобы нуждаться в опровержении.

В

ЗАПАДНЫЙ ЭВОЛЮЦИОНИЗМ: СРАВНИТЕЛЬНАЯ АНАТОМИЯ ЧЕЛОВЕКА И АНТРОПОИДА НИ В ЧЕМ НЕ ПОДТВЕРЖДАЕТ ТЕОРИЮ ДАРВИНА

Нам говорят, что если любая ересь против современной науки может быть оставлена без внимания, то наше отрицание Дарвиновской теории в ее приложении к человеку будет рассматриваться, как “неискупимый грех”. Эволюционисты тверды, как скала, настаивая на очевидной тождественности в сложении между человеком и обезьяной. Анатомические доказательства, возражают они, в данном случае совершенно вне оспоримости; они схожи между собою кость с костью, мускул с мускулом, даже строение мозга почти одинаково.

Но что же из того? Все это было известно до царя Ирода; и писатели Рамаяны, поэты, воспевавшие доблесть и мужество Ханумана – Бога-Обезьяны, “подвиги которого были велики, а мудрость осталась не превзойденной”, должны были знать столько же об его анатомии и мозге, как и любой Геккель или Гёксли наших дней. Многочисленные тома написаны были по поводу этого сходства, как в древности, так и в более современные времена. Потому нет ничего нового для мира или философии в таких томах, как “Человек и Обезьяны” Миварта, или же в защите Дарвинизма г. г. Фиске и Гёксли. Каковы же эти неопровержимые доказательства происхождения человека от питекоидного предка? Если теория Дарвина, говорят нам, не верна, если человек и обезьяна не происходят от одного общего родоначальника, то мы должны объяснить причину –

1) сходства строения между этими двумя; тот факт, что высший животный мир – человек и зверь – физически представляют лишь один тип или образец.

2) Наличность рудиментарных органов в человеке, т. е., следы прежних органов, в настоящее время атрофированных, как оставшихся без употребления. Некоторые из этих органов, как утверждается, не могли иметь никакого применения, исключая в случае полуживотного и полу-лесного чудовища. Почему же находим мы в человеке эти “рудиментарные” органы – такие же бесполезные, как рудиментарные крылья у австралийского аптерикса, именно червеобразный отросток, аппендикс слепой кишки, мускулы ушей, “рудиментарный хвост”, с которым иногда еще рождаются младенцы, и т. д.?

Таков клич вызова; и карканье меньшей стаи среди дарвинистов еще громче, если это возможно, чем даже среди самих ученых эволюционистов!

Кроме того, последние – вместе со своим великим лидером Гёксли и такими известными зоологами, как Романес и другие – защищая теорию Дарвина, в то же время, являются первыми, кто признают почти непреодолимые трудности на пути ее окончательного доказательства. Но имеются такие же великие ученые, как и вышеназванные, которые весьма энергично отрицают это неприемлемое предположение и громогласно протестуют против не оправдываемых преувеличений, что касается до этого предположенного сходства. Достаточно заглянуть в труды Брока, Гратьолэ, Оуэна, Прюнер-Бей и, наконец, просмотреть большой труд Катрефажа “Введение к Изучению Человеческих Рас, Общие Вопросы”, чтобы увидеть ошибки эволюционистов. Мы могли бы сказать больше: преувеличения, касающиеся этого приписываемого сходства в строении между человеком и антропоморфусной обезьяной, за последнее время, сделались настолько бросающимися в глаза и нелепыми, что даже Гёксли увидел себя вынужденным протестовать против слишком пылких ожиданий. Именно, сам великий анатом лично призвал “меньшую братию” к порядку заявлением в одной из своих статей, что разница между строением человеческого тела и строением высшего антропоморфусного питекоида не только далеко не пустяшна и не незначительна, но напротив того, весьма велика и показательна.

“Каждая кость гориллы носит признаки, по которым она может быть отличена от соответствующей кости человека”.

Между ныне живущими тварями не существует ни одной промежуточной формы, которая могла бы заполнить пробел между человеком и обезьяной. Игнорирование этого пробела, добавляет он, было бы “столь же ошибочно, как и нелепо”.

Наконец, нелепость такого неестественного происхождения человека настолько осязаема при наличии всех доказательств и очевидности при сравнении черепа питекоида с черепом человека, что Катрефаж бессознательно прибег к нашей Эзотерической теории, говоря, что скорее обезьяны могут претендовать на происхождение от человека, нежели обратно. Как это доказано Гратьолэ в отношении полостей мозга у антропоидов – среди которых этот орган развивается обратно пропорционально тому, что имело бы место, если бы соответствующие органы человека были результатом развития тех же органов в обезьяне, – объем человеческого черепа и его мозг, так же как и полости, увеличиваются при индивидуальном развитии человека. Его рассудок развивается и растет с годами, и тогда как его лицевые кости и челюсти уменьшаются и выпрямляются, становясь все более и более одухотворенными, у обезьяны происходит как раз обратное. В своей молодости антропоид гораздо более смышлен и добронравен, но с годами он становится тупее; и так как его череп отступает назад и, по-видимому, уменьшается по мере его роста, то его лицевые кости и челюсти развиваются, и мозг, наконец, придавливается и отбрасывается совершенно назад, с каждым днем все более и более подчеркивая животный тип. Орган мысли – мозг – отступает и уменьшается, будучи совершенно побежденным, и заменяется мозгом дикого зверя – челюстным аппаратом.

Таким образом, как остроумно отмечено во французском научном труде, горилла могла бы с совершенной справедливостью обратиться к эволюционисту, настаивая на своем праве происхождения от него. Горилла сказала бы ему: мы, антропоидные обезьяны, представляем собою ретроградное отклонение от человеческого типа и потому наше развитие и эволюция выражены переходом от человекообразного строения к животнообразному строению организма; но каким образом могли бы вы, люди, произойти от нас – как можете вы быть продолжением нашего рода? Ибо, чтобы это стало возможным, ваша организация должна была бы разниться еще больше от человеческого строения нежели наша, она должна была бы еще больше приблизиться к строению животного, нежели наша; и, в таком случае, справедливость требует, чтобы вы уступили нам свое место в природе. Вы ниже, чем мы, раз вы настаиваете на установлении своей генеалогии от нашего вида; ибо строение нашего организма и его развитие, таковы, что мы не в состоянии порождать формы высшей организации, нежели наша собственная.

Именно, в этом Оккультная Наука вполне согласна с де Катрефажем. В силу самого типа его развития человек не может происходить ни от обезьяны, ни от предка, общего обезьяне и человеку, но доказывает, что он получил свое начало от прообраза, гораздо более высокого, нежели он сам. И прообраз этот есть “Небесный Человек” – Дхиан-Коганы или, так называемые, Питри, явленные в первой части этого тома. С другой стороны, питекоиды, орангутанги, горилла и шимпанзе могут, и, как учит этому Оккультная Доктрина, именно происходят от опустившейся до животности Четвертой человеческой Расы, будучи порождением человека и вымерших видов млекопитающихся – отдаленные предки которых сами были плодом животности лемурийцев – живших в Миоценский период. Родоначальники этого получеловеческого чудовища объяснены в Станцах, как порожденные через грех “Разума-лишенных” Рас в среднем периоде существования Третьей Расы.

Когда мы твердо запомним, что все формы, населяющие сейчас Землю, представляют многочисленные изменения основных типов, сброшенных Человеком Третьего и Четвертого Круга, то возражение эволюционистов, настаивающих на “единстве плана строения”, характеризующего всех позвоночных, теряет свою остроту. Упомянутые основные типы были очень малочисленны по сравнению с множеством организмов, которым они, в конце концов дали рождение; но общее единство типа, тем не менее, сохранилось на протяжении веков. Экономия Природы не санкционирует сосуществование нескольких, совершенно противоположных, “основных планов” органической эволюции на одной планете. Впрочем, раз общее направление Оккультного объяснения формулировано, то вывод подробностей может быть предоставлен интуиции читателя.

Так же обстоит дело и в важном вопросе о “рудиментарных органах”, открытых анатомами в человеческом организме. Без сомнения, эта линия возражения, направленная Дарвином и Геккелем против их европейских противников, оказалась весьма веской. Антропологи, отважившиеся оспаривать происхождение человека от животного предка, были в чрезвычайном недоумении, как объяснить наличность жаберных щелей и как быть с проблемой “хвоста” и так далее. Здесь снова Оккультизм приходит нам на помощь с необходимыми данными.

Факт тот, что, как уже ранее сказано, человеческий тип является хранилищем всех потенциальных органических форм и центральным пунктом, из которого все последние излучаются. В этом постулате мы находим истинную “эволюцию” или “развертывание” – в смысле, о котором нельзя сказать, что он принадлежит к механической теории Естественного Подбора. Критикуя выводы Дарвина на основании “рудиментов”, один талантливый писатель пишет:

“Почему предположение, что человек был создан сначала с этими рудиментарными намеками в своем организме и что они стали полезными добавлениями в низших животных, в которых человек выродился, было бы менее правдоподобной и справедливой гипотезой, нежели предположение, что эти части существовали в полном развитии, действии и практическом пользовании у низших животных, от которых произошел человек?”.

Вместо слов: “в которых человек выродился”, прочтите – “прообразы, которые человек сбрасывал в течение своего астрального развития”, и аспект истинного эзотерического решения – налицо. Но теперь мы должны формулировать более широкое обобщение.

Поскольку это касается нашего земного Четвертого Круга, одна лишь фауна млекопитающихся может рассматриваться, как происходящая от прототипов, сброшенных Человеком. Амфибии, птицы, пресмыкающиеся, рыбы, и прочие, есть результат Третьего Круга, астральные окаменелые формы, сохраняемые в аурической оболочке Земли и проектированные в физическую объективность после отложения первых Лаврентьевских горных гряд. “Эволюция” имеет дело с прогрессивными изменениями, воздействие которых, как показывает это палеонтология, сказались на низшем животном и растительном царстве на протяжении геологического времени. Она не касается и по природе вещей не может касаться вопроса “до-физических типов”, послуживших основою для будущих дифференциации. Конечно, она может классифицировать общие законы, контролирующие развитие физических организмов и, до некоторой степени, она умело справилась с этой задачей.

Но вернемся к непосредственному вопросу нашего обсуждения. Млекопитающиеся, первые следы которых встречаются в сумчатых, в Триасовых скалах Вторичного периода, развились из чисто астральных родоначальников, современных Второй Расе. Таким образом, они явились после человека и, следовательно, легко объяснить общее сходство между их эмбриональными стадиями и таковыми же стадиями человека, который, конечно, вмещает в себе и эпитомизирует в своем развитии черты группы, которую он породил. Это объяснение частично пользуется дарвинистическим изложением.

“Но как объяснить наличность жабровых щелей в человеческом плоде, представляющих стадию, через которую проходят жабры рыб в своем развитии; так же как и нахождение пульсирующего сосуда, соответствующего сердцу низших рыб, который составляет сердце плода; и всю аналогию, представляемую дроблением человеческого овума, образование бластодермы и появление стадии gastrula, с соответствующими фазами в низших формах позвоночной жизни и даже среди губчатых; как объяснить разнообразие типов низшей животной жизни, которые форма будущего ребенка намечает в течение цикла своего роста?...... Каким образом происходит, что фазы жизни рыб, родоначальники которых плавали [эоны до эпохи Первой Коренной Расы] в морях Силурийского периода, так же как и фазы жизни фауны позднейших амфибий и пресмыкающихся, отображены в “эпитомизированной истории” развития человеческого плода?”.

На это основательное возражение дается ответ, что земные, животные формы Третьего Круга настолько же могли относиться к типам, сброшенным человеком Третьего Круга, как и новая импортация в сферу нашей планеты – млекопитающихся – к Человечеству Второй Коренной Расы Четвертого Круга. Процесс роста человеческого плода эпитомизирует не только общий характер земной жизни Четвертого Круга, но также и земной жизни Третьего круга. Весь диапазон типа снова пробегается вкратце. Потому оккультисты не испытывают затруднения при объяснении рождения детей с настоящим хвостатым добавлением или же того факта, что хвост в человеческом плоде, в одном периоде, в два раза длиннее зачаточных ног. Потенциальность каждого органа, полезного для животной жизни, сокрыта в Человеке – в Микрокосме Макрокосма – и анормальные условия могут нередко проявляться в странных феноменах, которые рассматриваются дарвинистами, как “возврат к типу предков”. Воистину, возврат, но едва ли в смысле, придаваемом ему нашими современными эмпиристами!

С

ДАРВИНИЗМ И ДРЕВНОСТЬ ЧЕЛОВЕКА; АНТРОПОИДЫ И ИХ ПРЕДКИ

Немало выдающихся современных геологов и ученых публично оповещали, что:

“Все вычисления геологической длительности не только не совершенны, но, конечно, и невозможны; ибо мы не знаем причин, хотя они и должны были существовать, которые ускоряли или задерживали прогресс осадочных отложений”.

Еще другой, столь же известный, ученый (Кролль) вычисляет, что Третичный период начался или пятнадцать или два с половиной миллиона лет назад, – по Эзотерическому Учению первая цифра является более правильным вычислением, нежели последняя, – по крайней мере, в этом случае, по-видимому, нет слишком большого разногласия. Точная наука, отказываясь видеть в человеке “особое творение” (до некоторой степени Тайные Науки поступают так же), вольна не признавать первые три или, вернее, две с половиной Расы – духовную, полу-астральную и полу-человеческую – наших учений. Но вряд ли она может поступить так же в случае Третьей Расы, при ее заключительном периоде, также Четвертой и Пятой Расы, ибо она уже подразделяет человека на палеолитного и неолитного. Геологи Франции помещают человека в средний период Миоценской Эпохи (Габриэль де Мортийе), а некоторые даже во Вторичный период, как это предпосылает де Катрефаж; тогда как английские ученые, вообще, не допускают такую древность для своих родов. Но когда-нибудь они будут знать больше. Ибо как говорит сэр Чарльз Лайэлль:

“Если мы примем в соображение отсутствие или чрезвычайную редкость нахождения человеческих костей и произведений искусства во всех слоях, как морской воды, так и пресной, даже в тех, образовавшихся в непосредственной близости от земель, населенных миллионами человеческих существ. мы должны быть готовы к отсутствию, вообще, человеческих памятников в ледниковых формациях, как в недавних, так и в плейстоценских или еще более древних. Если и существовали несколько блуждающих существ в землях, покрытых ледниками или же на морях, изобилующих плавучими льдинами, и если некоторые из них оставили свои кости или оружия в моренах или в плавучих наносах, то возможности открытия одного из них геологами по истечении тысячелетий должны быть бесконечно ничтожны”.

Ученые избегают связывать себя каким-либо определенным утверждением, относящимся к давности человека, ибо, воистину, они едва ли в состоянии что-либо утверждать по этому вопросу, и тем самым они оставляют огромное поле для более смелых теорий. Тем не менее, если большинство антропологов относят существование человека лишь к периоду после ледниковых наносов или к тому, что называется Четвертичным периодом, то те из них, которые, как эволюционисты, приписывают человеку и обезьяне одно общее происхождение, не выказывают большой последовательности в своих суждениях. Гипотеза Дарвина, в действительности, требует гораздо большей древности для человека, нежели это даже смутно подозревается поверхностными мыслителями. Это доказывается величайшими авторитетами по этому вопросу, например, Гёксли. Потому те, кто принимают дарвиновскую эволюцию, ipso facto придерживаются весьма упорно большой давности человека, настолько большой, что, в действительности, она не слишком расходится с вычислениями оккультистов. Скромные тысячелетия, приводимые в “Британской Энциклопедии” и 100,000 лет, которыми антропология вообще ограничивает давность человека, кажутся совершенно микроскопическими по сравнению с цифрами, приводимыми в смелых суждениях Гёксли. Правда, что он делает из первоначальной расы человека обезьяноподобных пещерных жителей. Великий, английский биолог, в своем желании доказать обезьянье происхождение человека, настаивает, что превращение первоначальной обезьяны в человеческое существо должно было произойти миллионы лет назад. Ибо, критикуя превосходные размеры Неандертальского черепа, несмотря на его заявление, что он обременен “питекоидными костными стенками”, поддержанное уверениями Гранта Аллэна, что этот череп:

“Имеет большие лобные шишки, поразительно [?] напоминающие те, которые придают горилле его особо свирепую видимость”.

все же, Гёксли принужден признать, что в упомянутом черепе, теория его еще раз разбита в силу –

“Совершенно человеческих пропорций остальных костей конечностей вместе с прекрасным развитием черепа из Аноки (Engis)”.

Как следствие всего этого, нам говорят, что эти черепа –

“Ясно указывают, что первые следы изначальной группы, от которой произошел человек, не должны быть разыскиваемы теми, кто придерживаются какой-либо доктрины прогрессивного развития в последних периодах Третичной эпохи; но что следы эти нужно искать в эпохе, более отдаленной от века elephas primigenius, нежели последняя от нашего времени”.

Таким образом, несказуемая давность человека является sine gua non ученых в вопросе дарвиновской Эволюции, ибо древнейший человек Палеолита не обнаруживает еще ощутимой разницы с его современным потомком. И только недавно современная наука начала с каждым годом расширять пропасть, которая теперь отделяет ее от древней науки, например, науки Плиния и Гиппократа: ни один из древних писателей не осмеял бы Архаических Учений о человеческих расах и животных видах, как это несомненно сделают современные ученые – геологи и антропологи.

Для тех, кто придерживается нашего убеждения, что тип млекопитающегося был продуктом Четвертого Круга, явившемся после человека, нижеследующая диаграмма – в понимании писательницы этого труда – может пояснить этот процесс.

ГЕНЕАЛОГИЯ ОБЕЗЬЯН

Первичный Астральный Человек.

(Астральные)

Прообразы

Млекопитающихся.

(Физические)

Низшие

Млекопитающиеся.

Низшие Обезьяны.

Вторая Раса (Астральная).

Третья Раса (Полу-Астральная).

(Разъединение Полов).

Четвертая Раса (физическая).

Пятая Раса.

Противоестественное совокупление неизменно давало потомство, потому, что типы млекопитающихся того периода были недостаточно отдалены от их основного типа – Первичного Астрального Человека, – чтобы развить необходимую преграду. Медицина отмечает такие случаи чудовищ, порожденных от человеческих и животных родителей, даже в наши дни. Потому возможность эта есть лишь вопрос степени, но не факта. Таким образом, Оккультизм разрешает одну из самых странных проблем, предложенных вниманию антрополога.

Маятник мысли качается между двумя крайностями. Наука, освободившись, наконец, от оков теологии, вдалась в противоположное заблуждение; и в попытке объяснить Природу вдоль чисто материалистических линий, она построила эту наиболее экстравагантную теорию всех веков – происхождение человека от свирепой и грубейшей антропоидной обезьяны. И настолько эта доктрина вкоренилась сейчас в той или иной форме, что, действительно, потребуются геркулесовые усилия, чтобы добиться ее окончательного опровержения. Дарвиновская антропология есть кошмар этнолога, грубое порождение современного материализма, которое выросло и приобрело увеличивающуюся мощь по мере того, как бессилие теологической легенды о “создании” человека становилось все более и более очевидным. Она расцвела в силу странной иллюзии, что – как это описывает один известный ученый:

“Все гипотезы и теории относительно возникновения человека могут быть сведены к двум [эволюционному и к библейскому объяснению] ...... Никакая иная гипотеза не может быть мыслима [!!]”.

Тем не менее, антропология Сокровенных Книг является наилучшим ответом на такое неосновательное утверждение.

Анатомическое сходство между человеком и высшим видом обезьяны, так часто приводимое дарвинистами, как доказывающее существование какого-то, общего обоим, предка, представляет интересную проблему, надлежащее решение которой следует искать в Эзотерическом объяснении генезиса питекоидной группы. Мы изложили ее насколько это было полезно, объяснив, что звероподобие первоначальных ума-лишенных рас проявилось в порождении огромных человекообразных чудовищ – потомства человеческих и животных родителей. По мере прохождения времени и когда все еще полу-астральные формы уплотнились до физических, потомство этих тварей изменилось, вследствие внешних условий, пока, наконец, порождения эти, уменьшившись в своих размерах, не кульминировали в низших обезьянах Миоценского периода. С этими позднейшие атланты возобновили грех “ума-лишенных” – на этот раз с полною ответственностью. Результатом их преступления явились обезьяны, известные сейчас, как антропоиды.

Может быть полезным сравнить эту весьма простую теорию, – и мы охотно предложим ее неверующим просто, как гипотезу – с дарвиновской схемой, настолько полной непреоборимых препятствий, что, как только одно из них преодолено, при помощи более или менее изобретательной гипотезы, как тотчас же десять, еще больших трудностей, возникают позади той, с которой только что справились.

ОТДЕЛ IV

ДЛИТЕЛЬНОСТЬ ГЕОЛОГИЧЕСКИХ ПЕРИОДОВ, РАС, ЦИКЛОВ И ДРЕВНОСТЬ ЧЕЛОВЕКА

Миллионы лет канули в Лету, не оставив других следов в памяти непосвященного, кроме нескольких тысячелетий ортодоксальной западной хронологии для происхождения Человека и истории первичных рас.

Все зависит от нахождения доказательств, свидетельствующих о древности Человеческой Расы. Если все еще оспариваемый человек Плиоценского или даже Миоценского периода был Homo primigenius, то наука, может быть, права (argumenti causa), основывая свою настоящую антропологию – относительно времени и способа происхождения Homo sapiens – на Дарвиновской теории. Но как только человеческие скелеты будут найдены в слоях Эоценской эпохи, тогда как никакие ископаемые обезьяны не встречаются там, и таким образом, существование человека будет доказано, как предварявшее существование антропоида – дарвинистам придется упражнять свою изобретательность в ином направлении. Более того, в хорошо осведомленных кругах сказано, что двадцатое столетие будет находиться еще в своих первых десятилетиях, когда будут явлены такие неоспоримые доказательства приоритета человека.

Даже теперь выдвигается много доказательств, свидетельствующих, что древность, до сих пор приписываемая основаниям городов, цивилизаций и различных других исторических событий, была нелепо укорочена. Это было сделано для примирения с Библейской хронологией. Хорошо известный палеонтолог Эд. Лартэ пишет:

“В Книге Бытия мы не находим никакого указания на время, приписываемое рождению первичного человечества”.

Но в течение пятнадцати столетий хронологи пытались согласовать библейские факты со своими системами. Таким образом, составилось не менее, нежели сто сорок различных мнений относительно единого времени “Творения”.

“И среди крайних изменений существует разница в 3194 года при вычислении периода между началом мира и рождением Христа. На протяжении последних нескольких лет археологи должны были также отнести начало вавилонской цивилизации почти на 3000 лет назад. На цилиндре, положенном в основание храма вавилонским царем Набонидом, побежденным Киром – находятся записи, в которых он говорит о своем открытии камня основания, принадлежавшего первоначальному храму, построенному Нарамсин'ом, сыном Саргона из Аккадии, завоевателем Вавилона, который, как говорит Набонид, жил за 3200 лет до его времени”.

Мы показали в “Разоблаченной Изиде”, что те, кто основывали историю на хронологии евреев – расы, не имевшей своей хронологии и отвергавшей хронологию Запада до двенадцатого столетия – могут лишь заблудиться, ибо еврейское исчисление может быть понято лишь с помощью каббалистического вычисления и только, имея ключ от него в руках. Мы определили, как совершенно фантастическую, хронологию халдеев и ассирийцев, составленную Георгом Смитом, которую он постарался примирить с хронологией Моисея. И теперь, по крайней мере, в этом отношении, позднейшие ассириологи подтвердили наше опровержение. Ибо тогда как Георг Смит относит царствование Саргона I (прообраза Моисея) в городе Аккад'е приблизительно к 1600 годам до Р. Хр., – вероятно, из скрытого уважения к Моисею, процветавшему по Библии в 1571 г. до Р. Хр., – мы узнаем из первой из шести “Hibbert Lectures”, прочитанных оксфордским проф. А. Н. Сайс'ом в 1887 году, что:

“Древние воззрения на ранние анналы Вавилона и его религии были значительно изменены, благодаря недавним открытиям. Первая семитическая империя, как ныне все согласны, была империей Саргона из Аккада, который учредил огромную библиотеку, покровительствовал литературе и распространил свои завоевания через море на Кипр. Теперь известно, что он царствовал приблизительно в 3750 году до Р. Хр..... Памятники Аккада, найденные французами в Телло, должны быть даже еще древнее и относятся приблизительно к 4000 годам до Р. Хр.”.

Другими словами, к четвертому году от Сотворения Мира по библейской хронологии, и когда Адам был еще в пеленках. Может быть, еще через несколько лет эти 4000 лет будут еще увеличены. Хорошо известный лектор Оксфорда заметил в своей диссертации на “Происхождение и Рост Религий, как это иллюстрируется Религией Древнего Вавилона”, что:

“Трудности, испытываемые при систематическом исследовании начала и истории вавилонской религии, были значительны. При этом памятники были почти единственными источниками для ознакомления с темой, ибо весьма малую помощь можно было почерпнуть у классических или восточных писателей. Установлен несомненный факт, что вавилонское жречество намеренно окружало изучение религиозных текстов почти непреодолимыми трудностями”.

Несомненно, что они “намеренно” спутали сроки времени и, в особенности же, порядок событий, и в силу весьма основательной причины – ибо их писания и рекорды все были Эзотеричны. Их записи предназначались лишь для Посвященных и их учеников, и лишь последним давался ключ к истинному значению. Но замечания проф. Сайса многообещающи, ибо он объясняет трудность, говоря, что, так как:

“Библиотека Ниневии содержала, в большинстве случаев, копии более старых вавилонских текстов, и так как переписчики выбирали лишь те таблицы, которые были особенно интересны ассирийским завоевателям и принадлежали к сравнительно поздней эпохе, то это много увеличило величайшую из всех наших трудностей – именно, трудность, оставляющую нас столь часто в полной тьме относительно эпохи нашего документального свидетельства и истинной ценности нашего материала для истории”.

Таким образом, мы в праве сделать вывод, что новейшие открытия могут повести к новой необходимости отодвинуть вавилонские сроки времени настолько за пределы 4000 лет до Р. Хр., чтобы сделать их до-космическими в глазах каждого почитателя Библии.

Насколько больше могла быть осведомлена палеонтология, если бы миллионы трудов не были бы уничтожены! Мы говорим об Александрийской Библиотеке, которая была уничтожена трижды, именно Юлием Цезарем в 48-году до Р. Хр., в 390 г. после Р. Хр. и, наконец, в 640 году после Р. Хр. военачальником Калифа Омара. Но что это по сравнению с трудами и рекордами, уничтоженными в первоначальных Библиотеках Атлантов, где рекорды, как говорится, были записаны на выделанной коже гигантских допотопных чудовищ! Или же по сравнению с уничтожением бесчисленных китайских книг по приказу Основателя Императорской династии Тзин, Тзин Ши Хоанг-ти в 213 г. до Р. Хр. Несомненно глиняные таблички Императорской Вавилонской Библиотеки и неоценимые сокровища Китайских Коллекций никогда не могли содержать таких сведений, как те, которые могла явить невежественному миру одна из вышеуказанных “кож” времен Атлантиды.

Но даже, имея под рукою такие чрезвычайно скудные данные, которыми располагает наука, она могла убедиться в необходимости отодвинуть назад почти каждую вавилонскую дату и сделала это весьма широко. Проф. Сайс сообщает нам, что даже архаические статуи в Телло, в Нижнем Вавилоне, были неожиданно отнесены к эпохе, современной с четвертой династией в Египте. К несчастью, династии и пирамиды разделяют участь геологических периодов; даты времени их определены произвольно и зависят от настроения соответствующих ученых. Говорят, что археологи знают теперь, что вышеупомянутые статуи сделаны из зеленого диорита, который имеется лишь на полуострове Синае; и

“По стилю искусства и по примененным условным измерениям они отвечают таким же статуям из диорита строителей пирамид Третьей и Четвертой египетской династии..... Кроме того, единственно возможный период для вавилонского занятия Синайских каменоломен должен быть отнесен к близкому времени после завершения эпохи, в которой были построены пирамиды; и только так можем мы понять, каким образом имя Синай могло произойти от имени Син, первобытного вавилонского Лунного Бога”.

Это очень логично, но какова дата времени, утвержденного для этих династий? Санхуниафон и синхронические таблицы Манефо, – или то, что осталось от них, после того как они прошли через руки святого Евсевия, – были отброшены; и мы все еще должны довольствоваться четырьмя или пятью тысячами лет до Р. Хр., столь щедро уделенных Египту. Во всяком случае, один из пунктов выигран. Наконец-то, на поверхности Земли существует город, которому уделяют по крайней мере 6000 лет, и это есть город Эриду. Геология открыла его. Опять-таки, но мнению проф. Сайса:

“Теперь они также могут установить время заноса илом истока Персидского залива, на что потребовался промежуток времени между 5000 и 6000 лет от того периода, когда Эриду, ныне находящийся на двадцать пять миль от воды, был морским портом при устье Евфрата и главным средоточием вавилонской торговли с Южной Аравией и Индией. Кроме того, новая хронология определяет время для длинного ряда затмений, отмеченных в большом астрономическом труде, называемом “Наблюдения Бела”; и мы теперь также в состоянии понять изменение в положении весеннего равноденствия, которое иначе вызывало бы недоумение, изменение, происшедшее с тех пор, как наши нынешние знаки Зодиака получили наименования от ранних вавилонских астрономов. Когда календарь аккадийцев был составлен, и месяца аккадийцев поименованы, то солнце в весеннем равноденствии не находилось, как сейчас, в знаке Рыб или даже в Овне, но в созвездии Тельца. Раз прохождение прецессии равноденствия известно, мы можем вычислить, что солнце при весеннем равноденствии находилось в созвездии Тельца приблизительно около 4700 лет до Р. Хр., и, таким образом, мы получаем астрономические границы даты, которые не могут быть оспариваемы”.

Мы можем еще лучше пояснить наше положение, если мы поспешим заявить, что для веков и периодов мы пользуемся номенклатурой сэра Ч. Лайэлля, а когда мы говорим о Вторичной и Третичной эпохе, об Эоценском, Миоценском и Плиоценском периоде – то это просто, чтобы приводимые нами факты были лучше поняты. Так как не была еще установлена точная и определенная длительность этих веков и периодов, ибо в различное время приписывались то два с половиной миллиона, то пятнадцать миллионов одному и тому же периоду (Третичному); и так как, по-видимому, нет двух геологов или естественников, согласных на этом пункте, – то Эзотерическое Учение может оставаться совершенно равнодушным к появлению человека во Вторичном или же в Третичном веке. Если последнему периоду может быть уделена длительность даже в пятнадцать миллионов лет – то это прекрасно; ибо Оккультное Учение, ревниво охраняя свои истинные и точные цифры о Первой, Второй и двух третей Третьей Коренной Расы, дает ясное осведомление лишь об одном пункте – о возрасте Человечества Вайвасвата-Ману.

Другое определенное утверждение состоит в том, что Материк, к которому принадлежала Четвертая Раса, и на котором она жила и погибла, обнаружил первые признаки погружения, в течение, так называемого, Эоценского периода, но уничтожен он был окончательно, именно, в период Миоценского века, – исключая малого острова, упоминаемого Платоном. Эти факты должны быть теперь проверены научными данными.

А

СОВРЕМЕННЫЕ НАУЧНЫЕ ТЕОРИИ О ВОЗРАСТЕ НАШЕЙ ПЛАНЕТЫ, О ЖИВОТНОЙ ЭВОЛЮЦИИ И ЧЕЛОВЕКЕ

Не разрешат ли нам заглянуть в труды специалистов? Труд “Жизнь Мира: Сравнительная Геология” проф. Уинчелля дает нам любопытные данные. Здесь мы встречаем противника теории туманности, разбивающего со всею силою молота своего odium theologicum довольно противоречивые гипотезы больших светил науки относительно сидерических и космических феноменов, основанных на их соответственных отношениях к земным периодам времени. “Физики и натуралисты, обладающие слишком большим воображением” не очень хорошо чувствуют себя, являя довольно плачевную фигуру под ливнем своих же собственных гипотетических вычислений, поставленных бок о бок. Итак, он пишет:

“Сэр Уилльям Томсон, базируясь на наблюдениях над принципами охлаждения, заключает, что не могло пройти больше, чем 10,000 миллионов (в другом месте, он дает 100,000,000 лет) с того времени, как температура Земли достаточно охладилась, чтобы поддерживать растительную жизнь. Гельмгольц вычисляет, что достаточно было бы 20 миллионов лет для конденсации начальной туманности до настоящих размеров солнца. Проф. Ньюкомб требует лишь 10 миллионов для достижения температуры в 212° по Фаренг.. Кролль насчитывает 70 миллионов лет для рассеивания тепла.... Бишоф вычисляет, что 350 миллионов лет потребовалось бы для земли, чтобы температура ее охладилась с 2000° до 200° сентигр. Рид, основывая свои вычисления на наблюдениях, сделанных над скоростью сносов, настаивает на 500 миллионах лет со времени начала осадков в Европе. Лайэлль отваживается предложить 240 миллионов лет; Дарвин полагал, что 300 миллионов лет требовалось для органических трансформаций, предусмотренных его теорией, и Гёксли готов испросить 1000 миллионов [!!].... Некоторые биологи.... по-видимому, крепко зажмурив глаза, прыгают одним скачком в бездну миллионов лет, о которых они не имеют большего представления, нежели о Беспредельности”.

Затем, он приступает к выдаче тех данных, которые он считает более точными геологическими цифрами: несколько из них будут достаточны.

По сэру Уилльяму Томсону “Возраст нашей планеты, со времени затвердевания ее коры, равняется 80,000,000 лет”; по вычислениям же профессора Хаугтона, касающихся минимального предела времени, протекшего от начала подъема Европы и Азии, мы имеем три предположительных периода времени для трех возможных и различных способов подъемов, при чем длительность разнится от скромной цифры в 640,730 лет, затем в 4,170,000 лет и достигает огромной цифры в 27,491,000 лет!!

Как можно видеть, этого достаточно, чтобы покрыть наши утверждения о четырех Материках и даже цифры браминов.

Дальнейшие вычисления, подробности которых читатель может найти в труде проф. Уинчелля, приводят Хаугтона к приблизительному определению осадочного века нашего земного шара – в 11,700,000 лет. Автор находит эти цифры слишком малыми и потому он увеличивает их в дальнейшем до 37,000,000 лет.

Затем, в одном из трудов Кролля, 2,500,000 лет “представляют время, истекшее от начала Третичной эпохи”; но, согласно дальнейшему изменению в его воззрении – 15,000,000 лет прошли со времени начала Эоценского периода, а так как последний является первым из трех Третичных периодов, то изучающий остается в недоумении между двумя с половиной и пятнадцатью миллионами. Но если придерживаться первых скромных цифр, то весь период затвердевания коры нашей планеты будет равняться 131,600,000 лет.

Так как последний Ледниковый период продолжался от 80,000 до 240,000 лет тому. назад (точка зрения проф. Кролля), то человек должен был появиться на Земле от 100,000 до 120,000 лет назад. Но, как утверждает проф. Уинчелль, говоря о древности средиземной Расы:

“Принято думать, что она появилась к концу убыли ледников на материках. Впрочем, это не имеет отношения к древности рас Черной и Коричневой, ибо существует множество доказательств их существования в более южных областях значительно раньше Ледникового периода”.

Как пример геологической точности и согласованности, следующие числа могут быть также добавлены. Три авторитета – Т. Бель, чл. Геогр. Общ., Роберт Хэнт, чл. Корол. Общ., и Кролль, чл. К. Общ., – определяя время, которое прошло от Ледникового Периода, приводят цифры, разнящиеся почти до невероятных размеров:

Бельт 20,000 лет.

Хэнт 80,000 лет.

Кролль 240,000 лет .

Неудивительно, что Пенджелли признается, что:

“В настоящее время, а может быть никогда, не будем мы в состоянии перевести, хотя бы приблизительно, геологическое время в годы или хотя бы в тысячелетия”.

Приводим мудрый совет оккультистов, предложенный господам геологам: они должны бы последовать осторожному примеру масонов. Так как хронология, говорят они, не может измерить эру творения, то их “Древний и Примитивный Ритуал” употребляет 000,000,000, как наиболее близкое приближение к действительности.

Та же неуверенность, противоречия и разногласия царят и относительно всех других вопросов.

Мнения ученых о Происхождении Человека, с точки зрения практических целей, также являются лишь обольщением и западнею. В Британской Ассоциации имеются многие противники дарвинистов, и Естественный Подбор начинает терять почву. Несмотря на то, что теория эта одно время явилась спасительной и, казалось, удержала ученых теоретиков от окончательного интеллектуального падения в бездну бесплодных гипотез, сейчас она начинает внушать сомнения. Даже Гёксли начинает обнаруживать признаки шатания и думает, что “естественный подбор не является единственным фактором”.

“Мы сильно подозреваем, что она [Природа] совершает от времени до времени значительные скачки, с точки зрения изменений, и что прыжки эти порождают некоторые пробелы, по-видимому, существующие в сериях известных форм”.

Также и Ч. Р. Бри, обсуждая роковые проблемы в теории Дарвина, возражает следующим образом:

“Также следует снова напомнить, что промежуточные формы должны были быть очень многочисленны... Ст. Дж. Миварт думает, что изменения в эволюции могут происходить быстрее, чем это обычно предполагается; но Дарвин мужественно держится своего мнения и снова говорит нам “natura non facit saltum”.

В этом оккультисты за одно с Дарвином.

Эзотерическое учение вполне подтверждает представление о медлительности Природы и ее величавом продвижении. “Планетарные импульсы” все периодичны. Однако, эта дарвиновская теория, несмотря на правильность ее в меньших подробностях, не больше согласуется с Оккультизмом, нежели с Уоллесом, который в своей книге “Contributions to the Theory of Natural Selection”, доказывает довольно убедительно, что требуется нечто большее, чем естественный подбор, чтобы создать физического человека.

Пока что исследуем научные возражения на эту научную теорию и посмотрим, что они представляют из себя:

Мы видим, что Ст. Дж. Миварт утверждает, что:

“Было бы скромным вычислением уделить 25,000,000 лет на отложение слоев вплоть до включения верхнего Силурийского слоя. Следовательно, если, вся эволюционная работа, совершенная в течение этого периода отложений, представляет лишь сотую часть всей работы, то придется отсчитать 2,500,000,000 лет (два миллиарда пятьсот миллионов) на полное развитие всего животного царства вплоть до его настоящего состояния. Тем не менее даже одна четверть этого времени далеко превысила бы время, которое физика и астрономия в состоянии уделить для завершения этого процесса.

В конце концов, возникает трудность объяснить причину отсутствия богатых окаменелых осадков в древнейших слоях – если жизнь тогда была такою же изобильною и разнообразною, какою она должна была быть по теории Дарвина. Сам Дарвин признает, что в настоящее время “этот случай должен остаться необъясненным”; и это, истинно, может послужить основательным доводом против воззрений, изложенных в его книге.

Таким образом, мы находим замечательное (но совершенно необъяснимое на основе принципов Дарвина) отсутствие переходных форм в их малейшей постепенности. Все группы, наиболее определившиеся – летучие мыши, птеродактили, черепахи, ихтиозавры, бесхвостые и др. – появляются на сцене одновременно. Даже лошадь, животное, генеалогия которого, вероятно, лучше всего сохранилась, не представляет убедительных доказательств об особом происхождении, в силу значительных и случайных разновидностей; тогда как в некоторых других формах, как лабиринтодонты и трилобиты, которые, казалось бы, выявляли постепенное изменение, по дальнейшим исследованиям было установлено, что ничего подобного не имело места.... Все эти трудности будут избегнуты, если мы признаем, что новые формы животной жизни, всех степеней сложности, появляются от времени до времени с сравнительной внезапностью, при чем они развиваются согласно законам, частью зависящим от окружающих условий и частью от внутренних – подобно тому, как кристаллы [и, может быть, на основании недавних исследований и низшие формы жизни] слагаются согласно внутренним законам их составного вещества и в гармонии и соответствии со всеми окружающими воздействиями и условиями”.

“Внутренние законы их составного вещества”. Это мудрые слова и допущение возможности есть проявление осторожности. Но каким образом могут эти внутренние законы быть когда-либо признаны, если Оккультное Учение будет отвергнуто? Как пишет один друг, в то же время, обращая наше внимание на вышеприведенные теории:

“Другими словами доктрина Планетарного Жизненного Импульса должна быть признана. Иначе, почему все виды сейчас стереотипны и почему даже домашние выводки голубей и многих других животных возвращаются к своему основному типу, как только они снова предоставлены самим себе?”

Но учение о планетарных Жизненных Импульсах должно быть ясно изложено и также ясно понято, если мы хотим, чтобы настоящая путаница не стала бы еще более сложной. Все трудности эти исчезли бы подобно тому, как ночные тени исчезают в свете восходящего Солнца, если следующие Эзотерические Аксиомы будут признаны:

a) Существование и огромная древность нашей Планетарной Цепи.

b) Существование Семи Кругов.

c) Подразделение человеческих Рас (вне чисто антропологического подразделения) на семь определенных Коренных Рас, из которых наше настоящее Европейское человечество является Пятой.

d) Древность человека в этом (Четвертом) Круге и, наконец,

e) так как эти Расы развиваются из эфирообразности в материальность и от последней снова обратно в относительную физическую плотность ткани, точно так же все живые (так называемые) органические виды животных, включая всю растительность, изменяются с каждой новой Коренной Расой.

Если бы это было допущено, хотя бы даже вместе с другими предположениями, которые, несомненно, по зрелому обсуждению были бы признаны не менее нелепыми – если только Оккультные теории должны рассматриваться в настоящее время как “нелепые”, – тогда все трудности исчезли бы сами собою. Конечно, наука должна попытаться и стать более логичной, нежели сейчас, ибо едва ли может она поддерживать теорию о происхождении человека от антропоидного предка и, одновременно, отказывать такому человеку в разумной древности! Так как Гёксли говорит об “огромной интеллектуальной пропасти, лежащей между обезьяной и человеком” и “о настоящей огромной пропасти между ними”, и признает необходимость расширить пределы, уделенные наукою для давности человека на Земле для такого медленного и прогрессивного развития, то все эти ученые, разделяющие его образ мышления, во всяком случае, должны бы прийти хотя бы к каким-либо приблизительным цифрам и согласиться на вероятную длительность Плиоценских, Миоценских и Эоценских периодов, о которых столько сказано и, все же, ничего определенного неизвестно, – даже, если они не отваживаются заглянуть за пределы их. Но, по-видимому, не существует двух ученых, которые были бы согласны между собою. Каждый период, по-видимому, является тайной, что касается до его длительности, и тернием в боку геологов; и, как это было только что показано, они не в состоянии согласовать своих заключений даже, что касается до сравнительно недавних геологических формаций. Таким образом, нельзя доверять их цифрам, когда они дают их, ибо они исчисляют их либо в миллионах, либо просто в тысячелетиях!

То, что сказано, может быть подкреплено признаниями, сделанными ими самими, и сводка которых может быть найдена в этом “Круге Наук”, называемом “Энциклопедия Британника”, где указан средний вывод, принятый для геологических и антропологических загадок. В этом труде все сливки наиболее авторитетных мнений сняты и предложены. Тем не менее мы находим в нем отказ приписать какое-либо определенное хронологическое время даже для таких, сравнительно поздних, эпох, как эпоха Неолита, хотя, к изумлению, такое время устанавливается ими для начала некоторых геологических периодов; во всяком случае, для нескольких, длительность которых едва ли могла быть еще более сокращена без риска немедленного конфликта с фактами.

Итак, в обширной Энциклопедии суммировано, что:

“Сто миллионов лет прошли.... от времени затвердевания нашей Земли, когда появились на ней первые формы жизни”.

Но, по-видимому, так же безнадежно обратить современных геологов и этнологов, как и заставить дарвинистов-натуралистов увидеть их ошибки. Наука знает об арийской Коренной Расе и ее происхождении столь же мало, как и о людях с других планет. За исключением Фламмариона и немногих мистиков среди астрономов, в большинстве случаев, отрицается даже возможность обитаемости других планет. Тем не менее, ученые самых ранних рас Арийской группы были такими великими Адептами-Астрономами, что, по-видимому, они знали о расах Марса и Венеры гораздо больше, нежели современный антрополог знает о расах в ранней стадии нашей Земли.

Оставим на минуту современную науку в стороне и обернемся к древнему знанию. Как утверждают древнейшие ученые, все такие катаклизмы – начиная с вздымания океанов, потопов и смещения материков и до циклонов и ураганов, землетрясений и вулканических извержений, волн приливов и даже до необычайности погоды и кажущегося перемещения времен года, которые приводят в недоумение всех европейских и американских метеорологов – все они происходят и зависят от Луны и Планет; и что даже скромные и пренебрегаемые созвездия имеют огромнейшее влияние на метеорологические и космические изменения на нашей и в нашей Земле – уделим минуту внимания нашим сидеральным деспотам, правителям нашего земного шара и его людей. Современная наука отвергает подобное воздействие; Архаическая Наука утверждает его. Посмотрим, что они обе имеют сказать по этому вопросу.

В

О ПЛАНЕТНЫХ ЦЕПЯХ И МНОЖЕСТВЕННОСТИ ИХ

Знали ли древние о других Мирах, помимо их собственного? Каковы данные, на которые опираются оккультисты, утверждая, что каждое небесное тело есть Семеричная Цепь Миров – из которых лишь один член видим, и что эти миры есть, были или будут “обитаемы человеком”, точно так же, как и каждая видимая Звезда или Планета? Что подразумевают они под “моральным и физическим влиянием”, оказываемым на наш земной шар звездными Мирами?

Таковы вопросы, которые нам часто ставят, и они должны быть рассмотрены со всех сторон. На два первых запроса ответ таков: мы верим в это, ибо первый закон в Природе есть единство в многообразии, а второй есть аналогия. “Как вверху, так и внизу”. Время, когда наши благочестивые предки верили, что наша Земля находилась в центре Вселенной, а церковь и ее надменные служители могли настаивать, что предположение, что какая-либо иная Планета может быть обитаема, должно рассматриваться, как кощунство, это время прошло навсегда. Адам и Ева, Змий и Первородный Грех, за которыми следовало Искупление через Кровь, слишком долго преграждали путь прогресса; и, таким образом, всемирная истина была принесена в жертву безумному высокомерию маленьких людишек, какими являемся мы.

Теперь, каковы же доказательства этому? Для непосвященных, кроме доказательств, полученных путем вывода и логических размышлений, не существует никаких. Для оккультистов, которые верят в знание, приобретенное неисчислимыми поколениями Ясновидцев и Посвященных, данные, предложенные в Сокровенных Книгах, являются вполне достаточными. Однако, широкая публика нуждается в других доказательствах. Некоторые каббалисты и даже некоторые восточные оккультисты, не найдя однородного доказательства по этому вопросу во всех мистических книгах разных народов, колеблются перед принятием этого Учения. Даже такое “однородное доказательство” скоро будет явлено. А пока что, мы можем подойти к этой теме со стороны ее общего аспекта и убедиться, так ли нелепа вера в нее, как желали бы этого некоторые ученые с прочими Никодимами. Может быть, бессознательно, думая о множестве населенных “Миров”, мы представляем себе их подобно шару, на котором мы живем, и населенными существами, более или менее похожими на нас самих. Поступая так, мы лишь следуем естественному инстинкту. Действительно, поскольку этот вопрос ограничивается историей жизни этого земного шара, мы можем рассуждать по этому вопросу с известной долею пользы и можем спросить самих себя, по крайней мере, с некоторой надеждой на разумность задаваемого вопроса, – каковы были “Миры”, о которых говорится во всех древних писаниях человечества? Но как можем мы знать, (a) какие существа населяют миры вообще; и (b) те, кто управляют планетами высшими, нежели наша, не оказывают ли они сознательно такое же влияние на нашу Землю, какое и мы с течением времени можем оказывать, скажем, бессознательно, на малые планеты (планетоиды или астероиды), через разделение нашей Земли на куски, проведением каналов и, тем самым совершенно изменяя наши климаты. Конечно, подобно жене Цезаря, планетоиды не могут быть затронуты нашим подозрением. Они слишком далеки и т. д. Впрочем, веря в Эзотерическую Астрономию, мы не так уж уверены в этом.

Но когда мы расширяем наши догадки и предположения за пределы нашей Планетной Цепи и пытаемся выйти за пределы Солнечной Системы, тогда, конечно, мы поступаем, как самонадеянные глупцы. Так же – как принимая древнюю герметическую аксиому, “как вверху, так и внизу” – мы можем понять, что Природа на Земле обнаруживает самую бережную экономию, употребляя каждую негодную и выброшенную вещь в своих изумительных превращениях и вместе с тем никогда не повторяясь, так же точно можем мы справедливо заключить, что нет такого другого шара во всех ее бесконечных системах, столь близко напоминающего нашу Землю, чтобы заурядные способности человеческого мышления могли представить себе его видимость и содержание.

И, действительно, во всех романах, так же, как и во всех, так называемых, научных вымыслах и спиритических “откровениях”, приходящих с Луны, Звезд и Планет, мы находим просто лишь новые комбинации или изменения в людях и вещах, в страстях и формах жизни, обычных для нас, несмотря на то, что природа и жизнь на других планетах нашей Солнечной Системы совершенно отличаются от тех, что существуют на нашей Земле. Сведенборг, главным образом, выделялся распространением такого ошибочного верования!

Но более того. Заурядный человек не имеет понятия ни о каком ином состоянии сознания, кроме того, к которому привязывают его физические чувства. Люди имеют сновидения; они спят слишком глубоким сном, чтобы видения его могли запечатлеться на физическом мозгу; и в этих состояниях, все же, должна быть наличность сознания. Каким же образом тогда, если эти тайны остаются неисследованными, можем мы надеяться на успешность наших предположений о природе Сфер (Глобусов), которые, в силу экономии Природы, должны принадлежать к иным состояниям сознания, совершенно отличным от всех тех, которые человек испытывает здесь?

И это справедливо дословно. Ибо даже великие Адепты (конечно, посвященные), несмотря на то, что они являются испытанными Ясновидцами, могут утверждать полное ознакомление с природою и видимостью планет и их обитателей, принадлежащих лишь к нашей Солнечной Системе. Они знают, что почти все Планетные Миры обитаемы, но – даже в духе – они могут достигать лишь находящихся в нашей Системе; и также они знают, как трудно даже для них вполне объединиться сознанием с планами сознания внутри нашей Системы, ибо они настолько разнятся от состояний сознаний, доступных на нашем Земном шаре, например те, которые существуют на Цепи Сфер на трех планах за пределами плана нашей Земли. Такое знание и общение возможны для них, ибо они научились, как проникать в планы сознания, которые недоступны познанию, обыкновенных людей; но даже, если бы они передали свое знание, мир не стал бы от того мудрее, ибо человеку не достает того опыта иных видов восприятия, которое одно дало бы ему возможность усвоить то, что могло быть поведано ему.

Тем не менее, остается фактом, что большинство Планет, как Звезды за пределами нашей Солнечной Системы обитаемы, факт, признанный даже самими учеными. Лаплас и Гершель верили этому, хотя они мудро воздерживались от неосторожных суждений, и такое же заключение было выработано и поддержано множеством научных соображений К. Фламмарионом, известным французским астрономом. Доводы, выдвигаемые им, точно научны и таковы, что они производят впечатление даже на материалистический ум, который остался бы не затронутым мыслями, подобно высказанным сэром Давидом Брюстером, знаменитым физиком, который пишет:

“Эти “ограниченные” духи или “низкие души”, как называют их поэты, которые могли бы поверить, что Земля является единственным населенным телом во Вселенной, не испытали бы затруднения представить себе также и Землю, лишенную ее обитателей. Но более того, если бы подобные умы были ознакомлены с выводами геологии, они допустили бы, что Земля была необитаема на протяжении мириад лет; и здесь мы приходим к невозможному заключению, что в течение этих мириад лет не существовало ни одного разумного существа на протяжении обширных владений Всемирного Царя и, что до протозойных формаций, во всей беспредельности пространства, не существовало ни растения, ни животного”.

Фламмарион, кроме того, доказывает, что все условия жизни – даже, как мы знаем ее – существуют, по крайней мере, на некоторых Планетах, и указывает на факт, что эти условия должны быть гораздо более благоприятными там, чем на нашей Земле.

Таким образом, научное рассуждение, так же как и наблюдаемые факты, согласуются с утверждениями ясновидца и с врожденным голосом в сердце человека, заявляющим, что жизнь – разумная, сознательная жизнь – должна существовать и на других мирах, кроме нашего.

Но это граница, за пределы которой обычные способности человека не могут вести его. Многочисленны романы и рассказы, некоторые чисто фантастичные, другие блистающие научными знаниями, авторы которых пытались представить и описать жизнь на других Планетах. Но все они, как один, дают лишь некоторую искаженную копию драмы окружающей нас жизни. Они, по мнению Вольтера, или люди нашей собственной расы под микроскопом, или же, согласно де Бержераку, лишь грациозная игра воображения и сатиры; но мы всегда находим, что новый мир является по существу лишь тем, на котором мы сами живем. И так сильна эта склонность, что даже большие, прирожденные, хотя и не посвященные, ясновидцы, становятся жертвами этого заблуждения, если они не были воспитаны в должном направлении; примером тому служит Сведенборг, который заходил настолько далеко, что наряжал жителей Меркурия, встречаемых им в мире духов, в одежды, носимые в Европе.

Рассуждая о подобной склонности, Фламмарион говорит:

“По-видимому, в глазах авторов, писавших на эту тему, Земля является прообразом Вселенной, а земной человек прототипом обитателей небес. Напротив, гораздо правдоподобнее, раз природа других планет по существу различна, и все окружающее и условия существования также существенно отличны, и силы, стоящие во главе творения всех существ, и те субстанции, которые вошли в их взаимное строение, тоже существенно отличаются друг от друга; то из этого следует, что наш способ существования, ни в коем случае, не может рассматриваться, как способ, приложимый к другим планетам. Те, кто писали по этому предмету, позволили себе подпасть под влияние земных представлений и потому впали в заблуждение”.

Но сам Фламмарион впадает в ту же самую ошибку, которую он осуждает здесь, ибо он, молча, принимает условия жизни на Земле за уровень, по которому можно определять степень обитаемости других Планет “другими человечествами”.

Впрочем, оставим эти бесполезные и пустые рассуждения, которые, хотя как бы и наполняют наши сердца горением восторга и расширяют наше умственное и духовное восприятие, но, в действительности, вызывают искусственную стимуляцию и заставляют нас терять из виду не только наше невежество относительно мира, в котором мы живем, но даже о бесконечности, заключенной внутри нас самих.

Потому, когда мы встречаем “другие миры”, упоминаемые в Библиях Человечества, мы можем заключить с безопасностью, что они относятся не только к другим состояниям нашей Планетной Цепи и Земли, но также и к другим обитаемым – Звездам и Планетам; при чем никогда никаких предположений не было сделано относительно последних. Вся Древность верила во Вселенскую Жизнь. Но ни один, истинно посвященный Ясновидец, любой цивилизованной народности, никогда не учил, что жизнь на других Звездах может быть судима по уровню земной жизни. Обычно то, что подразумевается под “Землями” и “Мирами”, относится (a) к “возрождениям нашего Земного шара после каждой Манвантары и долгого периода Обскурации; и (b) к периодическим и полным смещениям Земной поверхности, когда материки исчезают, чтобы дать место океанам, а океаны и моря грозно смещаются и отбрасываются к полюсам, чтобы уступить свои вместилища новым материкам.

Мы можем начать с Библии – самой молодой из мировых писаний. В Екклесиасте мы читаем следующие слова Царя-Посвященного:

“Род проходит и род приходит, а земля пребывает во веки.... что было, то и будет; и что делалось, то и будет делаться, и нет ничего нового под солнцем”.

В этих словах не легко усмотреть намек на последовательные катаклизмы, в силу которых Расы человечества сметаются или, обращая взор в глубь времен, на различные переходные состояния Земного шара, в течение процесса его образования. Но если нам говорят, что это относится лишь к нашему миру, как мы теперь видим его, тогда мы направим читателя к Новому Завету, где Св. Павел говорит о Сыне (проявленной Мощи), кого Бог назначил наследником всех вещей, “посредством кого он также создал миры” (множеств, число). Эта “Мощь” есть Хокма, Мудрость и Слово. Нам, вероятно, скажут, что под термином “миры” подразумевались звезды, небесные тела и пр. Но, помимо того факта, что “звезды” не были известны как “миры” невежественным издателям Посланий, даже несмотря на то, что они должны были быть известны Св. Павлу, кто был Посвященным, “Мастером-Строителем”, мы можем по этому поводу привести слова известного теолога, кардинала Уайзмана. В его труде [I, 309], рассуждая о неопределенном периоде в шесть дней – или же, скажем мы, “слишком определенном” периоде в шесть дней – творения и о 6000 лет, он сознается, что мы будем пребывать в полной тьме, относительно значения смысла этого утверждения Св. Павла, если только нам не будет дозволено предположить, что сделанный намек относится к периоду, истекшему между первым и вторым стихом в главе I Книги Бытия, и таким образом, к тем первоначальным переворотам, т. е., к разрушениям и возрождениям мира, указанным в первой главе Екклесиаста; или же принять, как делают многие другие, в буквальном смысле место в главе I-ой Посл. к Евреям, где говорится о создании “миров” – во множественном числе. Весьма странно, говорит он, что все космогонии согласуются между собою в предпослании той же самой идеи и сохраняют традицию о первом ряде переворотов, благодаря которым мир был разрушен, затем снова обновлен.

Если бы кардинал изучил Зохар, то его сомнения сменились бы уверенностью. Так гласит Идра Сута:

“Существовали древние миры, которые погибали, как только они нарождались; миры оформленные и неоформленные, называемые Искрами – ибо они были подобны искрам, из-под молота кузнеца разлетающихся во всех направлениях. Некоторые из них были первичными мирами, которые не могли долго существовать, ибо “Ветхий Деньми” – да будет свято имя его – еще не облекся в форму свою!, рабочий не стал еще Небесным человеком”.

Также в Мидраш'е, написанном задолго до Каббалы Симеона Бен Иохай, раввин Абаху объясняет:

“Святый, да будет благословенно имя его, последовательно слагал и разрушал различные миры до этого мира..... Это относится как к первым Расам [“Цари Эдома”], так и к разрушенным мирам”.

“Разрушенные” означает здесь то, что мы называем “обскурацией”. Это становится очевидным, когда мы прочтем приведенное дальше объяснение:

“Однако, когда говорится, что они [миры] погибли, под этим подразумевается лишь, что они [их человечества] были лишены настоящей формы, до тех пор, пока человеческая [наша] форма не выявилась в существование, не народилась, в которой заключено все сущее, которая содержит в себе все формы....., это не означает смерть, но лишь отмечает понижение их состояния [состояния миров, находящихся в деятельности]”.

Потому, когда мы читаем о “разрушении” Миров, то слово это имеет много значений, которые весьма ясны во многих Комментариях на Зохар и в каббалистических трактатах. Как сказано в другом месте, это означает не только разрушение многих миров, закончивших свой жизненный пробег, но и гибель нескольких исчезнувших материков, так же как и упадок их, и географическое смещение их местонахождения.

О таинственных “Царях Эдома” иногда говорят, как о “Мирах”, которые были разрушены; но это лишь, “сокрытие”. Цари, царствовавшие в Эдоме, прежде чем царствовал какой-либо царь Израиля, или “Цари Эдомитов”, никогда не могли символизировать “первичные миры”, но лишь “попытки создания людей” на этом земном шаре – Расы, предшествовавшие Адаму, о которых говорит Зохар и которых мы поясняем, как Первую Коренную Расу. Ибо, говоря о шести Землях (шести “Членах” Микропросопуса), сказано, что седьмая (наша Земля) не была принята в расчет, когда были созданы шесть (шесть сфер над нашим Земным Глобусом в Земной цепи), таким образом, первые семь царей Эдома выпущены из вычислений в Книге Бытия. По закону аналогии и пермутации в халдейской Книге Чисел, так же как и в Книгах Знания и Мудрости, “семь первичных миров” означают тоже “семь первичных рас” (под-рас Первой Коренной Расы Теней); а Цари Эдома суть Сыновья “Исаака, отца Эдомитов”, т. е., Исаак в Библии изображает расу, которая стоит между Четвертой и Пятой, атлантами и арийцами. “Два народа в твоем чреве”, сказал Господь Ревекке, и Исаак был красен и волосат. Глава XXV в Книге Бытия, ст. 24–34 содержит аллегорическую историю рождения Пятой Расы:

Сифра ди-Цениута гласит:

“И Цари древних дней умерли, и вожди их [венцы] больше не были видимы”.

И Зохар утверждает:

“Глава народа, который не был создан вначале по подобию Белого Главы; его народ не происходит от этой Формы.... прежде чем [Белый Глава, Пятая Раса или Древний из Древних] не утвердился в своей [собственной или настоящей] форме..... все Миры были уничтожены; потому написано: и Бела, Сын Веора, царствовал в Эдоме [Книга Бытия, XXXVI. Здесь “Миры” означают Расы]. И он [тот или иной Царь Эдома], умер, и другой царствовал вместо него”.

Ни один каббалист, из обсуждавших до сих пор символизм и аллегории, скрытые под этими “Царями Эдома”, по-видимому, не приметил больше одного их аспекта. Они не только “Миры, которые были разрушены”, или “Цари, которые умерли”, но и то и другое, и еще гораздо больше, говорить о чем сейчас мы не имеем достаточно места. Потому, оставив мистические притчи Зохара, мы вернемся к точным фактам материалистической науки. Однако, сначала мы назовем нескольких из находящихся на длинном списке, великих мыслителей, которые верили во множество обитаемых Миров вообще, и в Миры, предшествовавшие нашему собственному. Среди них находим великих математиков Лейбница и Бернуйи, и самого сэра Исаака Ньютона, как это можно прочесть в его “0ptics”; Буффона-естественника; Кондилльяка-скептика; Байи, Лаватера, Бернардина де Сен-Пьера, и, как контраст к двум последним – заподозренных, однако, в мистицизме – Дидеро и большинство из писателей Энциклопедии. За ними следуют Кант, основатель современной философии, поэты-философы Гёте, Краузе, Шеллинг, и многие астрономы, начиная от Бодэ, Фергюссона и Гершеля, до Лаланда и Лапласа с их многими учениками в более недавние годы.

Действительно, блестящий список почитаемых имен; но факты астрономии свидетельствуют даже еще сильнее, чем эти имена, в пользу наличности жизни и даже организованной жизни на других Планетах. Так, в четырех метеоритах, которые недавно упали в Алэ во Франции, на Мысе Доброй Надежды, в Венгрии и опять во Франции, после исследования их, был найден графит, вид угля, как известно, неизменно соединенного с органической жизнью на этой нашей Земле. И то обстоятельство, что присутствие этого угля не обязано никакому действию, происшедшему внутри нашей атмосферы, доказывается тем фактом, что уголь был найден в самой сердцевине метеорита, тогда как в том, который упал в Аргёйль на Юге Франции в 1857 году, были найдены вода и торф, при чем последний всегда является продуктом разложения растительных веществ.

И далее, исследуя астрономические условия других Планет, легко доказать, что некоторые из них гораздо лучше приспособлены для развития на них жизни и разума – даже принимая во внимание условия, привычные людям, – нежели наша Земля. Так, например, на Планете Юпитер времена года, вместо того, чтобы изменяться в тех широких границах, как это происходит у нас, они изменяются почти неуловимо, и длительность их в двенадцать раз превышает нашу. Благодаря наклону оси Юпитера, времена года на нем зависят почти исключительно от эксцентричности его орбиты и потому изменяются медленно и регулярно. Нам скажут, что никакая жизнь невозможна на Юпитере, ибо он находится в состоянии раскаленности. Но не все астрономы согласны с этим. Например, то, что мы утверждаем, подтверждается и Фламмарионом; а он должен был бы знать.

С другой стороны, Венера была бы менее приспособлена для человеческой жизни, существующей на Земле, ибо ее времена года более резки, и смены температуры на ней более внезапны; хотя любопытно отметить, что продолжительность дня почти одинакова на четырех внутренних планетах – Меркурии, Венере, Земле и Марсе.

На Меркурии жар Солнца и свет его в семь раз сильнее, чем на Земле, и астрономия утверждает, что планета эта окутана весьма плотной атмосферой. И так как мы видим, что жизнь становится более деятельной на Земле пропорционально свету и теплоте Солнца, то более, чем вероятно, что напряжение ее гораздо больше на Меркурии, чем здесь.

Венера, подобно Меркурию, имеет весьма плотную атмосферу, так же как и Марс; так и снега, покрывающие их полюсы, тучи, скрывающие их поверхность, географическая конфигурация их морей и материков, смены времен года и климатов, все тесно аналогичны – во всяком случае, на взгляд земного астронома. Но подобные факты и соображения, отсюда вытекающие, имеют отношение лишь к возможности существования на этих Планетах человеческой жизни, как она известна на Земле. Что некоторые формы жизни, такие, как мы знаем их, возможны на этих Планетах, уже давно было много раз доказано, и кажется совершенно бесполезным вдаваться в подобные вопросы о физиологии и т. д. этих гипотетических обитателей, раз, в конце концов, читатель может прийти лишь к воображаемому развитию того, что знакомо ему и что окружает его. Потому лучше удовольствоваться тремя заключениями, которые Фламмарион, столь часто цитируемый нами, формулирует, как суровые и точные выводы, сделанные на основании известных фактов и законов Природы.

1) Различные силы, которые были деятельны при начале эволюции, породили большое разнообразие среди существ на нескольких мирах, как в органическом, так и неорганическом царстве.

2) Одушевленные существа, с самого начала, имели сложение, отвечавшее формам и организмам в полном соответствии с физиологическим состоянием каждого населенного небесного тела.

3) Человечества других миров разнятся от нашего настолько же по своему внутреннему строению, как и по своему внешнему физическому типу.

Наконец, читатель, который может усомниться в основательности таких заключений, противоречащих Библии, может обратиться к Добавлению в труде К. Фламмариона, где подробно рассматривается этот вопрос, ибо в труде, подобном этому, совершенно бесполезно указывать на логическую нелепость тех церковников, которые отрицают множество миров на основании авторитета Библии.

В связи с этим, мы можем напомнить времена, когда ярое рвение первобытной церкви противостало доктрине о шарообразности Земли на том основании, что народы, находящиеся на противоположной стороне, оказались бы вне возможности спасения. И еще раз мы можем вспомнить, какое долгое время потребовалось для нарождающейся науки, чтобы разбить представление о плотном небосклоне, вдоль борозд которого двигались звезды для особого назидания земного человечества.

Теория о вращении Земли была встречена с такою же оппозицией – даже вплоть до предания мученичеству лиц, открывших ее – потому что, кроме того, что теория эта лишала нашу планету ее важного центрального положения в пространстве, но она еще произвела потрясающее смущение в представлениях, что касается до Вознесения – ввиду того, что термины “вверх” и “вниз” становились совершенно относительными и, таким образом, не мало усложнился вопрос о точном местонахождении Неба!.

По лучшим современным вычислениям не менее 500,000,000 Звезд различной величины могут быть уловлены сильными телескопами. Что же касается до расстояний между ними, то они не поддаются вычислению. И неужели же наша микроскопическая Земля – “песчинка на берегу беспредельного океана” – будет единственным средоточием разумной жизни? Наше Солнце, которое само по себе в 1,300,000 раз больше нашей Планеты, становится ничтожным рядом с гигантским Солнцем, Сириусом, а последний, в свою очередь, умален другими светилами в беспредельном Пространстве. Эгоцентрическое представление Иеговы, как особого хранителя небольшого и скромного полу-номадического племени, может быть приемлемым рядом с представлением, ограничивающим сознательное существование нашею микроскопическою планетою. Первоначальные причины для такого представления без сомнения были: (a) незнание астрономии ранними христианами, вместе с преувеличенной оценкой значения человека – примитивная форма себялюбия; и (b) опасение, что если гипотеза о миллионах других населенных Планетах будет принята, то последовало бы подавляющее возражение: “в таком случае, должно было быть особое Откровение для каждого Мира?” – что вызвало бы представление Сына Божьего, вечно совершающего “как бы обход”. По счастью, сейчас нет необходимости затрачивать время и энергию, доказывая возможность существования таких Миров. Все разумные люди признают это. Но сейчас остается показать, что если будет доказано, что существуют Миры, кроме нашего, населенные человечествами, совершенно отличающимися как между собою, так и от нашего – как это утверждается Оккультными Науками, – то эволюция предшествующих Рас, может считаться наполовину доказанной. Ибо, где тот физик или геолог, который готов настаивать, что Земля не изменялась много раз в течение миллионов лет, протекших на протяжении ее существования; и что сменив свою “кожу”, как это называется в Оккультизме, Земля не имела каждый раз свое особое Человечество, приспособленное к тем атмосферическим и климатическим условиям, которые являлись следствием такого изменения? А если так, то почему бы предшествовавшие нам четыре, и совершенно различные, Человечества, не могли существовать и процветать до нашей Пятой, Адамической, Коренной Расы?

Тем не менее, прежде чем закончить наше словопрение, мы должны ближе исследовать, так называемую, органическую эволюцию. Исследуем хорошенько и посмотрим, нет ли какой возможности согласовать наши Оккультные данные и хронологию, хотя бы – до некоторой степени, – с данными науки.

С

ДОБАВОЧНЫЕ ЗАМЕЧАНИЯ ОТНОСИТЕЛЬНО ЭЗОТЕРИЧЕСКОЙ ГЕОЛОГИЧЕСКОЙ ХРОНОЛОГИИ.

По-видимому, возможно исчислить приблизительную длительность, во всяком случае, геологических периодов, на основании соединенных данных науки и оккультизма, имеющихся перед нами. Геология, конечно, в состоянии определить одну вещь почти точно, именно, толщу различных отложений. Само собою разумеется, что время, потребовавшееся для какого-либо наслоения на морском дне, должно быть строго пропорционально толще массы так образованной. Несомненно, скорость выветривания почвы и распределение материи на днищах океана изменялись на протяжении веков, и различного рода катаклизмы нарушали “однообразие” обычных геологических процессов. Итак, если мы имеем некоторое определенное числовое основание, на которое мы можем опереться, то наша задача становится менее трудной, нежели она могла казаться с первого взгляда. Принимая во внимание изменения в скорости отложений, проф. Лефевр дает нам относительные цифры, суммирующие геологическое время. Он не пытается вычислить число лет, истекших со времени первого отложения основания для гряды Лаврентьевских скал, но определяя время, как х, он предлагает нам относительные пропорции различных периодов по отношению к этому х. Потому предпошлем нашему вычислению заявление, что, грубо говоря, Изначальные скалы имели в толще 70,000 фут.; скалы Первичной эпохи равнялись 42,000 ф.; Вторичной – 15,000 ф.; Третичной – 5000 ф. и Четвертичной около 500 футов.

“Разделив время на сто равных частей, какова бы ни была настоящая его длительность, протекшая от начала появления жизни на Земле [низший Лаврентьевский слой], мы должны будем отнести к Изначальной Эпохе более, чем половину всей длительности, скажем 53'5; к Первичной Эпохе 32'2; к Вторичной – 11'5; к Третичной – 2'3; к Четвертичной – 0'5 или же пол процента”.

Теперь, раз удостоверено на основании Оккультных данных, что, время, прошедшее от начала первых осадочных отложений, равняется 320,000,000 лет, то мы в состоянии начертать следующую таблицу:

ПРИБЛИЗИТЕЛЬНЫЕ ВЫЧИСЛЕНИЯ ДЛИТЕЛЬНОСТИ ГЕОЛОГИЧЕСКИХ ПЕРИОДОВ В ГОДАХ.

Изначальный

Лаврентьевский

Кембрийский

Силурийский

171,200,000

Первичный

Девонский

Угольный

Пермский

103,040,000

Вторичный

Триасовый

Юрский

Меловой

36,800,000

Третичный

Эоценский

Миоценский

Плиоценский

7,360,000

Четвертичный

1,600,000

Такие вычисления согласуются с утверждениями Эзотерической Этнологии почти в каждом случае. Часть Атлантического Третичного цикла от “апогея славы” этой Расы, вначале Эоценского периода, до великого катаклизма в середине Миоценского, окажется длившейся около трех с половиной до четырех миллионов лет. Если продолжительность Четвертичного периода не была преувеличена, что весьма правдоподобно, то погружение Рута и Даития должно быть отнесено к После-Третичному Периоду. Весьма вероятно, что приведенные здесь данные уделяют несколько слишком долгий период, как Третичной, так и Четвертичной эпохе, ибо Третья Раса идет далеко назад во Вторичную эпоху. Тем не менее, цифры весьма показательны.

Но так как возражения, вытекающие из геологической очевидности, допускают лишь 100,000,000 лет, то сравним наши утверждения и учения с данными точной науки.

Эдвард Клодд, говоря о труде де Мортийе “Les Materiaux pour l'Histoire de l'Homme”, где человек помещается в середину Миоценского Периода, замечает, что:

“Поиски столь высоко определившегося млекопитающегося, как человек, в отдаленную эпоху истории жизни нашего земного шара, явились бы противоречием всему, чему учит доктрина эволюции и, кроме того, они не были бы поддержаны теми, кто верят в особое творение и в неизменяемость видов”.

На это можно было бы ответить: (a) доктрина эволюции, как она была первоначально изложена Дарвином и затем развита позднейшими эволюционистами, не только является обратным примером непогрешимости, но она отвергнута несколькими выдающимися людьми науки, например, де Катрефажем во Франции, д-ром Вейсманном, эволюционистом, в Германии, и многими другими; ряды анти-дарвинистов увеличиваются с каждым годом; и (b) истина, чтобы быть достойной этого имени и остаться истиной и фактом, едва ли нуждается в испрашивании поддержки от какого-либо одного класса или секты. Ибо, если бы она получила поддержку от верующих в особое творение, она никогда не была бы признана эволюционистами и обратно. Истина должна покоиться на своем собственном прочном основании фактов и ожидать признания, когда все предрассудки на ее пути будут устранены. Хотя вопрос был уже вполне рассмотрен в своем главном аспекте, тем не менее полезно разбивать каждое, так называемое, “научное” возражение, по мере нашего продвижения, когда мы будем делать, так называемые, еретические и антинаучные утверждения.

Бросим быстрый взгляд на расхождения между ортодоксальной и Эзотерической Наукой в вопросе о возрасте нашего земного шара и человека. С двумя соответствующими синхроническими таблицами перед собою, читатель будет в состоянии увидеть при первом взгляде всю важность этих расхождений; и, в то же время, он усмотрит возможность – нет, даже полное вероятие – что дальнейшие открытия геологии и нахождения окаменелых останков человека заставят науку признать, что, в конце концов, именно Эзотерическая Философия права или, во всяком случае, ближе к истине.

ПАРАЛЛЕЛИЗМ ЖИЗНИ

НАУЧНЫЕ ГИПОТЕЗЫ.

ЭЗОТЕРИЧЕСКАЯ ТЕОРИЯ.

Наука по Геккелю подразделяет период истории Земного Шара от начала жизни на Земле (или Азойского Века) на пять главных подразделений или периодов.

Оставляя классификацию геологических периодов Западной науке, Эзотерическая Философия делит лишь периоды Жизни на Земном Шаре. В настоящей Манвантаре самый период разделен на семь Кальп и семь великих человеческих Рас. Первая Кальпа, отвечающая Изначальной Эпохе, есть Век.

ИЗНАЧАЛЬНАЯ ЭПОХА.

“ПЕРВОБЫТНЫХ”

Лаврентьевская, Кембрийская, Силурийская. Изначальная эпоха, говорит нам наука, ни в коем случае, не была лишена растительности и животной жизни. В Лаврентьевских отложениях встречаются образцы Eozoon canadense - раковины, разделенной на многие отделения. В Силурийских отложениях найдены морские водоросли (algae) моллюски, раковидные и низшие морские организмы, также первые следы рыб. Изначальная Эпоха являет (algae), моллюсков, раковидных, полипов и морские организмы, и пр. Потому наука утверждает, что морская жизнь существовала от самого начала времен, однако, предоставляя нам самим обсуждение вопроса, каким образом появилась жизнь на Земле. Если она отвергает библейское “творение” [как это делаем мы], то почему она не предложит нам другую, хотя бы приблизительно вероятную гипотезу?

Дэв или Божественных Людей, “Создателей или Прародителей”.

Эзотерическая Философия согласна с утверждением, сделанным Наукою (см. параллельный столбец), но все же она возражает на один пункт. 300,000,000 лет растительной жизни (см. “Хронологию Браминов”) предшествовали “Божественным Людям” или Прародителям. Также ни одно Учение не отрицает, что в Изначальную Эпоху существовали признаки жизни внутри Земли, помимо Eozoon canadense. Только тогда, как упомянутая растительность принадлежала этому Кругу, зоологические останки, ныне находимые в так называемых Лаврентьевской, Кембрийской и Силурийской системе, являются останками Третьего Круга. Вначале они были такими же астральными, как и все остальное, затем они уплотнились и материализовались pari passu с новой растительностью.

ПЕРВИЧНАЯ.

“ПЕРВИЧНАЯ”.

Девонская, Угольная, Пермская.

“Папоротниковые леса, Sigillaria, шишконосные, рыбы, первые следы пресмыкающихся. Так утверждает современная Наука.

Божественные Прародители (Вторичные Группы) и две Расы с половиной. Эзотерическая Доктрина повторяет все вышесказанное. Все они являются останками предыдущего Круга.

Тем не менее, как только прообразы отображены из Астральной Оболочки Земли, происходит бесконечное количество изменений.

ВТОРИЧНАЯ.

“ВТОРИЧНАЯ”.

Триасовая, Юрская, Меловая. Эта эпоха пресмыкающихся гигантских мегалозавров, ихтиозавров, плезиозавров и т. д. Наука отрицает существование человека в этот период. Но, все же, она должна объяснить, каким образом человек узнал об этих чудовищах и мог описать их до века Кювье? Старые анналы Китая, Индии,. Египта и даже Иудеи полны ими, как показано в другом месте. В этом же периоде появляются также и первые сумчатые млекопитающиеся – насекомоядные, плотоядные phytophagous; и, как полагает проф. Оуэн, травоядные, копытные млекопитающиеся.

Наука не допускает появления человека до конца Третичного периода. Почему? Потому что человек должен быть показан моложе высших млекопитающихся. Но Эзотерическая наука учит нас обратному. И так как наука совершенно не в состоянии прийти к хотя бы приблизительному заключению, что касается до возраста человека, или даже до геологических периодов, то Оккультное Учение более логично и разумно, даже если оно будет принято лишь, как гипотеза.

По всем вычислениям Третья Раса уже появилась, ибо в течение Триасовой эпохи уже существовали несколько млекопитающихся, и она должна была разъединиться до их появления.

Потому этот период есть эпоха Третьей Расы, в которой, может быть, можно также найти и начало ранней Четвертой. Впрочем, здесь мы вполне основываемся на догадках, так как никаких определенных данных еще не выдано Посвященными.

Аналогия здесь весьма слаба, все же могут возразить, так как доказано, что ранние млекопитающиеся и до-млекопитающиеся в течение их развития переходят анатомически из одного вида в более высокий, то то же самое происходит и с человеческими расами на протяжении их процесса размножения. Конечно, параллель может быть найдена между monotremata, didelphia (или сумчатые) и плацентными животными, разделенными, в свою очередь, на три разряда, подобно Первой, Второй и Третьей Коренной Расе людей. Но на это потребовалось бы больше места, нежели мы можем уделить этому предмету.

ТРЕТИЧНАЯ.

“ТРЕТИЧНАЯ”.

Эоценская, Миоценская, Плиоценская.

Не допускается еще, что человек мог уже жить в течение этого периода.

Е. Клодд в журнале “Знание” говорит: “Хотя плацентные млекопитающиеся и разряд приматов, к которым относится человек, появляются в Третичную Эпохи, и климат, который был тропическим в эпоху Эоценскую, и теплым в Миоценской, и умеренным в период Плиоценский, благоприятствовал его существованию, тем не менее, доказательства о его существовании в Европе до конца Третичной эпохи.... обычно не приняты здесь”.

Третья Раса теперь почти совсем исчезла, унесенная ужасающим катаклизмом Вторичной Эпохи, оставив после себя лишь несколько смешанных рас.

Четвертая, рожденная миллионы лет до указанной катастрофы, погибла во время Миоценского периода, когда Пятая (наша Арийская Раса) уже насчитывала миллион лет независимого существования. Насколько старше она, считая от ее начала – кто знает? Так как “исторический” период арийцев Индии начался для их широких масс, лишь с появлением их Вед, и гораздо раньше по Эзотерическим Рекордам, то бесполезно устанавливать здесь какую-либо параллель.

Геология ныне разделила периоды и поместила человека в

ЧЕТВЕРТИЧНУЮ.

“ЧЕТВЕРТИЧНАЯ”.

Человек Палеолита, Человек Неолита. Исторический Период.

Если Четвертичному периоду будет уделено 1,500,000 лет, то тогда лишь наша Пятая Раса будет принадлежать к нему.

Тем не менее, – mirabile dictu – тогда как человек Палеолита, не людоед, и который, несомненно, предшествовал человеку людоеду Неолита на несколько сот тысячелетий, явлен, как замечательный артист, из человека Неолита делают почти что отвратительного дикаря, несмотря на его свайные постройки. Прочтем, что говорит ученый геолог Чарльз Гульд читателям в своем труде “Мифические Чудовища”:

“Человек Палеолита не знал гончарства и искусства тканья и, по-видимому, не имел домашних животных и не знал системы возделывания земли; но озерные жители Неолита в Швейцарии имели уже ткацкие станки, гончарство, хлебные злаки, овец, лошадей и пр. Инструменты из рогов, костей и дерева были в общем употреблении среди обеих рас, но принадлежавшие к древнейшей часто отличаются тем, что они были вырезаны с большим искусством и украшены изображениями различных животных, живших в тот период; тогда как, видимо, подобное искусство совершенно отсутствовало в человеке, принадлежавшем Неолиту”.

Приведем этому причины:

1) Наиболее древние окаменелые останки человека, примитивный пещерный человек древнего периода Палеолита и до Ледникового (какова бы ни была их продолжительность и как бы далеко не заходили они назад), всегда являет нам один и тот же genus человека и нет окаменелых останков, которые доказали бы относительно него то:

“Что гиппарион и anchitherium доказали относительно вида лошади – т. е., постепенную прогрессивную обособляемость от простого наследственного типа к более сложным существующим формам”.

2) Что же касается до топориков Палеолита:

“Когда они помещены бок о бок с грубейшими формами каменных топоров, которые в настоящее время встречаются в употреблении среди австралийцев и других дикарей, то трудно установить какую-либо разницу”.

Это служит доказательством, что дикари существовали во все времена; и вывод может быть тот, что и в те дни могли существовать цивилизованные люди, культурные народы, современные тем грубым дикарям. Мы видим нечто подобное в Египте 7000 лет тому назад.

3) Препятствие, которое является непосредственным следствием двух предыдущих: человек, если бы он не был древнее Палеолитного периода, ни в коем случае не мог бы иметь необходимое время для своего превращения, начиная от “недостающего звена” до того уровня, на котором он, как мы знаем, находился даже на Протяжении того отдаленного геологического времени, т. е., представляя собою даже более утонченный образец человечества, чем многие из ныне существующих рас.

Вышесказанное естественно приводит к следующему силлогизму: 1) Примитивным человек (известный науке) был в некоторых отношениях даже утонченнее в своем genus, чем сейчас. 2) Лемур, самая ранняя из известных обезьян, была менее человекообразна, чем современные питекоидные виды. 3) Заключение: даже, если было бы найдено недостающее звено, то весы очевидности скорее склонились бы в сторону теории, по которой обезьяна является выродившимся человеком, ставшим немым, в силу каких-то случайных обстоятельств, нежели в сторону теории происхождения человека от питекоидного предка. Теория эта обоюдоострая.

С другой стороны, если бы существование Атлантиды было признано, и было бы принято утверждение, что в Эоценский период,

“Даже в его самом начале, великий Цикл людей Четвертой Расы, Атлантов, уже достиг своего высшего уровня”.

то некоторые из существующих сейчас трудностей для науки, легко могли бы исчезнуть. Грубая работа орудий Палеолита нисколько не противоречит представлению, что бок о бок с их мастерами жили высоко цивилизованные народы. Нам говорят, что:

“Лишь весьма малая часть земной поверхности была исследована, и из нее ничтожная часть состоит из поверхностей древних земель или же из образований пресной воды, единственно, где мы можем ожидать встретить следы высших форм животной жизни. И даже они были настолько неудовлетворительно исследованы, что там, где мы теперь встречаем тысячи и десятки тысяч несомненных человеческих останков, лежащих почти под нашими ногами, существование их стало подозреваться лишь в течение последних тридцати лет”.

Весьма показательно также, что вместе с грубыми топориками самого низкого дикаря, исследователи встречают образцы такого художественного достоинства, которые вряд ли можно было бы найти или предположить у современного крестьянина, принадлежащего к любой европейской стране – разве что в исключительных случаях: “Изображение Пасущегося Оленя” из грота Тэнгин в Швейцарии, так же как и изображение бегущего человека с двумя лошадьми, при чем две головы лошадей начертаны рядом с ним – работа Оленьего Периода, т. е., по крайней мере, 50,000 лет назад, – не только объявлены Лэнгом, как замечательно исполненные, но первое изображение “Пасущийся Олень” описан, как творение, которое “сделало бы честь любому современному живописцу анималисту”, – и это нисколько не преувеличенная похвала, как каждый может это видеть, взглянув на воспроизведенный набросок из книги Ч. Гульда. И теперь, когда мы имеем наших величайших художников Европы бок о бок с современными эскимосами, которые тоже, подобно своим Палеолитным предкам Оленьего Периода, грубым и диким человеческим представителям, имеют склонность постоянно рисовать острием своего ножа животных, охотничьи сцены и пр., то почему нечто подобное не могло происходить и в те дни? По сравнению с образцами египетского рисунка и набросков, – 7000 лет назад – “самые ранние портреты” людей, голов лошадей и оленей, сделанные 50,000 лет тому назад, несомненно, выше. Тем не менее, известно, что египтяне тех периодов были весьма цивилизованной нацией, тогда как людей Палеолита обзывают дикарями низшего типа. Этот вопрос, по-видимому, имеет мало значения, тем не менее, он чрезвычайно показателен, обнаруживая попытки приспособить каждое новое открытие к уже существующим теориям, вместо того, чтобы, именно, теории приспособить к вмещению открытия. Да, Гёксли прав, говоря: “Время покажет”. Оно покажет, и Оккультизм восторжествует.

Тем временем, наиболее непреклонные материалисты, в силу необходимости, вынуждены принять наиболее Оккультные допущения. Странно сказать, но именно наибольшие материалисты – принадлежащие к Немецкой Школе – ближе всего подошли к учениям оккультистов в том, что касается до физического развития. Так, проф. Баумгартнер полагает, что:

“Зародышами для высших животных могли быть лишь яйца низших животных;... кроме продвижения в развитии растительного и животного мира, в тот период произошли образования новых первоначальных зародышей [образовавшие основу новых превращений и т. д.]... первые люди, происшедшие от зародышей животных, которые были ниже их, сначала жили в состоянии личинок”.

Именно так: в состоянии личинок, также говорим и мы, но только не от “животного” зародыша; и эта личинка была бездушная астральная форма до-исторических Рас. И мы верим, как и немецкий профессор вместе с несколькими другими учеными в Европе, что человеческие расы

“Не произошли от одной четы, но появились, одновременно, в многочисленных расах”.

Потому, когда мы читаем “Сила и Материя” и видим, что Бюхнер, этот император материалистов, повторяет вслед за Ману и Гермесом, что:

“Растение неуловимо переходит в животное, и животное в человека.

– мы должны лишь добавить – и “человек в духа”, чтобы завершить каббалистическую аксиому. Тем более, когда мы читаем следующее признание:

“Будучи выявлен через самопроизвольное зарождение.... весь этот богатый и многообразный органический мир.... развился постепенно, в течение бесконечных периодов времени, при помощи естественных феноменов”.

Вся разница заключается в следующем: современная наука помещает свою материалистическую теорию изначальных зародышей на Земле и последний зародыш жизни на этой планете, зародыш человека и все остальное между двумя пустотами. Откуда же первый зародыш, если самопроизвольное зарождение и вмешательство внешних сил в настоящее время совершенно отброшены?

Зародыши органической жизни, говорит нам сэр Уильям Томсон, были занесены на нашу Землю в каком-либо метеоре. Но это ни чему не помогает и лишь переносит трудность с этой Земли на предполагаемый метеор.

Таковы наши схождения и расхождения с наукою. Что же касается до “бесконечных периодов”, то мы, конечно, согласны даже с материалистической теорией; ибо мы верим в эволюцию, хотя следующую иными путями. Проф. Гёксли весьма мудро замечает:

“Если какая-либо форма прогрессивного развития правильна, то мы должны растянуть на долгие эпохи самые щедрые вычисления, до сих пор сделанные, о древности человека”.

Но когда нам говорят, что этот человек есть продукт естественных сил, врожденных в Материи – Сила, по современным воззрениям, есть лишь свойство Материи, “способ движения” и т. д., – и когда мы видим, что сэр Уилльям Томсон повторяет в 1885 году то, что утверждалось Бюхнером и его школой тридцать лет тому назад, мы опасаемся, как бы все наше уважение к истинной науке не растворилось в воздухе! Едва ли возможно удержаться, чтобы не подумать, что в некоторых случаях материализм является заболеванием. Ибо, когда ученые в присутствии феноменов магнетизма и притяжения железных опилок через изолированные вещества, подобные стеклу, утверждают, что указанное притяжение обязано “молекулярному движению” или же “вращению молекул магнита”, тогда, будет ли это учение исходить от “доверчивого” теософа, не имеющего никакого понятия о физике, или же от известного ученого, оно будет одинаково нелепо: индивидуум, утверждающий подобную теорию вопреки фактам, лишь еще раз доказывает, что: “Если люди не имеют ни одного уголка в своем уме, в котором бы уместить факты, то тем хуже для этих фактов”.

В настоящее время спор между последователями самопроизвольного зарождения и их оппонентами затих, окончившись временною победою последних. Но даже они вынуждены признать, как это сделал Бюхнер, и чего придерживаются еще Тиндалль и Гёксли, – что самопроизвольное зарождение должно было произойти когда-то при “особых термических условиях”. Вирхов отказывается даже обсуждать этот вопрос: оно должно было когда-то произойти в истории нашей планеты; и теперь этому конец. Это кажется более естественным, нежели только что приведенная гипотеза сэра Уилльяма Томсона, что зародыши органической жизни упали на нашу Землю в каком-то метеоре; или иная “научная” гипотеза, вместе с недавно принятым убеждением, что не существует никакого “жизненного принципа”, но лишь жизненные феномены, которые все могут быть отнесены к молекулярным силам изначальной протоплазмы. Но это не помогает науке разрешить еще большую проблему – начало и происхождение Человека, ибо с этой стороны огорчения и сетования еще сильнее.

“В то время как мы можем проследить скелеты млекопитающихся Эоценского периода в нескольких направлениях обособляемости в последующих Третичных временах, человек представляет феномен неизменного вида (unspecialized) скелета, который по справедливости не может быть соединен с какой-либо из этих ветвей”.

Тайна эта могла бы скоро быть открытой не только с Эзотерической точки зрения, но даже с точки зрения всех религий мира, уже не говоря об Оккультистах. “Обособленный скелет” ищут там, где он никогда не может быть найден. Ученые полагают открыть его в физических останках человека в каком-то питекоидном “недостающем звене” с черепом, размерами превышающим

ОЛЕНЬ, ВЫРЕЗАННЫЙ НА КОСТИ ЧЕЛОВЕКОМ ПАЛЕОЛИТА - (См. Гейки).

череп обезьяны и с мозгом меньшим, нежели у человека, вместо того, чтобы искать эту обособленность в сверх-физической сущности его внутреннего астрального строения, которое едва ли может быть выкопано из какого-либо геологического слоя! Такая упорная привязанность, полная надежд, к самоунижающей теории, есть наиболее изумительная черта нашего времени.

А пока что вышеприведенный рисунок есть образец резьбы, сделанный Палеолитным “дикарем”; Палеолитный означает – человек “раннего Каменного века”, которого считают таким же диким и зверским, как и звери, среди которых он жил. Оставляя в стороне современных островитян Южного Моря или даже любую Азиатскую расу, мы бросаем вызов любому взрослому школьнику или даже европейскому юноше, который никогда не учился рисовать, выполнить так же умело подобную резьбу или даже хотя бы сделать набросок карандашом такого же достоинства. Здесь мы имеем истинный художественный ракурс и правильные света и тени без всякой готовой модели перед артистом, который срисовал прямо с натуры, выказав, таким образом, знание анатомии и пропорции. Художник, который начертал этого оленя, принадлежал, как нас уверяют, к примитивным “полу-животным” дикарям (современникам мамонта и мохнатого носорога), которых слишком ревнивые эволюционисты пытались однажды представить, как определенно приближающихся к типу их проблематического “питекоидного человека”!

Эта резьба на оленьем роге доказывает столь же красноречиво, как и любой факт, что эволюция Рас всегда следовала сериям подъемов и падений, что человек, может быть, так же древен, как и отверделая Земля, и – если мы можем называть его божественного предка “человеком” – то он еще гораздо древнее.

Даже сам Мортийе, по-видимому, испытывает смутное недоверие к заключениям современных археологов, когда он пишет:

“До-историческое прошлое есть новая наука, которая далеко, очень далеко, не сказала еще своего последнего слова”.

По мнению Лайэлля, одного из высших авторитетов по этому вопросу и “отца” геологии:

“Постоянное ожидание встретить человеческий череп, типом тем ниже, чем древнее будут формации, в которых он будет найден, основано на теории прогрессивного развития, и возможно, что она окажется разумной; тем не менее, мы должны помнить, что пока что мы не имеем определенных. геологических доказательств, что появление того, что мы называем низшими расами человечества, всегда предшествовало в хронологическом порядке появлению высших рас”.

Такое доказательство не было найдено и по сие время. Таким образом, наука старается продать шкуру медведя, которого никогда еще не видел ни один глаз смертного!

Это признание Ч. Лайэлля звучит весьма показательно, если присоединить к нему и заявление проф. Макса Мюллера, нападки которого на дарвиновскую антропологию, с точки зрения языка, никогда, между прочим, не были удовлетворительно отбиты.

“Что знаем мы о диких племенах за пределами последней главы их истории? [сравните это с Эзотерической точкой зрения на австралийцев, бушменов, так же как и на Палеолитного человека в Европе, рассматривающей их, как отпрысков Атлантов, сохранивших остатки погибшей культуры, процветавшей, когда основная Коренная Раса находилась в своей силе]. Смогли ли мы заглянуть в их прежнее существование? Поймем ли мы когда-либо то, что, в конце концов, везде является наиболее важным и наиболее поучительным уроком, – именно, каким образом стали они тем, чем они являются сейчас? ..... Их язык действительно доказывает, что эти, так называемые, язычники с их сложными системами мифологии, их искусственными обычаями, их непонятными нам настроениями и дикостями, не являются созданиями дня сегодняшнего, либо вчерашнего. Если только мы не допустим особого творения для этих дикарей, то они должны быть столь же древними, как и индусы, греки и римляне [гораздо древнее] .... Они могли быть жертвами многочисленных бедствий, и то, что мы считаем как бы примитивным, может оказаться лишь возвратом к дикому состоянию или же вырождением чего-то, что было гораздо разумнее и понятнее в своих прежних стадиях”.

Проф. Георг Раулинсон замечает:

“Первобытный дикарь” есть знакомый термин в современной литературе, но нет доказательств тому, что первобытный дикарь когда-либо существовал. Вся очевидность, скорее, свидетельствует об обратном”.

В своей книге “Происхождение Народов” он справедливо добавляет:

Мифические предания почти всех народов помещают в начале человеческой истории эпоху счастья и совершенства, “золотой век”, в котором не было никаких признаков дикости или варварства, но много признаков цивилизации и утонченности”.

Каково будет отношение современного эволюциониста при наличии такой совокупности доказательств? Мы повторяем вопрос, заданный в “Разоблаченной Изиде”:

“Доказывает ли открытие останков в Девонской пещере, что в ту эпоху не существовали современные им расы, более высокой цивилизации? Когда теперешнее население Земли исчезнет, и какой-либо археолог, принадлежащий к “грядущей расе” далекого будущего, раскопает домашнюю утварь одного из наших племен в Индии или на Адаманских островах, будет ли он оправдан, сделав заключение, что человечество в девятнадцатом столетии “едва лишь выходило из Каменного Века”?

Другая любопытная непоследовательность в научных теориях заключается в том, что человек Неолита показан гораздо более диким, чем человек Палеолита. Или Люббок заблуждается в своем сочинении “До-Исторический Человек”, или Эванс в своем труде “Древние Каменные Орудия”, – или же оба. Ибо вот, что мы узнаем из этих и других книг:

1) Когда мы переходим от человека Неолита к человеку Палеолита, орудия становятся грубыми и тяжелыми образцами, вместо тонко оформленных и полированных инструментов. Гончарство и другие полезные искусства исчезают, по мере продвижения по нисходящей скале. И тем не менее, последний мог начертать такого Оленя!

2) Человек Палеолита жил в пещерах, которые он разделял с гиенами и львами, тогда как человек Неолита сооружал свайные постройки.

Каждый, кто даже только поверхностно следил за геологическими открытиями настоящего времени, знает, что установлено постепенное улучшение в мастерстве, начиная от неуклюжих осколков и грубо обитых ранних Палеолитных топориков до относительно утонченных топоров той части Неолитного периода, которая непосредственно предшествовала употреблению металлов. Но это происходило в Европе, лишь некоторые части которой едва подымались из воды в дни высшей Атлантической цивилизации. Тогда существовали грубые дикари и высоко цивилизованные люди, как и сейчас. Если 50,000 лет после нашего времени, бушмены-пигмеи будут выкопаны из какой-либо африканской пещеры, вместе с гораздо более ранними пигмеями слонами, такими, как они были найдены Милн Эдвардсом в отложениях пещеры на Мальте, то будет ли это поводом для утверждения, что в наш век все люди и все слоны были пигмеями? Или же, если на Цейлоне будет найдено оружие племени Веддха, будет ли наше потомство оправдано, поместив всех нас в разряд дикарей Палеолита? Все предметы, раскапываемые сейчас геологами в Европе, конечно, никогда не могут быть отнесены к эпохе более отдаленной, нежели конец Эоценского периода, ибо до этого времени земли Европы еще даже не поднялись над водою. Также то, что сказано нами, ни в коем случае, не может быть умалено теоретиками, если они скажут, что эти любопытные наброски животных и людей, сделанные человеком Палеолита, относятся лишь к концу Оленьего периода, – ибо такое объяснение было бы весьма слабым, ввиду невежества геологов, даже относительно приблизительной длительности этих периодов.

Эзотерическая Доктрина определенно учит догме о подъемах и падениях цивилизации; и теперь мы узнаем, что:

“Замечателен тот факт, что каннибализм, по-видимому, становится более частым явлением по мере продвижения человека в цивилизации и, тогда как следы его часто встречаются во времена Неолита, они становятся весьма редкими или же совершенно исчезают в эпоху мамонта и северного оленя..... ”.

– еще одно доказательство циклического закона и истины наших учений. Эзотерическая история утверждает, что идолы и почитание их исчезли с Четвертой Расой, до тех пор, пока оставшиеся в живых смешанные расы последней (китайцы, африканские негры и пр.), не восстановили постепенно этого почитания. Веды не поощряют никаких идолов; но во всех современных писаниях индусов можно найти это почитание.

“В ранних египетских гробницах и в развалинах до-исторических городов, раскопанных д-ром Шлиманном, найдены в изобилии изображения богинь с совиной и бычачьей головой и другие символические фигуры или идолы. Но когда мы восходим ко временам Неолита, то подобные идолы более не встречаются или, если и находят их, то столь редко, что археологи до сих пор оспаривают их существование.... единственные, которые могут рассматриваться с некоторой достоверностью, как служившие идолами, это одна или две фигуры, открытые де Брейем в какой-то искусственной пещере Неолитического периода.... которые, по-видимому, должны были изображать женские фигуры в человеческий рост”.

И эти фигуры могли быть простыми статуями. Во всяком случае, здесь мы имеем одно из многих доказательств циклического подъема и падения цивилизации и религии. Тот факт, что до сих пор не найдены следы человеческих останков или скелетов за пределами После-Третичной или Четвертичной эпохи – хотя кремни аббата Буржуа могут служить предостережением, – по-видимому, указывает на справедливость другого эзотерического утверждения, которое гласит:

“Ищи останки твоих праотцев на высоких местах. Долины выросли в горы и горы обрушились на дно морей”.

Человечество Четвертой Расы, уменьшенное после последнего катаклизма на две трети своего населения, вместо того, чтобы осесть на новых материках и островах, которые вновь поднялись – тогда как предшествовавшие им образовали днища новых океанов, – покинули то, что сейчас представляет из себя Европу и части Азии и Африки, и ушли на вершины гигантских гор; моря, окружавшие некоторые из них, с того времени “отступили” и дали место плоскогорьям Центральной Азии.

Самый интересный пример этого поступательного продвижения может быть явлен знаменитою пещерою Кента в Торкуэй. В этой странной впадине, вырытой водою из Девонского известняка, мы находим весьма любопытный рекорд, сохраненный для нас в геологических летописях Земли. Под глыбами известняка, нагроможденных на дне пещеры, были открыты врезанными в отложениях черной земли многие орудия Неолитического периода, прекрасной работы с несколькими черепками, – возможно, что они относились и к эпохе римской колонизации. Здесь нет ни следов человека Палеолита, ни кремней или следов вымерших животных Четвертичного периода. Если же мы проникнем еще, глубже, сквозь плотный слой сталагмитов, под черный слой, в красную землю, которая когда-то, конечно, сама составляла настилку в этой впадине, то вещи приобретают совершенно иной аспект. Ни одно орудие, годное для сравнения с тонко отбитыми орудиями, находимыми в верхних слоях, не встречается здесь: лишь масса грубых и тяжелых топориков (с помощью которых, как нас хотят убедить, гиганты животного царства покорялись и убивались маленьким человеком!) и скребков Палеолита, смешанных в беспорядке с костями видов, ныне или вымерших или переселившихся, гонимых переменою в климате. И неужели автор этих уродливых топориков вырезал на отростке рога изображение северного оленя над ручьем, на вышеприведенном нами рисунке! Во всех случаях мы встречаемся с тою же очевидностью, что от рудиментов цивилизации до самого отвратительного варварства – от исторического до Неолитного и от Неолитного до Палеолитного человека все спускается по наклонному плану – опять-таки в Европе. Также мы встречаемся с “Эпохою Мамонта” – крайним или самым ранним подразделением века Палеолита, – в которой чрезвычайная грубость орудий достигла своего максимума, и зверообразная (?) видимость современных ей черепов, подобных Неандертальскому, указывает на очень низкий тип человечества. Но иногда они могут тоже указать на что-то иное, на расу людей, совершенно отличную от нашего (Пятой Расы) Человечества!

Как сказано одним антропологом в “Современной Мысли”:

“Теория Пейрер'а, обоснованная научно или нет, может считаться эквивалентной той, которая поделила человека на два типа. Брока, Вирей и целый ряд французских антропологов признали, что низшая раса людей, включая австралийскую, тасманскую и негритянскую расу, исключая каффров и северных африканцев, должна быть помещена отдельно. Тот факт, что в этих семействах или, вернее, суб-семействах третьи, нижние коренные зубы обычно больше вторых, а височные и лобные кости обычно соединены швом, помещает Homo afer на уровень существа особого вида, с таким же основанием, как и большое количество видов зябликов. В данном случае, я воздержусь от упоминания фактов смешения, которые столь исчерпывающе комментированы покойным проф. Брока. История этой расы в прошлые века мира очень любопытная. Они никогда не создали своей собственной системы архитектуры или же религии”.

Это, действительно, любопытно, как мы показали на примере тасманцев. Однако, что бы то ни было, но окаменелые останки человека в Европе не могут явиться доказательством ни в пользу, ни против древности человека на этой Земле, или же времени его ранних цивилизаций.

Уже пора, чтобы оккультисты перестали обращать внимание на все попытки высмеять их, пренебрегая, как тяжелой артиллерией сатиры, со стороны ученых, так и легкой артиллерией невежд, раз невозможно пока что получить доказательства или опровержения, тогда как их теории, во всяком случае, могут противостать испытанию лучше, нежели гипотезы ученых. Что же касается доказательства древности, которой они наделяют человека, то они имеют поддержку в самом Дарвине и Лайэлле. Последний признается, что они, естественники –

“Уже получили доказательства о существовании человека в эпоху столь отдаленную, что многочисленные виды замечательных млекопитающихся, когда-то ему современных, успели вымереть и даже до эры древнейших исторических рекордов”.

Это утверждение сделано одним из самых больших авторитетов Англии по этому вопросу. Две последующие фразы показательны и их следует запомнить изучающим Оккультизм, ибо автор вместе с другими говорит:

“Несмотря на большую длительность до-исторических эпох, во время которых он [человек] должен был процветать на Земле, не имеется никаких доказательств о каких-либо заметных изменениях в его телесном строении. Потому, если он когда-то произошел от бессмысленного зверообразного предка, то мы должны предположить, что он существовал в гораздо более отдаленную эпоху, возможно, на некоторых материках или островах, ныне покоящихся на дне океана”.

Таким образом, существование погибших материков официально подозревается. Доктрина, по которой миры, так же как и расы, периодически уничтожаются огнем (вулканами и землетрясениями) и водою, поочередно, и также периодически обновляются, эта Доктрина так же стара, как и человек. Ману, Гермес, халдеи, весь древний мир верил в это. Уже дважды поверхность нашей Планеты была изменена огнем и дважды водою со времени появления на ней человека. Если суша нуждается в отдыхе и обновлении, в новых силах и в смене ее почвы, то то же нужно сказать и о водах. Отсюда возникает периодическое распределение суши и воды, смены климатов и так далее, вызванные геологическими переворотами, кончающимися конечным перемещением земной оси. Астрономы могут высмеять мысль о периодическом изменении в поведении Земной Оси и улыбаться над беседою, приведенною в Книге Еноха между Ноем и его “Прадедом” Енохом; тем не менее, эта аллегория является геологическим и астрономическим фактом. Существует вековое изменение в наклоне Земной Оси, и его назначенное время записано в одном из великих Тайных Циклов. Как и во многих других вопросах, наука постепенно двигается и приближается к нашему мышлению. Д-р Генри Уодуорд, чл. К. Общ., чл. Геогр. Общ., пишет в “Популярном Научном Обозрении”:

“Если нужно обращаться к экстра-земным причинам, чтобы объяснить сильное увеличение льда в этот ледниковый период, то я предпочел бы теорию, изложенную д-ром Робертом Хукк в 1688 г. и после того сэром Ричардом Филлипсом и другими, и наконец, Томасом Белт, чл. Г. Общ.; именно теорию небольшого увеличения в настоящем уклоне эклиптики, предположение, которое находится в полном согласии с другими известными астрономическими фактами и введение которого не нарушит гармонии, столь существенной для нашего космического положения, как единицы в великой солнечной системе.

Последующая страница, приведенная из Лекции В. Пенджелли, чл. К. Общ., чл. Г. Общ., прочитанной в Марте 1885 года на тему “Исчезнувшее Озеро в Бовей Tpaceй”, показывает, что, несмотря на все доказательства в пользу существования Атлантиды, он колеблется допустить этот факт.

“Вечнозеленые фиговые деревья, лавры, пальмы и папоротники с гигантскими корневищами имеют свои родственные виды в субтропическом климате, сходном, вне всякого сомнения, с тем, который преобладал в Девоншайре в Миоценскую эпоху и, таким образом, мы должны проявить осторожность, когда климат настоящего времени в каком-либо округе рассматривается, как нормальный.

Кроме того, когда растения Миоценского периода встречаются на острове Диско на западном берегу Гренландии, лежащем между 69° 20' и 70° 30' северной широты; когда мы узнаем, что среди них существовали два вида, найденные также в Бовей (Sequoia couttsiae, Quercus lyelli); когда, по словам проф. Хира, “фрукты прекрасных вечнозеленых” (Magnolia inglefieidi) созревали на таком севере, как параллель в 70°… (Phil. Trans., CLIX, 457, 1869); когда убеждаемся, что количество, разнообразие и роскошь Миоценских растений в Гренландии были столь изобильны, что, если бы земля эта простиралась до полюса, то некоторые из этих растений, по всей вероятности, цвели бы и на самом полюсе; таким образом, проблема об изменениях в климате выдвигается на первое место, но только для того, чтобы быть вновь оставленной, вероятно, под впечатлением, что время для ее решения еще не наступило”.

По-видимому всеми признается, что миоценские растения Европы имеют наибольшую и чаще всего встречающуюся аналогию в растениях, существующих в Северной Америке, и отсюда возникает вопрос: каким образом совершалось переселение с одного места на другое? Не существовала ли, как это предполагалось некоторыми, – Атлантида? – материк или же архипелаг из больших островов, занимавший пространство Северного Атлантического океана. Вероятно ничего нет анти-философского в этой гипотезе; ибо, как утверждают геологи – “Альпы поднялись на 4000 ф., и в некоторых местах даже больше, чем на 10,000 ф. своей нынешней высоты от начала Эоценского Периода” (Lyell's Principles”, второе издание, стр. 256, 1872). После-Миоценская [?] депрессия могла унести гипотетическую Атлантиду в почти бездонную глубину. Но, по-видимому, Атлантида не нужна и не желательна. По мнению проф. Оливера – “близкая и очень странная аналогия могла существовать между флорой Центральной Европы Третичного периода и недавними флорами Американских Штатов и в области Японии; аналогия более близкая и интимная, нежели та, которую можно проследить между флорами Третичного периода и недавними флорами Европы. Мы видим, что Третичный элемент Старого Света усиливается по направлению к крайнему восточному пределу, если и не в численном преобладании видов, то в чертах, придающих особый характер окаменелой флоре.... Это привхождение Третичного элемента совершается довольно постепенно и не резко лишь на японских островах. Хотя он достигает там максимума, но мы можем проследить его, начиная от Средиземной полосы, Леванта, Кавказа и Персии .... затем вдоль Гималаев и через Китай..... Мы узнаем также, что во времена Третичной эпохи двойники Миоценских видов в Центральной Европе, конечно, росли в Северо-Западной Америке..... Далее мы замечаем, что нынешняя флора на Атлантических островах не дает основательного доказательства о прежнем непосредственном сообщении с главным материком Нового Света.... Соображения о таких фактах приводят меня к заключению, что ботанические доказательства не благоприятствуют гипотезе существования Атлантиды. С другой стороны, они благоприятствуют взгляду, что в каком то периоде Третичной эпохи Северо-Восточная Азия была соединена с Северо-Западной Америкой, может быть, по линии, где простирается сейчас цепь Алеутских островов”. (“Nat. Hist. Rev.”, II, 164, 1862, статья – “Гипотеза об Атлантиде со стороны ее ботанического аспекта”).

Однако, по этим вопросам прочтите “Научные и Геологические Доказательства о Реальности существования Нескольких Потопленных Материков”.

Но ничто кроме питекоидного человека никогда не удовлетворит неудачных искателей трижды гипотетического, “недостающего звена”. Тем не менее, если бы под обширными безднами Атлантического Океана от Мыса Тенерифского до Гибралтара, древнего местоположения погибшей Атлантиды, все подводные слои были исследованы на мили вглубь, то, все же, ни одного такого черепа, который удовлетворил бы дарвинистов, не было бы найдено. Как замечает д-р Ч. Р. Бри, ни одного недостающего звена между человеком и обезьяной не было раскопано в различных песках и образованьях над Третичными слоями; если бы эти формы погрузились вместе с материками, ныне покрытыми морями, они все же могли бы быть найдены –

“в тех пластах современных геологических слоев, которые не погрузились на дно моря.

Однако, они так же отсутствуют в последних, как и в других. Если бы предубеждение не присасывалось к уму человека, подобно вампиру, то автор “Древность Человека” нашел бы ключ от трудности в том же своем труде, отсчитав десять страниц назад (стр. 530) и перечтя приведенную им же выдержку из труда проф. г. Роллестона. Этот физиолог, говорит он, придерживается мнения, что так как существует значительная пластичность в человеческом строении, не только в молодости и во время роста, но даже в возмужалости, то мы не всегда должны принимать за доказанное, как делают это некоторые защитники теории развития, что каждое усиление физической силы зависит от улучшения в строении тела, ибо почему душа или умственные и моральные способности не могли бы играть первой роли вместо второй, в схеме развития?

Эта гипотеза выдвинута в связи с эволюцией, которая не вполне зависит от “естественного подбора”, но она также хорошо приложима и к данному случаю. Ибо мы тоже утверждаем, что именно “Душа” или же Внутренний Человек, который спускается сначала на Землю, психический Астрал, образец, по которому постепенно строится физический человек – его Дух, умственные и моральные способности, просыпаются позднее по мере того, как его физическое строение растет и развивается.

“Таким образом, бестелесные Духи уменьшили свои огромные очертания до меньших форм” и стали людьми Третьей и Четвертой Расы. Еще позднее, по прошествии веков, появились люди Нашей Пятой Расы, уменьшившиеся теперь приблизительно до половины роста их первоначальных предков, который мы назвали бы гигантским.

Конечно, человек не есть результат особого творения. Он есть продукт постепенно совершенствующейся работы Природы, подобно любой живой единице на этой Земле. Но это касается лишь человеческого физического строения. То, что живет и думает в человеке и переживает эту оболочку, образцовое произведение эволюции – есть “Вечный Странник”, Протею подобная дифференциация в Пространстве и Времени Единого Абсолюта, “Непознаваемого”.

В своем труде “Древность Человека” сэр Чарльз Лайэлль приводит – может быть, слегка насмешливо – то; что Халлам говорит в своем “Введении к Литературе Европы”:

“Если человек был создан по образу Божию, то он также был создан и по образу обезьяны. Строение тела того, кто измерил звезды и покорил себе молнию, приближается к строению того безгласного зверя, который скитается в лесах Суматры. Таким образом, находясь на предельной черте между животной и ангельской природой, можно ли изумляться, что он заимствовал черты от обеих”!

Оккультист выразился бы иначе. Он сказал бы, что, действительно, человек был создан по образу и подобию типа, проектированного его прародителем, творящей Ангельскою Мощью или Дхиан-Коганом; тогда как скиталец лесов Суматры был сделан по подобию человека, ибо строение обезьяны, повторяем, является воспроизведением, посредством противонормального способа, точной формы Человека Третьего Круга, а позднее также и Четвертого Круга. В Природе ничто не пропадает, ни единый атом; по крайней мере, это удостоверено научными данными. Аналогия, по-видимому, требует, чтобы и форма была одинаково одарена постоянством.

Однако, что находим мы? Сэр Уилльям Даусон, чл. К. Общ., говорит:

“Еще более знаменательно, что проф. Гёксли в своих лекциях в Нью-Йорке, основывая свои данные относительно низших животных, главным образом, на предполагаемой генеалогии лошади, часто признаваемой, как не имеющей достаточного доказательства, в то же время, совершенно избегая обсуждать теорию о происхождении человека от обезьяны, теорию, которая сейчас настолько очевидно усложнилась возникшими многочисленными трудностями, что как Уоллэс, так и Миварт начали колебаться в своем мнении. Проф. Томас в его недавних лекциях (“Природа”, 1876) признает, что более низкий тип человека, нежели тип австралийца, неизвестен и, тем не менее, не существует никакого звена, соединяющего его с обезьянами, и Геккель вынужден допустить, что предпоследнее звено в его филогенезисе, обезьянообразный человек, совершенно неизвестен (“История Творения”).... Так называемые “зарубки” (fallies), найденные с костями Палеокосмических людей в пещерах Европы и описанные в прекрасных трудах Кристи и Лартэ, показывают, что даже древнейшие расы людей, известные археологии и геологии, обладали уже рудиментами письма.

Затем в “Fallacies of Darwinism”, д-ра Ч. Р. Бри, мы читаем:

“Дарвин справедливо говорит, что физическая разница и особенно умственная, между низшей формою человека и высшей человекообразной обезьяной, огромна. Потому время, которое в дарвиновской эволюции должно быть почти непостижимой медлительности – должно было быть также огромной длительности и в течение развития человека из обезьяны. Потому и возможности открытия некоторых разновидностей в различных гравиях или пресноводных образованьях, находящихся над третичными напластованиями, должны быть весьма велики. И, тем не менее, никогда не была найдена ни одна разновидность, ни один образец промежуточного существа между обезьяной и человеком! Ни в песках, ни в лёссе, ни в пресноводных руслах, ни в гравии и наносах, ни в третичных слоях ниже их, никогда не были найдены останки ни одного из членов недостающих семейств между обезьянами и человеком, которые должны были бы существовать, по мнению Дарвина. Эти останки не были ли они унесены с опусканием земной поверхности и не покрыты ли они теперь морем? Если так, то более, чем вероятно, что они были бы открыты в тех руслах современных геологических слоев, которые не опустились на дно моря, и еще менее вероятно, что некоторые части не были бы выкопаны со дна океана подобно останкам мамонтов и носорогов, также встречающихся в руслах пресных вод и наносных песков.... Знаменитый Неандертальский череп, о котором столько говорилось, принадлежит, как это признано, к этому отдаленному периоду [бронзовому и каменному веку] и, тем не менее, несмотря на то, что он мог быть черепом идиота, существует огромная разница между ним и черепом самого высокого вида из известных нам человекообразных обезьян”.

Так как наш земной шар подвергается содроганиям каждый раз, как он пробуждается к новому периоду деятельности, подобно полю, которое должно быть вспахано и возделано, прежде чем свежее зерно для нового урожая может быть брошено в него, – то казалось бы совершенно безнадежно, чтобы окаменелости, принадлежавшие к его предыдущим Кругам, могли быть найдены в руслах его древнейших или же позднейших геологических слоев. Каждая новая Манвантара приносит с собою обновление форм, типов и видов; каждый тип предыдущих органических форм – растений, животных и человека – изменяется и совершенствуется в следующей; даже минералы, получившие в этом Круге свою окончательную непрозрачность и твердость; их более мягкие части образовали растительность настоящего времени; астральные останки предыдущей растительности и фауны были употреблены на формацию низших животных и определили строения первичных Коренных типов высших млекопитающихся. И, наконец, форма гигантского обезьянообразного человека прежнего Круга была воспроизведена в настоящем Круге в силу человеческой животности и преображена в первоначальную форму в современном антропоиде.

Доктрина эта, даже в нашем несовершенном изложении, несомненно, более логична, более соответствует фактам и гораздо более правдоподобна, нежели многие “научные” теории, как например, теория о прибытии на нашу Землю первого органического зародыша в метеоре – подобно Эйн-Софу на своей Колеснице – Адаме Кадмоне. Только последнее сошествие аллегорично, как это каждый знает, и каббалисты никогда не предполагали, чтобы этот способ выражения был принят в дословном смысле. Но теория зародыша в метеоре, как исходящая от такого авторитета учености, достойна быть возведенной в ряды аксиомной истины и закона и стать теорией, которую люди должны признать, если они желают стоять на уровне с современной наукой. Какова будет следующая теория, которая будет выставлена, в силу необходимости, материалистическими предпосылками, никто сказать не может. Тем временем, существующие теории, как это каждому очевидно, расходятся между собою гораздо больше, нежели даже с теориями оккультистов, находящимися вне сокровенных пределов учености. Ибо что же остается теперь, когда точная наука, даже из жизне-принципа, сделала пустое слово, термин, лишенный смысла, и настаивает, что жизнь есть следствие, вызванное молекулярным действием изначальной протоплазмы? Новая доктрина дарвинистов может быть определена и суммирована следующими словами Герберта Спенсера!

“Гипотеза особых творений оказалась непригодной – непригодной в силу ее вывода; она непригодна по своей непоследовательности; непригодна, как совершенно лишенная доказательств; непригодна, как не отвечающая разумным требованиям; непригодна, как не удовлетворяющая моральным потребностям. Потому мы должны рассматривать ее, как не заслуживающую ни малейшего внимания при сопоставлении ее с любой иной гипотезой, относящейся к органическим существам”.

ОТДЕЛ V

ОРГАНИЧЕСКАЯ ЭВОЛЮЦИЯ И ТВОРЧЕСКИЕ ЦЕНТРЫ

Утверждают, что Всемирная Эволюция, иначе говоря, постепенное развитие видов во всех царствах Природы, совершается по однообразным законам. Это признано, и Эзотерическая Наука гораздо точнее проводит этот закон, нежели Наука Современная. Но нам также говорят, что одновременно существует закон, по которому:

“Развитие работает от менее совершенного к более совершенному и от простейшего к более сложному, путем непрекращающихся изменений, которые сами по себе незначительны, но они постоянно накопляются в требуемом направлении”.

Именно, из бесконечных малых развиваются сравнительно гигантские виды.

Эзотерическая Наука согласна с этим, но добавляет, что закон этот приложим лишь к тому, что известно ей, как Первичное Творение – эволюция Миров из Изначальных Атомов и Пред-Изначального АТОМА, при первой дифференциации первых; и что, в течение периода циклической эволюции в Пространстве и Времени, закон этот ограничен и действует лишь в низших царствах. На протяжении первых геологических периодов закон этот, работал, именно, от простого к сложному над грубым материалом, представлявшем собою останки от Третьего Круга, останки, которые, при возобновлении земной деятельности, выявляются в объективность.

Эзотерическая Философия, так же как и наука, не допускает “начертания” или “особого творения”. Она отвергает всякую претензию на “чудесность” и не допускает ничего вне однообразных и непреложных законов Природы. Но она учит закону циклов, двойному истечению Силы (или Духа) и Материи, которая, исходя из Нейтральной Точки Бытия, развивается, проходя через свое цикловое продвижение и беспрерывные преображения. Первичный зародыш, из которого в течение веков развилась жизнь всех позвоночных, отличается от первичного зародыша, развившего жизнь растительную и животную, ибо существуют побочные законы, действие которых определяется теми условиями, в которых находятся материалы, над которыми они должны работать и о которых наука, – физиология и, в особенности, антропология – по-видимому, весьма мало осведомлена. Последователи ее говорят об этом “первичном зародыше” и утверждают, что доказано вне всякого сомнения, что:

“План [и “планировщик”], если только он существует, [пример человека, с изумительным строением его членов и особенно же руки], должен быть отодвинут гораздо дальше назад и, в действительности, он заключается [инволюирован] в первичном зародыше, из которого, несомненно, медленно развивалась вся жизнь позвоночных и, по всей вероятности, и вся животная и растительная жизнь”.

Это настолько же справедливо в отношении “первичного зародыша”, как и ошибочно, что этот “зародыш” лишь должен быть отодвинут “гораздо дальше назад”, нежели человек; ибо зародыш этот относится к неизмеримому и непостижимому протяжению во Времени, хотя и не в Пространстве, даже от времени зарождения нашей Солнечной Системы. Как весьма правильно учит индусская философия – “Аниямсам Аниясам” может быть познаваем лишь через ложные представления. Именно “Множества” исходят из “Единого” – живые духовные зародыши или же центры сил – каждый в семеричной форме, которые сначала зарождаются, а затем дают первичный импульс закону эволюции и постепенному медленному развитию.

Строго ограничивая Учение нашею Землею, можно доказать, что так же как эфирообразные формы первых людей сначала проявляются при помощи семи Дхиан-Коганических Центров Силы на семи зонах, также имеются центры творческой силы для каждого основного или коренного вида множеств форм растительной и животной жизни. Это, опять-таки, не есть “особое творение”, также в этом нет какого-либо “начертания”, исключая общего “основного плана”, выработанного Всемирным Законом. Но несомненно, существуют “планировщики”, хотя они и не всемогущи и не всеведущи в абсолютном смысле этого слова. Они просто Строители или Каменщики, работающие в силу импульса, данного им вечно непостижимым (на нашем плане) Мастером-Масоном – Единою Жизнью и Законом. Принадлежа к этой сфере, они не могут и не имеют возможности работать в какой-либо иной, во всяком случае, в течение настоящей Манвантары. Что они работают циклами и на основе строго геометрической и математической скалы прогрессии, широко подтверждается исчезнувшими животными видами; и что они действуют планомерно в подробностях меньших жизней (побочных животных порождений и т. д.), достаточно доказано естественной историей. В “создании” новых видов, которые иногда очень широко отходят от основной группы, как например, в большом разнообразии кошачьей породы – как рысь, тигр, кошка и так далее, – именно “планировщики” направляют новую эволюцию путем добавления или же лишения видов некоторых принадлежностей, ставших необходимыми или бесполезными в новых окружающих их условиях. Потому, когда мы говорим, что Природа заботится о нуждах каждого животного и растения, большого и малого, мы говорим истину. Ибо, именно, эти земные Духи Природы образуют совокупность Природы, которую, хотя она и бывает иногда неуспешна в своих начертаниях, все же, не следует рассматривать, как слепую, точно так же как порицать ее за неудачи; ибо, принадлежа к дифференцированной сумме качеств и свойств, она уже в силу этого одного обусловлена и несовершенна.

Если бы не было такой вещи, как эволюционные циклы, как вечный спиральный прогресс в Материю с таким же пропорциональным затемнением Духа (хотя оба они едины), за которым следует обратный подъем к Духу и поражение Материи, – то активной, то пассивной, поочередно, – то как могли бы мы объяснить открытия зоологии и геологии? Каким же образом, и это на основании авторитетного утверждения науки, можно проследить животную жизнь, начиная от моллюска вверх до большого морского дракона, от самого малого земляного червя до самых гигантских животных Третичного периода; а также, что последние когда-то скрестились, что доказывается тем фактом, что все эти виды уменьшились численностью и размерами и выродились в карликовые формы. Если бы кажущийся процесс развития, работающий от менее совершенного к более совершенному и от простого к более сложному, был бы действительно общемировым законом, вместо того, чтобы быть весьма несовершенным обобщением и фактором второстепенного значения в великом космическом процессе и, если бы не существовали указанные циклы, то фауна и флора Мезозойской эпохи должны были бы поменяться местами с флорой и фауной позднейшего Неолита. Именно плезиозавров и ихтиозавров мы должны были бы считать развившимися от морских и речных пресмыкающихся настоящего времени, вместо того, чтобы считать, что те уступили место своим современным карликовым аналогиям. Также и наш старый друг, добронравный слон, в таком случае, представлял бы окаменелость допотопного предка, тогда как мамонт Плиоценского периода находился бы сейчас в зверинце. Megalonix и гигантский мегатериум встречались бы вместо ленивца в лесах Южной Америки, где гигантские папоротники угольного периода заменяли бы мхи и нынешние деревья – которые все карлики, даже великаны Калифорнии, по сравнению с гигантами прошлых геологических периодов. Несомненно организмы мира megasthenian Третичной и Мезозойской эпохи должны были быть более сложными и совершенными, нежели организмы микроскопических растений и животных настоящего века. Например, дриопитекус анатомически гораздо более совершенен и более приспособлен к развитию мозговых способностей, нежели современные горилла или гиббон. Что же все это значит? Должны ли мы поверить, что строение всех этих гигантских драконов, как морских, так и земных, гигантских летающих пресмыкающихся, было значительно менее развитым и сложным, нежели анатомия ящериц, черепах, крокодилов и даже китов – короче говоря, всех тех животных, с которыми мы ознакомлены?

Тем не менее, допустим ради обсуждения, что все эти циклы, расы, семеричные формы эволюции и tutti quanti Эзотерического Учения не лучше, нежели обольщение и западня. Согласимся с наукой и скажем, что человек – вместо того, чтобы быть заключенным “духом”, а его носитель, оболочка или тело, постепенно совершенствующимся и ныне законченным механизмом для материальных и земных потребностей, как утверждает это Оккультизм, – что человек есть просто более развитое животное, первичная форма которого возникла от одного и того же первичного зародыша на этой Земле, как и летающий дракон и мошка, кит и амёба, крокодил и лягушка, и так далее. В таком случае, он должен был пройти через тождественные развития и через тот же процесс роста, как и все млекопитающиеся. Если человек есть животное и ничего более, высокоинтеллектуальный “екс-зверь”, то следовало бы, по крайней мере, допустить, что он был своего рода гигантским млекопитающимся, “мегантропусом” своей эпохи. Именно, что Эзотерическая наука и доказывает, как имевшее место в течение первых Трех Кругов, и в этом, как и в большинстве прочих вопросов, она более последовательна и логична, нежели современная наука. Она классифицирует человеческое тело с животным творением и утверждает это от начала до конца на всем пути животной эволюции, тогда как наука оставляет человека сиротою, лишенным семьи, рожденным от неизвестных праотцев, “скелетом неизменного вида” (“unspecialized”), воистину! И заблуждение это обязано упорству, с которым отвергается доктрина циклов.

А

ПРОИСХОЖДЕНИЕ И ЭВОЛЮЦИЯ МЛЕКОПИТАЮЩИХСЯ; НАУКА И ЭЗОТЕРИЧЕСКИЙ ФИЛОГЕНЕЗИС

Обсудив в предыдущей критике западного эволюционизма почти исключительно вопрос о происхождении человека, может быть, будет не лишним определить точку зрения оккультистов относительно дифференциации видов. В Комментариях и Станцах мы уже рассмотрели в общих чертах фауну и флору, предшествовавшие человеку, и признали правильность многих биологических теорий, например, происхождение птиц от пресмыкающихся, частичную истину “естественного подбора” и теорию превращения вообще. Теперь остается выяснить тайну происхождения тех первых млекопитающихся, которых де Катрефаж столь блестяще старается доказать как современных с Homo primigenius Вторичного периода.

Довольно сложная проблема, что касается до “Происхождения Видов” – особенно же разнообразных групп окаменелостей или существующей фауны млекопитающихся, – станет менее запутанной при помощи диаграммы. Станет очевидным, насколько “факторы органической эволюции”, на которых основываются западные биологи, могут рассматриваться, как достаточные для объяснения фактов. Следует провести границу между эфиро-духовной, астральной и физической эволюцией. Весьма вероятно, что, если бы дарвинисты удостоили обсуждения возможность второго процесса, то им не пришлось бы больше сетовать на следующий факт,

“Мы должны довольствоваться лишь догадками и выводами, что касается до происхождения млекопитающихся”.

В настоящее время признанный пробел между системами размножения яйцеродных позвоночных и млекопитающихся составляет безнадежную загадку для тех мыслителей, которые вместе с эволюционистами ищут соединить все существующие формы в одну непрерывную линию нисходящего потомства.

Возьмем, например, копытных млекопитающихся, ибо говорят, что никакое иное подразделение не дает нам такого изобилия в ископаемом материале. Такие успехи были сделаны в этом направлении, что в некоторых случаях были найдены промежуточные звенья между современными и Эоценскими копытными; лучший пример заключается в несомненном доказательстве происхождения настоящей однокопытной лошади от трехкопытного анхитериума древней Третичной эпохи. Потому этот уровень сравнения между западной биологией и Восточным Учением не мог быть улучшен. Генеалогия, которой мы пользуемся здесь, как воплощающей идеи ученых вообще, принадлежит Шмидту и основана на исчерпывающих исследованиях Рютимейера. Ее приблизительная точность, – с точки зрения эволюционизма, оставляет мало что желать:

КОПЫТНЫЕ МЛЕКОПИТАЮЩИЕСЯ.

На этой срединной точке эволюции наука останавливается.

Корень, от которого происходят эти два семейства, неизвестен.

“КОРЕНЬ”, СОГЛАСНО ОККУЛЬТИЗМУ

Один из семи

первоначальных, физико-астральных и двуполых Коренных Типов млекопитающихся животного царства. Они были современниками ранних лемурийских рас, – т. е., “неизвестные корни науки”.

Диаграмма Шмидта представляет область, исследованную западными эволюционистами; область, в которой климатические воздействия, “естественный подбор” и все прочие физические причины органической дифференциации находятся налицо. Биология и палеонтология чувствуют себя здесь дома, исследуя многие физические факторы, которые столь широко способствуют “разделению видов”, как это было доказано Дарвином и Спенсером и другими. Но даже в этой области подсознательная работа Дхиан-Коганической мудрости лежит в основании всего “непрерывного устремления к совершенствованию”, хотя влияние ее широко изменяется теми чисто материальными причинами, которые де Катрефаж называет “средою”, а Спенсер “окружающими условиями”.

“Срединная точка эволюции” есть та стадия, когда астральные прототипы начинают определенно переходить в физические и, таким образом, начинают подвергаться влиянию дифференцирующих факторов, теперь действующих вокруг нас. Физическая причинность немедленно вступает в свои права, как только совершилось облачение в “одежды из кожи” – т. е., вообще физиологическая готовность. Формы людей и других млекопитающихся до разделения полов были сотканы из астральной материи и обладали строением совершенно не похожим на строение физических организмов, которые питаются, пьют, переваривают и так далее. Известные нам физиологические особенности, необходимые для таких функций, были развиты почти полностью после зачаточной материализации семи Коренных Типов из астрала – во время “срединной остановки” между двумя планами существования. Едва только “основной-план” эволюции был намечен в этих родовых типах, как произошло воздействие вспомогательных земных законов, знакомых нам, результатом которых был полный урожай видов млекопитающихся. Тем не менее, потребовались эоны медленной дифференциации, чтобы довести до этого результата.

Вторая диаграмма изображает область чисто астральных прототипов до их нисхождения в грубую материю. Следует отметить, что Астральная материя является материей четвертого измерения, которая так же, как и наша грубая материя, имеет свой собственный “протил”. В Природе существуют несколько протилов, соответствующих различным планам материи. Два суб-физические элементальные царства, план разума, Манаса или пятой – стадии материи, так же как и план Буддхи, шестой-стадии материи, все они и каждый из них развились из одного из шести протилов, составляющих основу Объективной Вселенной. Так называемые три “состояния”, нашей земной материи, известные как “плотное”, “жидкое” и “газообразное”, строго говоря, являются лишь суб-состояниями. Что же касается до предшествующей реальности сошествия в физическое, которое достигло кульминационной точки в физическом человеке и животном, то мы имеем осязательное свидетельство этому в факте, так называемых, спиритуалистических “материализаций”.

Во всех этих случаях происходит полное временное погружение астрального начала в физическое. Эволюция физиологического человека из астральных рас вначале Лемурийской Эпохи – Юрской по геологии – точно воспроизводится “материализацией” “духов” (?) на сеансах. В случае “Кэти Кинг”, появлявшейся на сеансах у проф. Крукса, была обнаружена, вне всякого сомнения, наличность физиологического механизма – сердца, легких и прочих!

В некотором роде это есть “Прообраз” Гёте. Вслушайтесь в его слова:

“Столько мы должны были бы достичь.... все девять совершенные органические существа... формируются в соответствии с прообразом, который просто изменяется, в большей или меньшей степени, в своих наиболее стойких частях и, кроме того, день за днем заканчивается и преображается посредством размножения”.

Это как бы несовершенное предвосхищение Оккультного факта дифференциации видов из первичных астральных Коренных Типов. Что бы ни произошло в силу всего posse comitatus “естественного подбора” и пр., но основное единство плана построения остается почти не затронутым всеми последующими изменениями. “Единство типа”, общего, в одном смысле, всему животному и человеческому царству, не есть, как, по-видимому, полагают это Спенсер и другие, доказательство единокровности всех органических форм, но является свидетельством единства по существу “основного-плана”, которому Природа следовала при оформлении своих тварей.

Чтобы суммировать данный вопрос, мы снова можем воспользоваться таблицей действительных факторов, участвовавших в дифференциации видов. Стадии самого процесса не нуждаются здесь в дальнейшем пояснении, ибо они следуют основным принципам, лежащим в основании органического развития, и нам нет необходимости затрагивать область специалиста биолога.

ФАКТОРЫ, УЧАСТВУЮЩИЕ В ПРОИСХОЖДЕНИИ ВИДОВ, ЖИВОТНЫХ И РАСТЕНИЙ.

Основные Астральные Прототипы переходят в Физические.

Дхиан-Коганический Импульс, составляющий по Ламарку “наследственный и необходимый” закон развития. Он лежит позади всех меньших факторов.

1. Изменение, переданное Наследственностью.

2. Естественный Подбор.

3. Половой Подбор.

4. Физиологический Подбор.

5. Обособление.

6. Соотношение Роста.

7. Приспособление к Среде (Разумность, как противовес Механической причинности).

Виды

В

ЕВРОПЕЙСКИЕ РАСЫ ПАЛЕОЛИТА: ОТКУДА ПРОИЗОШЛИ ОНИ И КАК РАСПРЕДЕЛИЛИСЬ?

Находится ли наука в противоречии с теми, кто утверждают, что до самого Четвертичного периода распределение человеческих рас чрезвычайно разнилось от того, каким оно является сейчас? Противоречит ли наука тем, кто утверждают также, что окаменелые останки людей, найденные в Европе – хотя они почти достигли уровня сходства и единства, продолжающегося до настоящего времени, если рассматривать их со стороны основного физиологического и антропологического аспекта – все же, иногда чрезвычайно разнятся от типа, ныне существующего населения? Покойный Литтрэ признает это в статье, опубликованной им в “Revue des Deux Mondes” (Март 1, 1859), по поводу Мемуаров Бушэ де Перта, озаглавленных “Antiquites Celtiques et Antediluviennes” (1849).

В ней Литтрэ утверждает, что: (a) в те периоды, когда мамонты, раскопанные в Пикардии вместе с топориками, сделанными человеком, существовали в этой области, вечная весна должна была царствовать над всем земным шаром; природа была полным противоположением тому, чем она является сейчас и, таким образом, остается огромное поле для древности тех “периодов”; затем он добавляет: (b).

“Спринг, проф. Медицинского Факультета в Льеже, нашел в гроте, вблизи Намюра, в горе Шово большое количество человеческих костей, “принадлежавших расе, совершенно отличной от нашей”.

Согласно Литтрэ черепа, раскопанные в Австрии, обнаруживают большую аналогию с черепами негритянских рас в Африке, тогда как другие, найденные на берегах Дуная и Рейна, походят на черепа карибов и древних обитателей Перу и Чили. Тем не менее, потоп, будь то Библейский или Атлантический, отвергается. Но дальнейшие геологические нахождения заставили Годри написать следующие убедительные слова:

“Наши предки, положительно, были современниками носорога tichorrhinus, великана – гиппопотама”.

И он добавляет, что почва, называемая в геологии делювиальной –

“Была, по крайней мере, частично образована после появления человека на Земле”.

По этому вопросу Литтрэ выразился окончательно. Затем, ввиду “воскрешения стольких старых свидетельств”, он доказал необходимость пересмотра всех теорий о происхождении и длительности всех периодов, и добавил, что для изучения имеется эпоха, до сих пор еще неизвестная науке –

“Или на заре настоящей эпохи или же, как я думаю, при начале эпохи, предшествовавшей ей”.

Типы черепов, найденных в Европе, относятся к двум видам, как это хорошо известно: к orthognathous и prognathous, или же к типу кавказскому и типу негритянскому – подобные тем, которые сейчас встречаются лишь среди африканских и низших племен дикарей. Профессор Хеер – считающий, что факты ботаники требуют гипотезы существования Атлантиды, – доказал, что растения озерных обитателей эпохи Неолита были преимущественно Африканского происхождения. Каким образом появились эти растения в Европе, если раньше не было связи между Европой и Африкой? Сколько тысячелетий протекло со времени эпохи, когда жили семнадцать человек, скелеты которых были вырыты в области Верхней Гаронны в сидячем положении вблизи угольного очага, с несколькими амулетами и разбитой посудой вокруг них, вместе с ursus spelaeus, elephas primigenius aurochs (рассматриваемыми Кювье, как отдельные виды) и megaceros hibernicus – которые все относятся к допотопным млекопитающимся? Несомненно, они должны были существовать в весьма отдаленную эпоху, но не в той, которая относит нас еще дальше, нежели Четвертичный период. Остается доказать еще большую древность человека. Д-р Джэмс Хэнт, покойный Президент Антропологического Общества, исчисляет эту древность в девять миллионов лет. Этот ученый, во всяком случае, несколько приближается к нашему Эзотерическому вычислению, если мы не примем в расчет первые две полу-человеческие, эфирообразные расы и раннюю Третью Расу.

Однако, возникает вопрос – кто были эти люди Палеолита в европейскую Четвертичную эпоху? Были ли они аборигенами или же потомством какого-либо переселения, древность которого теряется в неизвестном прошлом? Последнее является единственной гипотезой, выдерживающей критику, ибо все ученые согласны на изъятии Европы из категории возможных “колыбелей человечества”. Откуда же тогда проистекли различные последовательные потоки “примитивных” людей?

Самые ранние люди Палеолита в Европе – о происхождении которых этнология молчит и характерные черты которых еще недостаточно известны нам, хотя они и определены, как “обезьяноподобные”, писателями, одаренными воображением, как например Грант Аллен – принадлежали к чистокровным атлантам и “Африкано”-Атлантической группе. (Следует иметь в виду, что в ту эпоху сам Материк Атлантиды был уже лишь мечтою прошлого). Европа в Четвертичную Эпоху весьма разнилась от Европы настоящего времени, ибо она находилась тогда еще в процессе образования. Она была соединена с Северной Африкой – или, вернее, с тем, что сейчас представляет собою Северную Африку – посредством перешейка, проходящего через нынешний Гибралтарский Пролив – таким образом, Северная Африка, до некоторой степени, была как бы продолжением настоящей Испании, тогда как широкое море наполняло огромный водоем Сахары. Что же касается до обширности Атлантиды, большая часть которой погрузилась в Миоценский период, то от нее остались лишь Рута и Даития и несколько отдельных островов. Связь атлантов с праотцами Палеолитных пещерных жителей подтверждается открытием в Европе ископаемых черепов, близко приближающихся к типу карибов в Западной Индии и древних перуанцев – воистину, тайна для всех, кто отказываются признать “гипотезу” о древнем Материке Атлантиды, чтобы заполнить то, что ныне является океаном. Также, как быть с тем фактом, что в то время, как де Катрефаж говорит об этой “великолепной расе” пещерных людей высокого роста из Кро-Маньона и гуанчей Канарских островов, как о представителях одного и того же типа, Вирхов, таким же образом, соединяет с последними и басков? Профессор Рециус, независимо от этого, устанавливает сродство долихоцефальных племен туземцев Америки с теми же гуанчами. Таким образом, несколько звеньев в цепи доказательств основательно связаны между собою. Множество подобных фактов могло бы быть приведено. Что же касается до Африканских племен – которые сами являются отпрысками атлантов, изменившимися в силу климата и условий, – то они перешли в Европу через полуостров, который делал Средиземное море внутренним морем. Многие среди пещерных людей Европы, как например, из Кро-Маньона, принадлежали к прекрасным расам. Но, как и следовало ожидать, на протяжении всего огромного периода, уделяемого наукой эпохе Обитого Камня, прогресс почти не приметен. Нисходящий импульс цикла тяжело ложится на группах, переселенных таким образом – кошмар Кармы Атлантиды навис над ними. В конце концов, человек Палеолита уступает место своему преемнику – и почти совсем исчезает со сцены. В связи с этим проф. Андрэ Лефевр задает вопрос:

“Явился ли век Полированного Камня преемником эпохи Обитого Камня путем неощутимого перехода или же он был следствием нашествия широкоголовых кельтов? Но явилось ли вырождение, происшедшее среди населений в Ла Везер, следствием грубых скрещиваний или же в силу общего отступления к северу в погоне за северным оленем, для нас это не имеет значения”.

Он продолжает:

“Тем временем, дно океана поднялось, Европа вполне оформилась, и фауна и флора ее определились. С приручением собаки началась пастушечья жизнь. Мы вступили в периоды полированного камня и в век бронзы, следовавшие один за другим, неравномерными промежутками времени, даже заходящими друг на друга, посреди этнических переселений и слияний, более смешанных и более кратких, нежели менее продвинутые и более рудиментарные эпохи. Примитивное европейское народонаселение было приостановлено в своей особой эволюции, оно не погибает, но сливается с другими расами, как бы поглощается последовательными волнами переселения, наступающими из Африки, возможно, из погибшей Атлантиды [? слишком поздно на эоны лет] и из плодовитой Азии. С одной стороны, пришли иберийцы, с другой пелазги, лигурийцы, скифы, этруски – все предвестники великого Арийского Нашествия [Пятой Расы].

ОТДЕЛ VI

ВЕЛИКАНЫ, ЦИВИЛИЗАЦИИ И ПОТОПЛЕННЫЕ МАТЕРИКИ, СЛЕДЫ КОТОРЫХ ВСТРЕЧАЮТСЯ В ИСТОРИИ

Когда выдвигаются утверждения, подобные тем, которые заключаются в вышеприведенном оглавлении, то, конечно, ожидается, что автор представит в подтверждение таких заявлений свидетельства исторические вместо легендарных. Возможно ли это? Да; ибо свидетельства такого рода многочисленны и просто должны быть собраны и сопоставлены, чтобы стать подавляюще убедительными в глазах непредубежденных лиц.

Как только прозорливый читатель овладеет руководящей нитью, он сможет сам найти такие доказательства. Мы даем факты и указываем на вехи; пусть путник следует им. Приведенного здесь достаточно для этого столетия.

Байи в письме к Вольтеру находит вполне естественным, что симпатии “старого, знаменитого инвалида из Ферней” были на стороне представителей “Знания и Мудрости”, древних браминов. Затем он делает любопытное заявление. Он говорит:

“Но ваши брамины очень молоды по сравнению с их архаическими наставниками”.

Байи, ничего не знавший ни об Эзотерических Учениях, ни о Лемурии, тем не менее, верил безусловно в погибшую Атлантиду, так же как и в существование нескольких до-исторических и цивилизованных народов, которые исчезли, не оставив никаких неоспоримых следов. Он широко изучал древних классиков и предания и он видел, что искусства и науки, известные тем, кого мы теперь называем “древними”, не были:

“Достижениями каких-либо народов настоящего времени или даже существовавших в ту эпоху, так же как они не принадлежали к каким-либо историческим народам Азии...”

и что, несмотря на ученость индусов, их неоспоримое первенство в ранний период их расы должно быть отнесено к народу или расе, еще более древней и просвещенной, нежели были сами брамины.

Вольтер, величайший скептик своего времени, материалист par excellence, разделял убеждение Байи. Он полагал, что вполне правдоподобно, что:

“Задолго до империй Китая и Индии существовали культурные, образованные и мощные народы, которые были осилены нашествием варваров и, таким образом, вновь были приведены в свое первоначальное состояние невежества и дикости или, как говорится, возвращены в лоно Природы”.

То, что у Вольтера явилось, как прозорливая догадка большого интеллекта, то для Байи было “вопросом исторических фактов”. Ибо он писал:

“Я обращаю большое внимание на древние предания, сохраняемые на протяжении длинного ряда поколений”.

Он считал возможным, чтобы чуждый народ, после обучения другого народа, исчез, не оставив даже следа своего прохождения. Когда его спрашивали, как могло случиться, чтобы этот древний или, вернее, архаический народ не оставил каких-либо воспоминаний в человеческом сознании, он отвечал, что Время было безжалостным пожирателем фактов и событий. Но история Прошлого никогда не была вполне утеряна, ибо Мудрецы древнего Египта сохранили ее и “она, таким же образом, сохраняется и по ныне в ином месте”. По сведениям Платона, жрецы Саиса сказали Солону:

“Вы не знаете о той благородной и прекрасной расе людей, которая однажды населяла вашу страну, потомками которых являетесь вы сами и о чем свидетельствует все наше настоящее состояние, хотя лишь малое число осталось ныне от этого великолепного народа.... Эти писания повествуют о той чудовищной мощи, которой однажды противостал ваш город, когда мощная воинственная сила, устремившись от Атлантического моря, подобно яростному потоку, разлилась по всей Европе и Азии”.

Греки были лишь малорослыми и слабыми представителями этого однажды прославленного народа.

Каков же был этот народ? Сокровенное Учение утверждает, что они были позднейшей седьмой суб-расой Атлантов, уже поглощенной одной из ранних суб-рас Арийской группы, той, которая постепенно распространилась по материку и островам Европы, как только они начали подыматься на поверхность из морей. Спустившись с высоких плоскогорий Азии, где обе расы искали спасения во дни агонии Атлантиды, она постепенно населила и колонизировала вновь появившиеся земли. Эта переселившаяся суб-раса быстро усилилась и размножилась на этой девственной почве; разделилась на многие родственные расы, которые, в свою очередь, разделились на народности. Египтяне и греки, финикийцы и северные группы произошли от этой единой суб-расы. Тысячелетия позднее другие расы – остатки Атлантов – “желтые и красные, коричневые и черные” – начали свои нашествия на новый материк. Произошли войны, в которых новопришедшие были разбиты и они бежали; одни в Африку, иные в отдаленные страны. Некоторые из этих земель с течением времени, в силу новых геологических содроганий, стали островами. Результатом такого насильственного отделения от материка было то, что неразвитые племена и семейства, принадлежавшие к расе Атлантов, постепенно впали в еще более низкое и одичалое состояние.

Разве испанцы, входившие в состав экспедиции Сибола, не встретили белых главарей среди диких племен; и разве теперь не была подтверждена наличность негритянского типа в Европе в доисторические времена? Именно, это присутствие чуждого типа, близкого к негритянскому, также и к монгольскому и является камнем преткновения антропологии. Индивидуум, живший в отдаленную эпоху, неподдающуюся вычислению, в Бельгии, в Ла Нолетт, является этому примером. Один антрополог выражается так:

“Пещеры у берегов реки Лесс в юго-восточной Бельгии дают нам доказательства того, что может быть определено, как самый низкий тип человека на основании челюсти, найденной в Ла Нолетт. Тем не менее, такой человек имел на себе каменные амулеты, обработанные с целью украшения; они сделаны из песчаника, ныне находимого в бассейне Жиронды”.

Итак, бельгийский человек был чрезвычайно древним. Человек, который предшествовал великому наводнению – покрывшему нагорья Бельгии осадками лёсса или нагорным гравием на тридцать метров над уровнем рек настоящего времени, – должен был соединять в себе черты туранца и негра. Человек Канстадта или Ла Нолетт мог быть черным, и он не имел ничего общего с арийским типом, остатки которого современны с пещерным медведем в Engis (в Бельгии). В Аквитании, жители пещер, наполненных костями, принадлежат к гораздо более позднему периоду истории и могут не быть столь древними, как предыдущие.

Если утверждение это будет оспариваемо на том основании, что наука не отрицает, что присутствие человека на Земле относится к огромной давности, хотя давность эта не может быть определена, ибо такое существование обусловлено продолжительностью геологических периодов, древность которых не установлена; если скажут, что ученые весьма определенно возражают против утверждения, что человек предшествовал животным, например; или же, что цивилизация относится к самому началу Эоценского периода, или, опять-таки, что никогда не существовали великаны, люди о трех глазах и о четырех руках и четырех ногах, андрогины и так далее, – то мы, в свою очередь, спросим этих возражателей – “как можете вы это знать? Какие доказательства имеете вы этому, помимо ваших личных гипотез, из которых каждая, в любое время, может быть взорвана новыми открытиями?” И эти будущие открытия, несомненно, докажут, что каков бы ни был цвет кожи этого раннего типа человека, известного антропологам, тип этот ни в одном отношении не был обезьяньим. Человек из Канстадта и человек из Engis, оба обладают основными человеческими атрибутами. Человечество искало недостающего звена не с того конца цепи; и Неандертальский человек уже давно отправлен в “чистилище всех слишком поспешных ошибок”. Дизраэлли делил людей на союзников обезьян и ангелов. Здесь приводятся причины в пользу “ангельской теории” – как назвали бы это христиане, и как приложимой, по крайней мере, к некоторым человеческим расам. Во всяком случае, если даже допустить, что человек существует лишь со времени Миоценского периода, то даже тогда все человечество целиком не могло состоять из отсталых дикарей эпохи Палеолита, какими они изображаются сейчас учеными. Все, что они говорят, есть лишь просто произвольные догадки, измышленные ими, чтобы поддержать и ответить их собственным фантастическим теориям.

Мы говорим о событиях, относящихся к давности многих тысячелетий, даже миллионов лет – если человек современен периодам геологическим, но не к какому-либо из тех событий, которые произошли в течение нескольких тысячелетий доисторического времени, допускаемых боязливой и всегда осторожной историей. Тем не менее, существуют ученые, которые почти приближаются к нашему образу мышления. Начиная от смелого признания аббата Брассер де Бурбург, который говорит, что:

“Предания, следы которых встречаются в Мексике, в Центральной Америке, в Перу и в Боливии подсказывают мысль, что человек существовал в этих различных странах в эпоху гигантского подъема Андов и что он сохранял память о нем”.

Именно в пользу такой древности высказываются большинство ученых, до позднейших палеонтологов и антропологов включительно. Что же касается до Перу, то была ли сделана удовлетворительная попытка определить этнологическое средство, и также характерные черты, расы, воздвигшей те циклонические сооружения, развалины которых свидетельствуют о великой цивилизации? В Куэлапе, например, они состоят из

“Стены, сложенной из обработанных камней в 3600 ф. длины и в 56 ф. ширины, и вышиною в 150 ф., и представляющей собою прочную массу с срезанной вершиною. На этой массе помещалась другая, в 600 ф. длины, в 500 ф. ширины и в 150 ф. высоты, что в общем даст высоту в 300 ф. В них были комнаты и кельи”.

Весьма показательным фактом является поражающее сходство между архитектурой этих колоссальных строений и архитектурой архаических европейских наций. Фергюссон считает, что аналогия между развалинами цивилизации “инков” и Циклопическими останками пелазгов в Италии и Греции, просто случайность –

“Самая замечательная в истории архитектуры..... Трудно удержаться от заключения, что между ними может существовать некоторая связь”.

“Связь” эта объясняется просто происхождением групп народа, воздвигших эти сооружения, из одного общего центра на Атлантическом материке. Допущение этого может помочь нам приблизиться к разрешению этой и подобных же проблем почти в каждой области современной науки.

Д-р Лартэ, обсуждая эту тему, разрешает вопрос, заявляя, что:

“Истина, столь долго опровергаемая о сосуществовании человека с гигантскими вымершими видами (elephas primigenius, rhinoceros, tichorrhinus, hyaena spelaea, ursus spelaeus и т. д.), представляется мне отныне вне всяких опровержений и окончательно завоеванной наукой”.

В ином месте показано нами, что таково и мнение де Катрефажа. Он говорит:

“Человек, по всему вероятию, был свидетелем Миоценских времен, следовательно и всей Плиоценской эпохи. Имеются ли какие причины предполагать, что следы его будут найдены еще глубже назад?..... Тогда он мог быть современником самых первых млекопитающихся и может быть отнесен в глубь Вторичного Периода”.

Египет гораздо древнее Европы, в том виде, как она начертана сейчас на карте. Атланто-арийские племена начали заселять его, когда Британские острова и Франция даже еще не существовали. Хорошо известно, что “язык Египетского Моря” или же Дельта нижнего Египта стала твердою сушею очень постепенно и последовала за плоскогорьями Абиссинии; но в противоположность от последних, которые, говоря сравнительно, поднялись внезапно, Дельта образовывалась весьма медленно на протяжении долгих веков из последовательных наслоений морского ила или тины, ежегодно отлагаемых почвою, наносимою широкою рекою, нынешним Нилом. Тем не менее, даже Дельта, как твердая и плодородная земля, была обитаемой значительно дольше, нежели на протяжении 100,000 лет. Позднейшие племена с еще большим количеством арийской крови в них, нежели в их предшественниках, прибыли с Востока и завоевали ее у народа, само имя которого потеряно для потомства, исключая в Сокровенных Книгах. Именно эта естественная преграда из ила, которая засасывала медленно и неизбежно каждое судно, приближавшееся к этим негостеприимным берегам, и была еще несколько тысячелетий до Р. Хр. лучшим предохранителем позднейших египтян, которым удалось достичь ее через Аравию, Абиссинию и Нубию под предводительством Ману Вина в дни Вишвамитра.

Древность человека становится с каждым днем настолько очевидной, что даже церковь готовится к достойной сдаче и отступлению. Ученый аббат Фабр, проф. Сорбонны, категорически заявил, что до-историческая палеонтология и археология могут, без всякого вреда для Писаний, открывать в слоях Третичного Периода столько следов Пред-Адамического человека, сколько им угодно.

“Раз Библейское откровение обходит молчанием все творения, предшествовавшие предпоследнему потопу [который, по мнению аббата, произвел делювиальные напластования], то оно предоставляет нам свободу допустить существование человека в сером делювиуме, в Плиоценском и даже в Эоценском слое. С другой стороны, геологи, однако, вовсе не согласны рассматривать людей, населявших землю в течение этих примитивных эпох, в числе наших предков”.

День, когда церковь поймет, что единое спасение ее заключается в оккультном толковании Библии, может быть, не так далек, как это может казаться. Уже многие среди аббатов и церковников сделались ярыми каббалистами и столько же выступают публично, сражаясь с теософами и оккультистами в пользу метафизических толкований Библии, но, к несчастью для них, они начинают с неправильного конца. Мы советуем им, прежде чем они начнут обсуждать метафизическую сторону своих Писаний, изучить и хорошо усвоить то, что относится к чисто физической стороне, – т. е., намеки в них на геологию и этнологию. Ибо такие намеки на семеричное строение Земли и Человека, на семь Кругов и Рас изобилуют как в Новом, так и в Ветхом Завете и для того, кто читает их символически, так же очевидны, как и Солнце в Небесах. К чему же относятся законы в главе XXIII Левита? Какова же философская причина всех таких семеричных приношений и символических исчислений, как например:

“Отсчитайте себе от первого дня после праздника..... в который приносите сноп потрясания, семь полных недель.... Вместе с хлебами представьте семь агнцев без порока” и т. д..

Несомненно, нам будут возражать, что все эти “потрясения” и приношения “мира” совершались в память семи “Саббат(х)” Мистерий. Эти Саббат(х) есть семь Пралай между семью Манвантарами или то, что мы называем Кругами; ибо “Саббат(х)” слово растяжимое, означающее период покоя любого вида, как это было уже объяснено раньше. И если это не достаточно убедительно, то мы можем обратиться к стиху, который добавляет:

“До первого дня после седьмой недели отсчитайте пятьдесят дней [сорок девять, 7Х7, стадий покоя, и сорок девять стадий деятельности на семи Глобусах Цепи, а затем наступает покой Саббат(х), пятидесятый], и тогда принесите новое мясное приношение Господу”.

То есть, вы принесете, как приношение, вашу плоть или “оболочки из кожи” и, освободившись от тела, вы станете чистыми духами. Этот закон приношения, выродившийся и оматериализованный с течением времени, был установлением, которое относилось ко времени самых первых атлантов: оно пришло к евреям через “халдеев”, которые были “мудрецами”, принадлежавшими к одной касте, но не к одной народности; это была Община великих Адептов, вышедших из своих “Змеиных нор” и поселившихся в Вавилоне многие века тому назад. И если это толкование из Книги Левита (полной искаженных законов Ману) считается слишком притянутым, то обратимся к Откровению. Какое бы толкование ни давали невежественные мистики знаменитой главе XVII, с ее загадкой жены, облеченной в порфиру и багряницу; будут ли протестанты кивать на католиков, читая “Тайна, Великий Вавилон, Матерь блудницам и Мерзостям земным”, или же католики воззрятся на протестантов, но оккультисты в своем беспристрастии заявляют, что слова эти относились с изначала ко всем и каждой экзотерической церковности – “церемониальной магии” древности, с ее ужасающими последствиями, ныне же к безвредному, ибо искаженному, фарсу ритуального поклонения. “Тайна” женщины и зверя суть символы душу убивающей церковности и суеверия.

“Зверь, который.... был и нет его.... и, тем не менее, есть. И здесь ум„ имеющий мудрость. Семь голов суть семь гор [Семь Материков и семь Рас], на которых сидит жена”.

символ всех экзотерических, варварских, идолопоклонческих верований, покрывших этот символ “кровью святых и кровью мучеников”, которые протестовали и продолжают протестовать.

“И семь царей [семь Рас], из которых пять пали [наша Пятая включена], и один есть [пятый продолжается], а другой [Шестая и Седьмая Расы] еще не пришел и, когда придет [Раса “царь”], не долго ему быть”.

Много таких апокалипсических намеков, но изучающий должен сам найти их.

Если Библия придет к соглашению с археологией и геологией, чтобы показать, что человеческая цивилизация прошла через три, более или менее определенных, стадий, по крайней мере, в Европе, и если человек в Америке и Европе, так же как и в Азии, существовал со времен геологических эпох, – то почему не будут приняты во внимание утверждения Тайной Доктрины? Разве более философично или логично, и научно не верить вместе с Альбертом Годри в существование человека в Миоценскую эпоху и, в то же время, верить, что знаменитые кремни из Тэней “были выточены обезьяной дриопитекусом”; или же признать вместе с оккультистами, что антропоидная обезьяна появилась на многие века позднее человека? Ибо раз будет допущено и даже научно доказано, что

“В середине Миоценской Эпохи не существовало ни одного вида среди млекопитающихся, тождественного с встречающимися в настоящее время”.

– и что человек был тогда таким же именно, как и сейчас; лишь выше ростом и более атлетичным, нежели мы, – где же тогда затруднение? С другой стороны, несколько известных натуралистов удостоверяют, что человек едва ли мог быть потомком обезьян, следы которых не встречаются раньше Миоценской эпохи.

“Таким образом, у этого дикаря Четвертичного периода, который должен был бороться против мамонта каменными орудиями, мы находим все эти черепные особенности, которые обычно рассматриваются, как признаки большого интеллектуального развития”.

Если только человек не появился внезапно, уже одаренным всем своим интеллектом и мудростью, то он не мог приобрести такой мозг в пределах времени Миоценского периода, от своего безмозглого каттархинского предка, если верить ученому аббату Буржуа.

Что же касается до великанов, то несмотря на то, что самый высокий человек, из до сих пор найденных среди ископаемых в Европе, есть “Человек из Ментона” (6 футов и 8 дюймов), то другие могут быть еще раскопаны. Нильсон, которого приводит Люббок, говорит:

“В гробнице Неолитической эпохи.... в 1807 году был найден скелет необычайного роста”.

Он был приписан одному из королей Шотландии Albus McGaldus.

И если в наши дни мы иногда встречаем мужчин и женщин от 7 даже до 9-ти и 11-ти футов роста, то это лишь доказывает – по закону атавизма или же проявления особенности предков, – что было время, когда 9 и 10 футов было обычным средним ростом человечества даже в нашей позднейшей Индо-Европейской Расе.

Но так как эта тема была уже достаточно обсуждена в этом труде, то мы можем перейти к лемурийцам и атлантам и посмотрим, что знали об этих ранних расах древние греки, и что знают сейчас наши современники.

Великий народ, упомянутый египетскими жрецами, от которого произошли предки греков в веке Трои, и которые, как это утверждается, сражались с атлантами, конечно, не был тогда, как мы видим это, расою дикарей Палеолита. Тем не менее, даже в дни Платона, за исключением жрецов и Посвященных, никто, по-видимому, не сохранил какого-либо четкого воспоминания о предшествующих расах. Древнейшие египтяне были отделены от позднейших атлантов тысячелетия тому назад; сами они были потомками чуждой народности и поселились в Египте около 400,000 лет назад, но их Посвященные сохранили все рекорды. Даже в такое позднее время, как век Геродота, они еще обладали статуями 341 царя, царствовавших над их немногочисленной атланто-арийской суб-расою. Если мы допустим лишь двадцать лет, как среднюю цифру для царствования, каждого царя, то длительность Египетской империи должна быть отнесена от времени Геродота, приблизительно на 17,000 лет назад.

Бунзен вычислил древность большой Пирамиды в 20,000 лет. Более современные археологи не уделяют ей более, нежели 5000 лет или, в крайнем случае, 6000 лет, щедро уделяя Фивам, с их Ста Вратами, 7000 лет от самого их основания. Но, тем не менее, существуют рекорды, доказывающие, что египетские жрецы – Посвященные – путешествовали в северном направлении по суше, путем, который позднее стал Гибралтарским проливом, затем поворачивали к северу и проходили через будущие поселения финикиян в Южной Галлии; затем еще дальше на север, пока не достигали Карнака (Морбиган), а затем они снова поворачивали на Запад и прибывали, продолжая идти по суше к северо-западному мысу Нового Материка.

Какова была цель их долгого путешествия? И как далеко назад должно быть отнесено время таких посещений? Архаические рекорды свидетельствуют, что Посвященные второй суб-расы арийской семьи передвигались из одной страны в другую с целью надсмотра над сооружениями менгиров и дольменов, колоссальных Зодиаков из камней, так же как мест гробниц, долженствовавших служить вместилищами для праха грядущих поколений. Когда же это происходило? Факт их перехода из Франции в Великобританию сухим путем может дать представление о времени, когда такое путешествие могло совершаться сухопутно.

Это было, когда:

“Уровень Балтийского и Северного Морей был на 400 футов выше, нежели в настоящее время. Долина Соммы еще не опустилась до той глубины, которой она достигла сейчас; Сицилия была соединена с Африкой, Варварийские Владения с Испанией. Карфаген, Пирамиды Египта, дворцы Уксамала и Паленке еще не существовали, и отважные мореплаватели Тира и Сидона, которым в более поздние времена было суждено совершать свои опасные путешествия вдоль берегов Африки, еще не народились. С достоверностью мы знаем лишь, что европейский человек был современником вымерших видов Четвертичной эпохи.... что он явился свидетелем подъема Альп и распространения ледников, короче говоря, что он жил на тысячелетия раньше зари отдаленнейших исторических преданий. Даже возможно, что человек был современником исчезнувших млекопитающихся, может быть, еще более древних видов.... как elephas meridionalis из песков в Сен-Прэ, или же, по крайней мере, elephas antiquus, который считается более древним, чем elephas primigenius, ибо кости их находимы вместе с обитыми кремнями в нескольких пещерах в Англии и по соседству с костями носорога haemitechus и даже machairodus latidens еще более древнего. Эд. Лартэ также придерживается мнения, что, действительно, нет ничего невозможного в существовании человека в раннем Третичном периоде”.

Если “нет ничего невозможного”, с научной стороны, в этом представлении и, если можно допустить, что человек уже существовал в столь ранний период, как Третичная эпоха, то не лишнее напомнить читателю, что Кролль помещает начало этого периода в 2,500,000 лет назад; но было время, когда он уделял ему 15,000,000 лет.

И если все это может быть сказано об европейском человеке, то как велика древность лемуро-атлантов и атланто-арийского человека? Каждый образованный человек, следящий за прогрессом науки, знает как принимаются все признаки существования человека во время Третичного периода. Клевета, которая была излита на Денуайе в 1863-ем году, когда он заявил Институту Франции, что он сделал открытие

“в нетронутых песках Плиоцена в Сен-Прэ, около Шартр, доказывающее сосуществование человека с elephas meridionalis” –

является доказательством тому. Позднейшее открытие в 1867 г., сделанное аббатом Буржуа, что человек жил в эпоху Миоценскую, и тот прием, который был оказан ему на До-историческом Конгрессе в Брюсселе в 1872 году, доказывает, что средний ученый видит лишь то, что он хочет видеть.

Современный археолог, хотя он и будет рассуждать ad infinitum по поводу дольменов и их строителей, в действительности, ничего не знает ни о них, ни об их происхождении. Тем не менее, эти странные и часто колоссальные памятники из неотесанных камней – обычно состоящие из четырех или семи гигантских глыб, помещенных рядом – разбросаны группами или рядами по всей Азии, Европе, Америке и Африке. Камни огромных размеров помещены горизонтально и различно на двух, трех или четырех глыбах, а в Пуату на шести или семи. Народ называет их “престолами дьявола”, друидическими камнями и могилами великанов. Камни Карнака в Морбигане, Бретании – простирающиеся почти на милю и насчитывающие до 11,000 камней, распределенных рядами, – являются сестрами близнецами камней в Стоунхендже. Конический Менгир в Лох-Мариа-кер в Морбигане измеряется в двадцать ярдов длины и около двух ярдов поперек. Менгир в Champ Dolent (около Сен-Мало) подымается на тридцать футов над землею и уходит на пятнадцать футов под землю. Подобные дольмены и до-исторические памятники встречаются почти на каждой широте. Их находят в Средиземном водоеме; в Дании (среди местных курганов от двадцати до тридцати пяти футов высоты; в Шотландии, в Швеции, где они называются Ганггрифтен (или же могилами с коридорами); в Германии, где они известны, как могилы великанов (Гюненгрэбен); в Испании, где находится дольмен Антигера вблизи Малаги; в Африке; в Палестине и Алжире; в Сардинии вместе с Нураги и Sepolture dei Giganti или могилами гигантов; в Малабаре, в Индии, где они называются могилами Даитьев (Гигантов) и Ракшас'ов, людей-демонов с Ланки; в России и Сибири, где они известны, как курганы; в Перу и Боливии, где их именуют Чульпа или же места погребения, и так далее.

Нет такой страны, в которой они отсутствовали бы. Кто воздвиг их? Почему все они связаны со змеями и драконами, с аллигаторами и крокодилами? Потому, что в некоторых из них были найдены, как думают, останки “Палеолитного Человека” и потому только, что в могильных насыпях в Америке тела позднейших рас были найдены с обычной параферналией из костяных ожерелий, каменных орудий и медных орудий и медных урн и пр., потому они рассматриваются, как древние могилы! Но, несомненно, что два знаменитых кургана – один в долине Миссисипи, а другой в Охайо – соответственно известные как “Курган Аллигатора”, а другой как “Курган Великого Змия”, никогда не предназначались для могил. Тем не менее, нам авторитетно заявляют, что все курганы и строители курганов или дольменов в Европе относятся к “временам пелазгов”, предшествовавших инкам в Америке, но, все же, они не принадлежат к “чрезмерно отдаленным временам”. Они не построены “расою строителей дольменов”, которые никогда не существовали, разве что в раннем археологическом воображении (мнение де Мортийэ, Бастиана и Уэстроппа). В конце концов, мнение Вирхова о могилах Великанов в Германии принято, сейчас, как аксиома. Вот что говорит этот немецкий биолог:

“Только сами могилы имеют гигантские размеры, но не кости, которые находятся в них”.

И археология должна лишь преклониться и подчиниться этому решению.

То, что в этих “могилах” не были найдены гигантские скелеты, не является еще причиной, чтобы вывести заключение, что они никогда не заключали в себе останков великанов. Сжигание было всеобщим обычаем до, сравнительно, недавнего периода – приблизительно до 80,000 или 100,000 лет назад. Кроме того, настоящие великаны почти все потонули вместе с Атлантидой. Тем не менее, классические писатели, как указывалось раньше, часто говорили о гигантских скелетах, раскопанных в их эпоху. Кроме того, человеческие окаменелости так редки, что их можно еще перечесть по пальцам. Ни один, из до сих пор найденных, скелетов, не древнее, чем время между 50,000 или 60,000 лет, человеческий же рост был уменьшен с 15 футов до 10 или 12 футов со времен третьей суб-расы арийской группы, эта суб-раса – рожденная и развившаяся в Европе и Малой Азии в новых условиях и новом климате – стала европейской. С тех пор, как уже сказано, раса эта стала постоянно уменьшаться в росте. Потому правильнее сказать, что одни лишь гробницы являются древними, но не случайно находимые в них тела людей; и что эти могилы, раз они такого гигантского размера, должны были вмещать великанов или, вернее, пепел поколений великанов.

Также не все подобные циклопические сооружения предназначались для гробниц. Вышеупомянутые путешествия Посвященных, именно, имели отношение к так называемым Друидическим останкам, подобным Карнаку в Бретани и Стоунхенджу в Великобритании. И все эти гигантские памятники являются символическими рекордами Мировой Истории. Они не друидические, но всемирные. Также не Друиды сооружали их, ибо они явились лишь наследниками легенд о Циклопах, завещанных им поколениями мощных строителей и – “магов, как хороших так и дурных”.

Всегда останется предметом сожаления, что история, отвергая a priori действительное существование великанов, так мало сохранила нам древних рекордов, касающихся их. Тем не менее, почти в каждой мифологии – которая, прежде всего, есть древняя история – великаны играют выдающуюся роль. В древней скандинавской мифологии великаны Скримир и его братья, против которых сражались сыны Богов, были мощным фактором в истории богов и людей. Современное толкование, делающее из этих великанов братьев карликов и низводящее битвы Богов к истории развития арийской расы, получит признание лишь среди верующих в арийскую теорию, как она изложена Максом Мюллером. Допуская, что туранские расы были олицетворены карликами (Двергар) и, что темная, круглоголовая и карликовая раса была прогнана в северном направлении светлоликими скандинавами или Эзир'ами (Боги, будучи похожи на людей), все же, ни в истории, ни в каком-либо ином научном труде не существует никаких антропологических доказательств о существовании во Времени или Пространстве расы великанов. Однако Швейнфурт может засвидетельствовать, что они существуют относительно и фактически бок о бок с карликами. Племя Ньям-Ньям в Африке самые настоящие карлики, тогда как их ближайшие соседи, несколько племен, сравнительно светлокожих, африканцев – великаны, если поставить их рядом с Ньям-Ньям, и могут рассматриваться, как очень высокие, даже среди европейцев, ибо все их женщины свыше шести с половиной футов роста.

С другой стороны, в Корнваллисе и в древней Бретани предания об этих великанах чрезвычайно обычны; говорят, что они жили даже до самых времен короля Артура. Все это показывает, что великаны среди кельтов жили до более позднего времени, чем среди тевтонцев.

Если мы обратимся к Новому Свету, то мы имеем здесь предания о расе великанов из Тариха на восточных склонах Анд и в Эквадоре, сражавшихся с Богами и людьми. Эти древние верования называют некоторые местности – “Los Campos de los Gigantes”, “Полями Великанов”, и они всегда сосуществуют с млекопитающимися, относящимися к Плиоценскому периоду и ко времени поднятия берегов в Плиоценской эпохе. “Не все великаны находятся под Горою Осса” и, действительно, весьма убога была бы антропология, которая ограничила бы предания о великанах лишь греческими и библейскими мифологиями. Славянские страны, особенно Россия, изобилует легендами о Богатырях (мощных великанах) старины; и славянские народные былины, большинство которых послужило основою для национальных рассказов, древнейшие песни и наиболее архаические предания говорят о великанах, живших в старину. Итак, мы можем безопасно отбросить современную теорию, которая хотела бы сделать из Титанов простые символы, изображающие космические силы. Они были настоящими живыми людьми, будь-то двадцати либо только двенадцати футов ростом. Даже герои Гомера, которые принадлежали к гораздо более недавнему периоду в истории рас, по-видимому, употребляли оружие и носили доспех, размерами и веса не под силу самым сильным людям настоящей эпохи.

“Двадцать человек из людей, живущих в дни нашего вырождения, не смогли бы поднять ту мощную глыбу”.

Если отпечатки следов ног на окаменелостях в Карсоне, Неваде, в Соединенных Штатах Америки принадлежат человеку, то они указывают на гигантских людей и относительно их достоверности не может быть сомнения. Можно пожалеть, что современные и научные доказательства о существовании великанов должны основываться лишь на отпечатке следа. Много раз скелеты гипотетических великанов были признаны за скелеты слонов и мастодонтов. Но все подобные ошибки, сделанные еще до развития геологии, и даже рассказы путешественника сэра Джона Мандвилля, утверждавшего, что он видел великанов в пятьдесят шесть футов ростом в Индии, только свидетельствуют, что вера в существование великанов никогда, ни в какое время, не покидала мыслей человека.

То, что известно и принято – это, что существовали несколько рас гигантов, и они оставили определенные следы. В “Журнале Антропологического Института” указано, что подобная раса существовала в Пальмире и, возможно, в Мидиане, и что черепа людей этой расы имели форму, совершенно отличную от черепов евреев. Нет ничего невозможного в том, чтобы другая подобная раса существовала в Самарии и, что таинственный народ, построивший круги из камней в Галилее, обивавший кремни Неолита в долине Иорданской, сохранил древний семитический язык, совершенно отличающийся от еврейских квадратных букв, и был весьма высокого роста. Нельзя полагаться на английский перевод Библии, даже в его современном пересмотренном издании. Нам говорят о Нефилимах, переводя слово это, как “великаны”, и в дальнейшем добавляют, что они были “волосатыми” людьми, вероятно, крупные и мощные прототипы позднейших сатиров, столь красноречиво описанных патриотической фантазией; при чем некоторые отцы церкви уверяют своих почитателей и последователей, что сами они видели этих “сатиров” – некоторых живыми, других “замаринованными” и “консервированными”. Слово “великаны” было однажды принято, как синоним Нефилимов, и с тех пор комментаторы отождествили их с сыновьями Анака. Филибустьеры, захватившие Обетованную Землю, нашли в ней раньше существовавшее население, значительно превышавшее их ростом, и назвали их расою великанов. Но расы настоящих великанов исчезли тысячелетия до рождения Моисея. Эти высокие люди жили в Ханаане и даже в Башане и могли иметь представителей среди набатеян из Мидиана. Они были гораздо выше ростом, нежели малорослые евреи. Четыре тысячи лет назад форма их черепов и высокий рост отличали их от детей Гебера. Сорок тысяч лет назад их предки могли быть еще более гигантского роста, а четыреста тысяч лет еще раньше размеры их, по отношению к современному человеку, должны были быть такими же, как рост гигантов, жителей Бробдинг-нага, по сравнению с лилипутами. Атланты среднего периода назывались “Великими Драконами”, и первым символом их племенных Божеств, когда “Боги” и “Божественные Династии” покинули их, был гигантский змий.

Тайна, окутывающая происхождение и религию друидов, так же велика, как и тайна их предполагаемых капищ для современного символиста, но не для посвященных оккультистов. Их жрецы были потомками последних атлантов и то, что известно о них, достаточно, чтобы допустить заключение, что они были восточными жрецами, сродни халдейским и индусским. Можно заключить, что они символизировали свое божество, как это делают индусы со своим Вишну, как поступали египтяне со своим Сокровенным Богом, или как поклонялись своему Божеству строители большого Кургана Змия в Охайо – именно под формою “Мощного Змия”, эмблемы вечного божества Времени – Индусский Кала. Плиний называл их “Магами галлов и бритов”. Но они были больше, чем это. Автор “Индусских Древностей” находит много сродства между друидами и браминами Индии. Д-р Борлаз указывает на близкую аналогию между ними и магами Персии; другие усмотрят тождественность их с орфическими жрецами Фракии – просто потому, что в своих Эзотерических Учениях они были приобщены к всемирной Религии Мудрости и, таким образом, являли ближайшее сродство с всеобщим экзотерическим культом.

Подобно индусам, греки и римляне – мы говорим о Посвященных – халдеи и египтяне и друиды верили в доктрину последовательности “миров”, так же как и в семь “творений” (новых материков) и преображений поверхности Земли, и в семеричные ночь и день для каждой Земли или Глобуса. Где только встречается змий и яйцо, там несомненно, эта догма была налицо. Их Драконтии являются тому свидетелями. Это верование было настолько всеобщим, что, если мы будем искать его в Эзотеризме различных религий, мы найдем его во всех. Мы найдем его у арийцев, индусов и маздеев, у греков, латинян и даже у древних евреев и ранних христиан, современные последователи которых ныне едва ли понимают, что читают они в своих Писаниях. В “Книге о Боге” мы читаем:

“Мир, говорит Сенека, будучи расплавленным, возвращается в лоно Юпитера, этот бог существует, в течение некоторого времени, совершенно поглощенный в самом себе и пребывает как бы сокрытым, совершенно погруженным в созерцание своих собственных представлений. После этого, мы видим возникающий из него новый мир, совершенный во всех своих частях. Животные сотворены вновь. Невинная человеческая раса сформирована”.

Затем, говоря о всемирном разложении, влекущем за собою разрушение или смерть всего, он учит, что:

“Когда законы природы будут погребены под развалинами, и последний день мира наступит, то Южный Полюс сокрушится, и при падении его вся область Африки и Северный Полюс покроют все страны под своею осью. Устрашенное солнце лишится своего света; обитель неба, впав в разложение, станет производить, одновременно, жизнь и смерть, и некоторый вид разложения настигнет также и всех богов, которые, таким образом, возвратятся в свой первоначальный хаос”.

Можно подумать, что мы читаем изложение слов Парашара в Пуранах о Великой Пралайе. Это почти тождественно, мысль в мысль. Разве христианство не имеет нечто подобное? Оно имеет, говорим мы. Пусть читатель откроет английскую Библию и прочтет главу III во Втором Послании Петра и он найдет там те же самые мысли:

“Прежде всего, знайте, что в последние дни явятся наглые ругатели.... и говорящие: “Где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы от начала творения, все остается так же”. Думающие так не знают, что в начале словом Божьим небеса и земля составлены из воды и водою; потому тогдашний мир погиб, был потоплен водою. А нынешние небеса и земля, содержимые тем же словом, сберегаются огню на день суда и погибели нечестивых человеков.... и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят.... Тем не менее, мы..... ожидаем нового неба и новой земли”.

Если толкователи пожелают усмотреть в этом намек на творение, потоп и обещанное пришествие Христа, когда они будут жить в Новом Иерусалиме в Небесах, то это не вина “Петра”. То, что подразумевал под этим автор Послания, было, именно, разрушение этой нашей Пятой Расы, через подземные огни и наводнения и появления новых материков для Шестой Коренной Расы. Ибо все писатели Посланий были сведущими в символике, если и не в науках.

Раньше было упомянуто, что верование в семеричное строение нашей Цепи было одним из древнейших Учений среди ранних иранцев, получивших его от первого Заратустры. Пора доказать это тем парсиям, которые утеряли ключ к смыслу своих Писаний. В Авесте Земля рассматривается, как семеричная и троичная, в одно и то же время. Это считается д-ром Гейгером непоследовательностью по следующим причинам, которые он называет заблуждениями. Авеста говорит о трех третях Земли, потому что Риг-Веда упоминает:

“Три земли.... под этим подразумевается, как сказано, три напластования или слоя, при чем один лежит над другим”.

Но он совершенно ошибается, так же как и все непосвященные экзотерические переводчики. Авеста не заимствовала этого представления из Риг-Веды, но просто повторяет Эзотерическое Учение. “Три напластования или слоя” не относятся лишь к нашему Земному Глобусу; но к трем слоям Глобусов нашей земной Цепи – по два на каждом плане, один на нисходящей, другой на восходящей дуге. Таким образом, по отношению к шести Сферам или Глобусам над нашей Землей, являющейся седьмым и четвертым, Земля семерична, тогда как, что касается до планов над нашим планом – она троична. Этот смысл проведен и подтвержден текстом в Авесте и даже рассуждениями – весьма утомительным и безуспешным гаданием – переводчиков и толкователей. Таким образом, следует, что деление Земли или, вернее, Цепи Земли, на семь Каршвар не находится в противоречии с тремя “зонами”, если слово это будет переведено, как “планы”. Как замечает Гейгер, это семеричное деление весьма древнее – древнейшее из всех – ибо уже Гатха говорят о “семеричной земле” . Ибо:

“По утверждениям позднейших Писаний парсиев семь Кершвар должны рассматриваться, как совершенно разобщенные части земли, [несомненно так, ибо] между ними протекает океан, так что невозможно, как это утверждается в нескольких местах, перейти из одного Кершвара в другой”.

Конечно “Океан” есть Пространство, ибо последнее называлось “Водами Пространства”, прежде чем оно стало известно, как Эфир. Кроме того, слово Каршвар постоянно толкуется, как Двипа, и Хваниратха переведена как Джамбу-Двипа (Неорисангх, переводчиком Ясна). Но этот факт не принимается в соображение востоковедами и потому мы видим, что даже такой ученый в Зороастрианстве и по рождению парсиец, как переводчик трудов д-ра Гейгера, пропускает без единого слова объяснения разные замечания последнего, по поводу такого рода “непоследовательностей”, изобилующих в Писаниях маздеев. Одна из таких “непоследовательностей” и “совпадений” относится к сходству учения последователей Зороастра с учением индусов, что касается до семи Двипа – островов или, вернее, материков – как они встречаются в Пуранах, именно:

“Двипа образует концентрические кольца, которые, будучи отделены океаном, окружают Джамбу-Двипа, находящийся в центре, [и] по воззрению иранцев, Кершвар Каниратха также расположен в центре остальных; они не образуют концентрических кругов, но каждый из них [шесть других Каршвар] есть особое индивидуальное, пространство и, таким образом, они группируются вокруг [над] Каниратха”.

Каниратха – вернее Хваниратха – не является, как полагает это Гейгер и его переводчик, “страною, населенною иранскими племенами”, и “другие имена” не означают “прилегающие страны чуждых народов на Севере, Юге, Западе и Востоке”, но просто лишь наш земной Глобус или Землю. Ибо то, что подразумевается фразой, следующей за последней, приведенной нами, означает, что:

“Два Ворубаршти и Ворузаршти лежат на Севере: два Видадхавшу и Трададхавшу на Юге; Савахи и Арзахи на Востоке и Западе”.

– то есть, это есть простое и весьма графическое и точное описание Цепи нашей Планеты. Земли, представленной в Книге Дзиан (II) таким образом:

(Север) Ворубаршти

Ворузаршти (Север)

Арзахи (Запад)

Савахи (Восток)

(Юг) Трададхавшу

Видадхавшу (Юг)

Каниратха

Вышеприведенные маздейские имена должны быть лишь заменены названиями, употребляемыми в Тайной Доктрине, чтобы явить нам Эзотерическое учение. “Земля” (наш мир) троична, потому что Цепь Миров расположена на трех различных планах над нашим земным Глобусом, и она семерична, благодаря семи Глобусам или сферам, образующим Цепь. Отсюда следующий смысл, приведенный в Вендидаде (XIX, 39), показывающий, что:

“только Каниратха соединяется с “имат” – “этою” [землею], тогда как все другие Каршвары соединены со словом “ават” – “то” или те – верхними землями”.

Ничего не может быть яснее. То же самое может быть сказано о современном понимании всех прочих религий.

Так друиды понимали значение Солнца в созвездии Тельца, и, когда в день первого Ноября все другие огни были потушены, их священные и неугасимые огни оставались одни, чтобы освещать горизонт, подобно огням Магов и современных последователей Зороастра. Подобно огням Пятой Расы и позднейших халдеев, так же греков и, опять-таки, как и христиан – которые так же поступают и по настоящее время, не подозревая истинного значения – все они приветствовали Утреннюю Звезду, прекрасную Венеру-Люцифер. Страбон говорит об острове вблизи Британии:

“Где совершались те же ритуалы, что и в Самофракии, в честь Цереры и Прозерпины, и этот остров был Священный Иерна”.

где был зажжен постоянный огонь. Друиды верили в перевоплощение человека, но не так, как объясняет это Лукиан:

“Что тот же самый дух оживотворит новое тело не здесь, но в другом мире”.

но они верили в целый ряд перевоплощений в этом самом мире; ибо, как говорит Диодор, они утверждали, что души людей после определенных периодов, перейдут в иные тела.

Эти догмы пришли к Пятой Расе арийцев от их предшественников атлантов Четвертой Расы. Они сокровенно сохранили учение, передававшее им, как их родственная Коренная Раса, становясь с каждым поколением более самонадеянной, благодаря приобретению сверхъестественных человеческих сил, постепенно спускалась, приближаясь к своему концу. Эти рекорды напоминали им о гигантском интеллекте предыдущих рас, так же как и об их гигантских размерах. Мы находим повторение этих рекордов в каждом веке истории, в почти каждом древнем фрагменте, дошедшим до нас от древних времен.

Элиан сохранил отрывок из трудов Теофраста, написанный во время дней Александра Великого. Это диалог между фригийцем Мидасом и Силеном. Первому сообщается о материке, который существовал в древние времена и был так обширен, что Азия, Европа и Африка казались по сравнению с ним жалкими островами. Он был последним, на котором появились животные и растения гигантских размеров. На нем, говорил Силен, люди были вдвое больше ростом, чем самые высокие люди его (рассказчика) времени, и они жили вдвое дольше. Они имели богатейшие города с храмами, и один такой город вмещал больше, нежели миллион обитателей; золото и серебро находилось там в большом изобилии.

Предположение Грота, что Атлантида была лишь мифом, возникшим благодаря миражу – облака на ослепляющем небе приняли видимость островов на золотом море – слишком неостроумно, чтобы обращать на него внимание.

А

НЕСКОЛЬКО УТВЕРЖДЕНИЙ КЛАССИЧЕСКИХ ПИСАТЕЛЕЙ О СВЯЩЕННЫХ ОСТРОВАХ И МАТЕРИКАХ, ОБЪЯСНЕННЫЕ ЭЗОТЕРИЧЕСКИ.

Все ранее сказанное было известно Платону и многим другим, но так как ни один Посвященный не имеет права раскрывать и говорить о том, что он знает, то следующие поколения получили лишь намеки. Греческий философ, имея в виду наставить человечество, скорее, как моралист, нежели как географ и этнолог или историк, собрал историю Атлантиды, покрывавшую несколько миллионов лет, в одно событие, ограниченное им сравнительно малым островом в 3000 стадий длины и 2000 ширины (или около 350 миль на 200 миль, что составляет приблизительно размеры Ирландии), тогда как жрецы говорили об Атлантиде, как о Материке, размерами, “как вся Азия и Ливия” вместе взятые. Но повествование Платона, как бы ни было оно изменено в своих общих чертах, тем не менее, носит на себе печать истины. Во всяком случае, не он измыслил его, ибо Гомер, предшествовавший ему несколькими столетиями, также говорит в своей Одиссее об атлантах, – которые и есть наши атланты – и об их островах. Потому предание древнее, нежели бард Улисса. Атланты и Атлантида в мифологии основаны на атлантах и Атлантиде истории. Как Санхуниафон, так и Диодор сохранили повествования об этих героях и героинях, несмотря на то, что их изложения могли получить некоторую примесь мифического элемента.

В нашу эпоху мы являемся свидетелями необычайного факта, что такие сравнительно недавние личности, как Шекспир и Вильгельм Телль почти отрицаются и делаются попытки, чтобы показать, что первый есть лишь nom de plume, а второй никогда не существовавшая личность. Разве удивительно тогда, что две мощные расы – лемурийцы и атланты – с течением времени были слиты и отождествлены с несколькими полумифическими народами, носившими то же родовое имя.

Геродот говорит об атлантах – народе Западной Африки, – давших свое имя горе Атлас, которые были вегетарианцами и “чей сон никогда не нарушался сновидениями”, и которые, кроме того,

“Ежедневно проклинали солнце при его восходе и закате, ибо его чрезмерный жар опалял и причинял им страдания”.

Эти утверждения основаны на моральных и психических фактах, но не на физиологических расстройствах. История Атласа дает к этому ключ. Если сон атлантов никогда не нарушался сновидениями, то потому, что это особое предание относится к самым ранним атлантам, физическое строение и мозг которых не были еще достаточно уплотнившимися в физиологическом смысле, чтобы позволить нервным центрам действовать во время сна. Что же касается до другого утверждения – что они ежедневно “проклинали солнце” – то это, опять-таки, ничего общего не имеет с жаром, но относится к моральному вырождению, которое развилось в этой Расе. Это объяснено в наших Комментариях:

“Они [шестая суб-раса атлантов] употребляли магические заклинания даже против солнца”,

не будучи успешными в этом, они прокляли его. Колдунам в Фессалии приписывалась мощь вызывать на землю Луну, как уверяет нас греческая история. Атланты позднейшего периода славились своими магическими силами и своей порочностью, честолюбием и дерзновенным вызовом против Богов. Отсюда те же предания, оформленные в Библии и относящиеся к до-потопным гигантам и к Вавилонской Башне, и находимые также в Книге Еноха.

Диодор приводит еще один или два факта. Атланты похвалялись, что они владели землею, на которой были рождены все Боги, также, что они имели Урана своим первым Царем, и он был их первым учителем в астрономии. Помимо этого, очень мало, что дошло до нас из Древности.

Миф об Атласе есть весьма понятная аллегория. Атлас представляет собою древние Материки Лемурии и Атлантиды, соединенные и олицетворенные в одном символе. Поэты приписывают Атласу, так же как и Прометею, высшую мудрость и универсальное знание, и особенно исчерпывающее знание глубин океана; ибо оба Материка были населены Расами, получившими наставления от божественных Учителей, и обе были перемещены на дно морей, где они, сейчас дремлют до времени их следующего появления над водами. Атлас, сын океанской нимфы, и дочь его Калипсо – “бездна водная”. Атлантида была поглощена водами океана, на дне которого потомство ее спит вечным сном. Одиссея делает из него хранителя и “держателя” огромных столбов, отделяющих Небеса от Земли. Он их “Держатель”. И так как Лемурия, уничтоженная подземными огнями, и Атлантида, затопленная волнами, обе погибли в глубинах океана, то сказано, что Атлас был принужден покинуть поверхность Земли и присоединиться к своему брату Иапету в глубинах Тартара.

Сэр Теодор Мартин правильно объясняет эту аллегорию, как означающую;

“(Атлас) стоит на прочном основании нижнего полушария Мира и, таким образом, одновременно поддерживает диск Земли и небесный свод – плотную оболочку высшего полушария”.

Ибо Атлас означает Атлантиду, которая поддерживает новые материки и их горизонты на своих “плечах”.

Дешарм в своей “Мифология Древней Греции” выражает сомнение в правильности перевода Пьерроном принадлежащего Гомеру, слова έχει κак – поддерживает, ибо невозможно представить:

“Как может Атлас поддерживать или нести, одновременно, несколько столбов, расположенных в разных местностях”.

Если бы Атлас был личностью, перевод был бы весьма нелепым. Но так как он олицетворяет собою Материк на Западе, который представлен, как поддерживающий Небеса и Землю одновременно, т. е., ноги великана стоят на Земле, тогда как его плечи поддерживают небесный свод – намек на гигантские вершины Лемурии и Атлантиды, – то эпитет “держатель” становится очень точным. Термин хранитель для греческого слова έχει, κоторое Дешарм, следуя примеру сэра Теодора Мартина, понимает, как означающее φυλάσσει θ έπιμελεΐται, νе передает того же самого смысла.

Представление это, конечно, было обязано своим возникновением гигантской горной цепи, проходящей вдоль земной границы или диска. Эти горные вершины погружали свои корни в самые глубины морей, тогда как головы их были подняты вверх, ибо вершины их терялись в облаках. На древних Материках было больше гор, нежели долин. Атлас и Вершина Тенериф, ныне представляющие две карликовые реликвии двух погибших Материков, были трижды выше во времена Лемурии и дважды выше во время Атлантиды. Таким образом, по Геродоту жители Ливии называли вершину Атласа “Столбом Небес”, а Пиндар назвал позднейшую Этну “Небесным Столбом”. В дни Лемурии, когда Африканский материк не был еще поднят, Атлас был неприступным островом. Это единственная западная реликвия, принадлежавшая материку, на котором Третья Раса родилась, развилась и пала, пережившая как, независимая, ибо нынешняя Австралия является частью Восточного Материка. По Эзотерическому преданию, гордый Атлас погрузился на одну треть своего размера в глубь вод, при чем две остальные части его остались, как наследство Атлантиды.

Это, опять-таки, было известно жрецам Египта и самому Платону, и лишь торжественная клятва сохранения тайны, которая простиралась даже на мистерии неоплатоников, препятствовала раскрытию всей истины. Действительно, настолько сокровенно было знание о последнем острове Атлантиды – благодаря тем сверхчеловеческим силам, которыми обладали ее обитатели, последние прямые потомки Богов или Божественных Царей, как это думали, – что раскрытие его местонахождения и существования каралось смертью. Теопомпий утверждает то же самое в своем труде Меропис, когда он говорит о финикийцах, как о единственных мореплавателях в водах, омывавших западный берег Африки, и которые совершали это с такою скрытностью, что очень часто они сами топили свои собственные суда, чтобы уничтожить все следы их для слишком любопытствующих чужестранцев.

Существуют востоковеды и историки – и они составляют большинство – которые, нисколько не смущаясь довольно грубым языком Библии и некоторыми событиями, изложенными в ней, выказывают большое отвращение к “антиморальности” Пантеонов Индии и Греции!.

Нам могут сказать, что до них еще Эврипид, Пиндар и даже. Платон выражали такое же отвращение; что они так же точно возмущались измышленными баснями – этими жалкими “россказнями поэтов”, по выражению Эврипида.

Но, может быть, этому была иная причина. Для тех, кто знали, что существовало несколько ключей к символизму Теогонии, было бы ошибкою выражаться в столь грубых и вводящих в заблуждение выражениях. Ибо, если образованный и ученый философ мог распознать ядро мудрости под грубою кожурою плода и знать, что последняя скрывала величайшие законы и истины психической и физической природы, так же как и начало всех вещей – то с непосвященным профаном дело обстояло иначе. Для него мертвая буква была религией; толкование – святотатством. И эта мертвая буква не могла ни возвысить, ни усовершенствовать его, видя, что подобный же пример давался ему его же Богами. Но для философа – особенно для Посвященного – “Теогония” Гезиода настолько же исторична, как и любая история. Платон признает ее, как таковую, и раскрывает в ней истины, насколько позволяют ему произнесенные им клятвы.

Тот факт, что атланты утверждали, что Уран был их первым царем и, что Платон начинает свою историю об Атлантиде со времени разделения великого Материка Нептуном, внуком Урана, доказывает, что существовали Материки до Атлантиды и цари до Урана. Ибо Нептун, уделом которого стал великий Материк, находит на небольшом острове лишь одну человеческую чету, сделанную из глины – то есть, первого физического человека, который начал свое существование в последних суб-расах Третьей Коренной Расы. Именно, с их дочерью Клито вступает Бог в бракосочетание, и его старший сын Атлас получает в свой удел Гору и Материк, которые были названы его именем.

Итак, все Боги Олимпа, так же как Боги индусского Пантеона и Риши, были семеричными олицетворениями 1) Нуменов Разумных Сил Природы; 2) Космических Сил; 3) Небесных Тел; 4) Богов или Дхиан-Коганов; 5) Психических или Духовных Сил; 6) Божественных Царей на Земле или же воплощений Богов; и 7) Земных Героев или Людей. Умение распознавать между этими семью формами ту, которая, в данном случае, предполагается, принадлежало во все времена Посвященным, ранние предшественники которых создали эту символическую и аллегорическую систему.

Таким образом, в то время, как Уран, или Воинство, представлявшее эту Небесную Группу, царствовал и управлял Второй Расою и их соответственным тогда Материком, Кронос или Сатурн управлял Лемурией, а Юпитер, Нептун и другие сражались в аллегории за Атлантиду, включавшую всю Землю во дни Четвертой Расы. Посейдон, или последний остров Атлантиды, – “третий шаг” Идас-пати или Вишну на мистическом языке Тайных Книг – существовал еще приблизительно 12,000 лет назад. Атланты Диодора были правы, утверждая, что именно в их стране, в области, окружающей вершину Атласа, “рождались Боги”, т. е., “воплощались”. Но лишь после их четвертого воплощения, они стали, впервые, человеческими царями и правителями.

Диодор говорит об Уране, как о первом царе Атлантиды, сознательно или бессознательно смешивая Материки; но, как мы уже показали, Платон косвенно поправляет это утверждение. Первым наставником людей по астрономии был Уран, ибо он есть один из семи Дхиан-Коганов этого Второго Периода или Расы. Таким образом, и во второй Манвантаре, Манвантаре Сварочиша, среди семи сыновей Ману, возглавляющих Богов или Риши этой расы, мы встречаем Джиотиса, наставника по астрономии; Джиотиша – одно из имен Брамы. Так же точно и китайцы почитают Тьен (или Небо, Уран) и называют его своим первым учителем по астрономии. Уран дал рождение Титанам Третьей Расы и, именно они, олицетворенные в образе Сатурна-Кроноса, искалечили его. Ибо, именно, Титаны пали в зарождение, когда “создание посредством воли было заменено физическим размножением”, и они перестали нуждаться в Уране.

Здесь краткое отступление должно быть разрешено и прощено нам. Как последствие последнего научного труда Гладстона в “Nineteenth Century” – “The Greater Gods of Olympus”, общественные представления о греческой мифологии исказились еще больше и наполнились предубеждениями. Гомеру приписывается скрытая мысль, рассматриваемая Гладстоном, как “истинный ключ к Гомеровской концепции”, тогда как этот “ключ” есть просто на просто “сокрытие”.

“[Посейдон], действительно, является от земли земным.... сильным и само-утверждающим, чувственным и чрезвычайно ревнивым и мстительным” –

но это потому, что он олицетворяет Дух Четвертой Коренной Расы, Владычицы Морей, той Расы, которая живет над поверхностью морей и состоит из великанов, детей Эвримедона, расы, являющейся отцом Полифема, Титана и одноглазых Циклопов. Хотя Зевс царствует над Четвертой Расой, но правит ею Посейдон, который является истинным ключом к триаде Братьев Кронидов и к нашим человеческим расам. Посейдон и Нерей едины; первый есть Правитель или Дух Атлантиды до начала ее погружения, последний – после этого события. Нептун – титаническая мощь живой Расы, Нерей ее Дух, вновь воплотившийся в следующую Пятую Арийскую Расу; и это есть именно то, что греческий ученый Англии еще не открыл или даже, хотя бы смутно, не усмотрел. И, тем не менее, он делает много замечаний по поводу “искусности” Гомера, никогда не называющего Нерея, и к определению которого мы приходим лишь через родовое имя Нереид!

Таким образом, тенденция даже самых сведущих эллинистов заключается в том, чтобы ограничить свои теории экзотерическими изображениями мифологии, и тем самым упустить из виду их внутренний смысл; пример Гладстона, уже приведенный нами, является весьма показательным. Будучи самым выдающимся государственным деятелем нашего века, он, в то же время, является одним из наиболее культурных ученых, родившихся в Англии. Греческая литература была его любимым предметом на протяжении всей жизни, и среди суматохи и толчеи общественных дел он нашел время обогатить современную литературу трудами по изучению греческих классиков, которые сделают его имя известным среди грядущих поколений. В то же время, будучи его искренним почитателем, автор настоящего труда не может не испытывать глубокого сожаления, что будущие поколения, отдавая должное его глубокой эрудиции и великолепной культурности, все же, при том великом свете, который должен будет тогда осветить все вопросы символизма и мифологии, признают, что ему не удалось усвоить дух религиозной системы, которую он так часто критиковал, с точки зрения догматического христианства. В эту будущую эпоху будет ясно, что Эзотерическим ключом к мистериям христиан, так же как и к греческим теогониям и наукам, является Сокровенное Учение, принадлежавшее до-историческим народам, которое он отвергал наравне с прочими. Именно это Учение, которое может проследить сродство всех человеческих религиозных теорий или даже, так называемых, “откровений” и, именно, это учение вливает дух жизни в манекены на вершинах Меру, Олимпа, Валгаллы или Синая. Если бы Гладстон был моложе, то его почитатели могли бы надеяться, что его схоластические изучения увенчаются открытием этой основной истины. Но так, как дело обстоит сейчас, он лишь растрачивает золотые часы своих последних лет в бесполезных словопрениях с этим гигантом свободной мысли, полковником Ингерсолль, при чем каждый сражается оружием экзотерического закала, извлеченным из арсенала невежественной буквальности. Эти два крупных спорщика одинаково слепы в отношении истинного эзотерического смысла текстов, которыми они, как бы железными пулями, поливают друг друга, тогда как лишь общество страдает от этих словопрений, ибо один способствует усилению рядов материалистов, другой укрепляет ряды слепого сектантства мертвой буквы. Теперь, мы можем снова вернуться к нашему непосредственному предмету.

Часто Атлантида упоминается под иным наименованием, неизвестным нашим толкователям. Сила имен велика, и это было известно со времен, когда первые люди были наставляемы Божественными Учителями. И так как Солон изучал это, то он перевел имена “атлантов” на. имена, изобретенные им самим. В связи с материком Атлантиды желательно иметь в виду, что повествования, дошедшие до нас от древних греческих писателей, содержат смешанные утверждения, при чем некоторые относятся к большому Материку, а другие к последнему, малому острову Посейдонису. Стало обычаем принимать их всех, как относящиеся лишь к последнему, но неправильность этого становится очевидной, в силу несоответствия различных утверждений о размерах и т. д. “Атлантиды”.

Так в своем “Critias” Платон говорит, что равнина, окружавшая город, сама была окружена горными цепями; и что равнина эта была ровной и удлиненной формы, простираясь по направлению к северу и югу на три тысячи стадий в одном направлении и на две тысячи в другом; равнина была окружена огромным каналом или вырытым рвом, глубиною в 101 футов и в 606 футов шириною и в 1250 миль длины.

Так в другом месте все размеры острова Посейдониса даны приблизительно такие же, как приписываемые здесь лишь “равнине вокруг города”. Очевидно, что одни утверждения относятся к большому Материку, другие же к его последнему остатку – острову, упоминаемому Платоном.

Далее, постоянная армия Атлантиды описывается, как превышающая миллион человек; ее морская мощь состояла из 1200 судов и 240,000 человек. Подобные утверждения совершенно не приложимы к небольшому острову, государству, размерами приблизительно с Ирландию!

Греческие аллегории наделяют Атлас или Атлантиду семью дочерьми – семью суб-расами – соответственные имена которых следующие – Майа, Электра, Тайгета, Астеропа, Меропа, Альциона и Селено. Это этнологически – ибо им приписывается бракосочетание с Богами и, таким образом, они стали матерями прославленных героев, основателей многих народов и городов. Астрономически Атлантиды стали семью Плеядами (?). В Оккультной Науке эти две точки зрения связаны с судьбами народов, при чем эти судьбы, согласно закону Кармы, оформились, как следствия прошлых событий в их прежних жизнях.

Три великих народа древности за несколько тысячелетий до нашей эры, утверждали свое непосредственное происхождение из царства Сатурна или Лемурии, смешиваемой с Атлантидою; народы эти были египтяне, финикияне (Санхуниафон) и древние греки (Диодор после Платона). Но древнейшая цивилизованная страна Азии – Индия – также может предъявить права на такое же происхождение. Суб-расы, руководимые Кармическим законом или судьбою, бессознательно повторяют первые шаги их соответствующих матерей-рас. Так же как сравнительно светлокожие брамины – при их нашествии на Индию с ее темнокожими дравидами – пришли с Севера, также и Арийская, Пятая Раса должна утверждать свое происхождение из Северных областей. Оккультная Наука доказывает, что все основатели, соответствующие группы семи Праджапати Коренных Рас, все связаны с Полярной Звездой. В Комментариях мы находим:

“Тот, кто познает век Дхрувы, кто измерит 9090 смертных лет, поймет времена Пралайи, конечную судьбу народов, о Лану”.

Кроме того должна была существовать основательная причина, почему Азиатская народность помещала своих великих Прародителей в Большую Медведицу, в северное созвездие. Тем не менее, прошло 70,000 лет с тех пор, как Полюс Земли стал указывать на дальний конец хвоста Малой Медведицы; и еще большее число тысячелетий прошло с того времени, когда семь Риши могли быть отождествляемы с созвездием Большой Медведицы.

Арийская Раса народилась и развилась на далеком севере, хотя после погружения материка Атлантиды, племена ее переселились дальше на Юг, в Азию. Потому Прометей тоже сын Азии, и Девкалион, его сын, греческий Ной, – тот, кто создал людей из камней матери Земли – назван Лукианом северным скифом, а Прометей сделан братом Атласа и прикован к горе Кавказа среди снегов.

Греция также имела своего гиперборейского Аполлона, так же как и южного. Таким образом, почти все Боги Египта, Греции и Финикии, так же как и боги других Пантеонов, были северного происхождения и народились в Лемурии к концу Третьей Расы, после того, как ее полная физическая и физиологическая эволюция закончилась. Все “басни” Греции, если бы только история их перешла к потомству, без примеси мифического элемента, оказались бы построенными на исторических фактах. “Одноглазые Циклопы”, великаны, которых легенда описывает, как сыновей Целуса и Терры – трое числом по Гезиоду – были последними тремя суб-расами лемурийцев, при чем выражение “одноглазый” относится к оку-мудрости; ибо два передних глаза были вполне развиты, как физические органы, лишь при начале Четвертой Расы. Аллегория об Улиссе, спутники которого были пожраны в то время, как сам царь Итаки спасся, благодаря тому, что он выжег глаз Полифема горящей головней, основана на психофизиологической атрофии “третьего, глаза”. Улисс принадлежит к циклу героев Четвертой Расы и, хотя он был “Мудрецом” в глазах последней, он должен был быть злодеем во мнении пастушечьего племени циклопов. Его приключения среди последних – дикой гигантской расы, антитезы культурной цивилизации в Одиссее – есть аллегорический рекорд постепенного перехода от цивилизации Циклопической, из камня и колоссальных строений, к более чувственной и физической культуре атлантов, которая, в конце концов, привела Третью Расу к утрате ею всепроникающего духовного глаза. Другая аллегория, представляющая Аполлона, убивающим циклопов, чтобы отомстить смерть своего сына Асклепия, не относится к трем суб-расам, представленным тремя сынами Неба и Земли, но к гиперборейским аримаспианским циклопам, к последним из расы, одаренной “оком-мудрости”. Первые всюду оставили остатки своих построений, на Юге, так же как и на Севере; последние ограничили себя лишь Севером. Таким образом, Аполлон – преимущественно Бог ясновидцев, долг которого карать святотатства, убил их, – его стрелы представляют человеческие страсти, огненные и смертоносные, – затем он сокрыл свои стрелы за горою в Гиперборейской области. Космически и астрономически этот гиперборейский Бог есть олицетворенное Солнце, которое в течение звездного Года 25,868 лет – изменяет климаты на земной поверхности, обращая замерзающие области в тропические и обратно. Психически и духовно его значение гораздо более значительно. Как справедливо отмечает Гладстон в своем труде “Высшие Боги Олимпа”:

“Качества Аполлона (вместе с Афиною) невозможно объяснить без обращения к источникам, находящимся за пределами преданий, обычно изучаемых для усвоения греческой мифологии”.

История Латоны (Лето), матери Аполлона, особо изобилует различными значениями. Астрономически, Латона есть полярная область и ночь, дающая рождение солнцу, Аполлону, Фебу и так далее. Она рождена в гиперборейских странах, где все жители были жрецами ее Сына, праздновавшими его воскресение и нисхождение в их страну каждые 19 лет при возобновлении лунного цикла. Геологически Латона есть Гиперборейский Материк и его Раса.

Когда астрономическое значение уступает свое место значению духовному и божественному – Аполлон и Афина превращаются и принимают форму “птиц”, символ и глиф высших божеств и ангелов, – тогда Светлый Бог принимает божественные творческие силы. Аполлон становится олицетворением ясновидения, когда он посылает астральный двойник Энея на поле битвы, он же обладает даром появляться своим ясновидцам, не будучи видимым другими присутствующими лицами, дар, принадлежащий, однако, каждому высокому Адепту.

Царь Гиперборейцев был, таким образом, сыном Борея, Северного Ветра, и Первосвященников Аполлона. Ссора Латоны с Ниобеей – Атлантической Расою – матерью семи сыновей и семи дочерей, олицетворяющих семь суб-рас Четвертой Расы и их семь ответвлений, есть аллегорическая история двух Материков. Гнев “Сынов Бога” или же “Воли и Йоги”, при виде неуклонного падения атлантов, был велик; уничтожение детей Ниобеи детьми Латоны – Аполлоном и Дианою, Божествами света, мудрости и чистоты, или же Солнцем и Луною астрономически, влияние которых производит изменения в положении Земной оси, потопы и другие космические катаклизмы – таким образом, весьма ясно. Легенда о никогда не прекращающихся слезах Ниобеи, горе которой заставляет Зевса превратить ее в источник – Атлантида, покрытая водою – не менее изобразительна, как символ. Запомним, что Ниобея есть дочь одной из Плеяд или Атлантид и потому внучка Атласа, ибо она олицетворяет последние поколения осужденного Материка. Правильно замечание Байи, который говорит, что Атлантида оказала огромное влияние на древний мир. Он добавляет:

“Если эти мифические имена являются простыми аллегориями, то все, что в них есть истинного, пришло из Атлантиды; если легенда есть истинное предание – хотя бы и измененное – то вся древняя история является их историей”.

Это настолько верно, что все древние писания – проза и поэзия – полны воспоминаний о Лемуро-Атлантах, первых физических расах, хотя Третьей и Четвертой в порядке эволюции Человечества Четвертого Круга нашего Земного шара. Гезиод записал предание о людях Бронзового Века, созданных Юпитером из дерева ясеня и которые обладали сердцем тверже алмаза. Облаченные в бронзу с головы до ног, они проводили свою жизнь в сражениях. Они были чудовищных размеров, одаренные ужасающей силой, непобедимыми доспехами и руками, спускавшимися от плечей, – говорит поэт. Таковы были великаны первых физических Рас.

Иранцы имеют ссылку на последних атлантов в Ясна, IX, 15. Предание утверждает, что “Сыны Бога” или великие Посвященные Священного Острова воспользовались Наводнением, чтобы очистить Землю от всех колдунов среди атлантов. Указанный стих обращен к Заратустре, как к одному из “Сынов Бога”. Он гласит:

“Ты, о Заратустра, заставил всех демонов [колдунов], которые раньше блуждали по миру в человеческих формах, скрыться под землею [помог им погрузиться под воду]”.

Лемурийцы, также и ранние атланты, подразделялись на два определенных класса, группы – “Сыны Ночи” или Тьмы и “Сыны Солнца” или Света. Древние книги повествуют об ужасающих битвах между этими двумя группами, когда первые, покинув свою страну Мрака, откуда солнце уходило на долгие месяцы, спустились из своих негостеприимных областей и “пытались отвоевать Владыку Света” от их более облагодетельствованных судьбою братьев, живших в экваториальных странах. Нам могут сказать, что древние ничего не знали о долгой ночи, длительностью в шесть месяцев в полярных странах. Даже Геродот, более просвещенный, нежели остальные, лишь упоминает о народе, который был погружен в сон в течение шести месяцев в году и оставался без сна в другую половину. Тем не менее, греки знали хорошо, что существовала страна на Севере, где год разделялся на день и на ночь, по шести месяцев каждый, ибо Плиний говорит об этом вполне определенно. Они говорят о симмерийцах и о гиперборейцах, делая различие между ними. Первые населяли Палус Мэотис – между 45 и 50 градусами широты. Плутарх объясняет, что они представляли собою лишь малую часть великого народа, гонимого скифами – народом, остановившимся около Танаиса, после того, как они прошли Азию.

“Эти воинственные множества раньше жили на берегах океана в непроходимых лесах под сумеречный небом. Там полюс почти касался головы, там долгие ночи и дни разделяют год”.

Что же касается до гиперборейцев, то эти люди, как выражается о них Солинус Полихистор:

“Сеяли утром, жали в полдень и собирали плоды вечером и сохраняли их во время ночи в своих пещерах”.

Даже писатели Зохара были осведомлены об этом факте, ибо написано:

“В книге Хамманнуна, Ветхой [или Древней], мы узнаем..... на Земле существуют некоторые страны, которые освещены, тогда как другие погружены во тьму; у одних день, когда у других ночь; и имеются страны, в которых постоянно день или где ночь, по крайней мере, продолжается лишь несколько мгновений”.

Остров Делос, Астериа греческой мифологии, никогда не находился в Греции, ибо эта страна в то время еще не существовала, даже в своей молекулярной форме. Несколько писателей показали, что она представляла страну или остров гораздо больший, нежели малые точки Земли, ставшие Грецией. Плиний и Диодор оба помещают ее в Северных морях. Один называет ее Basilea или “Царственной”, другой, Плиний, называет ее Озерикта, слово, которое по мнению Рудбека имело

“в северных языках значение, эквивалентное Острову божественных Царей или Богов-Царей.,...”

или же “Царственному Острову Богов”, ибо Боги родились на нем, т. е., Божественные Династии Царей Атлантиды пришли из этого места. Пусть географы и геологи поищут его среди группы островов, открытых Норденскиольдом на его “Веге”, во время его путешествия в Арктических, областях. Сокровенные Книги говорят нам, что климат изменился в этих областях не раз, с тех пор, как первый человек обитал в этих, ныне почти недоступных, широтах. Они были раем, прежде чем стать адом; темный Гадес греков и холодное Царство Теней, где скандинавская Хел, Богиня-Царица страны мертвых, “царствует в глубинах Хельхейма и Нифльхейма”. Тем не менее, это было местом рождения Аполлона, самого лучезарного среди Богов на Небесах – астрономически – так же как в его человеческом смысле, он был самым просвещенным из Божественных Царей, управлявших ранними народами. Последний факт ясно изложен в Илиаде, где сказано, что Аполлон четыре раза появлялся в своем облике (как Бог четырех Рас) и шесть раз в человеческой форме, т. е., как связанный с Божественными Династиями, первых не разъединенных лемурийцев.

Именно, эти ранние, таинственные народы, их страны – ныне ставшие необитаемыми так же как и имя, данное “человеку”, как мертвому, так и живому, именно, они дали возможность невежественным отцам церкви изобрести Ад, который они превратили в палящую местность, вместо замерзающей.

Конечно, самоочевидно, что ни гиперборейцы, ни симмерийцы, аримаспы, ни даже скифы – известные грекам и даже сообщавшиеся с ними – не были нашими атлантами. Но все они произошли от их последних суб-рас. Пелазги, несомненно, были одной из коренных рас будущей Греции и сами являлись последышами одной суб-расы Атлантиды. Платон намекает об этом, говоря о последних, имя которых, как это утверждается, происходит от Pelagus, что означает “великое море”. Потоп Ноя астрономичен и аллегоричен, но не мифичен, ибо повествование это основано на том же предании людей – или вернее народов – спасшихся во время катаклизм, в челнах, ковчегах и суднах. Никто не осмелится утверждать, что Ксисуфр халдеев, Вайвасвата индусов, Пейрун китайцев – “Возлюбленный Богов”, которые спасли его от наводнения в челне – или Бельгамер шведов, для которого Боги сделали то же самое на Севере, что все они являются тождественными, как личности. Но все легенды о них возникли в связи с катастрофой, захватившей как Материк, так и острова Атлантиды.

Аллегория о допотопных великанах и их достижениях в колдовстве не есть миф. Библейские события, действительно, являются откровениями. Но только откровения эти не были сообщены ни через Глас Божий среди грома и молний на Горе Синай, ни посредством божественного перста, начертавшего на каменных таблицах, но просто через традиции, взятые из языческих источников. Несомненно, не из Пятикнижия повторял Диодор, когда он писал о Титанах – великанах, рожденных от Неба и Земли или, вернее, рожденных от Сынов Бога, которые сочетались с дочерьми людей, ибо они были прекрасны. Так же как и Фересид не приводил выдержек из Книги Бытия, когда он давал подробности об этих великанах, не встречающиеся в еврейских Писаниях. Он говорит, что гиперборейцы принадлежали к расе Титанов, раса, которая была потомками самых ранних великанов, и что, именно, гиперборейская область была родиной первых великанов. Толкования на Священные Книги объясняют, что указанная область была дальним Севером (ныне полярные страны), Пред-Лемурийским ранним Материком, включавшим, однажды, нынешнюю Гренландию, Шпицберген, Швецию и Норвегию и так далее.

Но кто были Нефилимы в Книге Бытия (VI, 4)? В Палестине существовали люди Палеолита и Неолита многие века до событий, записанных в Книге Начал. Теологическое предание отождествляет этих Нефилимов с волосатыми людьми или сатирами, при чем последние были мифическими существами в Пятой Расе, но первые были историческими, как в Четвертой, так и в Пятой Расе. В ином месте мы уже объяснили, кто были прототипами этих сатиров и говорили о животности ранней и позднейшей Атлантической Расы. Каково значение любовных похождений Посейдона под таким разнообразием животных форм? Он превратился в дельфина, чтобы овладеть Амфитритою; в коня, чтобы прельстить Цереру; в Овна, чтобы обмануть Теофану и т. д. Посейдон не только олицетворение духа и расы Атлантов, но также пороков этих великанов. Гезений и другие авторы уделяют огромное пространство для описания значения слова Нефилим, но объясняют весьма мало. Но Эзотерические рекорды представляют этих волосатых существ, как последних потомков тех Лемуро-Атлантических Рас, которые породили детей от самок животных, давно вымершего вида; таким образом, порождены были немые люди, “чудовища”, по выражению, употребленному в Станцах.

Итак, мифология, основанная на “Теогонии” Гезиода, являющейся лишь опоэтизированным рекордом действительных преданий или историй, передающихся устно, говорит о трех великанах, называемых Бриарей, Коттус и Гигес, которые жили в стране мрака, где они были заточены Кроносом за восстание против него. В мифе все три наделены сотнею рук и пятидесятью головами, при чем последние изображали расы, первые же суб-расы и племена. Приняв во внимание, что в мифологии каждая личность почти что Бог или полу-бог, и также царь или простой смертный в своем втором аспекте, и что в обоих случаях они стоят, как символы стран, островов, сил в природе, стихий, народов, рас и суб-рас, Эзотерическое толкование становится понятным. Оно говорит, что три великана есть три полярных страны, которые изменились несколько раз при каждом новом катаклизме или исчезновении одного материка, уступающего свое место другому. Вся Планета претерпевает периодические конвульсии, и со времени появления Первой Расы была так потрясена уже четыре раза. Тем не менее, хотя вся поверхность Земли при этом каждый раз была преображена, конфигурация Арктического и Антарктического полюса изменилась весьма незначительно. Полярные земли соединяются или разъединяются между собою на острова и полуострова, но всегда оставаясь теми же самыми. Потому Северная Азия называется “Вечная и Постоянная Земля”, и Антарктический полюс “Вечно-живущим” и “Сокрытым”; тогда как Средиземные, Атлантические и Тихоокеанские и другие области, поочередно, исчезают и вновь появляются над Великими Водами.

Со времени первого появления великого Материка Лемурии, три полярных великана были заточены Кроносом в их круге. Тюрьма их окружена стеною из бронзы, а выход через врата, сделанные Посейдоном – или Нептуном, – следовательно, через моря, которые они не могут перейти; и именно в этой влажной местности, где царит вечный мрак, томятся три брата. Илиада называет ее Тартар'ом. Когда же Боги и Титаны восстали, в свою очередь, против Зевса – божества Четвертой Расы, – то Отец Богов сам вспомнил о заточенных великанах, которые могли ему помочь покорить Богов и Титанов и низвергнуть последних в Гадес; или, яснее говоря, низвергнуть Лемурию среди грома и молний на дно морей, чтобы освободить место для Атлантиды, которая впоследствии в свою очередь, должна была быть затопленной и погибнуть. Геологический подъем и потоп Фессалии был повторением в малом размере великой катастрофы; и она осталась запечатленной в памяти греков и слилась с общей участью Атлантиды. Так же как и война между ракшасами с острова Ланки и бхаратами, смешанными представителями атлантов и арийцев, в их ожесточенной борьбе, или столкновение между Дэвами и Изедами или Пери, стали в позднейшие века борьбою Титанов, разделенных на два враждебных лагеря, а еще позднее битвою Ангелов Божьих с Ангелами Сатаны. Исторические факты стали теологическими догмами. Честолюбивые схолиасты, люди малой суб-расы, рожденной лишь вчера, и одно из последних ответвлений Арийской группы, взяли на себя перевернуть религиозную мысль мира и достигли своего. Почти на протяжении двух тысяч лет они внушали мыслящему человечеству веру в существование Сатаны.

Но так как многие ученые в настоящее время убеждены – так же как были и Байи и Вольтер, – что Теогония Гезиода была основана на исторических фактах, то Оккультным Учениям становится легче проложить свою тропу в умы мыслящих людей, и вот почему эти места их мифологии приведены нами в наших обсуждениях современного знания в этой Addenda.

Символы, подобные тем, которые встречаются во всех экзотерических верованиях, являются лишь многочисленными вехами, ведущими к до-историческим истинам. Солнечная, счастливая страна, примитивная колыбель ранних человеческих рас, не раз с тех пор становилась Гиперборейской и Сатурнинской; являя, таким образом, Золотой Век и Царство-Сатурна под разнообразными аспектами. Действительно, она была многосторонней в своем характере – климатически, этнологически и морально. Ибо Третья Лемурийская Раса должна быть физиологически разделена на раннюю андрогинную и на позднейшую двуполую расу; и климат ее обитаемых местностей и материков делился на вечную весну и вечную зиму, на жизнь и смерть, чистоту и порочность. Цикл легенд по мере прохождения во времени, постоянно преображается народною фантазией. Тем не менее, его можно очистить от подобранных им шлаков на его пути следования через многие народы и через бесчисленные умы, добавлявшие свои собственные измышления к первоначальным фактам. Оставив на некоторое время греческие толкования, мы можем поискать еще большие подтверждения последним в научных и геологических доказательствах.

ОТДЕЛ VII

НАУЧНЫЕ И ГЕОЛОГИЧЕСКИЕ ДОКАЗАТЕЛЬСТВА О СУЩЕСТВОВАНИИ НЕСКОЛЬКИХ ПОТОПЛЕННЫХ МАТЕРИКОВ

Может быть, не будет лишним – ради пользы тех, кто низводят предание о погибшей Атлантиде Миоценской Эпохи до “устарелого мифа”, – добавить несколько научных допущений по этому вопросу. Правда, что, в большинстве случаев, наука очень равнодушна к подобным вопросам. Но существуют ученые, готовые допустить, что осторожный агностицизм по отношению к геологическим проблемам, относящимся к отдаленному прошлому, во всяком случае, гораздо более философичен, нежели отрицание a priori или даже обобщение на недостаточных данных.

Тем временем два весьма интересных примера, с которыми недавно пришлось встретиться, могут быть указаны, как “подтверждающие” некоторые места в письме одного Учителя, опубликованном в “Эзотерическом Буддизме”. Выдающееся знание этих Авторитетов не подлежит сомнению (мы приводим курсивом соответствующие места).

Выдержки из “Эзотерического Буддизма”. Стр. 70.

Выдержки из Лекции Пенджелли, чл. К. Общ., чл. Г. Общ.

(1)

Погружение Атлантиды (группы материков и островов) началось в течение Миоценского периода... и кульминировало, во-первых, в конечном исчезновении самого большого Материка, событие, совпавшее с подъемом Альп, и, во вторых, в исчезновении последнего из прекрасных островов, упомянутого Платоном.

(1)

Существовала ли, как верили этому некоторые, Атлантида – материк или архипелаг больших островов, занимавших Северную Атлантическую Область? Может быть в этой гипотезе нет ничего нефилософичного. Ибо, если геологи утверждают, что “Альпы приобрели 4000 ф., а в некоторых местах более 14,000 ф. своей нынешней высоты со времени начала Эоценской Эпохи”. (“Принципы” Лайэлля, стр. 256. Изд. второе), то После-Миоценское опускание могло увлечь гипотетическую Атлантиду в почти бездонные глубины.

Выдержка из “Эзотерического Буддизма”. Стр. 64, 65.

Выдержка из статьи в “Популярном Научном Обозрении”, V, 18, проф. Seemann. Ph. D. F.L.S., V.-P.A.S.

(2)

Лемурию.... не следует смешивать с Материком Атлантиды не более, чем Европу с Америкой, ибо обе погрузились и были потоплены со своими высокими цивилизациями и “богами”; однако, между двумя катастрофами истек период приблизительно в 700,000 лет, причем Лемурия достигла своего расцвета и закончила свою карьеру как раз около периода времени, предшествовавшего первому периоду Эоценской Эпохи, ибо ее Раса была Третьей. Можете видеть останки этого однажды великого народа в некоторых плоскоголовых аборигенах вашей Австралии.

(2)

Было бы преждевременным сказать, не имея еще к тому никаких доказательств, что в эпоху Эоцена люди могли и не существовать, особенно ввиду того, что может быть доказано, что раса людей, самая низкая из известных нам, сосуществует с теми остатками флоры Эоценского периода, которые еще остались, как пережитки, на материках и островах Австралии. Выдержки из “Pedigree of Man”, стр. 81.

Геккель, который вполне допускает реальность исчезнувшей Лемурии, также считает австралийцев прямыми потомками лемурийцев. “Устойчивые формы обеих групп [его лемурийцев], по всей вероятности, все еще живут: первая в папуасах и готтентотах и последняя в австралийцах и в одном ответвлении малайцев.

Что же касается до прежней цивилизации, частью и последним отпрыском которой являются австралийцы, то мнение Герланда весьма показательно. Комментируя по поводу религии и мифологии этих племен, он пишет:

“Утверждение, что австралийская цивилизация [?] указывает на более высокую степень, нигде не явлена более определенно, нежели здесь [в области религии], где все отзвучит как бы замирающими отголосками прежнего и более богатого века.... Представление, что австралийцы не имеют следов религии или мифологии, совершенно ошибочно. Но религия эта, несомненно, совершенно выродилась.

Что же касается до взгляда Геккеля на сродство австралийцев и малайцев, как двух ветвей одного корня, то он заблуждается, помещая австралийцев рядом с последними. Малайцы и папуасы представляют смешанную группу, результат переженившихся между собою низших суб-рас атлантов с седьмою суб-расою Третьей Коренной Расы. Так же как и готтентоты, они являются боковыми ответвлениями лемуро-атлантов. Это является чрезвычайно показательным фактом – для тех конкретных мыслителей, которые требуют физического доказательства Кармы, – что низшие расы людей теперь быстро вымирают; феномен, который в значительной степени обязан необычному бесплодию, постигшему женщин с того времени, когда к ним впервые приблизились европейцы. Процесс истребления (бесплодия) происходит на всем земном шаре среди тех племен, “время которых пробило” – именно, среди тех групп, заметьте, которых Эзотерическая Философия рассматривает как одряхлевших представителей исчезнувших архаических народов. Неправильно утверждать, что вымирание низшей расы неизменно обязано жестокостям или же злоупотреблениям, совершаемым колонистами. Перемена в питании, пьянство и пр. сделали много, но те, кто основываются на таких данных, как дающих всеисчерпывающее объяснение этой проблемы, не могут противостать ряду фактов, ныне столь тесно группирующихся. Даже материалист Лефевр говорит:

“Ничто не может спасти те расы, которые закончили свой цикл. Потребовалось бы удлинить их предначертанный или сужденный цикл.... Народы, которые были относительно больше пощажены, те, кто защищали себя с наибольший мужеством, гавайцы или маорийцы, тем не менее, так же вымерли, как и подвергшиеся избиению или же развращению через нашествие европейцев”.

Правильно; но не является ли подтвержденный здесь феномен примером действия Закона Циклов, который трудно объяснить только материалистическими основаниями? Откуда этот “определенный цикл” и порядок, засвидетельствованный здесь? Почему это (кармическое) бесплодие обрушивается и искореняет некоторые расы в их “урочный час”? Ответ, что это происходит в силу “умственного несоответствия” между расами колонистов и туземцев, явно уклончив, ибо он не объясняет внезапную “остановку” плодовитости, так часто наступающую. Вымирание гавайцев, например, является одной из наиболее таинственных проблем настоящего времени. Этнологии рано или поздно придется признать, вместе с оккультистами, что истинное решение следует искать в понимании действий Кармы. Как замечает Лефевр:

“Приближается время, когда останутся лишь три великих типа человечества”.

Это произойдет, прежде чем наступит заря Шестой Коренной Расы; три типа эти следующие – белые (арийцы, Пятая Коренная Раса), желтая и африканский негр – с их скрещиваниями (атланто-европейскими подразделениями). Краснокожие, эскимосы, папуасы, австралийцы, полинезийцы и пр. – все вымирают. Те, кто понимают, что каждая Коренная Раса проходит скалу семи суб-рас с семью ответвлениями и так далее, поймут это “почему”. Волна прилива воплощающихся Ego перекатилась через них, чтобы пожать новые опыты в более развитых и менее одряхлевших группах; потому их исчезновение есть кармическая необходимость. Несколько необычайных и необъяснимых статистических данных о вымирании расы, приведены де Катрефажем. Никакое решение, исключая Оккультного, не в состоянии дать этому объяснение.

Но мы отступили от нашей прямой темы. Выслушаем теперь, что говорит проф. Гёксли по поводу прежних Атлантических и Тихоокеанских Материков.

В журнале “Природа” он пишет:

“Среди геологических или биологических свидетельств, имеющихся сейчас у нас, нет ничего, насколько я знаю, что могло бы поколебать и опровергнуть гипотезу о том, что в какую-то эпоху после Палеозойского периода целое протяжение морского русла в Средне-Атлантическом и Тихом Океане, пространством равное Европе, было поднято до высоты Монблана, а затем снова опущено, если имеются основания поддерживать эту гипотезу”.

Это означает, что нет ничего, что бы было против положительной очевидности этого факта; следовательно, ничего против геологических постулатов Эзотерической Философии. В “Популярном Научном Ревью” д-р Berthold Seemann уверяет нас, что:

“Факты, собранные ботаниками для восстановления этих утерянных карт Земного шара, довольно понятны; и они не показали себя отсталыми, доказывая прежнее существование нескольких больших пространств тверди в местах, занимаемых теперь великими океанами. Многие поразительные точки сходства между внешней флорой Соединенных Штатов и Восточной Азии, заставили предположить, что в течение нынешнего порядка вещей существовало материковое соединение между Юго-восточной Азией и Западной Америкой. Странное соответствие настоящей флоры Южных Соединенных Штатов Америки с лигнитной флорой Европы заставляет их предположить, что во времена Миоценского периода Европа и Америка были соединены между собою длинною полосою земли, остатками которой являются сейчас Исландия, Мадейра и другие острова Атлантики; и что, в действительности, история Атлантиды, рассказанная Солону египетскими жрецами, не является простым вымыслом, но покоится на прочном историческом основании....

Европа Эоценского периода получила растения, которые распространились на горах, равнинах, долинах и по берегам рек (обычно из Азии), но не исключительно только с Юга или Востока. Запад тоже предоставил свою долю, и если в этот период они были довольно жалкими, то, во всяком случае, они показывают, что мост уже был построен, который, в более поздний период, должен был облегчить сообщение между двумя материками таким замечательным способом. В это время некоторые растения Западного Материка начали достигать Европы посредством острова Атлантиды, который тогда, вероятно, только что [?] подымался над океаном”.

И в другом номере того же обозрения W. Duppa Crotch, M. А., F. L. S., в статье, озаглавленной “The Norwegian Lemming and its Migrations”, намекает на тот же вопрос:

“Возможно ли, чтобы существовала суша там, где сейчас катятся волны Атлантического океана? Все предания утверждают это; древние египетские архивы говорят об Атлантиде, как сообщили нам это Страбон и другие. Сама Сахара является руслом древнего моря, и ракушки, находимые на ее поверхности, доказывают, что не далее, нежели в Миоценский период море катило свои волны там, где сейчас пустыня. Путешествие судна “Чалленджера” доказало существование трех длинных горных кряжей в Атлантическом Океане, один, простирающийся более, нежели на три тысячи миль, при чем боковые отроги, связывающие эти кряжи, могут объяснить нам изумительную тождественность фауны на Атлантических островах....

Потопленный Материк Лемурии там, где сейчас находится Индийский Океан, рассматривается как дающий объяснение многим трудностям, возникающим при распределении органической жизни, и я полагаю, что существование Миоценской Атлантиды будет признано, как позволяющее объяснить более интересные вопросы [истинно так!], нежели переселение лемминга. Во всяком случае, если можно доказать, что в прежние века существовала твердь, где теперь простирается Северный Атлантический Океан, то не только будет найдена причина для этих, казалось бы, самоубийственных переселений, по также веское, косвенное доказательство, что то, что мы называем инстинктами, является лишь слепым и иногда даже вредным наследством ранее приобретенного опыта”.

Мы узнаем, что в определенные периоды множества этих животных бросаются вплавь в море и погибают. Эти животные собираются со всех концов Норвегии, мощный инстинкт, живущий на протяжении веков, как наследство от их прародителей, заставляет их искать материк, однажды существовавший, но сейчас погруженный на дне океана, который становится их могилою.

В статье, содержащей критику на труд А. Р. Уоллэса “Жизнь Острова” – труд, посвященный, главным образом, вопросу распределения животных и т. д., – Старки Гардинер пишет:

“Путем рассуждения, поддержанного целым рядом различного рода фактов, он приходит к заключению, что распределение жизни на тверди, как мы знаем ее сейчас, совершилось без помощи значительных перемен в относительных положениях материков и морей. Тем не менее, если мы примем его воззрения, то мы должны поверить, что Азия и Африка, Мадагаскар и Африка, Новая Зеландия и Австралия, Европа и Америка были соединены геологически между собою не в очень отдаленный период и, что моря на глубине в 1000 морских саженей были связаны между собою; но мы должны рассматривать, как “чисто бездоказательное и совершенно противоречащее всем доказательствам, находящимся в нашем распоряжении” [!!] предположение, что умеренная Европа и умеренная Америка, Австралия и Южная Америка были когда-либо соединены между собою, исключая Арктических и Антарктических поясов, и что земли, ныне отделенные морями, более нежели в 1000 морских саженей глубины, были когда-либо соединены между собою.

Следует признать, что Уоллэсу удалось объяснить главные черты существующего распределения жизни без соединения Атлантического и Тихого Океана, исключая лишь со стороны Полюсов, тем не менее, я не могу не задуматься над тем, что, может быть, некоторые факты было бы легче объяснить, допустив первоначальное существование соединения между берегом Чили и Полинезией и между Великобританией и Флоридой, на которое указывают подводные рифы, простирающиеся между ними. Нет никакого основания, которое могло бы указать на невозможность такого более непосредственного соединения, и никакая физическая причина не выдвигается, почему бы дно океана не могло подняться из любой глубины. Путь, по которому, как предполагается [согласно Анти-Атлантическим и Лемурийским гипотезам Уоллеса], должна была следовать флора Южной Америки и Австралии, чтобы смешаться, усеян почти непреодолимыми препятствиями и, очевидно, внезапный наплыв количества субтропических американских растений в наш Эоценский период требует соединения больше к южной стороне, нежели настоящая полоса в 1000 морских саженей. Силы природы в непрестанном действии, и нет причины, почему бы подъемная сила, раз начавшая действовать в центре океана, прекратила бы свою работу раньше чем сформируется материк. Они действовали и подняли из моря, в сравнительно недавнее геологическое время, высочайшие горы на Земле. Сам Уоллэс неоднократно признает, что морские русла поднялись на 1000 морских саженей, острова же поднялись из глубины в 3000 морских саженей; и предположение, что силы подъема ограничены в своей мощи, кажется мне, пользуясь выдержками из “Жизни Острова”, вполне бездоказательным и совершенно противоречащим всем очевидностям, находящимся в нашем распоряжении”.

“Отец” английской геологии – сэр Чарльз Лайэлль – был приверженцем единообразия в своих воззрениях на образование материков. Он говорит:

“Профессора Унгер (“Die Versunkene Insel Atlantis”) и Хиир (“Flora Tertiaria Helvetiae”), основываясь на ботанических основаниях, поддерживают прежнее существование Атлантического Материка, в течение известного периода Третичной эпохи, как дающее единственное разумное объяснение, которое можно себе представить для пояснения аналогии, существующей между флорой Центральной Европы в Миоценский период и ныне существующей флорой в Восточной Америке. С другой стороны, профессор Оливер, после того как он доказал, какое количество американских видов, найденных среди окаменелостей в Европе, обычно встречается в Японии, склоняется к теории, впервые выдвинутой д-ром Аса Грэйем, что переселение видов произошло, когда существовало сухопутное сообщение из Америки в Восточную Азию, между пятидесятою и шестидесятою параллелью широты или же к югу от Берингова Пролива, следуя направлению к Алеутским островам, чем и объясняется общность типов флоры в Восточных Штатах Сев. Америки и флоры Европы Миоценского периода. Таким образом, они могли проложить себе путь по направлению к землям Амура, на Восточном берегу Северной Азии, в любую Миоценскую, Плиоценскую или же После-Плиоценскую эпоху, предшествовавшую Ледниковому периоду”.

Ненужные трудности и осложнения, возникшие здесь из желания избежать допущения гипотезы о Материке Атлантиды, истинно, слишком очевидны, чтобы не броситься в глаза. Если бы имелись одни только ботанические доказательства, то такой скептицизм был бы отчасти разумен; но, в данном случае, все ветви науки сходятся в одной точке. Наука сделала ошибку и осудила себя на еще большие заблуждения, нежели если бы она признала существование наших двух, ныне невидимых, материков. Она отрицала даже не отрицаемое, начиная от дней математика Лапласа до нашего времени, и это лишь несколько лет тому назад. Мы можем опереться на авторитет проф. Гёксли, сказавшего, что а priori нет ничего невероятного против возможности нахождения доказательств, подтверждающих это убеждение. Но теперь, когда положительное доказательство выдвинуто, признает ли выдающийся ученый этот вывод?

Затрагивая эту проблему в другом месте, сэр Чарльз Лайэлль сообщает нам:

“Относительно Космогонии египетских жрецов мы почерпаем много сведений у писателей греческих сект, заимствовавших почти все свои учения из Египта и среди прочих, именно, о предыдущих последовательных разрушениях и возобновлениях Мира [материковых, не космических катастроф]. Мы узнаем от Плутарха, что это было темою одного из гимнов Орфея, столь прославленного в баснословные века Греции. Это было принесено им с берегов Нила, и мы даже находим в его стихах, так же как и в индусских системах, что период определенной длительности назначен для каждого последующего мира. Возвраты великих катастроф были определены периодом Annus Magnus или великого года, цикла, состоящего из оборота солнца, луны и планет и кончающегося, когда все они возвращаются в тот же знак, из которого они, как это предполагается, выступили в очень отдаленную эпоху... Мы узнаем, особенно из “Тимея” Платона, что египтяне верили, что мир подвержен был периодическим воспламенениям и наводнениям. Секта Стоиков признавала полностью систему катастроф, которые в известные промежутки времени должны были разрушить мир. Эти катастрофы, как учили они, были двух родов – катаклизм или уничтожение посредствен потопа, который уносит всю человеческую расу и уничтожает все животные и растительные царства природы, и ecpyrosis или воспламенение, уничтожающее самый Земной шар [подземными вулканами]. От египтян они заимствовали доктрину постепенного падения или развращения человека из состояния невинности [прирожденной простоты первых суб-рас каждой Коренной Расы]. К концу каждой эры боги не могли более терпеть порочность людей [выродившуюся в магические приемы и грубую животность Атлантов], и столкновение стихий или потоп поглощал их; после такого бедствия Астреа снова спускалась на Землю, чтобы возродить Золотой Век [зарю Новой Коренной Расы]”.

Астреа, Богиня Справедливости, была последней среди божеств, которая покинула Землю, когда Боги, как сказано, оставили ее, будучи призваны Юпитером, и они снова вернулись на Небеса. Но как только Зевс уносит с Земли Ганимеда – олицетворение сладострастия, – Отец Богов снова низвергает Астрею на Землю, при чем она падает головою вниз. Астреа есть Дева, созвездие Зодиака. Астрономически оно имеет весьма ясное значение и дающее ключ к оккультному смыслу. Но оно не разлучно со Львом, знаком, предшествующим ему и с Плеядами и их сестрами Гиадами, блистающим водителем которых является Альдебаран. Все они связаны с периодическими обновлениями Земли, что касается до ее материков – даже Ганимед, который в астрономии носит имя Аквариуса. Уже было указано, что тогда, как Южный Полюс, есть “Бездна” (или адовые области, фигуративно и космологически), Северный Полюс, географически, является первым Материком; тогда как астрономически, и метафорически Небесный Полюс, с его Полярною Звездою на Небе, есть Меру или же Местопребывание Брамы, Престол Юпитера и так далее. Ибо в тот век, когда Боги покинули Землю и, как сказано, вознеслись на Небо, эклиптика стала параллельною с меридианом, и часть Зодиака как бы спустилась с Северного Полюса к северному горизонту. Альдебаран находился в сочетании с Солнцем, как это было 40,000 лет тому назад при великом празднестве в память этого Annus Magnus, о котором говорит Плутарх. С этого Года – 40,000 лет назад – началось обратное движение экватора и около 31,000 лет назад Альдебаран находился в сочетании с точкою весеннего равноденствия. Роль, приписываемая созвездию Тельца, даже в христианском мистицизме слишком хорошо известна, чтобы нуждаться в повторении. Знаменитый орфический гимн о великих периодических катаклизмах открывает весь Эзотеризм события. Плутон в Бездне уносит Эвридику, ужаленную Полярным Змием. Тогда Лев побежден. Теперь, когда Лев находится в “Бездне” или под Южным Полюсом, тогда Дева, как следующее созвездие, следует за ним и, когда ее голова, до самой талии, находится под Южным горизонтом, – она опрокинута. С другой стороны, Гиады являются созвездием дождя или Потопа; и Альдебаран – тот, кто следует или наследует дочерям Атласа или Плеядам, – взирает вниз из глаза Тельца. Именно с этой точки Эклиптики начались вычисления нового цикла. Изучающий должен также запомнить, что когда Ганимед-Аквариус – поднят на Небо – или над горизонтом Северного Полюса, – Дева или Астреа, которая есть Венера-Люцифер, спускается головою вниз ниже горизонта Южного Полюса или Бездны. Бездна эта или Полюс также изображает Великого Дракона или Потоп. Пусть изучающий упражняет свою интуицию, сопоставляя эти факты; сказать больше нельзя. Лайэлль замечает:

“Связь, существующая между доктринами последовательных катастроф и повторными вырождениями морального характера человеческой расы, более интимна и естественна, нежели это можно предположить сначала. Ибо при грубом состоянии общества все великие бедствия рассматриваются народом, как Суд Божий, вызванный людской порочностью.... Также и в описаниях, данных Солону египетскими жрецами, о потоплении острова Атлантиды под волнами Океана после повторных подземных толчков, мы видим, что событие произошло, когда Юпитер убедился в растлении обитателей его”.

Правильно; но не было ли это следствием того факта, что все Эзотерические истины были обнародованы Посвященными Храмов под видом аллегорий? “Юпитер” есть просто олицетворение того непреложного Закона Циклов, который останавливает склонность к падению в каждой Коренной Расе, после того как она достигла зенита своей славы. Мы должны допустить аллегорическое учение, если только мы не придерживаемся крайне догматичного мнения проф. Джона Фиске, по которому миф есть:

“Объяснение, даваемое нецивилизованным умом некоторому естественному феномену; это не есть аллегория или эзотерический символ, ибо изобретательность является напрасною затратою [!!], когда она пытается усмотреть в мифах остатки утонченной первоначальной науки – но лишь объяснение. Первобытные люди не имели такой глубокой науки, чтобы увековечить ее посредством аллегории [как может знать это г. Фиске?], также не были они такими жалкими педантами, чтобы говорить загадками, когда они могли достичь своей цели, пользуясь простым языком”.

Мы осмеливаемся утверждать, что язык немногих Посвященных был гораздо более “ясный” и их Наука-Философия гораздо более понятной и удовлетворяющей как физические, так и духовные потребности человека, нежели даже терминология и система, выработанная учителем г-на Фиске – Гербертом Спенсером. Однако, посмотрим какое “объяснение” дает мифу сэр Чарльз Лайэлль? Несомненно, он, никоим образом, не поддерживает идею его “астрономического” происхождения, как это утверждается некоторыми писателями.

Оба эти толкователя находятся в полном расхождении между собою. Решение Лайэлля следующее: не веря в катастрофические смещения, из-за отсутствия (?) каких либо достоверных исторических данных по этому вопросу, так же как и в силу сильного предубеждения к однообразным понятиям геологических смещений, он пытается отнести “предание” об Атлантиде к следующим источникам:

1) Дикие племена связывают катастрофы с мстительным Богом, который, как это предполагается, карает таким путем безнравственные расы.

2) Следовательно, логически, начало каждой расы является всегда добродетельным.

3) Первоначальным источником геологической основы этого предания была Азия – материк, подверженный сильнейшим землетрясениям. Преувеличенные рассказы, таким образом, передавались на протяжении веков.

4) Египет, сам находясь вне зоны землетрясений, тем не менее, основывал свое значительное геологическое знание на этих преданиях о катаклизмах.

Изобретательное “объяснение”, как и все подобные ему! Но доказать нечто отрицательное является труднейшей задачей. Изучающие Эзотерическую Науку и кто знают каковы были, в действительности, истинные источники жрецов Египта, не нуждаются в столь вымышленных гипотезах. Кроме того, тогда как теоретик, обладающий воображением, всегда способен представить разумное решение проблем, которые в одной отрасли науки как бы требуют гипотезу периодических изменений, посредством катаклизм на поверхности нашей планеты, беспристрастный критик, не будучи специалистом, признает огромную трудность освободиться от накопленных очевидностей – именно, археологических, этнологических, геологических, традиционных, ботанических и даже биологических, – в пользу однажды существовавших и ныне потопленных материков. Когда каждая наука сражается за свой личный счет, тогда почти неизменно теряется из виду накопленная мощь доказательств.

В “Theosophist'e” мы писали:

“Мы имеем, как свидетельство, древнейшие предания различных и широко-рассеянных народов – легенды Индии, древней Греции, Мадагаскара, Суматры, Явы и всех главных островов Полинезии, так же как и легенды обеих Америк. Между преданиями дикарей и легендами богатейшей литературы мира – Санскритской Литературы Индии – существует полное согласие, утверждающее, что многие тысячелетия назад в Тихом Океане существовал большой Материк, который в силу геологического подъема был поглощен морем [Лемурия]. И мы твердо верим.... что большинство, если и не все острова, от Малайского Архипелага и до Полинезии, являются фрагментами этого, однажды обширного, затопленного материка. Малакка, так же как и Полинезия, лежащие на двух концах океана и которые на памяти людей никогда не имели и не могли иметь между собою никаких сношений или даже что-либо знать друг о друге, тем не менее, имеют предание, общее всем островам и островкам, что их соответственные страны простирались далеко, далеко в море; что в мире существовали лишь два огромных материка, один, населенный желтолицыми, другой, темнокожими людьми, и что Океан, по Велению Богов и, чтобы наказать людей за их непрекращающиеся ссоры, поглотил их. Несмотря на географический факт, что Новая Зеландия и Острова Сандвичевы и Пасхи находятся один от другого на расстоянии от 800 и 1000 морских верст, и что, по всем свидетельствам, жители их или каких-либо других промежуточных островов, например, островов Маркизских, Товарищества, Таити, Фиджи, Самоа и проч., с того времени, как они стали островами, не могли сообщаться между собою, ибо не были знакомы с компасом до приезда европейцев, тем не менее, все они, как один, утверждают, что их соответствующие страны простирались далеко на запад в сторону Азии. Кроме того, все они говорят на наречиях, происходящих от одного и того же языка с небольшими изменениями и легко понимают друг друга, имеют те же религиозные верования и суеверия и почти те же обычаи. И так как, всего лишь несколько из Полинезийских островов были открыты раньше ста лет тому назад, а сам Тихий Океан не был известен европейцам до дней Колумба, эти же островитяне никогда не переставали твердить те же самые древние предания с того времени, как нога европейца впервые вступила на их берега, то нам кажется логичным заключить, что наша теория ближе к истине, нежели какая либо иная. Случайность должна была бы изменить свое название и смысл, если бы все это было обязано одной лишь случайности”.

Проф. Шмидт, высказываясь в защиту гипотезы прошлого существования Лемурии, утверждает:

“Целый ряд фактов, относящихся к животному миру и географии, может быть объяснен лишь, если будет принята гипотеза предыдущего существования Южного Материка, остатком которого является материк Австралии... [Распределение видов] указывает на исчезнувшую землю на юге, где, может быть, можно также поискать родину прародителей Маки с Мадагаскара”.

А. Р. Уоллэс, в своем труде “Малайский Архипелаг”, приходит к следующему заключению, после того как он просмотрел огромную массу доказательств, находящихся в его распоряжении:

“Вывод, который мы должны вывести на основании этих фактов, несомненно, тот, что все острова к востоку, за пределами Явы и Борнео, составляют главную часть прежнего Атлантического и Тихоокеанского Материка, хотя некоторые из них, может быть, никогда не были соединены с ним. Этот материк должно быть разбился не только до того времени, когда западные острова отделились от Азии, но, вероятно, прежде чем крайняя юго-восточная часть Азии поднялась над водами Океана, ибо большая часть суши островов Борнео и Явы, географически, признана, как принадлежащая к совершенно недавнему образованию”.

По мнению Геккеля:

“Вероятно, сама Южная Азия не была ранней колыбелью человеческой расы, но Лемурия, материк, лежащий к Югу от Азии и который опустился на дно Индийского Океана”.

В одном смысле, Геккель прав, что касается до Лемурии – как “колыбели человеческой расы”. Этот Материк был родиной первой физической человеческой группы – людей конца Третьей Коренной Расы. До этой эпохи Расы были гораздо менее плотными и физиологически они были совершенно другими. Геккель описывает Лемурию, как простирающуюся от острова Сунда по направлению к Африке и Мадагаскару и на восток к Верхней Индии.

Проф. Рютимейер, известный палеонтолог, спрашивает:

“Не вызывает ли предположения, что почти исключительно травоядные и насекомоядные сумчатые, ленивцы, броненосцы, муравьеды и страусы однажды имели определенное место сборища в Южном Материке, при чем настоящая флора Терра дель Фуэго и Австралии должна быть остатками его – нуждается ли эта гипотеза в поднятии каких-либо затруднений в то время, когда из их окаменелых останков проф. Хиир восстанавливает перед нашими глазами древние леса пролива Смита и Шпицбергена?”.

Итак, рассмотрев в общих чертах отношение науки к этим двум вопросам, может быть, мы придем к приемлемой краткости, если мы суммируем наиболее поразительные и отдельные факты в пользу этого основного утверждения Эзотерических Этнологов – именно о реальности Атлантиды. Лемурия настолько широко признана, что дальнейшие обсуждения этой темы излишни. Что же касается, однако, до Атлантиды, то установлено, что:

1) Миоценская флора Европы имеет множество самых поразительных аналогий с флорою Соединенных Штатов Америки. В лесах Виржинии и Флориды встречаются магнолии, деревья Тюльпаны, вечнозеленые дубы, платаны и др., в точности соответствующие европейской флоре Третичного периода. Каким образом совершилось это переселение, если мы исключим теорию прошлого существования Атлантического Материка, соединявшего Америку с Европой? Предложенное “объяснение”, по которому переселение совершилось путем через Азию и Алеутские острова, есть лишь неоправданная теория, совершенно очевидно опрокидываемая тем фактом, что большое количество этой флоры встречается лишь на Востоке в скалистых горах (Rocky Mountains). Это также подрывает идею о переселении за пределы Тихого океана. Они теперь заменены европейскими материками и островами к Северу.

2) Черепа, раскопанные на берегах Дуная и Рейна, имеют поразительное сходство с черепами карибов и древних перувианцев (Литтрэ). В Центральной Америке были отрыты памятники, имевшие изображения несомненно негритянских голов и лиц. Каким образом можно объяснить такие факты без помощи гипотезы об Атлантиде? То, что сейчас представляет собою Северо-Западную Африку, было однажды соединено с Атлантидою путем сети островов, из которых несколько существуют еще теперь.

3) По Фаррару “обособленный язык” басков не имеет никакого сродства с другими языками Европы, но с

“туземными языками обширного противоположного материка [Америки] и только с ними.

Проф. Брока придерживается того же мнения.

Европейский человек Палеолита в эпоху Миоценскую и Плиоценскую был чистокровным атлантом, как мы уже установили это. Конечно, баски относятся ко времени гораздо более недавнему, но их сродство, как это показано здесь, дает много доказательств к установлению первоначального происхождения их отдаленных предков. “Таинственное” сродство между их языком и языком племен дравидов в Индии будет понято теми, кто следили за нашим наброском материковых образований и смешений.

4) На Канарских островах были найдены камни, носящие скульптурные символы, тождественные с теми, которые были найдены на берегах Верхнего Озера. Бертоллэ принужден был, в силу такой очевидности, предпослать расовое единство ранних обитателей Канарских островов и Америки.

Гуанчи Канарских островов были прямыми потомками атлантов. Этот факт объясняет высокий рост, свидетельством которого являются их древние скелеты, так же как и скелеты их европейских сородичей в эпоху Палеолита из Кро-Маньона.

5) Каждый опытный мореплаватель должен лишь проплыть бездонный океан вдоль Канарских островов, чтобы поставить себе вопрос, когда или каким образом сформировалась эта группа скалистых и вулканических малых островков, окруженных со всех сторон широким водным пространством. Подобные, частые вопросы привели, наконец, к экспедиции знаменитого Леопольда фон Буха, которая состоялась в первой четверти настоящего столетия (19-го). Некоторые геологи утверждают, что вулканические острова были подняты прямо со дна океана, глубина которого, в непосредственной близости от острова, разнится от 6000 до 18,000 футов глубины. Другие были склонны видеть в этих группах – включая Мадейру, Азорские острова и острова Мыса де Верде – остатки гигантского, но затонувшего Материка, однажды соединявшего Африку с Америкой. Более поздние ученые поддерживали свою гипотезу массою очевидностей в ее пользу, заимствованных из древних “мифов”. Древние “суеверия”, подобные легендарной Атлантиде Платона, Саду Гесперид, Атласу, поддерживавшему мир на своих плечах, все эти мифы, связанные с Вершиною Тенерифа, не нашли поддержки у скептической науки. Тождественность видов животного и растительного царства, указывающая на прежнюю связь между Америкой и оставшейся группой островов, удостоилась более серьезного внимания, ибо гипотеза перенесения их из Нового Мира в Старый, посредством волн, оказалась слишком нелепой, чтобы продержаться долго. Но лишь совсем недавно, и после того, как книга Доннелли была уже несколько лет как опубликована, теория эта получила большую возможность, чем когда-либо, стать признанным фактом. Окаменелости, найденные на Восточном берегу Южной Америки, доказаны теперь, как принадлежавшие к Юрским формациям и почти тождественны с Юрскими ископаемыми Западной Европы и Северной Африки. Геологическое строение обоих берегов почти что тождественно; сходство между малыми морскими животными, обитающими в мелких водах Южной Америки, Западной Африки, также очень велико. Все подобные факты, несомненно, приведут натуралистов к заключению, что в отдаленные исторические времена существовал Материк, который простирался от берега Венесуэлы, через Атлантический океан до Канарских Островов и Северной Африки, и от Ньюфаунлэнда почти до самых берегов Франции.

6) Большое сходство между ископаемыми Юрского периода в Южной Америке, Северной Африке и Западной Европе, является само по себе достаточно поражающим фактом, и не дает никаких объяснений, если только не допустить, что оба конца океана были соединены Атлантидой. Но также почему существует такое определенное сходство между фауной разъединенных (в настоящее время) Атлантических островов? Почему виды бразильской фауны, выловленные сэр. С. Wyville Thompson, похожи на виды в Западной Европе? Почему существует сходство между многими Западно-Африканскими и Западно-Индийскими группами животных? Далее:

“Сравнивая животных и растения Старого и Нового Света, нельзя не поражаться их тождественностью, все они, или почти все, принадлежат к одному и тому же родовому типу, тогда как многие, даже среди видов-отрядов, встречаются на обоих материках... что указывает, что они произошли от общего центра [Атлантиды]”.

Лошадь, согласно науке, зародилась в Америке. По крайней мере, большая часть однажды “недостающих звеньев”, связующих ее с низшими формами, была найдена в американских напластованиях. Каким образом проникла лошадь в Азию и Европу, если не было суши, соединяющей океанские пространства? Или, если утверждается, что лошадь зародилась в Старом Свете, то каким образом такие формы, как гиппарион и пр., впервые проникли в Америку, по гипотезе переселения?

Еще:

“Буффон.... заметил повторение африканской фауны в Америке, так например, лама является более современной и слабой копией верблюда, а пума Нового Света напоминает льва Старого Света”.

7) Следующую выдержку следует поставить с № 2, но значение ее таково, и вышеупомянутый писатель является таким авторитетом, что она заслуживает особого места:

“Что касается до первобытных долихоцефальных жителей Америки, то я придерживаюсь еще более смелой гипотезы, именно, что они находятся в близком родстве с гуанчами Канарских островов и с Атлантическим населением Африки: маврами, туарегами, коптами, которых Латам помещает под именем египто-атлантов. Мы встречаем одну и ту же форму черепа на Канарских островах, находящихся против африканского берега, и на островах Кабиров, на противоположном берегу, обращенном к Африке. По обе стороны Атлантики народонаселение отличается красно-коричневым цветом кожи”.

Потому, если баски и пещерные люди из Кро-Маньона принадлежат к той же самой расе, как и гуанчи с Канарских островов, то из этого следует, что первые также связаны с аборигенами Америки. Таково заключение, к которому приводят независимые исследования Рециуса, Вирхова и Катрефажа. Атлантическое сродство этих трех типов становится очевидным.

8) Исследования морского дна, предпринятые суднами Его Имп. Вел. “Чалленджер” и “Дельфином”, установили факт, что огромная горная возвышенность около 3000 миль в длину подымается из глубины Атлантического океана и простирается к югу от точки вблизи Британских островов, загибаясь около Мыса де Верде, и тянется далее в юго-восточном направлении, вдоль Западного Африканского побережья. Этот кряж в среднем достигает 9000 фут. высоты и подымается над волнами у Азорских островов, у острова Вознесения и в пр. местах. В океанских глубинах, по соседству с Азорскими островами, были открыты гребни однажды обширной площади суши.

“Неровности, горы и долины ее поверхности никогда не могли быть созданы по каким-либо известным законам для отложений осадков, или же какими-либо подводными подъемами, но, напротив, должны были быть сформированы силами, работающими над водным уровнем”.

Весьма вероятно, что когда-то существовали перешейки земли, соединявшие Атлантиду с Южной Америкой, где-то над устьем Амазонки, и с Африкой около Мыса де Верде, в то же время, подобная точка соединения с Испанией также вполне возможна, как утверждает это Доннелли. Существовала ли эта последняя или нет, это не имеет значения, ввиду того факта, что то, что теперь представляет собою Северо-Западную Африку было – до поднятия Сахары и нарушения соединения у Гибралтара – продолжением Испании. Следовательно, никакого затруднения не может возникать относительно того, каким образом совершилось переселение Европейской фауны и т. д.

Достаточно было уже сказано с научной точки зрения и бесполезно еще больше нагромождать массу свидетельств, ввиду того, что тема эта была уже достаточно рассмотрена, следуя основам Эзотерического Знания. В заключение могут быть приведены слова одного из наиболее интуитивных писателей нашей эпохи, ибо они превосходно передают мнения оккультистов, в терпении ожидающих зарю грядущего дня.

“Мы лишь начинаем понимать прошлое; сто лет тому назад мир ничего не знал о Помпее и Геркулануме; ничего о связи между языками, объединяющей индоевропейские народы; ничего о значении многочисленных надписей, украшающих гробницы и храмы Египта; ничего о значении надписей, в виде наконечников стрел, встречаемых в Вавилоне; ничего об изумительных цивилизациях, открытых в развалинах в Юкатане, Мексике и Перу. Мы стоим у порога. Научные исследования продвигаются гигантскими шагами. Кто может сказать, что через сто лет от нашего времени, огромные музеи мира не будут украшены драгоценностями, статуями и оружием и орудиями, принадлежавшими Атлантиде, тогда как библиотеки мира будут содержать переводы этих надписей, которые прольют новый свет на всю прошлую историю человеческой расы и на все великие проблемы, ввергающие в недоумение мыслителей наших дней”.

Теперь заключим.

Мы занялись древними рекордами народов, доктриной хронологических и психических циклов, осязаемыми доказательствами которых являются эти рекорды; наряду с многими другими темами, которые на первый взгляд могут казаться неуместными в этом томе. Но, в действительности, они нужны. Имея дело с тайными записями и преданиями такого множества народов, происхождение которых удостоверено лишь путем выводов и предположений, выдавая верования и философию рас, более, нежели до-исторических, тема эта не так легка, как если бы это касалось философии и эволюции одной лишь определенной расы. Сокровенное Учение было общим достоянием бесчисленных миллионов людей, рожденных в различных климатах во времена, которыми история отказывается заниматься, и которым Эзотерическое Учение уделяет давность, несоответствующую теориям геологии и антропологии. Рождение и развитие Сокровенной Науки Прошлого теряется во тьме веков и даже то, что считается историческим, – т. е., то, что встречается рассеянным, там и сям, во всей древней классической литературе – почти в каждом случае приписывается современной критикой недостатку наблюдательности у древних писателей или же суеверию, в силу невежества древних, Потому невозможно обсуждать эту тему так, как если бы это было развитие искусства или науки в хорошо известном и историческом народе. Лишь поставив читателя лицом к лицу с изобилием доказательств, которые все устанавливают, что в каждой эпохе, при всевозможных условиях цивилизации и знания, образованные классы каждого народа являлись более или менее точными отзвуками одной тождественной системы и ее основных традиций, – может читатель увидеть, что такое изобилие ручьев одной и той же воды должно было иметь один общий источник, из которого они получили свое начало. Каков же был этот Источник? Если, как говорится, грядущие события заранее бросают свою тень, то прошлые события не могут не оставить своих запечатлений позади себя.. Итак, с помощью этих теней архаического прошлого и фантастических силуэтов на внешнем экране всех религий и всех философий, мы можем, проверяя и сравнивая их, по мере нашего продвижения, восстановить, наконец, то, что положило им начало, то, что создало их. Истина и действительность должны заключаться в том, что каждый народ древности принимал и полагал в основу своей религии и веры. Более того, как выразился Галибуртон:

“Выслушайте одну сторону и вы останетесь во тьме; выслушайте обе стороны, и все станет ясно”.

Общество, как таковое, до сих пор имело доступ и могло слышать лишь одну сторону или, вернее, односторонние воззрения двух диаметрально противоположных классов людей, чьи prima facie предположения или соответствующие предпосылки широко расходятся, но конечные заключения одинаковы – людей науки и теологии. Теперь же наши читатели имеют случай выслушать другую сторону и, таким образом, узнать оправдание защитников и природу наших доводов.

Если же оставить общество при его старых мнениях – именно, что с одной стороны, Оккультизм, Магия, древние легенды и так далее, являются лишь результатом невежества и суеверия; а с другой, что все вне ортодоксальной колеи есть работа дьявола, – то каков будет результат? Другими словами, если бы теософическая и мистическая литература не обратили на себя внимания за последние несколько лет, то настоящий труд имел бы мало вероятия стать предметом беспристрастного обсуждения. Он был бы объявлен – и многие еще объявят его таким – сказкою, сплетенною из запутанных отвлеченных проблем, опирающихся на воздух; мыльными пузырями, лопающимися при малейшем прикосновении серьезного размышления, трудом, не имеющим прочной основы. Даже древние “суеверные и доверчивые” классические писатели не упоминают об этом в ясных и безошибочных терминах, и сами символы не дают намека на существование такой системы. Таков был бы общий приговор. Но когда будет доказано вне оспоримости, что утверждения азиатских народов о существовании Тайной Науки и Эзотерической Истории Мира основаны на фактах, хотя они до сих пор и неизвестны массам и являются скрытой тайной даже для ученых – ибо последние никогда не имели ключа к правильному пониманию многочисленных намеков, выдвинутых древними классиками – и что это не сказка, но действительность, тогда настоящий труд станет пионером, предвестником многих подобных же книг. Утверждение, что до сих пор даже ключи, открытые некоторыми большими учеными, оказались слишком заржавевшими для употребления и, что они являются лишь молчаливыми свидетелями того, что существуют тайны позади покрова, недосягаемые без нового ключа, это утверждение опирается на слишком многочисленные доказательства, чтобы быть легкомысленно отброшенным. Пример может быть дан из истории Фран-масонства.

В своем труде “Оккультное Масонство” Рагон, знаменитый и ученый масон Бельгии, правильно или нет, упрекает английских масонов за то, что они оматериализовали и обесчестили масонство, которое было однажды основано на Древних Мистериях, приняв, в силу ошибочного понятия происхождения ремесла, название “Фран-Масонства” и “Фран-Масоны”. Ошибка эта произошла, говорит он, благодаря тем, кто связывают масонство с построением Храма Соломона. Он осмеивает эту идею и говорит:

“Француз хорошо знал, что, когда он принимал наименование свободного каменщика, то не было вопроса о построении какой-либо малейшей стены, но что он, будучи посвященным в сокровенные Мистерии под названием Фран-Масонства, которые могли быть лишь продолжением или возобновлением древних Мистерий, становился “каменщиком” на подобие Аполлона или Амфиона. И не знаем ли мы, что древние, посвященные поэты, говоря об основании города, подразумевали под этим утверждение Доктрины? Таким образом, Нептун, Бог разумения, и Аполлон – Бог вещей сокрытых, предстали в виде каменщиков перед Лаомедоном, отцом Приама, чтобы помочь ему построить Город Трои, – т. е., учредить религию троян”.

Такие затуманенные фразы, с двояким смыслом, в изобилии встречаются среди древних классических писателей. Потому, если была сделана попытка показать, например, что Лаомедон был основателем ветви Архаических Мистерий, в которых привязанная к земле материальная душа, Четвертый Принцип, была олицетворена в неверной жене Менелая, в прекрасной Елене, и если бы Рагон не подтвердил того, что мы утверждали, нам могли бы сказать, что ни один классический писатель не говорит об этом, и что Гомер изображает Лаомедона, как строителя города, но не как основателя Эзотерического Культа или Мистерий. Кто те, кто, за исключением нескольких Посвященных, могут понять в наше время язык и правильное значение таких символических терминов?

Но, хотя мы указали на многие непонятные символы, относящиеся до нашего тезиса, все же, остается несколько затруднений, которые должны быть преоборены. Наиболее важное среди таких препятствий заключается в хронологии. Но этому едва ли возможно помочь. Стесненная между теологической хронологией и хронологией геологов, поддержанной всеми антропологами-материалистами, приписывающими человеку давность и природу, совпадающие лишь с их собственными теориями, – что могла сделать писательница этого труда, исключая того, что она сделала? Раз теология помещает Потоп за 2448 лет до Р. Хр., а Творение Мира лишь 5890 лет тому назад, и раз точные исследования, посредством методов “точной” науки, заставили геологов и физиков уделить периоду образования коры на нашем Земном шаре срок между десятью миллионами и тысячью миллионами лет (воистину, пустяшная разница!), и раз антропологи расходятся в своем мнении, относительно появления человека от 25,000 до 500.000 лет, – то что же может сделать изучающий Оккультную Доктрину, как не смело представить миру Эзотерические вычисления?

Но чтобы выполнить это, пришлось прибегнуть к подтверждению, и даже к нескольким “историческим” доказательствам, хотя все знают истинную ценность, так называемых, “исторических доказательств”. Ибо, появился ли человек на Земле 18,000 или 18,000,000 лет назад, это не имеет значения для невежественной истории, ибо она началась лишь около двух тысяч лет до нашей эры, и если даже еще теперь она безнадежно борется против противоречивых и обоюдно разрушительных мнений вокруг нее. Тем не менее, ввиду того уважения к точной науке, в котором был воспитан средний читатель, даже это краткое Прошлое осталось бы лишенным смысла, если бы Эзотерические Учения не были бы подтверждены и поддержаны на месте – где только возможно – ссылками на исторические имена, так называемого, исторического периода. Это и есть единственный путеводитель, который может быть дан начинающему, прежде чем ему будет позволено устремиться в незнакомые ему закоулки того темного лабиринта, которые называются до-историческими эпохами. Мы подчинились этой необходимости. Мы надеемся только, что желание выполнить это условие, заставившее автора этого труда постоянно приводить древние и современные свидетельства, как подтверждение архаического и совершенно неисторического Прошлого, не обрушит на нее обвинения в том, что она смешала без порядка или метода различные и далеко-отделенные друг от друга периоды истории и предания. Но литературная форма и метод должны быть принесены в жертву для большей ясности общего изложения.

Чтобы выполнить задуманную задачу, автор должна была прибегать к довольно необычным способам разделения каждого тома на три части; из которых лишь первая является последовательной, хотя и очень отрывочной историей Космогонии и Эволюции Человека на этой Планете. Излагая Космогонию и затем Антропогенезис Человечества, потребовалось показать, что ни одна Религия, от самого раннего периода, никогда не была основана вполне на вымысле, что ни одна не была предметом особого откровения и что лишь догма, как таковая, постоянно убивала первоначальную истину. И, наконец, что ни одно Учение, получившее начало от человека, ни одно верование, как бы ни было оно освящено обычаем и древностью, не может сравниться в сокровенности с религией Природы. Ключ Мудрости, открывающий тяжелые Врата, ведущие к Тайне самых внутренних святилищ, может быть найден сокрытым лишь в ее лоне. И это лоно находится в странах, указанных великим ясновидцем прошлого века (18 ст.) Эммануилом Сведенборгом. Там лежит Сердце Природы, то Святилище, откуда пришли ранние расы первобытного человечества и которое есть колыбель физического человека.

Таковы грубые наброски верований и учений архаических ранних Рас, содержавшихся до сих пор в тайных Записях. Но наши объяснения далеко не полны, также они не претендуют на выдачу полного текста или же, что мы рассмотрели их с помощью не только лишь трех или четырех ключей из семи, составляющих Эзотерическое толкование; и даже это было выполнено лишь частично. Труд слишком обширен, чтобы быть предпринятым одним человеком и, что еще больше, чтобы выполнить его. Главной нашей заботой было просто подготовить почву. Мы надеемся, что это было выполнено. Эти два тома составляют труд пионера, который пробил себе дорогу в почти непроходимых зарослях девственных лесов Страны Оккультного. Положено начало к срубанию и искоренению смертельных upas деревьев суеверия, предрассудка и высокомерного невежества так, чтобы эти два тома могли дать изучающему должную подготовку к другим трудам. Пока сор веков не будет убран из умов теософов, которым посвящаются эти страницы, до тех пор невозможно, чтобы более практическое Учение, содержащееся в третьем томе, было понято. Следовательно, напечатание последнего тома будет вполне зависеть от того, как будут приняты теософами и мистиками том первый и второй этого труда.

SATYÂT NÂSTI PARO DHARMAH.

НЕТ РЕЛИГИИ ВЫШЕ ИСТИНЫ.

Конец Тома II.


Е.П.БЛАВАТСКАЯ "ТАЙНАЯ ДОКТРИНА"

Том 1

Том 2

Том 3


______________________________________________________

    ТАЙНАЯ ДОКТРИНА - Е. П. Блаватская.
______________________________________________________

Если на вашем компьютере установлена операционная система Windows 95
или Windows 98(Первое издание,1998г.), то не будут отображаться символы
иврита. Чтобы это исправить, замените шрифт Times New Roman на точно
такой же, но из Windows 98SE(Второе издание,1999г.). Взять этот шрифт
можно по адресу:
http://bookshelp.nm.ru/font/times.zip (размер 623Kb)
или со страницы
http://rain.prohosting.com/bookhelp/font/times.htm
http://rain.prohosting.com/bookhelp/font/times.rar (размер 610Kb)

Чтобы у сносок во всплывающей подсказке отображались символы, не
используемые в русском и английском шрифтах, надо (в Пуск->Настройка-
>Панель управления->Экран->Оформление->Элемент: Всплывающая подсказка)
вместо "MS Sans Serif" поставить другой шрифт, например Arial (Кириллица).

Во всплывающей подсказке сносок не отображаются форматирование текста
и рисунки: чтобы все это увидеть щелкните по сноске два раза левой кнопкой
мыши.

В текст вставлены закладки в соответствии с нумерацией страниц в
новосибирском издании (1993г). Т. е., например, выбрав в меню -
Правка\Перейти\Закладка: стр150 - курсор встанет в начало 150-ой
страницы бумажного варианта (там, где слово переносилось с одной
страницы на другую, курсор встанет в место знака переноса).

Была замечена одна особенность. При открытии книги в Word 2000, в
местах сделанных закладок могут появиться изображения курсора.
Проблема решается удалением закладок. Книга готовилась в
Word 97 и при открытии в нем все отображается корректно.
______________________________________________________

Для чтения рекомендуется Microsoft Word 97 (или выше).

Microsoft Word Viewer 97 можно скачать с веб-страницы:
http://officeupdate.microsoft.com/2000/downloadDetails/wd97vwr32.htm

или непосредственно по адресу:
http://download.microsoft.com/download/word2000/wd97vwr/2000/WIN98/EN-US/wd97vwr32.exe
Размер: 3,86Мб.
______________________________________________________


Тайная Доктрина, том 3.

ТАЙНАЯ ДОКТРИНА

СИНТЕЗ

НАУКИ, РЕЛИГИИ И ФИЛОСОФИИ

Е. П. БЛАВАТСКОЙ

SATYВT NВSTI PARO DHARMAH

“НЕТ РЕЛИГИИ ВЫШЕ ИСТИНЫ”

ТОМ III

Следует принять во внимание, что третий том “Тайной Доктрины” был издан после смерти Е. П. Блаватской и туда включены многие ранние статьи ее, которые она, конечно, не поместила бы, не просмотрев вновь и пополнив их добавочными объяснениями.

…третий том “Тайной Доктрины” собран был без корректуры самой Е. П. Блаватсокй. Кроме того, нельзя относиться с полным доверием к записям учеников, часто непроверенных самой Е. П. Блаватской.

Из Писем Е. И. Рерих.

ОГЛАВЛЕНИЕ

ВВЕДЕНИЕ 18

Один Ключ ко Всем Священным Книгам

Предположения должны быть доказаны

Дух Учения Платона

Самопротиворечия Критика

Характер Аммония Саккаса

Платон – Последователь Пифагора

ОТДЕЛ I 29

Предварительный Обзор

Покровители Китая

Азбука Магии

Магия так же стара, как Человек

Древо Познания

Оккультизм должен победить

Черная Магия в Действии

Черная Магия и Гипнотизм

Философия держится своими собственными Достоинствами

ОТДЕЛ II 42

Современная Критика и Древние

Все Почести Истинным Ученым

Что такое Миф?

Халдейские Оракулы

ОТДЕЛ III 47

Происхождение Магии

Книги Гермеса

Каково Происхождение Магии?

Ферекид из Сироса

Каин Математический и Антропоморфический

ОТДЕЛ IV 53

Скрытность Посвященных

Экзотерические и Эзотерические Учения

Ориген о “Книге Бытия”

“Затемненные Высказывания” “Заветов”

Величайшее Преступление, когда-либо совершенное

Азиатские Религии открыто провозглашают свой Эзотеризм

Религия Мудрости

ОТДЕЛ V 63

Некоторые Причины Секретности

Ключ Практической Теургии

Лестница Бытия

Три Пути, открытые перед Адептом

Человек есть Бог

Иисус проповедовал Перевоплощение

ОТДЕЛ VI 72

Опасности Магической Магии

Имена суть Символы

Три Матери

Библия и жонглирование Словами

Моисей и Евреи

ОТДЕЛ VII 80

Старое Вино в Новых Сосудах

Копии, которые предшествовали Оригиналам

Кто же были Воры?

Характер Библии

ОТДЕЛ VIII 85

“Книга Еноха” – Источник и Основание Христианства

“Книга Еноха” – и Христианство

Енох регистрирует Расы

“Книга Еноха” символична

Оккультисты не отвергают “Библии”

ОТДЕЛ IX 93

Герметические и Каббалистические Доктрины

“Каббала” и “Книга Еноха”

Числа и Меры

Доктрина принадлежит Всем

ОТДЕЛ X 98

Различные Оккультные Системы Интерпретации Алфавитов и Цифр

Числа и Магия

Боги и Числа

Всемирный Язык

ОТДЕЛ XI 104

Шестиугольник с Центральной Точкой, или Седьмой Ключ

Оккультное оружие

ОТДЕЛ XII 108

Долг Истинного Оккультиста по отношению к Религиям

Христианские и не Христианские Адепты

ОТДЕЛ XIII 110

Адепты Периода после Появления Христианства и их Доктрины

Несправедливая Критика

Два Вечных Принципа

ОТДЕЛ XIV 115

Симон и его Биограф Ипполит

Неуравновешенные Равновесия

Камни в качестве “Улик”

ОТДЕЛ XV 119

Св. Павел – Действительный Основатель нынешнего Христианства

Аннулирование Закона Посвященными

Павел превращен в Симона

ОТДЕЛ XVI 122

Петр – Еврейский Каббалист, а не Посвященный

Сиденье Петра

ОТДЕЛ XVII 124

Аполлоний Тианский

Таинственный Учитель

Аполлоний не может быть уничтожен

Де Мирвилль об Аполлонии

Аполлоний не выдумка

ОТДЕЛ XVIII 131

Факты, лежащие в Основании Биографии Адептов

Иисус и Аполлоний

Биографии Посвященных

Сходство Легенд

Природа Христа

Серьезная Неправильность при Переводе

Тайная Доктрина Иисуса

Крест и Распятие

Повествование об Иисусе

Первичная Женщина

Каббалистическое Чтение Евангелий

Всеобщие Учения

ОТДЕЛ XIX 149

Св. Киприан Антиохийский

Магия в Антиохии

Колдун становится Святым

ОТДЕЛ XX 153

Восточная Гупта Видья и Каббала

Тайна в Тайне

Авторство “Зохара”

Халдейский и Еврейский

Первые Люди

Многие События не являются Историческими

Подлинные Еврейские Буквы утеряны

Еврейский Эзотеризм не Примитивен

Сокровеннейший изо Всех Сокровенных

Три-в-Одном и Четыре

Семеричная Сефира

Слепые ведут Слепых

ОТДЕЛ XXI 171

Еврейские Аллегории

Еврейской Библии не существует

Некоторые Евреи были Посвященными

Семь Творящих Богов

Семь Ключей ко всем Аллегориям

Джеральд Мэсси по поводу Семи Творцов

Отец и Матерь

ОТДЕЛ XXII 182

“Зохар” о Творении и Элохимах

Ангелы в качестве Строителей

Кто эти Элохимы?

Монада, Дуада и Триада

Боги-Творцы

Бог Сонм

ОТДЕЛ XXIII 192

Что должны сказать Оккультисты и Каббалисты

Тайна Солнца

ОТДЕЛ XXIV 196

Современные Каббалисты в Науке и Оккультной Астрономии

Место Нептуна

Само-Порождение ех nihilo?

Существуют ли в Звездах Ангелы?

ОТДЕЛ XXV 202

Восточный и Западный Оккультизм

Изначальная Материя

Великая Глубь

Хаос Книги Бытия

Библия Человечества

Хаос есть Теос или Космос

Сто Восемь

ОТДЕЛ XXVI 211

Идолы и Терафимы

Гадание посредством Терафимов

Иегова и Терафимы

Лунный Идол

ОТДЕЛ XXVII 216

Египетская Магия

Свидетельства Папирусов

Символы и их Чтение

Перевоплощение и Трансмиграция

Египетские Хоу

Одержание в Египте

Два Ритуала Магии

Магические Статуи

Романы – но Правдивые

ОТДЕЛ XXVIII 230

Происхождение Мистерий

Мгновение в Небесах

Рост Народных Верований

Истинное Жречество

Египетские Жрецы

Открывание и Закрывание

Вырождение Атлантов

ОТДЕЛ XXIX 239

Испытание Солнечного Посвященного

Вишвакарма и Внкарттана

Передача Света

Масонство и Иезуиты

ОТДЕЛ XXX 245

“Солнце Посвящения” Мистерий

Солнце, как Бог

ОТДЕЛ XXXI 249

Предметы Мистерий

Мистерии и Теофания

Мистерии и Масонство

ОТДЕЛ XXXII 254

Следы Мистерий

Христос и Хрестос

Символизм Нарады

Египетское Посвящение

Жертвующая Собою Жертва

Орфей

ОТДЕЛ XXXIII 263

Последние Мистерии в Европе

Алесия и Бибрактис

Ученость Египта

ОТДЕЛ XXXIV 267

Преемники Мистерий после Появления Христианства

Коренные Расы

“Ложный Гносис”

Учения Аммония

Трудности и Опасности

Школа Неоплатоников

ОТДЕЛ XXXV 275

Символизм Солнца и Звезд

Круговой Танец

Христианская Астролатрия

Михаил Победитель

Христианский Солнце-Бог

ОТДЕЛ XXXVI 285

Языческое Поклонение Звездам или Астрология

Планетарные Ангелы

Небесные Колеса

Прометеева Тайна

ОТДЕЛ XXXVII 290

Души Звезд – Всемирная Гелиолатрия

Христианское Поклонение Звездам

Исключительное Признание

ОТДЕЛ XXXVIII 294

Астрология и Астролатрия

Защита Астрологии

Ее Позднее Ухудшение

Ее Выдающиеся Ученики

ОТДЕЛ XXXIX 300

Циклы и Аватары

Не исполнившееся Пророчество

Сокровенные Циклы

ОТДЕЛ XL 304

Сокровенные Циклы

Нарос

Древность Вед

Свидетельство Песни Небесной

Аргументы Макки

ОТДЕЛ XLI 315

Учение об Аватарах

Все Аватары Идентичны

Добровольные Воплощения

Кардинал де Куза

Семь Лучей

Особые Случаи

Высший Астрал

ОТДЕЛ XLII 326

Семь Принципов

ОТДЕЛ XLIII 328

Тайна Будды

Шанкарачарья

Будда не может Перевоплощаться

Более Полное Объяснение

Жертва

Шанкарачарья все еще Живой

ОТДЕЛ XLIV 336

“Перевоплощения” Будды

Ваджрадхара

Живые Будды

Завуалированный Отрывок

ОТДЕЛ XLV 341

Неопубликованная Беседа Будды

Ошибочный Взгляд

ОТДЕЛ XLVI 343

Нирвана-Мокша

Акаша

Материя всегда Живая

Слепой Веры не Ожидают

Что означает Уничтожение

ОТДЕЛ XLVII 350

Сокровенные Книги “Лам-Рин” и Дзиан

ОТДЕЛ XLVIII 352

Амита Будда Гуань-Ши-Инь и Гуань-Инь. – Что говорят “Книга Дзиан” и

Ламасерии Цонг-К'а-па

ОТДЕЛ XLIX 354

Цонг-К'а-па. – Лоханы в Китае

Утерянное Слово

Тибетские Пророчества

ОТДЕЛ L 358

Исправлено еще несколько Ошибочных Концепций

Ложные Толкования Буддизма

Таинственная Страна

Абсурдные Заключения

Материалистические Востоковеды

Проникновение Буддизма в Тибет

ОТДЕЛ LI 366

“Доктрина Ока” и “Доктрина Сердца”, или “Печать Сердца”

Заявления Сведенборга

Бог “Кто”

Еще неправильные Толкования

Арьясанга

НЕКОТОРЫЕ СТАТЬИ ОБ ОТНОШЕНИИ ОККУЛЬТНОЙ ФИЛОСОФИИ К ЖИЗНИ 373

Примечание 375

Предупреждение

Драгоценность в Лотосе

Пифагорейская Тетрада

Семь Соответственных Содержаний

Соответствие между Расами и Человеком

Человек и Логос

Космические, Духовные и Физические Центры

Женщина и Алхимия

Звук и Цвет

Дни Недели

Объяснение

Астрология и Лунные Недели

Видение Звуков и Слышание Цветов

Планетные и Человеческие Тела

Планеты и Способности

Симон Волхв Чародей

Ряды Эонов

Тройной Эон

Магия и Чудеса

Магия – Божественная Наука

Семь Иерархий

Истоки

Цвета и Принципы

Первоначальные Семеро

Иерархии и Человек

Мудрость и Истина

Оккультная Секретность

Светлая и Темная Стороны Природы

Тончайшие Силы Природы

“Семь Принципов”

Аурическое Яйцо

Пять или Семь Таттв

Таттвы

Эзотерическая и Тантрическая Таблицы Таттв

Хатха и Раджа Йога

Пробуждение Седьмого Чувства

Главные Чакры

Человеческая Арфа

Двойственность Манаса

Живой и Мертвый

Приобретение Бессмертия

Свет и Жизнь

Два Эго

Смерть Души

Перевоплощение Низшей Души

Обитатель Порога

Слово

Божественный Свидетель

Приложение

Действенная Мантра

Цвет и Духовный Звук

Музыкальная Таблица

Заметки по Некоторым Устным Учениям

Обитатель Порога

Страх и Ненависть

Треугольник и Четверка

Прана и Антахкарана

Священные Центры

Тела Акаша – Резонатор Природы

Космическое Сознание

Деления Астрального Плана

Планы Космоса

Дифференциация

Люди и Питри

Сила Воображения

Почему Циклы Возвращаются

Талы и Локи

Состояния Сознания

Человек и Локи

Йоги в Сварлоке

Сознание и Самосознание

Степени Сознания

Вибрации и Впечатления

Распятие Христос’а

Вознесение выше Мозга

Христос и Аполлоний

Начала

Космические Последствия

Огонь есть Крияшакти

Ответственность и Эго

Функции Астрального Тела

ПРЕДИСЛОВИЕ

Задача приготовления этого тома к печати была трудным и тревожным заданием, и поэтому необходимо ясно сказать, что в самом деле было сделано. Рукописи, переданные мне Е. П. Б., не были подобраны и не имели заметную систему: поэтому я взяла каждую рукопись в качестве отдельного Отдела и расставила их насколько возможно последовательно. За исключением исправления грамматических ошибок и удаления очевидно неанглийских идиомов, рукописи остались такими же, какими Е. П. Б. их оставила, если не указано о противоположном. Было несколько случаев, когда я заполнила пропущенные места, но каждое такое добавление заключено в квадратные скобки, чтобы его можно было отличить от текста. В “Тайне Будды” возникло дополнительное затруднение: некоторые части были переписаны четыре или пять раз и в каждом варианте заключалось по несколько фраз, которых не было в других; я собрала все эти варианты, взяла самый полный в качестве основы, и поместила туда все, добавленное в остальных вариантах. Однако, не без некоторых колебаний я включила эти Отделы в “Тайную Доктрину”. Вместе с некоторыми весьма многозначительными мыслями в них содержатся многочисленные ошибки в фактах и многие утверждения, обоснованные на экзотерических писаниях, а не на эзотерическом знании. Они были переданы в мои руки для опубликования, как части третьего тома “Тайной Доктрины”, и поэтому я не чувствую себя вправе становиться между автором и публикой ни внесением изменений в утверждения, чтобы сделать их соответствующими фактам, ни изыманием этих Отделов. Она сказала, что поступает, целиком руководствуясь собственным решением, и каждому осведомленному читателю станет очевидно, что она (возможно умышленно) излагает многие сообщения настолько путано, что они суть просто маскировка; другие же сообщения (возможно нечаянно) так, что в них нет более ничего, как только экзотерическое, неправильное понимание эзотерических истин. Поэтому здесь, как и везде, читатель должен пользоваться своим собственным суждением; но, чувствуя себя обязанной опубликовать эти Отделы, я не могу это сделать без предостережения, что многое в них несомненно ошибочно. Несомненно, если бы автор сама издала эту книгу, она бы целиком переписала этот раздел; в таком же состоянии, самым лучшим казалось опубликовать все, что она сказала в различных экземплярах, и оставить это в довольно незаконченном виде, так как изучающие лучше предпочтут иметь то, что она сказала, в таком виде, как она это сказала, хотя может быть в этом случае им придется углубиться в него больше, чем пришлось бы, если она сама осталась бы, чтобы закончить свой труд.

Приведенные цитаты отыскивались, поскольку это было возможно, и к ним давались точные ссылки; в этой трудоемкой работе добровольными помощниками мне послужила целая плеяда самых серьезных и старательных исследователей под руководством м-с Купер-Оукли. Без их помощи не было бы возможно давать точные ссылки, так как часто приходилось просматривать целую книгу, чтобы отыскать цитату всего из нескольких строчек.

Настоящий том завершает собою оставшиеся после Е. П. Б. материалы, за исключением нескольких разбросанных статей, которые еще остались и будут опубликованы в ее собственном журнале “Люцифер”. Ее ученики хорошо знают, что мало найдется в нынешнем поколении таких, которые воздадут должное оккультным познаниям Е. П. Б. и ее изумительному полету мысли, но как она может ждать до будущих поколений для оправдания ее величия, как учителя, так и ее ученики могут позволить себе подождать оправдания их доверия.

Анни Безант

Что касается того, что ты слышал от других, которые убеждают массы, что душа, раз освобождена от тела, не страдает... от зла и бессознательна, – я знаю, что ты слишком хорошо сведущ в учениях, полученных нами от наших предков, и в священных таинствах Диониса, чтобы поверить им, ибо мистические символы хорошо знакомы нам, принадлежащим к Братству.

ПЛУТАРХ

Проблема жизни – человек. Магия или, вернее, Мудрость есть развитое знание сил внутреннего существа человека, – эти силы являются божественными эманациями, – так как интуиция есть восприятие их начала, и посвящение – наше введение в это знание. ...Мы начинаем с инстинкта, кончаем – всезнанием.

А. ВИЛЬДЕР

ВВЕДЕНИЕ

“Власть принадлежит тому, кто знает”; это очень старая аксиома. Знание – первым шагом к которому является способность постижения истины, отличение действительного от ложного – существует только для тех, кто, освободившись от всех предрассудков и победив свое человеческое самомнение и эгоизм, готовы принять каждую и любую истину, если она была им показана. Таких очень мало. Большинство судит о каком-либо труде в соответствии с аналогичными предрассудками его критиков, которые в свою очередь больше руководствуются популярностью или непопулярностью автора, чем недостатками или достоинствами самого труда. Поэтому вне круга теософов этому тому обеспечен еще более холодный прием со стороны широкой общественности, чем предыдущим двум. В наши дни никакое утверждение не может рассчитывать на честное суждение или даже на выслушивание, если его аргументы не последуют по линиям узаконенных и общепринятых исследований, строго придерживаясь границ официальной Науки или ортодоксального Богословия.

Наш век – это парадоксальная аномалия. Он преимущественно материалистический и настолько же набожный. Наша литература, наша современная мысль и так называемый прогресс – оба идут по этим двум параллельным линиям, настолько нелепо несходным, и все же так популярным и так ортодоксальным, каждая по своему. Тот, кто осмелится проводить третью линию, как соединительную черточку примирения между ними, – должен целиком приготовиться к самому худшему. Обозреватели будут искажать его труд; подхалимы от Науки и Церкви будут его высмеивать; оппоненты будут неверно цитировать, и его отвергнут даже благочестивые библиотеки. Абсурдно неправильные представления, возникшие в так называемых культурных кругах общества по поводу древней Религии Мудрости (Бодхизма) после появления восхитительно ясных и научно изложенных объяснений в “Эзотерическом Буддизме”, являются хорошим примером к этому. Они могли бы послужить предостережением даже тем теософам, которые, закаленные почти в пожизненной борьбе служения своему Делу, не боятся выступить со своим пером и ничуть не устрашаются догматического предположения или научного авторитета. И все же, как бы не старались теософические писатели, ни Материализм, ни доктринальный пиетизм не станут честно выслушивать их Философию. Их доктрины будут систематически отвергаться и их теориям не дадут места даже в рядах научных однодневок, вечно сменяющих одна другую “рабочих гипотез” наших дней. Для сторонника “анималистической” теории наши космогенетические и антропогенетические теории в лучшем случае только “волшебные сказки”. Ибо тем, кто хотели бы уклониться от какой бы то ни было моральной ответственности, несомненно гораздо более удобно признать происхождение человека от общего обезьяньего предка и видеть своего брата в бессловесном, бесхвостом бабуине, нежели признать отцовство Питров, “Сынов Бога”, и опознать в качестве своего брата голодающего из трущоб.

“Назад, не подходите!” – кричат в свою очередь пиетисты. “Из почтенных, посещающих церковь христиан, вы никогда не сделаете эзотерических буддистов!?”

По правде говоря, мы ничуть не стремимся совершить эту метаморфозу. Но это не может и не должно предотвратить теософов от высказывания того, что они должны высказать, особенно тем, кто, противопоставляя нашему учению Современную Науку, делают это не ради ее самой, но только для того, чтобы обеспечить успех своим собственным влечениям и личному прославлению. Если мы не можем доказать многих наших положений, то не более могут и они; все же мы можем показать, как, вместо указания исторических и научных фактов – для назидания тех, кто зная меньше чем они, рассчитывают на ученых, чтобы они продумали и помогли бы им сформировать их мнения, – большинство наших ученых, кажется, исключительно направляют свои усилия на уничтожение древних фактов или на искажение их с целью их превращения в подпорки своим собственным особым взглядам. Это будет совершенно не в духе злобных нападок или даже критики, так как пишущая эти строки охотно признает, что большинство из тех, в ком она обнаруживает ошибки, стоит неизмеримо выше ее самой по учености. Но большая ученость вовсе не исключает пристрастия и предрассудков и также не служит защитной стеной против самомнения, а скорее наоборот. Кроме того, только во имя законной защиты наших собственных утверждений, т. е. ради реабилитации Древней Мудрости и ее великих истин мы намереваемся испытать наши “великие авторитеты”.

Действительно, если не принять предосторожности ответить заранее на некоторые возражения на основные положения настоящего труда – возражения, которые несомненно будут выдвинуты на основании утверждений того или другого ученого по поводу эзотерического характера всех архаических и древних трудов по Философии – то нашим утверждениям еще раз будут возражать и их даже будут дискредитировать. Один из главных моментов в этом Томе заключается в указании присутствия в трудах древних арийцев, греков и других выдающихся философов, так же как и во всех священных писаниях мира, глубоко эзотерической аллегории и символизма. Другой целью является доказать, что ключ к толкованию, в таком виде, как он дается Восточным Индо-Буддийским каноном Оккультизма, подходящий к христианским евангелиям так же, как и к архаическим египетским, греческим, халдейским, персидским и даже еврейским Моисеевым книгам – должен быть общим для всех народов, как бы не различались их соответственные методы и экзотерические “маскировки”. Эти наши претензии встречают яростный отпор со стороны некоторых передовых ученых нашего времени. В своих Эдинбургских Лекциях проф. Макс Мюллер отбросил это основное утверждение теософов, указывая на индусские Шастры и пандитов, которые ничего не знают о таком Эзотеризме. Этот ученый санскритолог в столь многих словах заявил, что нет никакого эзотерического элемента, нет скрытого значения или “маскировок” ни в “Пуранах”, ни в “Упанишадах”. Принимая во внимание, что слово “Упанишада” означает при переводе “Тайная Доктрина”, такое утверждение, мягко говоря, странное. Сэр М. Моньер Уильямс опять придерживается такого же мнения о Буддизме. Послушать его, значит признать, что Готама Будда был враг любой претензии на Эзотерические учения. Сам он никогда их не преподавал! Все такие “претензии” на оккультное знание и “магические силы” обязаны своим происхождением позднейшим Архатам, последователям “Света Азии”! Проф. Б. Джовет, в свою очередь, так же презрительно обходит молчанием “абсурдные” толкования “Тимея” Платона и Книг Моисея неоплатониками. В Платоновских “Диалогах” нет и дуновения какого-либо восточного (гностического) духа Мистицизма или какого-либо приближения к Науке, говорит Региус – профессор греческого языка. Наконец, в довершение всему этому, ассириолог проф. Сейс, хотя он не отрицает присутствия сокровенного значения в ассирийских табличках и клинописной литературе –

Многие из священных текстов... написаны так, что понять их могут только посвященные –

все же настаивает на том, что “ключи и толкования” к ним теперь находятся в руках ассириологов. Современные ученые, утверждает он, обладают ключами к истолкованию Эзотерических Записей,

Какими не обладали даже посвященные жрецы (Халдеи).

Итак, по научной оценке наших современных востоковедов и профессоров, в дни египетских и халдейских астрономов Наука находилась в своей младенческой стадии. Ианини, величайший грамматик в мире, не был знаком с искусством писания. Также и Владыка Будда и все другие в Индии вплоть до 300 г. до Р. X. Величайшее невежество царствовало в дни индийских Риши и даже в дни Фалеса, Пифагора и Платона. Действительно, теософы должны быть суеверными невеждами, чтобы говорить так, как они говорят перед лицом такого ученого доказательства о противном.

Поистине, это выглядит так, как будто бы от сотворения мира всего был один век истинного знания на земле – это наш век. В мглистых сумерках, на серой заре истории стоят бледные тени Мудрецов древности, прославленных на весь мир. Они безнадежно доискивались истинного смысла их собственных Мистерий, дух которых покинул их, не раскрывшись Иерофантам, и остался латентным в пространстве вплоть до пришествия посвященных современной Науки и Исследований. Полуденная ярость света познаний только теперь пришла к “Всезнайке”, который, греясь на ослепительном солнышке индукции, занимается своим Пенелоповым трудом “рабочих гипотез” и во всеуслышание заявляет о своем праве на всеохватывающее знание. Может ли тогда кто-либо удивляться, что, по нынешним воззрениям, ученость древнего философа, а иногда и его непосредственных преемников в прошлых веках, всегда была бесполезна для мира и нестояща для него самого? Ибо, как уже неоднократно и ясно было объяснено, в то время как Риши и древние Мудрецы далеко шагнули за пределы засушливых полей мифов и суеверий, средневековый ученый и даже средний ученый восемнадцатого века всегда были более или менее стеснены их “сверхъестественной” религией и верованиями. Правда, общепризнано, что некоторые древние и также средневековые ученые, такие как Пифагор, Платон, Парацельс и Роджер Бэкон, за которыми последовал сонм прославленных имен, действительно, оставили не мало вех на драгоценных рудниках Философии и неисследованных залежах Физической Науки. Но затем, действительное раскапывание их, плавка золота и серебра, шлифовка содержащихся в них драгоценных камней – всем этим мы обязаны упорным трудам современного человека Науки. И разве не его непревзойденному гению мы обязаны тем, что невежественный и до сих пор обманываемый мир теперь находится в долгу перед ним за верное знание истинной природы Космоса, действительного происхождения вселенной и человека, как это раскрыто в автоматических и механических теориях физиков, в согласии со строго научной Философией? До нашей культурной эры Наука была лишь названием; Философия – заблуждением и западней. Согласно этим скромным претензиям современных авторитетов на обладание настоящей Наукой и Философией, Древо Познания только теперь выросло из мертвых сорных растений суеверия, подобно тому, как из безобразной куколки появляется прекрасный мотылек. Поэтому нам не за что благодарить наших праотцов. В лучшем случае, древние только приготовили плодородную почву, но именно современники стали теми сеятелями, которые посадили семена знания и тщательно вырастили те прекрасные растения, имя которым тупое отрицание и бесплодный агностицизм.

Однако, воззрения теософов не таковы. Они повторяют то, что было сказано двадцать лет тому назад. Недостаточно говорить о нелепых концепциях некультурного прошлого” (Тиндаль); о “parler enfantin” ведических поэтов (Макс Мюллер); об “абсурдностях” неоплатоников (Джовет); и невежестве халдео-ассирийских посвященных жрецов в отношении своих собственных символов по сравнению со знанием тех же символов британскими востоковедами (Сейс). Такие высказывания должны быть доказаны чем-то более существенным, чем голые слова этих ученых. Ибо никакое количество хвастливого высокомерия не может скрыть тех интеллектуальных рудников, из материалов которых выточены представления столь многих современных философов и ученых. Как много тех, из числа наиболее выдающихся европейских ученых, кто приобрели почет и уважение за одно только переодевание идей этих древних философов, к которым они всегда готовы относиться с пренебрежением – об этом предоставляется судить беспристрастному потомству. Поэтому совсем недалеким от истины кажется утверждение в “Разоблаченной Изиде” о некоторых востоковедах и ученых теперь неупотребляемых языков, что в своем беспредельном высокомерии и самомнении они скорее утеряют логику и способность рассуждать, нежели согласятся, что древние философы знали что-либо такое, чего не знают наши современники.

Так как часть настоящего труда трактует о Посвященных и тайном знании, сообщаемом во время Мистерий, то в первую очередь следует рассмотреть утверждения тех, кто вопреки факту, что Платон был Посвященный, заявляют, что в его трудах невозможно отыскать какого-либо скрытого Мистицизма. Среди нынешних ученых по греческой и санскритской литературе слишком много таких, которые склонны отказываться от фактов в пользу своих собственных предвзятых теорий, обоснованных на личном предрассудке. При каждой возможности они удобно забывают не только многочисленные изменения в языке, но также и то, что аллегорический стиль писаний философов древности и секретность мистиков имели свое raison d'etre; что, как дохристианские, так и послехристианские классические писатели – во всяком случае, большинство их – дали священное обязательство никогда не выдавать торжественных тайн, которые сообщались им в святилищах, и что уже этого одного достаточно, чтобы досадно вводить в заблуждение своих переводчиков и профанов критиков. Но, как вскоре выяснится, эти критики ничего подобного не признают.

Более чем в течение двадцати двух веков каждый, кто читал Платона, осознавал, что он, подобно большинству других выдающихся греческих философов, был Посвященным; что поэтому, будучи связан Содальской Клятвой, он мог говорить о некоторых вещах только посредством завуалированных аллегорий. Его уважение к Мистериям безгранично; он открыто признается, что пишет “загадочно” и мы видим, как он прибегает к величайшим предосторожностям, чтобы скрыть истинное значение своих слов. Каждый раз, когда предмет речи касается высших тайн Восточной Мудрости – космогонии вселенной, или идеального предсуществующего мира – Платон окутывает свою Философию в глубочайшую тьму. Его “Тимей” настолько запутан, что никто, кроме Посвященного, не поймет его сокровенного смысла. Как уже сказано в “Разоблаченной Изиде”:

Рассуждения Платона в “Пире” о сотворении, или скорее, об эволюции первых людей, и очерк по космогонии в “Тимее” должны приниматься аллегорически, если мы вообще их принимаем. Именно, этот сокровенный пифагорейский смысл “Тимея”, “Кратила”, и “Парменида”, и нескольких других трилогов и диалогов представляет то, что неоплатоники отважились излагать, поскольку это им позволял их теургический обет соблюдения тайны. Пифагорейская доктрина о том, что Бог есть Вселенский Разум, распространяющийся во всем сущем, и догмат бессмертия души – являются основными характерными чертами в этих, кажущихся нелепыми, учениях. Его благочестие и великое уважение, какое он испытывал по отношению к Мистериям, являются достаточными ручательствами, что Платон не позволил бы неосторожности восторжествовать над тем глубоким чувством ответственности, которое испытывает каждый Адепт. “Постоянно самоусовершенствуясь в совершенных Мистериях, человек только в них становится истинно совершенным”, – говорит он в “Федре”.

Он не скрывал своего недовольства, что Мистерии стали менее сокровенными, чем прежде. Вместо профанирования их допущением туда множеств, он бы охранял их собственной рьяностью от всех, кроме самых серьезных и достойных своих учеников. В то время как он на каждой странице упоминает Богов, его монотеизм остается вне сомнений, так как вся нить его рассуждений указывает на то, что под термином “Боги” он подразумевает класс существ, более низких, чем Божества, и стоящих лишь степенью выше человека. Даже Иосиф ощутил и признал этот факт, несмотря на прирожденную предрассудочность его племени. В своей знаменитой атаке на Апиона этот историк говорит: “Однако, те, среди греков, которые философствовали в соответствии с истиной, не были невеждами в чем-либо ... также они не преминули ощутить потускневшие поверхности мифических аллегорий, вследствие чего они справедливо их презирали... Чем будучи затронут, Платон говорит, что нет надобности допускать кого-либо из других поэтов в “Государство”, и он категорически отбрасывает Гомера после того, как увенчал его и воскурил перед ним фимиам, и это, в самом деле, для того, чтобы тот своими мифами не разрушил ортодоксального верования в единого Бога”.

И это есть “Бог” всех философов. Бог бесконечный и безличный. Все это и гораздо больше, что мы не можем здесь цитировать из-за отсутствия места, приводит к несокрушимой уверенности, что, (а) так как все Науки и Философии находились в руках храмовых Иерофантов, то Платон, как Посвященный ими, должен был знать их, и (б) что уже одного только логического вывода отсюда вполне достаточно, чтобы признать правоту любого человека в том, что он рассматривает сочинения Платона как аллегории и “темные высказывания”, завуалировавшие истины, которые он не имел права высказать.

Раз это установлено, то как получается, что один из лучших знатоков греческой литературы в Англии проф. Джовет, современный переводчик трудов Платона, старается доказать, что ни один из Диалогов – включая даже “Тимея” – не содержит в себе никаких элементов Восточного Мистицизма? Те, кто в состоянии различить истинный дух Платоновской Философии, едва ли будут убеждены теми аргументами, которые глава Бэлиол Колледжа выкладывает перед своими читателями. Для него, несомненно, “Тимей” может быть “неясным и отталкивающим”, но также несомненно и то, что эта неясность не возникла, как профессор говорит своей публике, “в младенчестве физической науки”, но скорее в дни ее сокровенности; не из “спутывания теологических, математических и физиологических понятий”, или же “из желания охватить всю Природу, не обладая соответствующим знанием ее частей”. Ибо Математика и Геометрия были спинным хребтом оккультной космогонии и, следовательно, также “Теологии”, и физиологические понятия древних Мудрецов каждый день подтверждаются Наукой нашего века, по меньшей мере для тех, кто знает, как читать и понимать древние Эзотерические сочинения. “Знание частей” помогает нам мало, если это знание ведет нас лишь к большому невежеству о Целом или о “природе и разуме Всеобщего”, как Платон называет Божество, и заставляет нас совершать величайшие ошибки наиболее вопиющим образом вследствие применения наших расхваленных индуктивных методов. Платон мог быть “неспособным на применение индуктивного метода или обобщения в современном смысле”; он мог быть и неосведомленным о циркуляции крови, которая, как нам говорят, “была абсолютно неизвестна ему”, но нет ничего, чем можно бы опровергнуть, что он знал, что такое кровь есть, и это больше, чем то, на что может претендовать любой современный физиолог или биолог.

Хотя проф. Джовет отводит “физическому философу” более щедрый удел знания, чем какой-либо другой современный комментатор и критик, тем не менее его критика значительно перевешивает его восхваления, – можно процитировать его собственные слова, чтобы ясно показать его пристрастность. Так, он говорит:

Поставить чувства под контроль разума; отыскать какой-то путь в лабиринте или хаосе видимостей, будь-то столбовая дорога математики или более отклоняющиеся пути, подсказываемые аналогией между человеком и миром, миром и человеком; понимать, что все имеет свою причину и все стремится к своему завершению – это дух древнего физического философа. Но мы не воздаем высокой оценки условиям познавания, которым он был подчинен, также и идеи, за которые цеплялось его воображение, не имеют такого же влияния на нас. Ибо он витает между материей и разумом; он находится под властью абстракций; его впечатления берутся почти наугад из внешней природы; он видит свет, но не видит тех предметов, которые открываются светом; и он сближает вплотную вещи, которые нам кажутся так далеки друг от друга, как два полюса, так как между ними он ничего не находит.

Предпоследнее утверждение, очевидно, не по вкусу современному “физическому философу”, который видит “предметы” перед собою, но не видит света Вселенского Разума, открывающего их, т. е. поступает диаметрально противоположным образом. Поэтому ученый профессор приходит к заключению, что древний философ, о котором он теперь судит по Платоновскому “Тимею”, должно быть, поступал совсем не по-философски и даже действовал неразумно. Ибо:

Он внезапно переходит от лиц к идеям и числам, и от идей и чисел к лицам, он путает субъекта с объектом, первую и конечную причины и, замечтавшись о геометрических фигурах, теряется в приливе чувств. И теперь с нашей стороны требуется усилие ума для того, чтобы его двоякий язык понять, или постичь неясный характер знания и гений древних философов, который при таких условиях (?), кажется, божественною силою во многих случаях предвидел истину.

Подразумевается ли под “при таких условиях” наличие невежества и ментальной тупости в “гении древних философов”, или что-то другое, – мы не знаем. Но для нас совершенно ясно значение подчеркнутых нами фраз. Верит или не верит Региус-профессор греческого языка в сокровенное значение геометрических фигур и в Эзотерический “жаргон”, он тем не менее признает присутствие “двоякого языка” в писаниях этих философов. Отсюда следует, что он допускает существование сокровенного значения, которое должно было иметь свое истолкование. Почему же он тогда решительно сам себе противоречит на следующей странице? И почему он должен отказывать “Тимею” – этому преимущественно пифагорейскому (мистическому) Диалогу – в каком-либо оккультном значении, и так стараться убедить своих читателей, что

Влияние, которое “Тимей” оказал на последующие поколения, частично обязано недоразумению.

Нижеследующая цитата из его Введения находится в прямом противоречии с предшествующим абзацем, который был приведен выше:

В предполагаемых глубинах этого диалога неоплатоники находили сокровенные значения и связи с еврейскими и христианскими Священными Писаниями, и вывели оттуда доктрины, совсем расходящиеся с духом Платона. Полагая, что он был вдохновлен Святым Духом или же получил свою мудрость от Моисея, они, кажется, обнаружили в его писаниях христианскую Троицу, Слово, Церковь ... и у неоплатоников был метод истолкования, которым они могли извлечь любое значение из каких угодно слов. В самом же деле, они не были способны отличить мнения одного философа от другого, или отличить серьезные мысли Платона от его мимолетных фантазий. ... (Но) не существует опасности, что современные комментаторы “Тимея” повторят абсурдность неоплатоников.

Никакой опасности, разумеется, нет по той простой причине, что у современных комментаторов никогда не было ключа для оккультных исследований. Но прежде чем сказать иное слово в защиту Платона и неоплатоников, следует почтительно спросить ученого главу Бэлиол Колледжа, что он знает или может знать об Эзотерическом каноне истолкования? Под термином “канон” здесь подразумевается ключ, который передавался устно, “рот к уху”, Учителем своему ученику или Иерофантом кандидату на посвящение; так делалось в течение веков с незапамятных времен, когда внутренние – не публичные – Мистерии были наиболее священным установлением в каждой стране. Без такого ключа никакое правильное истолкование ни “Диалогов” Платона, ни любого Священного Писания, начиная с “Вед” до Гомера и от “Зенд-Авесты” до Книг Моисея, невозможно. Откуда же тогда достопочтенный доктор Джовет узнал, что истолкования различных священных книг народов, сделанные неоплатониками, представляют собою “абсурдности”? И опять – где же он получил возможность изучать эти “истолкования”? История нам говорит, что все такие труды были уничтожены отцами христианской Церкви и их фанатиками-новообращенными, где только они им попадались. Сказать, что такие люди, как Аммоний, гений и святой, чья ученость и святая жизнь принесла ему титул Теодидакта (“Богом-обученного”), или Плотин, Порфирий и Прокл были “неспособны отличить мнения одного философа от другого или отличить серьезные мысли Платона от его фантазии”, значит поставить себя, как ученого, в нелепое положение. Это равносильно утверждению, что а) десятки наиболее знаменитых философов, величайших ученых и Мудрецов Греции и Римской империи были тупоумными глупцами и б) что все другие комментаторы, любители греческой Философии, некоторые из них – проницательнейшие умы нашего века, которые не соглашаются с д-ром Джоветом, – также являются глупцами и ничуть не лучше тех, кем они восхищаются. Покровительственный тон вышеприведенного абзаца говорит о весьма наивном высокомерии, замечательном даже в нашем веке самопрославления и клик взаимовосхищения. Мы должны сравнить взгляды этого профессора со взглядами некоторых других ученых.

Профессор Александр Вильдер из Нью-Йорка, один из лучших платоноведов нашего времени, касаясь Аммония, основателя Школы Неоплатоников, говорит:

Его глубокая духовная интуиция, его обширная ученость, его знакомство с отцами христианской Церкви, Пантеном, Климентом и Афенагором, и с наиболее знающими философами того времени – все делало его наиболее пригодным для того труда, который он так тщательно выполнил. Ему удалось привлечь к своим воззрениям величайших ученых и общественных деятелей Римской империи, которые мало были склонны тратить время на диалектические изощрения или суеверные обряды. Результаты его деятельности до сих пор ощутимы во всех странах христианского мира; каждая выдающаяся система доктрины теперь носит на себе отпечатки его ваяющей руки. Каждая древняя философия имела своих приверженцев среди наших современников; и даже Юдаизм... совершил в себе изменения, подсказанные ему “Богом-обученным” александрийцем... Он был человеком редко встречающейся учености и дарований, вел безупречную жизнь и был очень привлекателен. Его почти сверхчеловеческий кругозор и многие превосходства принесли ему титул Теодидакта, но он последовал скромному примеру Пифагора и принял только титул Фи-лалетеянина или любителя истины.

Это было бы счастьем для истины и факта, если наши современные ученые так же скромно ступали бы по стопам своих великих предшественников. Но они – не филалетеяне!

Кроме того, мы знаем, что:

Подобно Орфею, Пифагору, Конфуцию, Сократу и самому Иисусу, Аммоний его не изложил письменно. Вместо этого он... передавал свои наиболее важные доктрины надлежащим образом, подготовленным и дисциплинированным лицам, возлагая на них обязательство соблюдения тайны, как это делалось до него Зороастром и Пифагором, а также в Мистериях. За исключением нескольких трактатов, написанных его учениками, мы имеем только заявления его противников, по которым можем удостовериться, чему он в самом деле учил.

По-видимому, именно по этим пристрастным изложениям таких “противников” ученый оксфордский переводчик Диалогов Платона пришел к заключению, что:

То, что было действительно великим и действительно характерным для него (Платона), его усилие понять и связать абстракции, совсем не было понято ими (неоплатониками) (?).

Он довольно презрительно выражается по поводу древних методов интеллектуального анализа, что:

В нынешнее время ... древнего философа следует истолковывать с собственной точки зрения и по современной истории мысли.

Это равносильно высказыванию, что древнегреческий канон пропорций (если его когда-либо найдут) и Афина Промахус работы Фидия в нынешнее время должны рассматриваться с точки зрения современной истории архитектуры и скульптуры, по Альберт Холлу и Мемориальному Монументу, и безобразным мадоннам в кринолинах, разбросанным по прекрасной Италии. Проф. Джовет замечает, что “мистика не критика”. Нет: но также критика не всегда представляет собою беспристрастное и здравое суждение.

La critique est aisйe, mais l'art est difficile.

И такого “искусства” нашему критику неоплатоников, несмотря на его греческую ученость, не хватает от а до я. Также он, весьма очевидно, не обладает ключом к истинному духу Мистицизма Пифагора и Платона, так как он даже в “Тимее” отрицает элемент восточного Мистицизма и стремится доказать, что греческая философия воздействовала на Восток, забывая, что истина как раз заключалась в обратном, т. е. что “более глубокий и более пропитывающий дух Ориентализма” – через Пифагора и его собственное посвящение в Мистерии – проник в самую глубину души Платона.

Но д-р Джовет этого не видит. Также он не подготовлен, чтобы допустить, что что-нибудь хорошее и разумное – в соответствии с “современной историей мысли” – могло когда-либо появиться из этого Назарета Языческих Мистерий; также он не допускает, что в “Тимее” или в каком-либо другом Диалоге имеется что-либо сокровенное, что следовало бы истолковывать. Для него:

Так называемый мистицизм Платона чисто греческий, возникший из его несовершенного знания и высоких устремлений, и есть порождение века, в котором философия еще не освободилась целиком от поэзии и мифологии.

Среди некоторых других подобно ошибочных утверждений особое место занимают заявления, а) что Платон в своих писаниях совершенно свободен от каких-либо элементов Восточной Философии и б) что каждый современный ученый, не будучи сам ни мистиком, ни каббалистом, может претендовать на право выносить суждения о древнем Эзотеризме, – против чего мы будем бороться. Чтобы это делать, нам надо предъявить более авторитетные утверждения, чем наши, и привести свидетельства других ученых, таких же великих как д-р Джовет, если не более великих специалистов по своим предметам, чтобы они уничтожили аргументы Оксфордского Региус-профессора греческого языка.

Что Платон бесспорно был горячим обожателем и последователем Пифагора, этого никто не станет отрицать. Также в равной степени неоспоримо, как об этом сказал Маттэр, что Платон, с одной стороны, унаследовал его доктрины, а с другой, извлекал свою мудрость из тех же источников, что и Самосский Философ. А доктрины Пифагора – восточные до мозга костей и даже браминические, ибо этот великий философ всегда указывал на далекий Восток, как на источник, откуда он получил свою информацию и свою Философию; и Кольбрук показывает, что Платон делает то же самое признание в своих Письмах и говорит, что он взял свои учения “из древних и священных доктрин”. Более того, как идеи Пифагора, так и Платона слишком хорошо совпадают с системами Индии и Зороастризмом, чтобы допустить какое-либо сомнение по поводу их происхождения у кого-либо, обладающего некоторым знакомством с этими системами. И опять:

Пантен, Афенагор и Климент были тщательно обучены Платоновской философии и понимали ее существенное единство с восточными системами.

История Пантена и его современников может дать ключ к Платоническим и в то же время восточным элементам, которые так поразительно преобладают в Евангелиях над еврейскими Священными Писаниями.

ОТДЕЛ I

ПРЕДВАРИТЕЛЬНЫЙ ОБЗОР

Посвященных, которые приобрели силы и трансцендентальные знания, можно проследить с нашего века назад до Четвертой Коренной Расы. Так как множественность предметов, которые придется обсудить, не позволяет вводить сюда такую историческую главу, которая, как бы ни была исторически правдивой, будет отвергнута а priori, как кощунство и выдумки и Церковью и Наукой, – мы только коснемся этого предмета. Наука вычеркивает, как ей вздумается и как подсказывает ей фантазия, дюжинами имена древних героев просто потому, что в их биографиях слишком много мифического элемента; Церковь же настаивает, чтобы библейские патриархи рассматривались, как исторические личности, и называет свои семь “Ангелов Звезд” “историческими каналами и посредниками Творца”. Обе стороны правы, так как у каждой имеется сильная партия, которая ее поддерживает. Человечество в лучшем случае представляет собою жалкое Панургово стадо овец, слепо идущее за водителем, попавшемся ему в данный момент. Человечество – во всяком случае большинство его – не хочет само думать. Оно рассматривает как оскорбление самое смиренное приглашение шагнуть на мгновение за пределы старых избитых дорог и, судя самостоятельно, вступить на новую дорогу в новом направлении. Дайте ему для решения незнакомую задачу и если его математикам не понравится, как она выглядит, и они откажутся взяться за ее решение, то незнакомая с математикой толпа будет глазеть на неизвестную величину и, безнадежно запутавшись в различных иксах и игреках, обернется, стремясь разорвать на куски незваных нарушителей ее интеллектуальной Нирваны. Этим, наверное, можно объяснить легкость и чрезвычайную успешность, с какой Римская Церковь обращает в свою веру номинальных протестантов и свободомыслящих, имя которым легион, но которые никогда не давали себе труда самим думать об этих наиболее важных и потрясающих проблемах внутреннего естества человека.

Тем не менее, если на свидетельство фактов, записей, сохранившихся в истории, и непрерывных анафем Церкви против “Черной Магии” и Магов проклятого Каинова рода, не обратить внимание, то наши усилия действительно окажутся очень слабыми. Когда почти в течение двух тысячелетий какая-то группа людей никогда не переставала возвышать свой голос против Черной Магии, то отсюда неоспоримо вытекает вывод, что если Черная Магия существует как реальный факт, то где то должно существовать ее противоположение – Белая Магия. Фальшивые серебряные монеты не могли бы существовать, если бы не было настоящих серебряных монет. Природа двойственна, что бы она ни предпринимала, и одно это преследование со стороны церкви должно было давно открыть глаза публике. Сколько бы не старались путешественники исказить каждый факт, касающийся аномальных сил, которыми одарены некоторые люди в “языческих” странах; как бы они не стремились создавать фальшивые настройки на таких фактах и – по старой поговорке – “называть белого лебедя черным гусем” и убить его, все же свидетельства хотя бы римско-католических миссионеров следовало бы принять во внимание, раз они в полном составе клятвенно подтверждают определенные факты. Также не следует пренебрегать их свидетельскими показаниями относительно существования таких сил лишь потому, что они предпочитают видеть в проявлениях определенного рода руку Сатаны. Ибо, что они говорят о Китае? Те миссионеры, которые прожили в этой стране долгие годы и серьезно изучали каждый факт и верование, которое могло оказаться препятствием в их успехах по обращению, и кто ознакомился со всеми экзотерическими обрядами как официальной религии, так и сектантских верований, все клянутся, что существует некоторое объединение людей, до которых никто не имеет доступа, кроме императора и отобранных высших сановников. Несколько лет тому назад, перед войной в Тонкине, архиепископ Пекина, по донесениям нескольких сотен миссионеров – христиан, писал в Рим, передавая идентичное повествование, какое было послано двадцать пять лет назад и было широко распространено в церковных газетах. Они раскрыли, было сказано, тайну известных официальных депутаций, которые во время опасности посылались императором и правящими властями к своим Шеу и Киуай, как их называют в народе. Эти Шеу и Киуай, они пояснили, были Духи гор, наделенные самыми чудодейственными силами. “Невежественными” массами народа они рассматривались как покровители Китая, а добрыми и “учеными” миссионерами – как воплощение сатанинской силы.

Шеу и Киуай суть люди, относящиеся к другому состоянию бытия, чем состояние обычного человека, или состояние, которым они пользовались, пока были покрыты телесной оболочкой. Они – развоплощенные духи, призраки и ларвы, но тем не менее они пребывают на земле в своих объективных формах и живут в горной глуши, недоступные для всех, кроме тех, кому они разрешают посещать их.

В Тибете неких аскетов также называют Лха, Духами, называют те, с которыми они не хотят сообщаться. Шеу и Киуай, которые пользуются глубочайшим почитанием со стороны императора, философов и конфуцианцев, которые не верят ни в каких “духов” – это просто Лоханы, Адепты, которые живут в величайшей уединенности в своих неизвестных другим убежищах.

Но кажется, тут китайская обособленность и Природа обе ополчились против европейского любопытства и – как искренне считают в Тибете – осквернения. Марко Поло, знаменитый путешественник, пожалуй, был тем европейцем, кто проникнул дальше всех во внутрь этих стран. Можно повторить то, что было сказано о нем в 1876 г.

Область Гобийской пустыни и фактически все пространство Независимой Татарии и Тибета тщательно охраняются от вторжения иностранцев. Те, кому разрешается пересечь эти пространства, находятся под особым наблюдением и водительством определенных представителей высших властей и им вменяется в обязанность не передавать внешнему миру никаких сведений о местностях и личностях. Если бы не этот запрет, многие могли бы изложить на этих страницах отчеты об исследованиях, приключениях и открытиях, которые читались бы с интересом. Раньше или позже настанет время, когда страшные пески пустыни выдадут свои давным-давно захороненные секреты и тогда там действительно будут обнаружены унижения нашему современному тщеславию.

“Люди Пашай”, говорит Марко Поло, отважный путешественник тринадцатого века, “великие адепты в колдовствах и в сатанинских искусствах”. И его ученый издатель добавляет: “Этот Пашай или Удиана был родной страной Падма Самбхавы, одного из главных апостолов Ламаизма, т. е. тибетского Буддизма, и великого кудесника чарований Доктрины Шакья в таком виде, в каком они преобладали в Удиане в старину, вероятно, носили на себе сильную окраску шиваитской магии, и тибетцы до сих пор все еще рассматривают эту местность, как классическую страну колдовства и чар”.

“Старина” эта точно такая же, как “наше время”; ничто не изменилось в том, что касается практических применений магии, за исключением того, что они стали еще более эзотерическими и окутанными в тайну, и что осторожность адептов увеличилась пропорционально любопытству путешественников. Хиоуэн Тсанг говорит об обитателях: “Эти люди расположены к учебе, но предаются ей без особого пыла. Наука магических формул стала для них регулярным профессиональным делом”. Мы не хотим возражать уважаемому китайскому паломнику по этому пункту и охотно допускаем, что в седьмом веке некоторые люди делали из магии “профессиональное дело”; то же самое делают некоторые люди теперь, но конечно, только не истинные адепты. Кроме того, в том веке Буддизм только что проник в Тибет и его племена были погрязшими в колдовствах Бон – доламаитской религии. Не Хиоуэн Тсанг, этот благочестивый и мужественный человек, который сотни раз рисковал жизнью ради блаженства увидеть тень Будды в пещере Пешавара, является тем человеком, кто обвинил бы добрых лам и монашеских тавматургов в “создании профессионального дела” из демонстрации ее путешественникам. Должно быть, Хиоуэн Тсанг всегда помнил приказ Готамы, содержащийся в его ответе царю Прасенаджиту, своему покровителю, который приглашал его ради совершения чудес. “Великий царь”, сказал ему Готама, “я не учу своих учеников закону, говоря им “идите вы, святые, и совершайте посредством ваших сверхъестественных сил перед браминами и главами семейств чудеса большие, чем кто-либо другой может совершить”. Я говорю им, когда учу закону “идите вы, святые, скрывая ваши добрые дела и обнажая ваши грехи”.

Будучи поражен отчетами о магических проявлениях, засвидетельствованных и записанных во всех веках путешественниками, посетившими Татарию и Тибет, полковник Юл приходит к заключению, что туземцы, должно быть, имеют “в своем распоряжении всю энциклопедию современных спиритуалистов”. Дьюхолд в числе их волшебств упоминает умение воспроизводить посредством заклинаний фигуры Лаоцзу и своих божеств в воздухе, и заставить карандаш писать ответы на задаваемые вопросы, причем никто не прикасается к этому карандашу”

Первые вызывания относятся к религиозным мистериям их святилищ, если же они совершаются по-другому или ради выгоды, то они считаются колдовством, некромантией и строго запрещены. Второе искусство, т. е. умение заставить карандаш писать без прикосновения руки, было известно и практиковалось в Китае и в других странах еще до христианской эры. Это считается азбукой магии в тех странах.

Когда Хиоуэн Тсанг пожелал поклониться тени Будды, то он не прибегал к помощи “профессиональных магов”, но к силе вызывательной мощи своей собственной души, к силе молитвы, веры и созерцания. Все было темно и мрачно вблизи пещеры, в которой, по молве, иногда совершалось это чудо. Хиоуэн Тсанг вошел и начал свои молитвы. Он совершил сотню поклонов, но ничего не услышал и не увидел. Затем, считая себя слишком грешным, он горько заплакал от отчаяния. Но когда он уже был близок к тому, чтобы потерять всякую надежду, он заметил на восточной стене слабый свет, но тот исчез. Он возобновил свои молитвы, на этот раз полный надежд, и опять увидел свет, который вспыхнул и опять погас. После этого он совершил торжественный обет, что он не уйдет из пещеры до тех пор, пока наконец не приобщится восторгу увидеть тень “Почитаемого Эпохи”. Ему пришлось после этого ждать еще больше, только после двухсот молитв темная пещера вдруг “залилась светом и тень Будды, сияющего белого цвета, величественно поднялась на стене, точно внезапно разошедшиеся тучи сразу раскрыли чудесное изображение “Горы Света”. Ослепительный свет осветил черты божественного лика. Хиоуэн Тсанг забылся в созерцании и диве и не был в состоянии отвести свои глаза от величественного и несравненного зрелища”. В своем дневнике “Си-ю-ки” Хиоуэн Тсанг добавляет, что только когда человек молится с искренней верой, и если он получил свыше сокровенное воздействие, он видит эту тень отчетливо, но не может насладиться этим зрелищем длительно. (Макс Мюллер “Buddhist Pilgrims”.)

С одного конца и до другого эта страна полна мистиками, религиозными философами, буддийскими святыми и магами. Вера в духовный мир, полный незримых существ, которые в определенных случаях объективно показываются смертным, – общераспространенна. “Согласно верованиям народов Центральной Азии”, говорит И. Дж. Шмит, “земля, ее внутренность, а также окружающая атмосфера, наполнены духовными существами, которые оказывают влияние, частью благотворное, частью вредное, на всю органическую и неорганическую природу... В особенности пустыни и другие глухие и ненаселенные места, и области, в которых влияния природы проявляются в гигантских и устрашающих масштабах, рассматриваются как главные обиталища или места встреч злых духов. И вот поэтому Туранские степи и в особенности великая песчаная пустыня Гоби со дней седой древности считались обиталищами вредоносных существ”.

Сокровища, откопанные д-ром Шлиманном в Микенах, разбудили всеобщую жадность и глаза алчных спекулянтов обращаются к местностям, где по предположениям, захоронены богатства народов древности, будь то крипты или пещеры, пески или аллювиальные отложения. Ни про одну страну, ни даже про Перу, не сложено столько легендарных повествований, как про пустыню Гоби. В независимой Татарии эти воющие ветром просторы зыбучих песков когда-то, если слухи правдивы, представляли собою местонахождение одной из самых богатых империй, какие когда-либо видел мир. Говорят, что там под поверхностью земли лежат такие богатства в золоте, драгоценных камнях, скульптурах, оружии, сосудах и всем том, что указывает на цивилизацию, роскошь и художества, какие ныне ни одна столица христианского мира показать не может. Гобийские пески регулярно движутся с востока на запад, гонимые ужасающими ветрами, которые дуют постоянно. Время от времени кое-что из этих скрытых сокровищ обнажается, но ни один местный житель не осмеливается к ним прикасаться, так как вся эта область находится под властью могучих чар. Смерть была бы наказанием. Бахти – отвратительные, но верные гномы – охраняют скрытые богатства этого доисторического народа, дожидаясь того дня, когда оборот циклических периодов снова приведет в известность их историю в назидание человечеству.

Мы умышленно приводим вышеприведенную цитату из “Разоблаченной Изиды”, чтобы освежить память читателя. Один из циклических периодов только что закончился и нам не придется дожидаться конца Маха Кальпы, чтобы узнать что-либо из истории таинственной пустыни назло всем бахти и даже ракшасам Индии, не менее “отвратительным”. Никакие сказки или выдумки не были помещены в наших предыдущих томах, несмотря на их хаотическое состояние, в каковом хаосе автор, совершенно свободный от тщеславия, публично признается со многими извинениями.

Теперь общепризнанно, что с незапамятных времен дальний Восток, в особенности Индия, был страной познаний и всякого рода учености. Несмотря на это, нет другой страны, которой настолько отказывали в происхождении всех ее Искусств и Наук, как стране первых арийцев. По решению востоковедов, всякая Наука, достойная этого названия, начиная с Архитектуры и кончая Зодиаком, была принесена греками, таинственными яванами! Поэтому это только логично, что Индии отказывают даже в знании Оккультной Науки, так как о ее применении в этой стране известно меньше, чем в отношении какого-либо другого древнего народа. Это просто потому, что:

У индусов она была и есть более эзотерична, если это вообще возможно, чем даже у египетских жрецов. Настолько она считалась священной, что само существование ее только наполовину признавалось и она применялась только в случаях крайней необходимости общественности. Это было что-то большее, нежели дело религии, ибо это считалось (и еще считается) божественным. Египетских иерофантов, несмотря на их суровую нравственность, нельзя ни на миг сравнивать с аскетами – гимнософами ни по святости жизни, ни по чудодейственным силам, развитым в них путем сверхъестественного отречения от всего земного. Те, кто их хорошо знали, почитали их еще больше, чем халдейских магов. “Отказывая себе в простейших удобствах жизни, они обитали в лесах и вели жизнь наиболее уединенных отшельников”, тогда как их египетские братья, по меньшей мере, собирались вместе. Несмотря на темное пятно, наброшенное на всех, кто занимались магией и гаданием, история провозгласила их как обладателей величайших секретов в медицине и как непревзойденных их применителей на практике. Существуют многочисленные тома, сохранившиеся в индусских матхамах, в которых записаны доказательства их учености. Попытка сказать, были ли эти гимнософы действительными основоположниками магии в Индии, или же они только унаследовали то, что перешло к ним, как наследство, от самых ранних Риши – Семерых Первичных Мудрецов, – будет рассматриваться точной наукой как голая спекуляция.

Тем не менее эта попытка должна быть совершена. В “Разоблаченной Изиде” все, что можно было сказать о Магии, было изложено под маскировкой намеков; и таким образом, вследствие большого количества материала, разбросанного по двум большим томам, много значительного не дошло до читателя, в то время, как неудачное распределение материала тем более отвлекало его внимание. Но намеки теперь могут превратиться в объяснения. Невозможно слишком часто повторять – Магия так же стара, как человек. Ее больше нельзя называть шарлатанством или галлюцинациями, когда ее меньшие ветви, такие как месмеризм, ныне неправильно названный “гипнотизмом”, “чтением мыслей”, “действием под внушением” и еще многим другим, только бы не назвать это его настоящим и законным именем, – в настоящее время подвергаются тщательным исследованиям со стороны наиболее знаменитых биологов и физиологов как в Европе, так и Америке. Магия неразрывно слита с Религией каждой страны и неотделима от ее происхождения. История не в состоянии назвать времена, когда ее не было, также как и эпохи, когда она появилась, если не будут приняты во внимание доктрины, сохраненные Посвященными. Также Наука никогда не разрешит проблему происхождения человека, если она отвергнет свидетельства древнейших записей в мире и откажется от ключа Всеобщей Символогии, имеющегося в руках законных Хранителей тайн Природы. Каждый раз, когда какой-либо писатель пытается связать первое основоположение Магии с какой-либо особой страной или с каким-либо историческим событием или лицом, дальнейшие исследования показывали, что его гипотеза необоснована . По этому пункту у символогов существуют самые прискорбные расхождения. Некоторые хотели бы, чтобы введение применения Магии было приписано скандинавскому жрецу и монарху Одину приблизительно за 70 лет до Р. X., хотя о ней неоднократно говорится в “Библии”. Но когда было доказано, что таинственные обряды жриц Валас (Voilers) намного предшествовали веку Одина, тогда взялись за Зороастра, на том основании, что он основатель магианских обрядов; но Аммиан Марцеллин, Плиний и Арнобий совместно с другими историками древности показали, что Зороастр был только реформатор Магии того вида, который практиковался халдеями и египтянами, а вовсе не ее основатель.

Кто же тогда из тех, кто постоянно отворачивался от Оккультизма и даже Спиритуализма, как “нефилософских” и поэтому нестоящих научной мысли, имеет право сказать, что он изучал древних, или, если он их изучал, то понял все, что они сказали? Только те, кто претендуют на то, что они умнее своего поколения, кто думают, что они все знают, что знали древние и, таким образом, зная сегодня гораздо больше, воображают что они вправе хохотать над простодушием и суеверием древних; те, которые воображают, что они раскрыли великий секрет, когда объявили, что древний, ныне не содержащий своего Королевского Посвященного царский саркофаг представляет собою “закром для зерна”; а пирамида, в которой саркофаг находится – просто зернохранилище или даже винный погреб! Современное общество, основываясь на авторитете некоторых ученых, называет Магию шарлатанством. Но на нашем земном шаре имеется восемьсот миллионов людей, которые верят в нее до сегодняшнего дня; и говорят, что имеется двадцать миллионов совершенно здравомыслящих и часто очень интеллектуальных членов того же общества, мужчин и женщин, которые верят в ее феномены, но под названием Спиритуализма. Весь древний мир со своими учеными и философами, со своими мудрецами и пророками верил в нее. Где та страна, где не практиковали ее? В каком веке она была изгнана хотя бы из нашей собственной страны? В Новом Свете так же, как и на Старой Земле (последняя намного моложе первого) эту Науку Наук знали и применяли со времен самой отдаленной древности. У мексиканцев были свои Посвященные, свои Жрецы-Иерофанты и Маги, и свои святилища Посвящения. Из двух статуй, откопанных в тихоокеанских штатах, одна изображает мексиканского Адепта в позе, предписанной индусскому аскету, а другая – ацтекскую жрицу в головном уборе, который мог быть взят с головы индийской богини; тогда как “Гватемальская Медаль” изображает “Древо Познания” – с его сотнями глаз и ушей, символизирующих видение и слышание – обвитое “Змием Мудрости”, нашептывающим в ухо священной птицы. Бернард Диаз де Кастилла, последователь Кортеза, дает нам некоторое представление о чрезвычайной утонченности, уме и цивилизации, а также о магическом искусстве народа, который испанцы покорили грубой силой. Их пирамиды – это пирамиды Египта, построенные по тем же самым сокровенным канонам пропорций, как и пирамиды фараонов; и ацтеки, по-видимому, получили свою цивилизацию и религию более чем одним путем из того же самого источника, что и египтяне, а до них – индийцы. Среди всех этих трех народов сокровенная Натурфилософия, или Магия, была доведена до очень высокой степени.

Что это было Натур-, а не сверхъестественной Философией, и что древние так и рассматривали ее, доказывается тем, что говорит Лукиан о “смеющемся философе”, Демокрите, который, как он говорит своим читателям,

Не верил ни в какие (чудеса) ... но занимался тем, что старался раскрыть способ, посредством которого теурги могли их совершать; одним словом, его философия привела его к заключению, что магия целиком заключалась в применении и в подражании законам и действиям природы.

Кто после этого все еще может называть Магию древних “суеверием”?

В этом отношении мнение Демокрита обладает величайшей значительностью для нас, так как маги, оставленные Ксерксом в Абдера, были его наставниками, и кроме того, в течение значительного времени он изучал магию у египетских жрецов. В течение почти девяноста лет из ста девяти лет своей жизни этот великий философ ставил эксперименты и записывал их в книгу, которая, по словам Петрония, трактовала о природе – факты, которые он сам проверил. И мы находим, что он не только не верит и категорически отрицает чудеса, но и утверждает, что любое из тех, достоверность. которых была подтверждена очевидцами, происходило и могло происходить, ибо все, даже самые невероятные, совершались согласно “скрытым законам природы”… Добавьте к этому, что Греция, “последняя колыбель искусств и наук”, и Индия, колыбель религий, были, а одна еще и теперь преданы ее изучению и применению – и кто отважится дискредитировать ее достоинство, как предмета изучения, и ее глубину, как науки?

Ни один истинный теософ этого никогда не сделает, ибо, как член нашего великого Восточного объединения, он несомненно знает, что Тайная Доктрина Востока содержит в себе Альфу и Омегу Универсальной Науки; что в ее затемненных текстах под пышным, хотя пожалуй слишком разросшимся, аллегорическим Символизмом лежат прикрытыми угловые и ключевые камни всех древних и современных познаний. Тот камень, снизведенный Божественным Строителем, теперь отвергается слишком человеческим работником, и это происходит потому, что в своей смертоносной материальности человек утерял все воспоминания не только о своем святом детстве, но и о самой своей юности, когда он сам был одним из Строителей; когда “утренние звезды пали вместе, и Сыны Бога восклицали от радости”, после того, как – выражаясь многозначительным и поэтическим языком Иова, аравийского Посвященного – ими были установлены измерения оснований земли. Но те, кто все еще в состоянии дать место в глубинах себя самого для Божественного Луча и которые поэтому принимают данные Тайных Наук убежденно и смиренно, те хорошо знают, что именно в этом Камне схоронено абсолютное в философии, что является ключом ко всем тем затемненным проблемам Жизни и Смерти, из которых некоторые, во всяком случае, могут получить объяснение в этих томах.

Пишущая эти строки ясно представляет себе огромные трудности, которые возникнут при обработке таких глубоких вопросов, и все опасности этой задачи. Хотя унизительно для человеческой натуры клеймить истину названием обмана, тем не менее мы видим, что это делается ежедневно, и миримся с этим. Ибо каждая оккультная истина должна пройти через такое отрицание, а ее поддерживатели – через мученичество, прежде чем ее окончательно примут; хотя даже и тогда это слишком часто оказывается –

Венцом,

Золотым на вид, но все же венцом терновым.

Истины, которые покоятся на оккультных тайнах, будут иметь на одного читателя, способного их оценить, тысячу читателей, которые заклеймят их, как обман. Это только естественно, и единственное средство оккультиста, чтобы избежать этого, это приносить пифагорейский “обет молчания” и возобновлять его каждые пять лет. Иначе культурное общество – две трети которого считают своей обязанностью думать, что со времени появления первого Адепта одна половина человечества занималась обманом и надувательством другой половины – несомненно подтвердит свое наследственное и традиционное право забросать камнями незваного гостя. Те благожелательные критики, которые с большой охотой провозглашают теперь знаменитую аксиому Карлейля, что его сограждане являются “большей частью дураками” – предварительно позаботившись включить себя в единственное исключение из этого правила – наберутся в настоящем труде новых сил и еще более убедятся в том грустном факте, что человеческая раса состоит просто из мошенников и прирожденных идиотов. Но это имеет очень мало значения. Реабилитация оккультистов и их Архаической Науки медленно, но упорно прокладывает себе путь в самое сердце общества ежечасно, ежедневно и ежегодно в виде двух чудовищных ответвлений, двух отбившихся от ствола Магии побочных ветвей, а именно – Спиритуализма и Римской Церкви. Факт очень часто прокладывает себе путь посредством вымысла. Подобно громадному удаву, Заблуждение во всех видах обвивает человечество, пытаясь задушить в своих смертельных объятиях каждое устремление к свету и истине. Но Заблуждение властно только на поверхности, так как Оккультная Природа не пускает его глубже, ибо та же Оккультная Природа окутывает весь земной шар по всем направлениям, не оставляя даже самый темный угол неосвещенным. И то ли феноменом, то ли чудом – но Оккультизм должен победить прежде, чем нынешняя эра дойдет до “тройного сентенария Жани (Сатурна)” Западного Цикла в Европе, иными словами – до конца двадцать первого века “после Р. X.”.

Правда, почва давно прошедшего прошлого не мертва, ибо она только отдохнула. Остатки священных дубов друидов древности все еще в состоянии выпустить свежие побеги из своих высохших ветвей и возродиться к новой жизни подобно той горсточке зерна в саркофаге мумии 4000-летней древности, которая будучи посеянной, дала ростки, выросла и “принесла прекрасный урожай”. Почему бы нет? Правда сильнее, чем вымысел. В любой день и совершенно неожиданно она может реабилитировать свою мудрость и продемонстрировать зазнайство нашего века, доказав, что Тайное Братство, в самом деле, не угасло вместе с филалетеянами последней Эклектической Школы; что Гнозис все еще процветает на земле и его последователей много, хотя их и не знают. Все это может быть сделано одним или более из Великих Учителей, посещающих Европу и в свою очередь разоблачающих завзятых разоблачителей и клеветников на Магию. Такие тайные Братства были упомянуты несколькими известными авторами, и о них говорилось в “Королевской Масонской Энциклопедии” Маккензи. Пишущая эти строки теперь перед лицом миллионов тех, кто отрицает, смело повторяет то, что было сказано в “Разоблаченной Изиде”.

Если их (Посвященных) рассматривали только как выдумку романистов, то этот факт только помогал “братьям-адептам” еще лучше сохранить свое инкогнито...

Сен Жермены и Калиостро нынешнего века, наученные горьким опытом поношений и преследований в прошлом, теперь придерживаются других тактик.

Эти пророческие слова были написаны в 1876 году и оправдались в 1886. Тем не менее, мы говорим опять.

Существует большое количество таких мистических Братств, которые не имеют никакого отношения к “цивилизованным” странам и именно в их неизвестных общинах скрыты останки прошлого, эти “адепты” могли бы, если бы они захотели, претендовать на странные родословные и предъявить проверяемые документы, которые внесли бы ясность во многие таинственные страницы как священной, так и светской истории. Если бы ключи к иератическому письму и тайне египетского и индусского символизма были бы известны христианским отцам, они бы не оставили неискалеченным ни одного памятника древности.

Но существует в мире еще один класс адептов, также принадлежащий к одному братству, причем даже более могущественному, чем какое-либо другое братство, известное профанам. Многие среди этого братства лично добры, благожелательны, даже чисты и временами святы, как личности. Однако, так как они коллективно и как корпорация преследуют эгоистическую одностороннюю цель с безжалостным упорством и решительностью, – их следует приравнивать к адептам Черного Искусства. Это – наши современные римско-католические “отцы” и духовенство. Большинство иератических писаний и символов было расшифровано ими со времен средних веков. Будучи во сто раз более сведущим по сокровенному Символизму и древним религиям, чем когда-либо будут наши востоковеды, являясь, олицетворением хитрости и ловкости, каждый такой адепт этого искусства крепко держит ключи к нему зажатыми в руке и позаботится о том, чтобы тайна не выскользнула легко из рук, если он сможет. В Риме и по всей Европе и Америке существует (больше глубоко ученых каббалистов, чем обычно предполагают. Так что открыты публичные “братства” “черных” адептов – являются более мощными и опасными для протестантских стран, чем какой-либо сонм восточных оккультистов. Люди смеются над Магией! Ученые, физиологи и биологи высмеивают силу и даже самую веру в существование того, что на языке простого народа называют “Колдовством” и “Черной Магией”! У археологов есть свой Стоунхендж в Англии с его тысячами тайн и его братом-близнецом Карнаком в Бретани, и все же среди них нет ни одного, кто хотя бы подозревал, что происходило в его подземных святилищах, в его закоулках и углах за последний век. Более того, они даже не знают о существовании таких “магических залов” в своем Стоунхендже, где происходят любопытные сцены каждый раз, когда имеется в виду новый новообращенный. Сотни экспериментов проделаны и проделываются ежедневно в Салпетриэре и также в своих частных домах учеными гипнотизерами. Теперь доказано, что некоторые сенситивы – как мужчины, так и женщины – которым в состоянии транса было приказано на них воздействующим практиком совершать определенные действия – от выливания стакана воды до имитированного убийства – после возвращения в нормальное состояние теряют всякую память об инспирированном приказе – “внушенном”, как это теперь называет Наука. Тем не менее в назначенный час и момент этот человек, хотя при полном сознании и полностью наяву, побуждается какою-то неодолимою силою внутри его самого совершить то деяние, которое ему было внушено его месмеризатором; и при том: что бы то ни было и в какой бы то ни было период времени, указанный ему тем, кто контролирует субъекта, т. е. держит его под властью своей воли, как змея держит птицу под своими чарами и наконец заставляет ее прыгнуть прямо в раскрытую пасть. Еще хуже этого, ибо птица сознает угрожающую ей гибель; она сопротивляется, хотя и безнадежно, в своих окончательных усилиях, тогда как загипнотизированный человек не восстает, но кажется следующим указаниям и голосу своей собственной свободной воли и души. Кто из наших европейских ученых, верящих в такие научные эксперименты – а таких, которые сомневаются в них и по сей день не чувствуют себя уверенными в их действительности, осталось очень мало – кто из них, спрашивается, готов признать, что это есть Черная Магия? И все же, это есть самое подлинное, неоспоримое и действительное очарование и колдовство древности. Мулу Курумбы из Нильгири не пользуются ничем другим в своих envoutements, когда хотят уничтожить врага, также и дугны Бутана и Сиккима не знают более могущественного посредника, как их воля. Только у них эта воля не действует урывками, но действует с уверенностью; она не зависит от большей или меньшей восприимчивости или нервной впечатлительности “субъекта”. Избрав свою жертву и поставив себя en rapport с ним, “флюид” дугны проложит себе дорогу наверняка, ибо его воля неизмеримо сильнее развита, чем воля европейского экспериментатора – самодельного, необученного и бессознательного колдуна ради Науки, – у которого нет представления (также веры) о разнообразии и мощности старых как мир методов, употреблявшихся для развития этой силы сознательным колдуном, “черным магом” Востока и Запада.

А теперь открыто и прямо задается вопрос: почему бы фанатическому и ярому священнику, жаждущему обратить в свою веру какого-либо избранного богатого и влиятельного члена общества, не использовать для достижения своей цели те же самые средства, которые французский врач и экспериментатор использует в своих опытах со своим субъектом? Совесть римско-католического священника, вероятнее всего, останется совершенно спокойной. Ведь он лично трудится не для какой-то эгоистической цели, но с целью “спасения души” от “вечного проклятия”. На его взгляд, если тут и есть Магия, то это святая, достойная награды и божественная Магия. Такова власть слепой веры.

Поэтому, когда нас уверяют заслуживающие доверия и почтенные люди, занимающие высокое общественное положение, люди безупречной репутации, что существует много хорошо организованных обществ римско-католических священников, которые под предлогом и прикрытием современного Спиритуализма и медиумизма устраивают seances с целью обращения в свою веру посредством внушения, непосредственного и на расстоянии, – мы отвечаем: мы знаем это. И когда, кроме того, нам рассказывают, что каждый раз, когда эти священники-гипнотизеры жаждут приобрести влияние над каким-либо лицом или лицами, избранными ими для обращения, то они удаляются в подземное помещение, специально отведенное и освященное ими для таких целей (т. е. церемониальной Магии), и там, образовав круг, бросают свою объединенную силу воли в направлении того лица и таким образом, путем повторения этого процесса, приобретают полную власть над своей жертвой, тогда мы снова отвечаем: весьма вероятно. Фактически мы знаем, что это так, совершается ли этот род церемониальной Магии и envoutement в Стоунхендже или другом месте. Мы говорим, что знаем это по личному опыту; а также и потому, что несколько лучших и наиболее любимых друзей пишущей эти строки были вовлечены в Римскую Церковь и поставлены под ее “милостивое” покровительство именно таким путем. И поэтому мы можем только улыбаться с сожалением над невежеством и упрямством тех введенных в заблуждение ученых и культурных экспериментаторов, которые, веря в способность д-ра Шарко и его учеников “envoute” своих субъектов, не находят ничего лучшего, как презрительно улыбаться каждый раз, когда в их присутствии упоминается Черная Магия и ее мощь. Элифас Леви, аббат-каббалист, умер до того, как Наука и факультет медицины Франции приняли гипнотизм и влияние раг suggestion в число своих научных экспериментов, но вот что он сказал двадцать пять лет тому назад в своей “Dogme et Rituel de la Haute Magie”, об “Les Envoutements et les Sorts”:

То, чего колдуны и некроманты больше всего домогались в своих вызываниях Злого Духа, была та магнетическая сила, которая является законным достоянием истинного Адепта и которой они хотели завладеть для злых целей... Одною из главных их целей была власть насылать чары или вредные влияния... Эта сила может быть приравнена настоящему отравлению посредством потока астрального света. Они взвинчивают свою волю с помощью церемоний до такой степени, что она становится ядовитой на расстоянии... Мы рассказали в нашей “Догме”, что мы думаем о магических чарах, и насколько эта сила чрезвычайно реальна и опасна. Истинный маг набрасывает чары без всякой церемонии и одним только своим неодобрением на тех, чьим поведением он недоволен и кого он считает заслужившим наказания, он набрасывает чары – даже своим прощением – на тех, кто причиняет ему вред, и враги Посвященных никогда долго не остаются безнаказанными за свои злодеяния. Во многочисленных случаях мы сами видели доказательства существования этого рокового закона. Палачи мучеников всегда страшно погибают, а Адепты – мученики ума. Провидение (Карма), во-видимому, презирает тех, кто презирает их, и предает смерти тех, кто хотел бы лишить жизни их. Легенда о Скитающемся Жиде является популярным поэтическим выражением этой тайны. Некий народ послал прозорливца на распятие на кресте; этот народ кричал ему “Иди дальше!”, когда он пытался отдохнуть краткий миг. Отлично! Теперь этот народ впредь сам станет предметом такого же приговора; он станет полностью вне закона, и веками ему будет приказывать – “Иди дальше! иди дальше!, и нигде он не найдет ни отдыха, ни сожаления.

“Басни” и “суеверие” – будет ответом. Пусть будет так. Перед смертоносным дыханием эгоизма и равнодушия каждый неудобный факт превращается в бессмысленную выдумку и каждая ветвь когда-то зеленеющего Древа Истины засохла и с нее содрано ее первоначальное духовное значение. Наш современный символог чрезвычайно способен только на усматривание везде сексуальных эмблем и поклонения фаллосу, даже там, где такое никогда не мыслилось. Но для истинного исследователя Оккультного Учения Белая или Божественная Магия может существовать в Природе без своего противоположения Черной Магии не более, чем день без ночи, будь то 12-часовой длительности или 6-месячной. Для него все в этой Природе имеет оккультную – светлую и темную стороны. Пирамиды и дубы друидов, дольмены и Богодеревья, растения и минералы – все было полно глубокого значения и священных истин мудрости, когда Архи-Друид совершал свои магические исцеления и заклинания, и египетский Иерофант вызывал и водил Хемну, “прекрасного призрака”, женского Франкенштейна древности, сотворенного для мучений и испытаний духовной силы кандидата на посвящение, одновременно с последним агонизирующим криком его земной человеческой природы. Верно, Магия потеряла свое имя, и вместе с этим – право на свое признавание. Но она применяется ежедневно, а ее потомство – “магнетическое влияние”, “сила красноречия”, “неотразимое очарование”, “целые аудитории, подчиненные и находящиеся как будто под властью чар”, – это термины, признаваемые всеми и всеми употребляемые, как бы бессмысленными они ни стали теперь. Однако, влияние Магии является более определенным и решающим в религиозных обществах, например в таких, как трясуны, негритянские методисты, члены Армии Спасения, которые называют это “действием Святого Духа” и “благодатью”. Действительная истина заключается в том, что Магия все еще находится в полном ходу среди человечества, независимо от того, каким бы слепым человечество не оставалось по отношению к ее молчаливому присутствию и влиянию на его членов; каким бы невежественным общество ни было, и остается, в отношении ее ежедневных и ежечасных благотворных и вредоносных воздействий. Мир полон таких бессознательных магов – в политике так же, как и в каждодневной жизни, в Церкви так же, как в цитадели Свободной Мысли. К несчастью, большинство из этих магов являются “колдунами”, не в переносном смысле, а по-настоящему, вследствие присущего им эгоизма, мстительных натур, их зависти и злобы. Истинный исследователь Магии, хорошо осведомленный об этой истине, смотрит на это с сожалением и если он мудр – молчит. Ибо каждое усилие, приложенное им к удалению этой всеобщей слепоты, вызовет только неблагодарность, клевету и часто проклятия, которые, не будучи в состоянии поразить его, обратятся на его зложелателей. Ложь и клеветнические измышления – последние суть прорезывающаяся ложь, добавляющая к пустой безвредной неправде действительные укусы – становятся его уделом, и таким образом доброжелатель вскоре оказывается разорванным на куски в качестве награды за его благое желание просветить.

Полагается, что достаточно сказано, чтобы доказать, что существование Тайной Всеобщей Доктрины, наряду с ее практическими методами Магии, не есть дикая небылица или выдумка. Этот факт был известен всему древнему миру и это знание все еще живет на Востоке, в особенности в Индии. И если есть такая Наука, то, естественно, должны и быть где-то ее профессора, Адепты. Во всяком случае, мало имеет значения, будут ли эти Хранители Священного Учения рассматриваться, как живые, действительно существующие люди, или на них будут смотреть, как на мифы. Именно их философия является тем, что должно выстоять или пасть в зависимости от своих собственных достоинств, независимо от каких-либо Адептов. Ибо по словам мудрого Гамалиэля, адресованным к Синедриону: “Если это учение ложно, то оно погибнет и падет само; но если оно истинно, то – оно не может быть уничтожено”.

ОТДЕЛ II

СОВРЕМЕННАЯ КРИТИКА И ДРЕВНИЕ

Тайную Доктрину Арийского Востока можно найти повторенной под египетским символизмом и фразеологией в Книгах Гермеса. Приблизительно в начале нашего века, по мнению среднего ученого, все книги, называемые герметическими, не заслуживали серьезного внимания. Их отложили в сторону и во всеуслышание провозгласили простыми сборниками сказаний, жульнических обманов и наиболее нелепых претензий. Их “никогда не существовало до христианской эры”, говорили: “все они были написаны с троякой целью спекуляции, обмана и благочестивого мошенничества”; все они, даже самые лучшие из них, были – глупые апокрифы. В этом отношении девятнадцатый век оказался весьма достойным потомком восемнадцатого, ибо как в веке Вольтера, так и в этом веке все, что не исходило непосредственно из Королевской Академии, считалось фальшивым, суеверным, глупым. Вера в мудрость древних высмеивалась, пожалуй даже больше, чем теперь. Сама мысль о принятии, как подлинных, трудов и причуд “фальшивого Гермеса, фальшивого Орфея, фальшивого Зороастра”, фальшивых Оракулов, фальшивых Сивилл и трижды фальшивого Месмера и его абсурдного флюида, все время находилась под табу. Таким образом все, что рождалось вне ученых и догматических пределов Оксфорда и Кембриджа или Французской Академии, – поносилось и в те дни, как “ненаучное” и “до смешного абсурдное”. Эта тенденция дожила и до наших дней.

Ничто не может быть дальше от намерения истинного оккультиста – который в силу своего более высокого психического развития обладает исследовательскими инструментами, намного превышающими по своей силе инструменты, имеющиеся в распоряжении экспериментаторов-физиков – как глядеть с неприязнью на те усилия, которые сейчас делаются в области физических исследований. Напряженные усилия и труды, предпринимаемые с целью разрешить как можно больше тайн Природы, всегда были святыми в его глазах. Дух, в котором сэр Исаак Ньютон выразился, что в конце всего своего астрономического труда он чувствовал себя только ребенком, подбирающим раковины на берегу Океана Знаний, есть дух почтительности к беспредельности Природы, которую сама Оккультная Философия не может затмить. И свободно можно признать, что склад ума, описанный этим знаменитым сравнением, представляет склад ума, присущий подавляющему большинству подлинных ученых, когда они думают о всех феноменах физического плана Природы. Имея с этим дело, они часто бывают сама осторожность и скромность. Они наблюдают факты с терпением, которое не может быть превзойдено. Они медленны в отливке теорий из них, что заслуживает высшей похвалы. И, будучи подвержены ограничениям, при которых, они наблюдают Природу, они замечательно точны в регистрации своих наблюдений. Кроме того, можно далее признать, что современные ученые чрезвычайно осторожны, когда дело касается утверждения отрицательного. Они могут сказать, что чрезвычайно невероятно, если какое-либо открытие когда-либо войдет в конфликт с той или другой теорией, ныне опирающейся на те или иные накопления зарегистрированных фактов. Но даже в отношении самых широких обобщений – которые принимают догматическую форму только в кратких популярных учебниках научных познаний – тон самой “Науки”, если считать, что эта абстракция воплощена в самых лучших ее представителях, является тоном сдержанности и очень часто – скромности.

Поэтому, будучи далеким от мысли смеяться над ошибками, в которые ограниченность их методов может вовлечь ученых, истинный оккультист скорее высоко оценит пафос ситуации, при которой большое трудолюбие и жажда истины обречены на разочарование и часто – на смятение.

Однако, порицаемым в Современной Науке самим по себе является вредоносное проявление чрезмерной осторожности, которая в своем наиболее выгодном аспекте защищает Науку от чересчур поспешных выводов, а именно – медлительность ученых признать, что к разрешению тайн Природы могут быть применены другие инструменты, кроме инструментов физического плана, и что, следовательно, невозможно правильно оценить феномены любого плана отдельно, без оценки их с точек зрения других планов. Поскольку они упрямо закрывают свои глаза на свидетельства, которые должны бы им ясно показать, что Природа более сложна, чем можно судить лишь по физическим феноменам, что существуют средства, применением которых способности человеческого восприятия могут иногда переноситься с одного плана на другой и что их энергия до тех пор направляется неправильно, пока идет исключительно только на детали физической структуры или энергии, – до тех пор они меньше заслуживают симпатии, чем упрека.

Когда читаешь то, что м-р Ренан, этот ученый “разрушитель” всех религиозных верований прошедшего, настоящего и будущего времен, пишет о бедном человечестве и его способностях распознавания, – испытываешь чувство унижения и обиды. Он думает, что

Человечество обладает только очень узким умом; и количество людей, способных остро (finement) схватить истинную аналогию вещей, неощутимо маленькое.

Однако, после сравнения этого высказывания с другим мнением, выраженным тем же автором, а именно, что:

Ум критика должен уступать фактам, связанный по рукам и ногам, куда бы они не потащили его,

сразу чувствуешь облегчение. Тем более, когда эти два философских утверждения подкрепляются третьим провозглашением знаменитого академика, который заявляет, что:

Tout parti pris а priori, doit кtre banni de la science,

мало остается чего бояться. К несчастью м-р Ренан первый нарушает это золотое правило.

Свидетельство Геродота – названного, саркастически, несомненно, “Отцом Истории”, так как в каждом вопросе, по которому Современная Мысль с ним расходится, с его свидетельством не считаются, – трезвые и серьезнейшие уверения в философских повествованиях Платона и Фукидида, Полибия и Плутарха, и даже некоторые утверждения самого Аристотеля постоянно откладываются в сторону всякий раз, как только они имеют дело с тем, что современной критике заблагорассудится назвать мифом. Прошло немного времени с тех пор, как Штраус провозгласил, что:

Присутствие сверхъестественного элемента или чуда в повествовании является несомненным признаком присутствия в нем мифа;

и это стало каноном критики, молчаливо принятым каждым современным критиком. Но прежде всего – что такое миф – ?υ?θος? Πазве не было ясно нам сказано древними писателями, что это слово означает предание? Разве не был латинский термин fabula, фабула, синонимом чего-то рассказанного, как случившегося в доисторическое время, и не обязательно – выдумки. У таких автократов критики и деспотических правителей, какими является большинство французских, английских и немецких востоковедов, может быть в запасе на будущее столетие бесконечное количество исторических, географических, этнологических и филологических сюрпризов. Искажения в Философии в последнее время стали настолько обычным явлением, что в этом направлении публику ничем не удивишь. Один ученый мыслитель уже заявил, что Гомер был просто “мифической персонификацией той эпопеи”; другой сказал, что Гиппократ, сын Эскулапа, “мог быть только химерой”; что асклепиады, несмотря на свою семисотлетнюю длительность, могут в конечном счете оказаться просто “выдумкой”; что “город Троя (вопреки Шлиманну) существовал только на картах”, и т. п. Почему бы после этого не предложить миру рассматривать всех исторических лиц древности, как мифы? Если бы Александр Великий не был нужен Филологии в качестве молота, чтобы им сокрушать головы браминским хронологическим претензиям, он уже давным-давно стал бы просто “символом аннексии” или “духом завоеваний”, как уже предлагал один французский писатель.

Тупое отрицание – это единственное убежище, оставшееся критикам. Это наиболее безопасное убежище на какое-то время в будущем, чтобы приютить последних скептиков. Для того, кто отрицает безусловно, нет надобности вступать в спор, и он таким образом избегает и самого худшего, т. е. неизбежности делать уступки по некоторым пунктам перед неоспоримостью аргументов и фактов своего оппонента. Крейцер, величайший изо всех символогов современности, наиболее ученый среди масс начитанных немецких мифологов, должно быть позавидовал спокойной самоуверенности некоторых скептиков, когда на мгновение оказался в таком отчаянном смятении, что признал:

Мы вынуждены возвратиться к теориям о троллях и гениях в таком виде, как их понимали древние; (это доктрина) без которой становится абсолютно невозможным объяснить что-либо в отношении Мистерий,

Древних, существование каковых Мистерий неоспоримо.

Римские католики, которые виноваты в точности в том же самом поклонении, буква в букву – позаимствовав его от более поздних халдеев, ливанских набатеян и крещенных сабеян, а не от ученых астрономов и посвященных древности – теперь хотели бы, путем предавания его анафеме, скрыть источник, откуда оно произошло. Богословие и Церковность были бы рады повредить чистый источник, питавший их с самого начала, чтобы удержать потомство от заглядывания в него и узнавания таким образом их первоначального прототипа. Однако, оккультисты думают, что настала пора воздать каждому по заслугам. Что же касается других наших оппонентов – современных скептиков и эпикурейцев, циников и саддукеев – они могут найти ответ на свои отрицания в наших ранних томах. Что касается изобильной несправедливой клеветы на древние доктрины, то причина ее объяснена в следующих словах “Разоблаченной Изиды”:

Мысль современного комментатора и критика в отношении древней учености ограничивается и крутится вокруг экзотеризма храмов; его проницательность или не имеет охоты или не способна проникнуть в торжественные адиты старины, где иерофант наставлял неофита рассматривать публичный культ в его истинном значении. Ни один мудрец древности не учил бы, что человек является царем творения и что звездное небо и наша мать-земля были созданы ради него.

Когда мы видим, что в наши дни в печати появляются такие труды, как “Phallicism”, то легко понять, что дни скрываний и искажений прошли. Наука в Филологии, Символизме и Сравнении Религий продвинулась слишком далеко, чтобы продолжать все оптом отрицать, и Церковь слишком умна и осторожна, чтобы не использовать нынешнюю ситуацию наилучшим образом. Между тем “ромбы Гекаты” и “колеса Люцифера”, ежедневно откапываемые на участках Вавилонии, не могут более использоваться в качестве явных доказательств поклонения Сатане, так как эти же самые символы показаны в ритуалах Латинской Церкви. Последняя слишком хорошо осведомлена, чтобы не знать того факта, что даже позднейшие халдеи, которые постепенно впали в дуализм, сведя все к двум первоначальным Принципам, никогда не поклонялись Сатане или идолам более, чем зороастрийцы, теперь обвиняемые в том же, но что их Религия была столь же глубоко философична, как и другие; их двойная и экзотерическая Теософия стала наследием евреев, которые в свою очередь были вынуждены поделиться ею с христианами. Парсов до сегодняшнего дня обвиняют в Гелиолатрии, и все же в Халдейских Оракулах под заголовком “Магические и Философские Заповеди Зороастра” мы обнаруживаем следующее:

Не направляй своего ума к обширным пространствам земли;

Ибо растение истины не на земле.

Также не измеряй размеров Солнца, собирая правила,

Ибо оно носимо вечною волею Отца, не ради вас.

Стремительный путь Луны отбрось; ибо бег ее всегда необходимостью вызван.

Шествие звезд не ради вас порождено.

Существовала громадная разница между истинным культом, преподаваемым тем, кто показали себя достойными этого, и государственными религиями. Магов обвиняли во всякого рода суевериях, но вот что говорит тот же самый Халдейский Оракул:

Не говорит правды широкий полет птиц в небеса,

Также и вскрывание внутренностей жертвы; они только игрушки,

Основа корыстного обмана; беги от них,

Если хочешь священный рай благочестия открыть,

Где собраны мудрость, добродетель и справедливость.

Как мы сказали в нашем предыдущем труде:

Наверняка не тех, кто предостерегает людей от “корыстного обмана”, можно в нем обвинить, и если они совершали деяния, которые кажутся чудом, кто может честно осмелиться отрицать, что эти деяния были ими совершены просто потому, что они обладали познаниями по натурфилософии и психологии в такой степени, какой не знают наши школы?

Вышеприведенные станцы являются довольно странным учением, чтобы исходить от тех, кого общепринято считать поклоняющимися солнцу, луне и сонмам звезд, как Богам. Так как возвышенная глубина наставлений магов находится за пределами достижимости современной материалистической мысли, то халдейских философов обвиняют в Сабеанизме и поклонении Солнцу, что было религией только необразованных масс.

ОТДЕЛ III

ПРОИСХОЖДЕНИЕ МАГИИ

В последнее время положение, можно сказать, изменилось. Область исследований расширилась; немного лучше начинают понимать древние религии; и со времени того жалкого дня, когда Комитет Французской Академии, возглавляемый Бенджамином Франклином, исследовал феномены Месмера лишь для того, чтобы провозгласить их шарлатанством и ловким мошенничеством, – как языческая Философия, так и Месмеризм приобрели определенные права и привилегии, и теперь на них смотрят совсем с другой точки зрения. Но восстановлена ли по отношению к ним полная справедливость и лучше ли их теперь оценивают? Мы боимся, что нет. Человеческая натура ныне та же самая, как в то время, когда Поуп сказал о силе предрассудков, что:

Разница настолько же велика между

Глазами видящими, как и между предметами увиденными.

Всевозможные манеры принимают оттенки от наших собственных,

Или же теряют цвет чрез наши выявившиеся страсти,

Или же луч фантазии нашей их увеличивает, умножает,

Сжимает, выворачивает и тысячи окрасок им придает.

Так, в первые десятилетия нашего века и церковники и люди науки смотрели на Герметическую Философию с двух совсем противоположных точек зрения. Первые называли ее грешной и сатанинской; последние же отрицали категорически ее подлинность, несмотря на свидетельства, приводимые наиболее знающими людьми всех веков, включая наш собственный. На ученого отца Кирхера, например, даже не обратили никакого внимания, и над его утверждением, что все фрагменты, известные под заглавиями трудов Меркурия Трисмегиста, Бероза, Ферекида из Сироса и т. п., являются свитками, избежавшими пожара, который пожрал 100 000 томов великой Александрийской Библиотеки, просто хохотали. Тем не менее, образованные классы Европы знали тогда, как и теперь знают, что знаменитая Александрийская Библиотека, “чудо веков”, была основана Птолемеем Филадельфом, что многочисленные ее рукописи были тщательно скопированы с иератических текстов и старейших пергаментов на халдейском, финикийском, персидском и на других языках, и что количество этих транслитераций и копий доходило, в свою очередь, до других 100 000 свитков, как утверждают Иосиф и Страбон.

Имеется еще дополнительное свидетельство Климента Александрийского, которому следовало бы верить до некоторой степени. Климент свидетельствует о существовании добавочных 30 000 томов Книг Тога, помещенных в библиотеке Гробницы Озимандии, над входом в которую были начертаны слова: “Лекарство для Души”.

С тех пор, как всем известно, целые тексты “апокрифических” трудов “ложного” Пэмандра и не менее “ложного” Асклепия были обнаружены Шамполлионом в наиболее древних памятниках Египта. Как сказано в “Разоблаченной Изиде”:

После того, как они посвятили целиком свои жизни изучению записей древнеегипетской мудрости, оба – как Шамполлион старший, так и Шамполлион младший – публично заявили, несмотря на многие пристрастные суждения, выдвинутые некоторыми поспешными и немудрыми критиками, что “Книги Гермеса” “действительно содержат в себе массу египетских традиций, которые постоянно находят подтверждение в наиболее подлинных записях и памятниках Египта самой седой древности”.

Заслуги Шамполлиона, как египтолога, никто не будет оспаривать, и если он заявляет, что все говорит за правильность писаний таинственного Гермеса Трисмегиста, и если утверждение, что их древность уходит во тьму веков, подтверждается им в мельчайших подробностях, тогда, действительно, критика должна быть вполне удовлетворена. Шамполлион говорит:

Эти надписи являются просто верными эхо и выражениями наиболее древних истин.

С тех пор как эти слова были написаны, некоторые из “апокрифических” стихов “мифического” Орфея также были обнаружены скопированными слово в слово иероглифами в некоторых надписях Четвертой Династии, обращенных к различным Божествам. Наконец, Крейцер открыл и немедленно указал на очень значительный факт, что многочисленные отрывки, находимые у Гомера и Гесиода, были неоспоримо заимствованы этими двумя великими поэтами из Орфических Гимнов, таким образом доказывая, что последние намного старше, чем “Илиада” или “Одиссея”.

И так, постепенно права и претензии древних оправдываются, и современной критике приходится подчиняться свидетельствам. Много теперь стало писателей, которые признают, что такого типа литература, как Герметические труды Египта, никогда не может быть датирована чересчур удаленно в доисторические века. Тексты многих из этих древних трудов – включая и книгу Еноха, так громко провозглашенную “апокрифической” в начале века – были теперь обнаружены и опознаны в наиболее сокровенных и священных святилищах Халдеи, Индии, Финикии, Египта и Центральной Азии. Но даже такие доказательства не убедили большей части наших материалистов. Причина этого очень проста и очевидна. Все эти тексты, пользовавшиеся всеобщим почитанием в древности, обнаруженные в тайных библиотеках всех великих храмов; когда-то изучавшиеся (если и не всегда успешно) величайшими государственными деятелями, писателями-классиками, философами, царями и простыми людьми, так же как и прославленными Мудрецами – что представляли собою эти тексты? Не что иное, как Трактаты по Магии и Оккультизму; высмеиваемую теперь и запретную Теософию – вот откуда этот остракизм.

Были ли люди в дни Пифагора и Платона так простодушны и легковерны? Были ли миллионы людей Вавилонии и Египта, Индии и Греции вместе с ведущими их великими Мудрецами – были ли они все дураками, что в течение тех периодов большой учености и цивилизации, которые предшествовали первому году нашей эры – последняя породила только интеллектуальную темноту средневекового фанатизма, – так много во всех других отношениях великих людей посвятили свои жизни голой иллюзии, суеверию, называемому Магией? Так казалось бы, если удовлетвориться словами и выводами современной Философии.

Каждое Искусство и Наука, однако, какова бы ни была присущая ей ценность, имела своего открывателя и практика, а затем – своих специалистов, которые преподавали ее. Каково же происхождение Оккультных Наук, или Магии? Кто были ее профессорами, и что известно о них в истории или в легендах? Климент Александрийский, один из наиболее умных и ученых ранних отцов Христианства отвечает на этот вопрос в своей “Stromateis”. Этот бывший ученик Неоплатонической Школы говорит:

Если имеются наставления, должен быть и учитель.

И так он показывает, что Зенон учил Клентеса, Аристотель Теофраста, Эпикур Метродора, Сократ Платона и т. д. И он добавляет, что когда он добрался еще дальше в прошлое до Пифагора, Ферекида и Фалеса, ему пришлось продолжать поиски их учителей. То же самое с египтянами, индийцами, вавилонянами и с самими магами. Он не прекращал исследований, он говорит, чтобы узнать, кого они все имели своими учителями. И если бы он (Климент) довел бы свое расследование до самой колыбели человечества, до первого поколения людей, он все еще бы повторял свой вопрос – “кто их учитель”? Конечно – он говорит – их учителем не мог быть “кто-либо из людей”. И даже если бы мы могли добраться до Ангелов, то должны были бы задать им тот же самый вопрос: “Кто были их (подразумевая “божественных” и “падших” Ангелов) учителями?”

Целью длинных аргументов этого доброго отца, разумеется, является выявление двух различных учителей: одного – наставника библейских патриархов, другого – наставника язычников. Но ученикам Тайной Доктрины нет надобности так утруждать себя. Их профессора хорошо осведомлены о том, кто были Учителями их предшественников по Оккультным Наукам и Мудрости.

Климент, наконец, выследил двух учителей; и они суть, как и следовало ожидать, Бог и его вечный враг и противник – Дьявол; предмет исследований Климента относится к двойственному аспекту Герметической Философии, как причина и следствие. Признавая нравственную красоту добродетелей, проповедоваемых в каждом оккультном труде, с которым он ознакомился, Климент желает узнать причину кажущегося противоречия между учением и практикой, Магией добра и Магией зла, и приходит к заключению, что Магия имеет два источника – божественный и дьявольский. Он ощущает ее раздвоение на два канала, отсюда его дедукция и вывод.

Мы тоже ощущаем это раздвоение, но без обязательного его заклеймления дьявольским, ибо мы судим “путь левой руки” таким, каким он вышел из рук своего основателя. Иначе, если так же судить по следствиям собственной Климента религии и по поведению в жизни некоторых ее исповедующих, после смерти их Учителя, – оккультисты имели бы право делать почти такие же выводы, какие сделал Климент. Они имели бы право сказать, что в то время как Христос, Учитель всех истинных христиан, был во всех отношениях божественным, те, кто прибегали к ужасам Инквизиции, к унижению и пыткам еретиков, евреев и алхимиков, протестант Кальвин, который сжег Сервета, и его наследники протестанты-преследователи, вплоть до бичевателей и сжигателей ведьм в Америке, должно быть, имели своим Учителем Дьявола. Но оккультисты, не верующие в дьявола, предотвращены от отплачивания таким образом.

Однако свидетельство Климента ценно постольку, поскольку оно показывает 1) огромное количество трудов по оккультным Наукам в те дни; и 2) необычайные силы, которыми посредством этих Наук овладели некоторые люди.

Например, всю шестую книгу из своей “Stromateis” он посвящает этому исканию первых двух “Учителей” истинной и ложной Философии соответственно, которые, по его словам, обе сохранились в египетских святилищах. Очень уместно также он обращается к грекам с вопросом, почему бы им не признать “чудес” Моисея, как таковых, когда они требуют признания такой привилегии для своих собственных философов, и он приводит ряд примеров. Это, как он говорит, Эах, вызвавший с помощью своих оккультных сил чудесный дождь; это Аристей, заставивший ветры дуть; Эмпедокл, утихомиривший бурю и принудивший ее затихнуть и т. д.

Больше всего его внимание было направлено к книгам Меркурия Трисмегиста. Он также не скупится на похвалы Гистаспу (или Гуштаспу), Книгам Сивилл, и даже правильной Астрологии.

Во всех веках Магию и употребляли и злоупотребляли ею, так же как теперь употребляют Месмеризм или Гипнотизм и злоупотребляют им. Древний мир имел своих Аполлонов и Ферекидов, и мыслящие люди в этом могли разобраться, как могут и теперь. Например, в то время как ни один классический или языческий писатель не нашел ни одного слова упрека в адрес Аполлония Тианского, не так обстоит дело в отношении Ферекида. Хезихий Милетский, Филон Библейский и Евстахий безудержно обвиняют последнего в том, что он построил свою Философию и Науку на демонических традициях, т. е. на Колдовстве. Цицерон заявляет, что Ферекид является potius divinus quam nedicus, “скорее предсказателем, чем врачом”, и Диоген Лаэртский приводит длинный ряд повествований о его предсказаниях. Однажды Ферекид предсказывает кораблекрушение за сотни миль от него; другой раз он предсказывает пленение лакадемонян аркадийцами; наконец он предвидит собственный ужасный конец.

Имея в виду те возражения, которые будут выдвинуты против Учений Эзотерической Доктрины в том виде, как они здесь излагаются, пишущая эти строки вынуждена опровергнуть некоторые из них заранее.

Такие вменения в вину, как те, которые Климент выдвинул против “языческих” Адептов, только доказывают существование сил ясновидения и предвидения во всех веках, но не являются доказательствами в пользу Дьявола. Поэтому они не имеют никакой ценности, за исключением как для христиан, для которых Сатана является одним из главных столпов вероисповедания. Бароний и Де Мирвилль, например, находят неоспоримые доказательства Демонологии в вере в совечность Материи с Духом!

Де Мирвилль пишет, что Ферекид

Постулирует в принципе изначальность Зевса или Эфира, и затем на том же самом плане некого принципа, совечного и содейственного, который он называет пятым элементом или Огенос.

Затем он указывает, что Огенос означает то, что затворяется, что держит в плену, и что это есть Гадес, “или, одним словом, ад”.

Эти синонимы известны каждому школьнику безо всяких объяснений маркиза, который их дает Академии; что же касается его вывода, то каждый оккультист, разумеется, отвергнет его и только улыбнется его глупости. А теперь мы подходим к богословскому заключению.

Резюме взглядов Латинской Церкви – как оно выражено авторами такого же типа как маркиз де Мирвилль – сводится к следующему: Герметические Книги, несмотря на заключающуюся в них мудрость – полностью признаваемую в Риме – являются “наследием, оставленным человечеству Каином, проклятым”. “Общепризнанно”, говорит этот современный мемуарист Сатаны в Истории:

Что сразу же после Потопа Хам и его потомки снова распространили древние учения каинитов и утонувшей Расы.

Во всяком случае это доказывает, что Магия или Колдовство, как он называет ее, является допотопным искусством, и таким образом одно очко выиграно. Ибо, как он говорит:

Свидетельство Бероза отождествляет Хама с первым Зороастром, основателем Бактрии, первым автором всех магических искусств Вавилонии, Хеменесуа или Хамом, этим бесчестным из верного потомства Ноя, и наконец, предметом обожания Египта, который, присвоив его имя ?ημεία, ξткуда возникла химия, построил в свою честь город, названный Хоэмнис, или “Город огня”. Сказано, что Хам обожал его, отчего возникло название Хаммаим, данное пирамидам, которое, в свою очередь было вульгаризировано и превратилось в наше современное “чимни”.

Это утверждение целиком неправильно. Египет был колыбелью Химии и местом ее рождения – это хорошо известно в наше время. Только Кенрик и другие показывают, что корень этого слова – chemi или chem, что не есть Cham, или Хам, но Khem, египетский фаллический бог Мистерий.

Но это не все. Де Мирвилль склонен отыскать сатанинское происхождение даже в ныне невинном Таро. Он продолжает:

Что же касается средств распространения этой злой Магии, то традиция указывает на это в неких рунических письменах, обнаруженных на металлических пластинках (или листьях, des lames), которые избегли уничтожения во время Потопа. Это можно было бы принять за легенду, если бы последующие открытия не доказали, что это далеко не так. Пластинки были обнаружены покрытыми любопытными и совершенно неподдающимися расшифровке письменами, письменами неоспоримой древности, которым хамиты (колдуны, по мнению автора) приписывали происхождение их чудодейственных и страшных сил.

Благочестивого автора можно пока оставить при его ортодоксальных верованиях. Во всяком случае, он кажется совсем искренним в своих воззрениях. Тем не менее, его талантливые аргументы будут подорваны у самого их основания, так как то, кем или, вернее, чем в самом деле были Каин и Хам, должно быть доказано на математическом основании. Де Мирвилль только верный сын своей Церкви, заинтересованный в том, чтобы удержать Каина в его Антропоморфической роли и в его нынешнем месте в “Священном Писании”. Но ученик Оккультизма, с другой стороны, заинтересован исключительно в истине. Но век должен следовать по естественному ходу своей эволюции.

ОТДЕЛ IV

СКРЫТНОСТЬ ПОСВЯЩЕННЫХ

Ничуть не следует удивляться неправильному истолкованию ряда притч и афоризмов Иисуса. Начиная с Орфея, первого посвященного Адепта, о котором история ухватывает какой-то проблеск во мгле дохристианской эры, и далее, включая Пифагора, Конфуция, Будду, Иисуса, Аполлония Тианского, вплоть до Аммония Саккаса – ни один Учитель или Посвященный никогда не писал чего-либо, предназначенного для публичного использования. Каждый по отдельности и все они неизменно рекомендовали придерживаться молчания и тайны в отношении некоторых фактов и деяний; от Конфуция, который отказался публично и удовлетворительно объяснить, что он имел в виду под своим термином “Великая Крайность”, или дать ключ к гаданию с помощью “соломы”, вплоть до Иисуса, который обязал своих учеников никому не говорить, что он – Христос (Хрестос), “человек скорбей” и испытаний перед своим высшим и последним Посвящением, или что он совершил “чудо” воскрешения. Апостолы должны были хранить молчание так, чтобы левая рука не знала, что сделала правая, проще говоря – чтобы опасные специалисты Науки Левой Руки– ужасные враги Адептов Правой Руки, в особенности перед их последним Посвящением – не воспользовались бы этими сведениями с целью навредить как исцелителю, так и пациенту. И если про вышесказанное скажут, что это просто предположение, то – что могут значить нижеприведенные ужасные слова:

Вам дано знать тайны Царства Божьего, но тем, которые находятся вне, все это дается в притчах; чтобы видя они могли видеть и не воспринимать; и слыша они могли слышать и не понимать; чтобы в какое-либо время они не были бы обращены и их грехи не были бы прощены им.

Если не истолковывать эти слова в смысле закона молчания и Кармы, то крайняя эгоистичность и лишенный милосердия дух этих слов весьма очевиден. Эти слова непосредственно связаны с ужасающей догмой предопределения. Захочет ли добрый и разумный христианин набросить такое пятно жестокого эгоизма на своего Спасителя?

Труд по распространению таких истин в притчах был предоставлен ученикам высоких Посвященных. Их обязанностью было следовать ключевой ноте Сокровенного Учения без раскрытия его тайн. Это показано в жизнеописаниях всех великих Адептов. Пифагор разделил свои классы на слушателей экзотерических и эзотерических лекций. Маги получали свои наставления и посвящались в далеких скрытых пещерах Бактрии. Когда Иосиф заявляет, что Авраам преподавал Математику, то под этим подразумевал “Магию”, так как в Пифагорейском коде Математика означает Эзотерическую Науку или Гнозис.

Профессор Вильдер замечает:

Ессеи Иудеи и Кармеля придерживались подобных же различий, разделяя своих последователей на неофитов, братьев и совершенных... Аммоний обязывал клятвою своих учеников, чтобы они не выдавали его высших доктрин, за исключением тем, кто были тщательно наставлены и обучены (подготовлены для посвящения).

Если можно доверять Матфею, то одна из самых мощных причин необходимости соблюдения тайны изложена Самим Иисусом. Ибо тут Учитель ясно говорит:

Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими и обратившись не растерзали вас.

Глубоко истинные и мудрые слова. Много таких в нашем собственном веке и даже среди нас, кому об этом были сделаны сильные напоминания – часто слишком поздно.

Даже Маймонид рекомендует хранить молчание по поводу истинного значения текстов “Библии”. Это предписание разрушает обычное утверждение, что “Священное Писание” является единственной книгой в мире, чьи божественные прорицания содержат в себе ясную неприкрашенную истину. Так оно и может быть для ученого каббалиста; но как раз наоборот для христиан. Ибо вот что ученый еврейский философ говорит по этому поводу:

Кто бы не обнаружил истинный смысл “Книги Бытия”, должен заботиться, чтобы не разгласить это. Это – правило поведения, о котором нам напоминают все наши мудрецы, и в особенности это касается шести дней творения. Если какой-либо человек откроет сам или с помощью другого истинный смысл ее, он должен молчать или же, если он говорит, то должен говорить неясно, загадочными выражениями, как поступаю я сам, предоставляя об остальном догадываться тем, кто может меня понять.

Если один из величайших еврейских философов, таким образом, признает Символизм и Эзотеризм “Ветхого Завета”, то вполне естественно, что христианские отцы делают такое же признание в отношении “Нового Завета” и “Библии” вообще. Так мы находим, что Климент Александрийский и Ориген соглашаются об этом с предельной ясностью. Климент, который получил посвящение в Элевзинских Мистериях, говорит, что:

Преподанные там доктрины заключали в себе окончание всех наставлений в таком виде, как они были взяты от Моисея и пророков, –

небольшое искажение фактов простительно доброму отцу. Эти слова, в конце концов, признают, что Мистерии евреев были тождественны с Мистериями языческих греков, которые взяли их у египтян, которые, в свою очередь, заимствовали их у халдеев, которые получили их от арийцев, атлантов и т. д. – далеко за пределами времен той Расы. Сокровенное значение Евангелий также открыто признано Климентом, когда он говорит, что Тайны Веры не должны сообщаться всем.

Но так как это предание опубликовано не только для того, кто понимает величие этого слова, то нужно скрыть в Тайне высказанную мудрость, которую преподал Сын Божий.

Не менее ясно в отношении “Библии” и символизма ее сказаний высказывается Ориген. Он восклицает:

Если мы будем придерживаться буквы, и должны понимать то, что написано в законе, наподобие того, как понимают евреи и простой народ, – то я покраснел бы от стыда прежде, чем признать, что Бог дал эти законы, так как законы, созданные людьми, выглядят гораздо лучше и разумнее.

И вполне мог бы “краснеть от стыда” этот искренний, честный отец раннего Христианства в дни его относительной чистоты. Но христиане нашего высокообразованного и цивилизованного века совсем не краснеют; наоборот, они проглатывают “свет” прежде образования Солнца, сад Эдема, кита Ионы и все остальное, не взирая на то, что тот же самый Ориген спрашивает в вполне естественном припадке возмущения:

Какой разумный человек согласится с сообщением, что первый, второй и третий дни, в которых упоминается вечер и утро, были без солнца, луны и звезд, а первый день без небес? Где найти такого идиота, кто бы поверил, что Бог садил деревья в Раю, в Эдеме, как землепашец и т. п.? Я считаю, что каждый человек должен рассматривать все эти вещи, как образы, под которыми спрятан сокрытый смысл.

И все же миллионы “таких идиотов” имеются в нашем веке просвещения, а не только в третьем веке. Когда добавим к этому недвусмысленное сообщение Павла в “Послании к Галатам”, IV. 22–25, что повествование об Аврааме и его двух сыновьях все есть “аллегория” и что “Агарь есть гора Синай”; то действительно, не в чем упрекнуть христианина или язычника, который отказывается принять “Библию” за что-либо другое, как только за очень искусную аллегорию.

Раввин Симеон Бен Иохаи, составитель “Зохара”, никогда не сообщал самых важных частей своей доктрины иначе, как только устно и притом очень ограниченному количеству учеников. Поэтому без окончательного посвящения в “Меркаву” изучение “Каббалы” всегда будет неполным, а “Меркава” может быть преподана только “в темноте, в пустынной местности, и после многих и страшных испытаний”. Со дня смерти этого великого еврейского Посвященного эта тайная доктрина осталась нерушимой тайной для внешнего мира.

Среди почитаемой секты танаимов или вернее, тананимов, мудрых, находились те, кто обучали тайнам на практике и посвящали некоторых учеников в величественную и окончательную Мистерию. Но во втором разделе “Мишна Хагига” говорится, что содержание “Меркавы” должно передаваться только старым мудрецам”. “Гемара” еще более догматична. “Наиболее важные тайны Мистерий открывались даже не всем жрецам. Они передавались только посвященным.” И таким образом мы находим, что та же самая великая секретность преобладала во всех древних религиях.

Что говорит сама “Каббала”? Ее великие раввины на самом деле угрожают тому, кто воспримет изречения их verbatim. В “Зохаре” мы читаем:

Горе тому человеку, кто видит в Торе, т. е. в Законе, только простое изложение и обычные слова! Потому что, по истине, если бы он заключал в себе только это, то мы даже сегодня могли бы написать другую Тору, гораздо более заслуживающую восхищения. Ибо, если мы находим только простые слова, то нам следовало бы только обратиться к законодателям земли, к тем, в ком мы чаще всего встречаем наибольшее великолепие. И было бы достаточно подражать им и составить Тору по их словам и их примеру. Но это не так: каждое слово в Торе содержит возвышенное значение и величественную тайну... Словесный текст – это покров Торы. Горе тому, кто примет этот покров за саму Тору... Простаки обращают внимание только на покров, или словесный текст, Торы. Они ничего другого не знают, они не видят того, что скрыто под покровом. Более образованные люди обращают внимание не на покров, а на то тело, которое он облекает.

Аммоний Саккас учил, что Тайная Доктрина Религии Мудрости была полностью находима в “Книгах Тота” (Гермеса), откуда как Пифагор, так и Платон почерпнули свои знания и много из своей Философии; и он заявил, что эти Книги “тождественны с учениями Мудрецов дальнего Востока”. Профессор А. Вильдер замечает:

Так как имя Тот означает коллегию, или собрание, то не совсем исключено, что эти книги были так названы потому, что они представляют собою сборники изречений и доктрин братства жрецов Мемфиса. Раввин Бизе высказал ту же самую гипотезу в отношении божественных изречений, занесенных в еврейские Священные Писания.

Это весьма вероятно. Только эти “божественные изречения” до сих пор никогда не были поняты профанами. Филон Иудей, непосвященный, пытался раскрыть их тайное значение, но ему это не удалось.

Но “Книги Тота” или “Библия”, “Веды” или “Каббала” – все они предписывают ту же самую сокровенность в отношении определенных тайн природы, которые в них символизированы. “Горе тому, кто незаконно выдаст слова, нашептанные в ухо Мануши Первым Посвятителем”. Кто был этот “Посвятитель” – это объяснено в “Книге Еноха”:

От них (Ангелов) я услышал все и понял, что я увидел: то, что не произойдет в этом поколении (Расе), но в поколении, которое появится в отдаленном периоде времени (в 6-ой и 7-й Расах) благодаря избранным (Посвященным).

Опять-таки в отношении осуждения тех, кто, когда узнали “все тайны ангелов”, раскрывают их, сказано что:

Они раскрыли тайны и они являются теми, которые были осуждены; но не ты, мой сын (Ной) ... ты чист, добр и свободен от упрека раскрытия (выдавания) тайн.

Но в нашем веке имеются такие, кто “раскрыв тайны” без чьей-либо помощи только благодаря собственной учености и острому уму, и кто, тем не менее, будучи честными и прямодушными людьми, не обращающими внимания на угрозы и предостережения, так как никогда не давали обета соблюдения тайны, – чувствуют себя пораженными при таких откровениях. Одним из них является ученый автор и открыватель одного “Ключа к еврейско-египетской Тайне”. Как он говорит, имеются “некоторые странные черты, связанные с распространением и состоянием” “Библии”.

Те, кто составили эту Книгу, были люди, как и мы. Они узнавали, видели, перебирали и постигали через эту ключевую меру закон живого вечно-действующего Бога. Они не нуждались в вере, что Он существует, что Он трудился, планировал и завершал, как могучий механик и архитектор. Что же это такое было, что закрепило это знание за ними одними, в то время, как они, во-первых, как Божьи люди, во-вторых, как апостолы Иисуса Христа, выдали, как подачку, ослепляющее обрядовое богослужение и пустое учение веры, и никакого обоснования в виде доказательств, приходящих надлежащим образом посредством применения как раз тех чувств, которыми Божество наделило всех людей в качестве существенных средств для получения ими какого-либо правильного понимания? Тайна и притча, и затемнённое высказывание, и завуалирование истинного смысла – вот бремя Заветов Ветхого и Нового. Если согласимся, что повествования “Библии” представляли собою умышленные выдумки с тем, чтобы обманывать невежественные массы народа, даже если бы и для того, чтобы навязать им наиболее совершенный кодекс нравственных обязанностей, то как можно оправдать такие большие обманы, как часть Божественного промысла, когда по самой природе вещей этому промыслу должна быть присуща простая и совершенная правдивость! Какое отношение имеет или должна иметь тайна к распространению Божьих истин?

Несомненно, что никакого отношения, если бы эти тайны были даны в самом начале. И так оно и было в отношении первых, полубожественных чистых и духовных Рас Человечества. Они обладали “Божьими истинами” и жили по ним и по их идеалам. Они сохраняли эти истины до тех пор, пока едва ли было какое-то зло и, следовательно, злоупотребление этими познаниями и истинами. Но эволюция и постепенное погружение в материальность тоже является одною из этих “истин” и также одним из законов “Бога”. По мере того, как человечество прогрессировало и с каждым поколением становилось все более от земли, земным, индивидуальность каждого временного Эго начала себя проявлять. Именно личный эгоизм доводит и подталкивает человека злоупотреблять своими знаниями и властью. А эгоизм – это такое человеческое здание, окна и двери которого всегда открыты для проникновения в человеческую душу всякого рода несправедливости. Мало было людей в течение ранней юности человечества, и еще, меньше их теперь, которые ощущают в себе склонность на практике применять яркое заявление Поупа, что он вырвал бы собственное сердце, если бы оно не имело лучшего устремления, как любить только самого себя и смеяться над всеми своими соседями. Отсюда возникла необходимость постепенно отбирать у человека божественные знания и силы, которые с каждым новым человеческим циклом становились все более опасными как обоюдоострое оружие, злая сторона которого всегда угрожала соседу, а такая, которая источала добро, была целиком обращена на себя. То малое количество “избранных”, чья внутренняя сущность осталась не задетой ростом их физической внешности, стало таким образом со временем единственными стражами открытых тайн, передававшими их дальше наиболее годным к их восприятию, сделав их в то же время недоступными для других. Отбросьте это объяснение от Сокровенных Учений и само название Религии станет синонимом обмана и подделки.

Все же народным массам не следовало бы позволять оставаться без какого-либо нравственного сдерживателя. Человек всегда томится по чему-то “потустороннему” и не может жить без какого-то идеала, как маяка и утешения. В то же самое время ни одному средних способностей человеку, даже в наш век всеобщего образования, невозможно доверить слишком метафизические и слишком тонкие для его понимания истины, не рискуя вызвать в нем опасность грозящей реакции и вместо веры в Богов и Святых – впадение в антинаучный тупой атеизм. Ни один настоящий филантроп, а следовательно, ни один оккультист, никогда не будет мечтать, чтобы человечество хотя бы на миг осталось безо всякой Религии. Даже современная Религия в Европе, ограничивающаяся воскресеньями, лучше, чем никакая. Но если, как говорит Баниан, “Религия есть лучший доспех, какой только может иметь человек”, то она, несомненно, “наихудшая мантия”, и вот против этой “мантии” и основанных на лжи претензий борются оккультисты и теософы. Истинное идеальное Божество, единый живой Бог в Природе, ничего не потеряет в преклонении перед ним человека, если эта внешняя мантия, сотканная человеческой фантазией и наброшенная на Божество ловкой рукой священнослужителя, жаждущего власти и властвования, – будет сорвана. С наступлением нынешнего века пробил час свергания с трона “высшего Бога” каждого народа в пользу Одного Всеобщего Божества – Бога Непреложного Закона, не милосердия; Бога Справедливого Воздаяния, а не прощения, которое попросту является побуждением к злодеянию и повторению его. Величайшее преступление, какое когда-либо было совершено против человечества, произошло в тот день, когда первый жрец придумал первую молитву, имея в виду эгоистическую цель. Бог, которого можно умилостивить несправедливыми молитвами “благословить оружие” молящегося и наслать поражение и смерть тысячам его врагов – его братьям; Божество, про которое можно думать, что оно не останется глухим к песнопениям и восхвалениям, перемешанным мольбами о ниспослании “попутного ветра” для себя и, вполне естественно, бедственного для других мореплавателей, плывущих с противоположной стороны, – именно такое представление о Боге воспитало себялюбие в человеке и лишило его уверенности в своих силах. Молитва является облагораживающим деянием, когда она представляет собою сильные чувства, горячее желание, рвущееся из самого сердца ради добра для других людей и когда она совершенно свободна от какой-либо эгоистичной личной цели; томление по потустороннему естественно и свято в человеке, но при условии разделения этого блаженства с другими. Можно понять и высоко оценить слова “язычника” Сократа, который в своей глубокой, хотя и не преподанной мудрости заявил, что:

Мы должны молиться о благословениях для всех, так как боги лучше знают, что для нас хорошо.

Но официальное моление – за общественное бедствие или ради пользы одного индивидуума, невзирая на потери для тысяч – является позорнейшим из преступлений, не говоря уже о том, что оно есть неуместное самомнение и суеверие. Это – непосредственное наследие, приобретенное грабежом от иеговистов, евреев Пустыни и Золотого Тельца.

Как вскоре будет показано, это был “Иегова”, который подсказал необходимость завуалирования и заслонения этой заменой непроизносимого имени и который привел ко всем этим “тайнам, притчам, затемненным высказываниям и маскировке”. Моисей, во всяком случае, посвятил своих семьдесят Старейшин в сокровенные истины, и таким образом писатели “Ветхого Завета” в какой-то степени оправданы. Писатели же “Нового Завета” даже и столько не сделали. Они исказили величественную центральную фигуру Христа своими догматами и завели людей с тех пор в миллион ошибок и темнейших преступлений – Его святым именем.

Очевидно, что за исключением Павла и Климента Александрийского, которые оба были посвящены в Мистерии, ни один из отцов сам многого не знал из этих истин. Большею частью они были необразованными, невежественными людьми; и если такие как Августин и Лактантий, или же Беда Достопочтимый и другие остались неосведомленными до времени Галилея о самых существенных истинах, преподаваемых в языческих храмах – например, что земля кругла, не говоря уже о гелиоцентрической системе, – то как велико должно было быть невежество остальных! У ранних христиан ученость и грех были синонимами. Отсюда и возникли обвинения в связях с Дьяволом, щедро посылавшиеся на языческих философов.

Но истина должна выявиться. Оккультисты, которых такие писатели, как де Мирвилль называют “последователями проклятого Каина”, теперь в состоянии перевернуть столы. То, что до сих пор было известно только древним и современным каббалистам Европы и Азии, теперь опубликовано и доказано, как математически правильное. Автор книги “Ключ к еврейско-египетской Тайне или Источник Мер” доказал ко всеобщему удовлетворению, надо надеяться, что два великих Божьих имени, Иегова и Элохим, в одном значении своих числовых величин соотносились, как величины диаметра и окружности соответственно: другими словами, что они являются числовыми указателями геометрических соотношений и, наконец, что Иегова есть Каин и наоборот.

Это мнение, говорит автор,

Помогает также снять пятно позора с имени Каина, как нечто сфабрикованное, чтобы уничтожить его роль: так как даже без этих доказательств, по самому тексту он (Каин) был Иегова. Поэтому богословским школам лучше следовало бы задуматься о том, как исправить положение, если это возможно, и вернуть доброе имя и славу Богу, которому они поклоняются.

Это не первое предупреждение, получаемое “богословскими школами”, которые, однако, несомненно знали об этом с самого начала, как знали Климент Александрийский и другие. Но если бы и так, пользы для них от этого еще меньше, так как признание повлекло бы за собою больше для них, чем просто святость и достоинство установленной веры.

Но можно также задать вопрос, почему азиатские религии, у которых нет ничего такого рода скрываемого и которые вполне открыто провозглашают Эзотеризм своих религий, – следуют тем же самым курсом? Это просто вот что: в то время как нынешнее и, без сомнения, вынужденное молчание Церкви по этому предмету имеет отношение только ко внешней или теоретической форме “Библии” – разоблачение секретов которой не повлекло бы за собой никакого практического вреда, если бы они были объяснены с самого начала – с Восточным Эзотеризмом и Символизмом дело обстоит совсем по-другому. Величественная центральная фигура Евангелий осталась бы настолько же незатронутой символизмом “Ветхого Завета” при его раскрытии, как осталась бы и фигура Основателя Буддизма, если бы была показана аллегоричность браминских писаний “Пуран”, написанных до его рождения. Кроме того, Иисус из Назарета выиграл бы больше, нежели потерял бы, если бы он был показан, как простой смертный, и предоставлен суждению людей по его собственным высказываниям и заслугам, вместо того, чтобы присвоить его Христианству в качестве Бога, многие высказывания и деяния которого теперь столь открыты для критики. С другой стороны, символы и аллегорические высказывания, которыми завуалированы величественные истины Природы в “Ведах”, “Брахманах”, “Упанишадах” и в особенности в ламаистской “Чагпа Тхогмед” и в других трудах, – совсем другого рода и гораздо более сложны по своему тайному значению. В то время как библейские глифы почти все построены на триединой основе, глифы восточных книг разработаны на принципе семеричности. Они столь же тесно связаны с тайнами физики и физиологии, как с Психизмом и трансцендентальной природой космических элементов и Теогонией; будучи разгаданными, они оказались бы более чем вредоносными для непосвященных; будучи переданными в руки нынешних поколений при их настоящем состоянии физического и интеллектуального развития, при отсутствии духовности и даже практической нравственности – они стали бы абсолютно разрушительными.

Тем не менее, сокровенные учения святилищ не остались без свидетелей; их обессмертили различными способами. Они рассыпались над миром сотнями томов, полных странной головоломной фразеологии алхимиков; они вспыхивали, подобно необузданным водопадам оккультных мистических учений, с перьев поэтов и бардов. Одни только гении обладали определенными привилегиями в те темные века, когда ни один мечтатель не мог преподнести миру даже выдумки, не приспособив своего неба и своей земли к библейским текстам. В те века ментальной слепоты, когда страх перед “Святой Инквизицией” набрасывал густой покров на каждую космическую и психическую истину, только гению единственно позволялось раскрыть беспрепятственно некоторые из величественнейших истин Посвящения. Откуда Ариосто в своем “Неистовом Роланде” получил представление о той долине на Луне, где после нашей смерти мы можем найти идеи и изображения всего, что существует на земле? Каким образом в воображении Данте появились многие описания, данные им в “Аде” – новом Апокалипсисе Иоанна, истинном Оккультном Откровении в стихах, – его посещение и общение с Душами Семи Сфер? В поэзии и в сатире каждую оккультную истину приветствовали – ни одну из них не считали серьезной. Граф де Габалис более известен и почитается, чем Порфирий и Ямблих. Таинственная Атлантида Платона объявлена выдумкой, тогда как Ноев Потоп до сегодняшнего дня на уме у некоторых археологов, которые глумятся над прототипным миром “Зодиака” Марселя Палингена и возмутятся, как на личное оскорбление, если им предложено будет обсудить четыре мира Меркурия Трисмегиста – Прототипный, Духовный, Астральный и Элементарный с тремя другими за открытой сценой. Очевидно, что цивилизованное общество все еще только наполовину созрело для откровения. Следовательно, Посвященные не выдадут всего сокровенного до тех пор, пока большинство человечества не изменит своей настоящей натуры и не будет лучше подготовлено к принятию истины. Прав, решительно прав был Климент Александрийский, когда сказал: “Необходимо облекать в тайну высказываемую мудрость”, которую преподают “Сыны Божии”.

Та Мудрость, как будет видно, относится ко всем первобытным истинам, переданным первым Расам, “Разумом-рожденным”, Самими “Строителями” Вселенном.

В каждой древней стране, претендующей на цивилизацию, существовала Эзотерическая Доктрина, некая система, которую обозначали словом МУДРОСТЬ, а тех, кто посвятили свои жизни ее сохранению и продолжению, называли мудрецами или мудрыми людьми... Пифагор называл эту систему ? γνω?σις τω?ν ’οντων, Γнозисом, или Знанием вещей, как они есть. Под благородным обозначением МУДРОСТЬ учителя древности, мудрецы Индии, маги Персии и Вавилона, провидцы и пророки Израиля, иерофанты Египта и Аравии, и философы Греции и Запада включали всякое знание, которое они считали по его сущности божественным, классифицируя часть его, как Эзотерическое, а остаток, как внешнее. Раввины называли внешнюю и светскую серии – “Меркава”, как представляющую тело или носитель, который содержит высшее знание.

Далее мы будем говорить о законе молчания, который возлагается на восточных чела.

ОТДЕЛ V

НЕКОТОРЫЕ ПРИЧИНЫ СЕКРЕТНОСТИ

Тот факт, что Оккультные Науки были скрыты от всего света, что Посвященные не передали их человечеству – часто служил предметом жалоб. Утверждалось, что Стражи Тайного Знания были эгоистами, удерживая при себе “сокровища” Древней Мудрости; что решительно преступно удерживать такое знание – “если оно существует вообще” – от людей Науки и т. д.

Все же, должны быть весьма серьезные причины для этого, так как с самой зари Истории таково было поведение каждого Иерофанта и “Учителя”. Пифагора, первого Адепта и настоящего ученого в дохристианской Европе, обвиняют в том, что публично он учил, что Земля неподвижна и звезды ходят вокруг нее, в то время как своим привилегированным Адептам он объявлял свою веру в движение Земли, как планеты, и в гелиоцентрическую систему. Однако, причин для такой скрытности много, и из них никогда не делали тайны. Главная причина была изложена в “Разоблаченной Изиде”. Можно теперь ее повторить.

С того самого дня, когда первый Наставник из “божественных Династий”, первых рас, обучал первого мистика способам сообщения между этим миром и мирами невидимого сонма, между сферой материи и сферой чистого духа, – обучаемый пришел к заключению, что предоставление этой таинственной науки толпам, которые вольно или невольно осквернят ее, равносильно утере ее. Злоупотребление ею могло бы привести человечество к быстрому уничтожению; это было бы подобно обкладыванию группы детей взрывчатыми веществами со вручением им спичек. Первый божественный Наставник посвятил только несколько избранных и те хранили молчание перед множествами. Они признавали своею “Бога” и каждый Адепт ощущал это великое “Я” внутри самого себя. Атман, Я, могущественный Господь и Защитник, если человек раз познал его как “Я семь”, то этот “Ego Sum”, этот “Асми”, являл свою полную силу тому, кто был в состоянии услышать этот “все еще тихий голос”. Со дней первобытного человека, описанного первым ведическим поэтом, вплоть до нашего современного века, не было философа, достойного этого названия, который не носил бы в тихом святилище своего сердца этой величественной и таинственной истины. Если он был посвященный, он узнавал это, как священную науку, если же иначе, тогда, подобно Сократу, повторяя самому себе, а также другим людям прекрасное наставление: “О человек, познай самого себя”, ему удавалось опознавать своего Бога внутри самого себя. “Вы – Боги” – говорит нам Царь-Псалмопевец, и мы видим, что Иисус напоминал писцам, что это выражение было адресовано и другим смертным людям, утверждая за ними ту же привилегию безо всякого кощунства. И, как верное эхо, Павел, утверждая, что все мы являемся “храмами Бога живого”, осторожно Указывал в другом месте, что все же все это только для “мудрых” и что говорить об этом “противозаконно”.

Некоторые причины этой скрытности могут быть здесь приведены. Основным законом и отмычкой практической Теургии в ее главном применении к серьезному изучению космических и сидеральных, психических и духовных тайн было, и все еще является то, что греческие неоплатоники называли “Теофанией”. Общепринятое значение этого слова есть “Общение между Богами (или Богом) и теми посвященными смертными, которые духовно способны пользоваться таким сношением”. Однако, эзотерически это значит больше. Ибо это не есть только присутствие Бога, но действительное – хотя и временное – воплощение, так сказать, слияние личного Божества, Высшего Я с человеком – его представителем или посредником на земле. По общему закону, Высочайший Бог, эта Сверх-душа человеческого существа (Атма-Буддхи) только осеняет индивидуума в течение его жизни с целью наставления и откровения, или как римские католики – которые ошибочно называют эту Сверх-душу “Ангелом Хранителем” – сказали бы, “она стоит во вне и наблюдает”. Но в случаях теофанического таинства она сама воплощается в теурге с целью откровения. Когда это воплощение является временным в течение тех таинственных трансов или “экстазов”, которые Плотин определяет как

Освобождение ума от его конечного сознания, его становление единым и отождествленным с Бесконечным,

то это возвышенное состояние очень кратковременно. Человеческая душа, будучи отпрыском или эманацией своего Бога, “Отца и Сына”, становится единой, “божественный источник вливается подобно потоку в свое человеческое русло”. Однако, в исключительных случаях это таинство становится завершенным; Слово фактически становится Плотью, индивидуум становится божественным в полном смысле этого слова, так как его личный Бог сделал из него постоянное пожизненное местопребывание, “храм Божий”, как говорит Павел.

Теперь, то, что здесь подразумевается под словом личный Бог Человека, не есть, конечно, один только его седьмой Принцип, так как per se и в сущности это есть лишь просто луч бесконечного Океана Света. В сочетании с нашей Божественной Душой, Буддхи, его нельзя назвать Дуадой, как можно было бы в другом случае, так как, хотя и образовавшаяся от Атмы и Буддхи (двух высших Принципов), первая не есть сущность, но эманация из Абсолюта, в действительности неотделимая от него. Личный Бог не есть Монада, но в самом деле, прототип ее, который мы за неимением лучшего термина называем проявленной Каранатмой (Душой Причинности), одним из “семи” и главных резервуаров человеческих Монад или Эго. Последние формируются постепенно и усиливаются в течение своего цикла воплощения путем постоянных добавлений индивидуальности от личностей, в которых воплощается этот андрогинный, полудуховный, полуземной принцип, принимающий участие как в небесном, так и земном, называемый ведантистами Джива и Виджнанамайа Коша, а оккультистами Манас (ум) – тот, короче говоря, который, частично соединившись с Монадой, воплощается в каждом новом рождении. В полном единении со своим (седьмым) Принципом, чистым Духом, он есть божественное Высшее Я, что знает каждый изучающий Теософию. После каждого нового воплощения Буддхи-Манас вбирает в себя, так сказать, аромат цветка, называемого личностью, чисто земные остатки которой, ее отбросы, предоставляются постепенному исчезновению, как тени. Вследствие своей чрезвычайно трансцендентальной метафизичности эта часть доктрины является наиболее трудной.

Как уже повторялось много раз в этом и в других трудах, ни философы, ни мудрецы, ни адепты древности не являются теми, кого можно обвинить в идолопоклонстве. Фактически они являлись теми, кто, признавая божественное единство, были единственными, кто благодаря своему посвящению в тайны Эзотеризма, правильно поняли ?πόνοια (υипонея), или подтекст антропоморфизма так называемых Ангелов, Богов и духовных Существ всякого рода. Каждый из них, поклоняясь единой Божественной Сущности, которая насыщает весь мир Природы, уважал, но никогда не поклонялся или превращал в идола какого-либо из этих “Богов”, высших или низших – даже не свое собственное личное Божество, Лучом которого он был и к которому он обращался.

Святая Триада эманирует из Единого и представляет собою Тетрактис; боги, даймоны и души являются эманациями Триады. Герои и люди повторяют эту иерархию в самих себе.

Так сказал Метродор из Хиосса, пифагореец; последняя часть этой фразы означает, что человек имеет внутри себя семь бледных отражений семи божественных Иерархий; поэтому его Высшее Я само по себе есть ничто иное, как отраженный луч непосредственного Луча. Тот, кто рассматривает последний, как Существо, в обычном значении этого слова, тот является одним из тех “неверных и атеистов”, о которых говорил Эпикур, ибо он навешивает на этого Бога “мнения толп” – грубейший антропоморфизм. Адепт и оккультист знают, что “то, что называется Богами, суть только первые принципы” (Аристотель). Тем не менее, они разумные, сознательные и живые “Принципы”, Первичные Семь Светов, проявленные из Света непроявленного, который для нас – Тьма. Они суть Семеро – экзотерически четверо – Кумар или “Разумом-Рожденные Сыны” Брамы. И, опять-таки, они же являются Дхиан Коганами, которые суть прототипы в эонической вечности для низших Богов и иерархий божественных Существ, на самом низшем конце лестницы которых находимся мы – люди.

Таким образом, возможно, Политеизм, когда он философски понят, может быть ступенькою выше, чем даже Монотеизм, скажем, протестантов, которые ограничивают и обуславливают Божество, в ком они упорно хотят видеть Бесконечное, но чьи предполагаемые действия делают из этого “Абсолюта и Бесконечности” наиболее нелепый парадокс в Философии. С этой точки зрения сам Римский Католицизм неизмеримо выше и более логичен, чем Протестантизм, хотя Римской Церкви угодно было принять экзотеризм языческой “толпы” и отвергнуть философию чистого Эзотеризма.

Таким образом каждый смертный имеет своего бессмертного двойника или, вернее, своего Прототипа в небесах. Это значит, что первый неразрывно соединен с последним в каждом своем воплощении и на время цикла рождений; но соединен только посредством своего духовного и интеллектуального Принципа, совсем отличного от низшего я, и никак через земную личность. Некоторые из них даже способны совсем разорвать этот союз – в случае отсутствия во внутреннем человеке связующих, т. е. духовных уз. Истинно, как Парацельс изложил это в своей странной вымученной фразеологии, человек со своими тремя (составными) Духами подвешен, подобно утробному плоду, на всех трех к матке Макрокосма; нить, которая удерживает его соединенным, есть “Душа-Нить”, Сутратма, и Тайджаса (“Сияющий”) ведантистов. И, именно, через этот духовный и интеллектуальный Принцип в человеке, через Тайджаса – Сияющего, “потому что он имеет светящийся внутренний орган в качестве соучастника” – человек так соединен со своим небесным прототипом, а никак не через низшее внутреннее я или Астральное Тело, для которого в большинстве случаев не остается ничего другого, как медленно раствориться.

Оккультизм или Теургия обучает способам создавания такого соединения. Но именно деяния человека – его личные заслуги только – вот, что может создать его на земле или определить его длительность. Оно длится от нескольких секунд, вспышки, до нескольких часов, в течение которых теург или теофан становится самим этим осеняющим “Богом”; следовательно, он становится на это время одаренным относительным всезнанием и всемогуществом. У таких совершенных (божественных) Адептов, как Будда и других, такое ипостатическое состояние аватарического пребывания может длиться в течение всей жизни, тогда как в случаях полностью Посвященных, которые еще не достигли совершенного состояния Дживанмукты, Теопнейстия, когда она в полном ходу, имеет своим результатом то, что этот высокий Адепт полностью помнит все; что он видел, слышал или ощущал.

Тайджаса открывает путь к сверхчувственному.

Для кого-то менее совершенного оно закончится только частичным смутным воспоминанием, в то время как начинающий встретится в первый период своего психологического опыта с одною только путаницей, за которой последует быстрое и, в конечном счете, полное забвение тайн, увиденных в течение этого сверхгипнотического состояния. Степень способности воспоминания, когда человек возвращается в свое бодрствующее состояние и к физическим чувствам, зависит от его духовного и психического очищения, причем величайшим врагом духовной памяти является физический мозг человека, орган его чувственной натуры.

Вышеприведенные состояния описываются для более ясного понимания употребляемых в настоящем труде терминов. Имеется столь много условий и состояний и они так различны, что даже ясновидящий может спутать одно с другим. Повторим: греческое, редко употребляемое слово “Теофания” у неоплатоников имело большее значение, чем у современных составителей словарей. Составное слово “Теофания” (от “теос” – “Бог”, и “файномай” – “являться”) не означает просто “явление Бога человеку путем действительного появления” – кстати сказать, это абсурд, – но действительное присутствие Бога в человеке, божественное воплощение. Когда Симон Волхв утверждал, что он есть “Бог Отец”, то, что он хотел этим выразить, как раз заключалось в том, что только что было объяснено, а именно; что он был божественным воплощением своего Отца, независимо от того, видим ли мы в последнем Ангела, Бога или Духа; поэтому его называли “та сила Бога, которую называют великой” или та сила, которая заставляет Божественное Я поместиться в свое низшее я – человека.

Это одна из нескольких тайн бытия и воплощения. Другая тайна заключается в том, что когда Адепт в течение своего земного века достигает такого состояния святости и чистоты, которое делает его “равным Ангелам”, тогда при смерти его призрачное или астральное тело становится настолько же плотным и осязаемым, каким было физическое тело, и превращается в реального человека. Старое физическое тело отпадает подобно сброшенной коже змеи, тело же “нового” человека остается или видимым, или, по выбору Адепта, исчезает из виду, окружившись оболочкой Акаши, которая его заслоняет. В последнем случае три пути открыты перед Адептом:

1). Он может остаться в земной сфере (в Вайю или Кама-локе), в эфирном месторасположении, сокрытом от человеческого взора, за исключением во время вспышек ясновидения. Так как в этом случае его астральное тело, вследствие своей великой чистоты и духовности не соответствует условиям, необходимым для акашного света, чтобы абсорбировать его полу-материальные частицы, то Адепту придется остаться в компании разлагающихся оболочек – не совершая благой или полезной работы. Этого разумеется не может быть.

2). Великим усилием воли он может полностью влиться в свою Монаду и соединиться с ней. Однако, поступая так, он а) лишил бы свое Высшее Я посмертного Самадхи – блаженства, которое не есть настоящая Нирвана – так как астрал, каким бы чистым он ни был, все же слишком земной для такого состояния; и б) этим он открыл бы себя для Кармического закона; так как подобное деяние, в сущности, является результатом личной самости – пожинания плодов, взращенных самим собою и для себя самого – одного.

3). Адепт имеет право отказаться от сознательной Нирваны и отдыха для того, чтобы работать на земле на благо человечества. Это он может сделать двояко: или, как сказано выше, путем уплотнения своего астрального тела до физической видимости он может возобновить ту же свою прежнюю личность, или же может воспользоваться совершенно новым физическим телом, будь оно новорожденным младенцем или – как якобы поступил Шанкарачарья с телом мертвого раджи – путем “вхождения в покинутую оболочку” и пребывания там, сколько захочет. Это есть то, что называют “непрерывным существованием”. Отдел под заглавием “Тайна Будды” прольет дополнительный свет на эту теорию, непонятную для профанов, а для большинства – просто абсурдную. Такова эта теория в том виде, как она преподается, и каждый волен выбирать, углубляться ли в нее, или же оставить ее без внимания.

Вышеизложенное представляет собою просто небольшую часть того, что могло быть дано в “Разоблаченной Изиде”, если бы тогда настало время, как оно настало теперь. Невозможно изучать и пользоваться Оккультной Наукой, если не отдаться ей целиком – сердцем, душою и телом. Некоторые из ее истин слишком внушающие страх, слишком опасны для среднего ума. Никто не может безнаказанно играть таким страшным оружием. Поэтому, как Павел говорит, “незаконно” о них говорить. Примем это напоминание и будем говорить только о том, что “законно”.

Цитата на 45 стр., кроме того, относится только к психической или духовной Магии. Практические учения Оккультной Науки совсем другие и мало таких сильных умов, которые годны для них. Что же касается экстаза и тому подобных самоозарений, то это может быть достигнуто человеком самим без какого-либо учителя или посвящения, ибо экстаз достигается внутренним приказом и властью Я над физическим Эго; что же касается приобретения власти над силами Природы, то это требует длительной тренировки или же способности человека, уже родившегося “природным магом”. Между тем, убедительно советуется тем, кто не обладает ни одним из требуемых качеств, ограничиваться чисто духовным развитием. Но даже это трудно, так как первым необходимым особым свойством для этого является непоколебимая вера в свои собственные силы и в Божество внутри самого себя; иначе из человека разовьется просто безответственный медиум. Через всю мистическую литературу древнего мира мы прослеживаем ту же самую идею духовного Эзотеризма, что личный Бог существует внутри самого поклоняющегося, а не где-то вне его. Это личное Божество не есть пустое дуновение или выдумка, но бессмертное Существо, Посвятитель Посвященных, теперь, когда Небесные Посвятители первобытного человечества – Шишты предшествующих циклов – больше не находятся среди нас. Подобно подводному течению, быстрому и прозрачному, она течет, не смешивая своей кристальной чистоты с мутными, загрязненными водами догматизма, навязанного антропоморфического Божества и религиозной нетерпимости. Мы обнаруживаем эту идею в искаженной и варварской фразеологии “Кодекса Назареев”, в возвышенном неоплатоническом языке Четвертого Евангелия более поздней Религии; в древнейшей “Веде” и в “Авесте”, в “Абхидхарме”, в “Санкхья” Капилы, и в “Бхагавад Гите”. Мы не можем достичь Адептства и Нирваны, Блаженства и “Царствия Небесного”, если мы не соединимся неразрывно с нашим Rex Lux, Господом Великолепия и Света, нашим бессмертным Богом внутри нас. “Ахам эва парам Брахман” – “Воистину я Высочайший Брахман” – всегда было единой живой истиной в сердце и уме Адептов, и именно это помогает мистику стать адептом. Прежде всего нужно признать свой собственный бессмертный Принцип, а затем только можно завоевать или взять Царствие Небесное силою. Только это должно быть достигнуто более высоким – не средним, даже не третьим – человеком, так как последний из праха. Также не может второй человек, “Сын” – на этом плане, так же как его “Отец” является Сыном на еще более высоком плане – что-либо сделать без помощи первого, “Отца”. Но для успеха нужно отождествиться со своим божественным Родителем.

Первый человек из земли, перстный; второй человек (внутренний, наш более высокий) – Господь с неба... Видите, говорю вам тайну.

Так говорит Павел, упоминая лишь двойного и тройного человека ради лучшего понимания непосвященных. Но это не все, ибо Дельфийская заповедь должна быть выполнена: человек должен познать самого себя для того, чтобы стать совершенным Адептом. Однако, как мало тех, кто могут приобрести это познание не только в его внутреннем мистическом Смысле, но даже в его буквальном смысле, ибо это веление Оракула имеет два значения. Это ничто иное, как доктрина Будды и Бодхисаттв.

Таков также мистический смысл того, что было сказано Павлом коринфянам, что они – “храм Бога”, ибо Эзотерически это означало:

Вы храм (этого, или вашего) Бога, и Дух (одного, или вашего) Бога живет в вас.

Эти слова в точности передают то же самое значение, что и “воистину, я – Брахман” ведантистов. Также последнее утверждение не более кощунственно, чем утверждение Павла, если бы какое-то кощунство вообще имелось в каком-либо из этих утверждений, что отрицается. Только ведантист, который никогда не рассматривает свое тело, как самого себя, или даже как часть самого себя, или что-нибудь другое, как только иллюзорную форму, чтобы другие могли его видеть, – построил свое утверждение откровеннее и искреннее, нежели Павел.

Дельфийская заповедь “Познай самого себя” была ясно понятна каждому народу древности. Так оно есть и теперь, за исключением христиан, так как, кроме мусульман, эта заповедь является неотъемлемой частью каждой религии Востока, включая обученных каббалистически евреев. Однако, чтобы понимать ее смысл полностью, требуется прежде всего верить в Перевоплощение и все его тайны; и не так, как изложено в доктрине французских реинкарнистов школы Аллана Кардека, а так, как они изложены и преподаны Эзотерической Философией. Человек должен, короче говоря, знать, кто он был, прежде чем прийти к познанию того, что он есть. А сколько среди европейцев таких, кто способны развить внутри себя абсолютную веру в свои прошлые и будущие перевоплощения, даже только как в закон, не говоря уже о мистическом узнавании своей непосредственно предшествующей жизни? Получаемое в молодости образование, традиция и тренировка мышления – все противостоит в течение целой жизни такому верованию. Культурные люди воспитаны на той наиболее пагубной идее, что огромные различия, обнаруживаемые между единицами одного и того же человечества или даже расы, есть результат случая; что пропасть между человеком и человеком в их общественном положении, рождении, интеллекте, физических и мыслительных способностях – причем каждое из этих качеств имеет непосредственное влияние на каждую человеческую жизнь – обязаны своим происхождением просто слепому везению или невезению, и только наиболее набожные среди них находят сомнительное утешение в мысли, что это “воля Божия”. Они никогда не проанализировали, никогда не остановились, чтобы подумать о глубине того позора, который наброшен на их Бога, если глупо отвергается самый великий и справедливый закон многократного нового рождения человека на этой земле. Мужчины и женщины, стремящиеся к тому, чтобы на них смотрели как на христиан, и иногда истинно и искренне пытающиеся вести Христо-подобную жизнь, никогда не приостанавливались, чтобы поразмыслить над словами их собственной Библии. “Ты – Илия?” – еврейские священники и левиты спросили Крестителя. Их Спаситель преподавал Своим ученикам эту великую истину Эзотерической Философии, но, поистине, если Его Апостолы овладели ею, то, кажется, никто другой так и не добрался до ее истинного значения. Не добрался даже Никодим, который на утверждение: “Если кто не родился снова, не может он увидеть Царствия Божия”, отвечает: “Как может человек родиться, когда он стар?”, – за что и получает упрек замечанием: “Ты учитель Израиля и этого не знаешь?” – так как никто не имел права называться “Мастером” и Учителем, не будучи посвященным в тайны а) духовного возрождения через воду, огонь и дух, и б) рождения снова от плоти. Затем опять, что может еще яснее выразить доктрину многократности возрождений, как ответ, данный Иисусом саддукеям, “кто отрицают, что существует воскресение”, т. е. рождение снова, так как догму о воскресении умершего во плоти теперь рассматривает, как нелепость, даже разумное духовенство:

Те, кого сочтут достойными обрести тот мир (Нирвану) ... не вступают в брак ... и не могут больше умереть.

что показывает, что они уже умирали и неоднократно. И опять:

Теперь, что мертвые воскресают, даже Моисей показал ... он называет Господа Богом Авраама и Богом Исаака и Богом Иакова; ибо он не есть Бог мертвых, но живых.

Предложение “теперь, что мертвые воскресают” по-видимому относится к тогда действительным повторным рождениям Иаковов и Исааков, а не к их будущему воскресению, ибо в противном случае они все еще были бы мертвы в промежуточном времени, и о них нельзя было бы говорить, как о “живых”. Но наиболее многозначительное из Христовых иносказаний и “затемненных высказываний” можно найти в объяснении, данном им Апостолам по поводу слепого:

Учитель, кто согрешил, он или родители его, что он родился слепым? Иисус отвечал, Не согрешил ни этот (слепой физический) человек, ни родители его; но это для того, чтобы на нем явились дела (его) Бога.

Человек есть “жилье”, только “здание” своего Бога; и разумеется, что не храм, но его обитатель – носитель “Бога”– является тем, кто согрешил в предыдущем воплощении и так навлек Карму слепоты на новое здание. Таким образом Иисус говорил правильно; но до сегодняшнего дня его последователи отказываются от понимания высказанной в этих словах мудрости. Спаситель показан своими последователями, что он якобы этими словами и объяснением намекал на заранее запрограммированное чудо. Поистине, Великой Мученик и по сей день, как и в течение восемнадцати веков, остается Жертвой, ежедневно распинаемой гораздо более жестокосердно своими учениками из духовенства и последователями из мирян, чем это когда-либо могли бы сделать его аллегорические враги. Ибо таков истинный смысл слов “чтобы на нем явились дела Бога” в свете богословского истолкования, притом смысл очень недостойный, если отвергается Эзотерическое объяснение.

Несомненно, что вышесказанное будет рассматриваться, как новое кощунство. Тем не менее, имеется ряд христиан, которых мы знаем – чьи сердца настолько же сильно влекутся к их идеалу Иисусу, насколько их душам неприемлем богословский портрет их официального Спасителя, – которые поразмыслят над нашими объяснениями и не найдут в них ничего оскорбительного, а может быть – облегчение.

ОТДЕЛVI

ОПАСНОСТИ ПРАКТИЧЕСКОЙ МАГИИ

Магия – это двойственная сила; нет ничего легче, как превратить ее в Колдовство, для этого достаточно одной злой мысли. Поэтому в то время как теоретический Оккультизм безвреден и может приносить пользу, практическая Магия или плоды Дерева Жизни и Познания или другими словами, “Наука Добра и Зла”, чревата опасностями и риском. Для изучения теоретического Оккультизма имеется, без сомнения, ряд трудов, которые можно читать с пользою, не говоря уже о таких книгах, как “Тончайшие Силы Природы” и т. д., “Зохар”, “Сефер Иецира”, “Книга Еноха”, “Каббала” Франка, и многие герметические трактаты. Они редки на европейских языках, но труды на латинском языке, написанные средневековыми философами, общеизвестными, как алхимики и розенкрейцеры, встречаются в изобилии. Но даже углубление в эти книги может оказаться опасным для изучающего без руководства. Если к ним подходить без правильного ключа и если притом изучающий не годится для Магии вследствие своей ментальной неспособности, и таким образом не в состоянии отличить Правый путь от Левого, то пусть он послушается нашего совета и оставит это изучение; он только навлечет на себя и на свою семью неожиданное горе и печали, ничуть не подозревая, откуда они появились и что такое те силы, которые он разбудил своим умом, обратив на них внимание. Трудов для продвинувшегося ученика много, но они могут быть переданы в распоряжение только присягнувших или “гарантированных” чела (учеников) – тех, которые уже произнесли навсегда связывающую клятву и поэтому пользуются помощью и защитой. Для любых других целей, как бы благонамеренны такие труды ни были, они могут только завести в заблуждение неосторожного и направить неощутимо для него самого к Черной Магии и Колдовству, если ни к чему-нибудь более худшему.

Мистические письмена, алфавиты и цифры, находимые в разделах и подразделах “Великой Каббалы”, являются, возможно наиболее опасными частями в ней, а в особенности цифры. Мы говорим опасные, потому что они наиболее способны к образованию следствий и результатов, и при том с участием или без участия воли экспериментатора, даже помимо его знания об этом. Некоторые ученики будут склонны подвергать сомнению это утверждение просто потому, что после манипуляций с этими цифрами они не замечали каких-либо ужасных физических проявлений или результатов. Такие результаты казались бы меньше всего опасными, потому что только созданные ими моральные причины и различные события, развившиеся и приведшие к непредвиденному кризису, засвидетельствовали бы истинность того, что только что было изложено, если бы только этот светский ученик обладал силою различия.

Отправная точка той специальной отрасли оккультного учения, которая известна как “Наука Соответствий”, числовых или буквенных, или алфавитных, как у еврейских, так и христианских каббалистов имела в качестве своего эпиграфа два неправильно истолкованных стиха, в которых говорится, что Бог

назначил каждой вещи число, меру и вес;

и:

Он сотворил ее в Святом Духе, и видел ее, и нумеровал ее, и измерил ее.

Но у восточных оккультистов другой эпиграф: “Абсолютное Единство в числе и во множестве”. Как западные, так и восточные ученики Сокровенной Мудрости придерживаются этой Аксиоматической истины. Только последние, возможно, более искренни в своих признаниях. Вместо того, чтобы накладывать маску на свою Науку, они открыто показывают ее лицо, даже если они при этом тщательно закрывают ее сердце и душу от взоров недооценивающей публики и профанов, которые всегда готовы злоупотреблять наиболее священными истинами для своих эгоистических целей. Но Единство является реальной основой Оккультных Наук физических и метафизических. На это указал даже Элифас Леви, ученый каббалист Запада, немного склонный быть иезуистическим. Он говорит:

Абсолютное Единство есть высочайшая и конечная причина вещей. Поэтому эта причина не может быть ни одним лицом, ни тремя лицами; это есть Причина и главным образом Причина (raison par excellence).

Значение этого Единства во Множестве в “Боге” или Природе может быть разрешено только посредством трансцендентальных методов, числами, как и соответствиями между душою и Душою. Имена в “Каббале”, как и в “Библии”, такие как Иегова, Адам Кадмон, Ева, Каин, Авель, Енох все более тесно связаны, посредством геометрических и астрономических отношений, с физиологией (или Фаллицизмом), чем с Теологией или Религией. Как бы мало ни были люди подготовлены к признанию этого, это будет доказано, как факт. Если все эти имена являются символами как для вещей сокрытых, так и для проявленных, в “Библии” так же, как и “Ведах”, то их соответственные тайны весьма различны. Платоновский эпиграф “Бог геометризует” был принят как арийцами, так и евреями, но в то время как первые применили свою Науку Соответствий, чтобы завуалировать наиболее духовные и возвышенные истины Природы, последние приложили свою остроту сообразительности к тому, чтобы сокрыть только одну – для них наиболее божественную – из тайн Эволюции, а именно: тайну рождения и зарождения, и затем они обожествили органы последнего.

Кроме того, каждая космогония от самой ранней до самой позднейшей обоснована на цифрах и геометрических фигурах, сцеплена с ними и связана с ними теснейшим образом. Будучи вопрошаемы Посвященными, эти фигуры и числа дадут числовые величины, обоснованные на интегральных величинах Окружности – “этого тайного обиталища всегда невидимого “Божества”, как говорят алхимики – так же, как они дадут все другие оккультные частности, связанные с такими тайнами, будь они антропографическими, антропологическими, космическими или психическими. “При воссоединении Идей к Числам, можно манипулировать Идеями точно так же, как и Числами, и прийти к Математике Истины”, пишет один оккультист, который доказал свою великую мудрость тем, что пожелал остаться неизвестным.

Любой каббалист, хорошо ознакомившийся с Пифагорейской системой чисел и геометрией, может наглядно доказать, что метафизические воззрения Платона были обоснованы на строжайших математических принципах. “Истинная математика”, говорит “Магикон”, “представляет собою нечто такое, с чем все высшие науки связаны; обычная же математика – это только обманчивая фантасмагория, чья премного восхваляемая непогрешимость возникает только оттого что материалы, условия и ссылки подгоняются под основание”...

Одна только космологическая теория чисел, которую Пифагор узнал в Индии и от, египетских Иерофантов, – способна примирить две единицы, материю и дух, и заставить каждую математически показать другую. Священные числа вселенной в своих эзотерических комбинациях одни только могут решить великую проблему и объяснить теорию излучения и цикла эманации. Низшие степени, прежде чем развиваться в высшие, должны эманировать из высших духовных степеней и после прибытия на поворотный пункт, должны быть снова поглощены в бесконечное.

Именно на этой истинной Математике покоится знание Космоса и всех тайн, и человеку, ознакомившемуся с ними, легче легкого доказать, что Ведические и Библейские построения опираются на “Бог-в-Природе” и “Природа-в-Боге”, как на коренной закон. Поэтому этот закон, как и все нерушимое и запечатленное в вечности, мог найти себе правильное выражение только в чистейшей трансцендентальной Математике, на которую ссылается Платон, а в особенности в Геометрии в ее трансцендентальном приложении. Будучи раскрытой людям – мы не боимся и не берем обратно этого выражения – в этом геометрическом и символическом одеянии, Истина обросла и развилась в дополнительную символогию, разработанную человеком для нужд и лучшего понимания широких масс человечества, слишком поздно пришедших в своем циклическом развитии и эволюции, чтобы успеть получить свою долю первоначального знания; и они не могли бы приблизиться к этому иначе. И если впоследствии духовенство, ловкое и жаждущее власти во всех веках, антропоморфизировало и деградировало абстрактные идеалы так же, как и реальных, и божественных Существ, которые в самом деле существуют в Природе и являются Охранителями и Покровителями нашего манвантарического мира и периода, то вина за это лежит на тех мнимых водителях, а не на массах народа.

Но настал день, когда грубые концепции наших средневековых прадедов больше не могут удовлетворить вдумчивого религиозного человека. Средневековый алхимик и мистик ныне превратились в скептического химика и физика; и большинство из них оказываются отвернувшимися от истины вследствие чисто антропоморфических идей и грубого Материализма форм, в каких она преподносится им. Поэтому или будущие поколения должны быть постепенно посвящены в истины, лежащие в основании Экзотерических Религий, включая их собственную, или же им следует предоставить разбить глиняные ноги последних позолоченных идолов. Ни один образованный мужчина или женщина не стал бы отворачиваться от какого-либо ныне так называемого “суеверия”, которое по их мнению обосновано на детских сказках и невежестве, если бы только они могли увидеть фактическое основание, которое лежит в основе каждого “суеверия”. Дайте им только раз по-настоящему убедиться, что едва ли найдется что-либо в Оккультных Науках, что не опирается на философские и научные факты в Природе, как они устремятся к изучению этих Наук с тем же самым, если не с большим рвением, чем то, с каким они их поносили. Это не может быть достигнуто сразу, ибо ради блага человечества такие истины должны раскрываться постепенно и с великой осторожностью, так как общественное мнение не подготовлено для них. Как бы ни приспособляли агностики нашего века свое мышление к требованиям Современной Науки, люди всегда склонны цепляться за свои старые любимые занятия, пока о них живет воспоминание. Они подобны императору Юлиану – прозванному Отступником, потому что он слишком сильно любил истину, чтобы принять что-либо другое – который, несмотря на то, что в своей последней Теофании увидел своих Богов бледными, изнуренными и едва различимыми тенями, тем не менее цеплялся за них. Поэтому, пусть мир цепляется за своих Богов, какому плану или сфере они не принадлежали бы. Истинный оккультист был бы виноват в величайшем преступлении перед человечеством, если бы он разбил навсегда старые божества прежде, чем он не заменил их целой и чистой истиной, а этого пока что еще нельзя делать.. Тем не менее, читателю можно позволить узнать хотя бы алфавит этой истины. Во всяком случае, ему можно показать, чем не были Боги и Богини язычников, называемые Церковью демонами, если ему нельзя узнать целой конечной истины о том, что они такое. Пусть он убеждается, что герметические “Tres Matres” и “Три Матери” “Сефер Иециры” являются одним и тем же, что они вовсе не Демоны-Богини, но Свет, Тепло и Электричество, и тогда, возможно, ученые классы перестанут их с презрением отвергать. После этого розенкрейцерские иллюминаты могут найти последователей даже в Королевских Академиях, которые будут более подготовлены, может быть, чем теперь, признать великие истины архаической Натур-философии, в особенности, когда их ученые члены убедятся, что в диалекте Гермеса “Три Матери” служат символами для той совокупности сил или факторов, которые имеют отведенное им место в современной системе “корреляции сил”. Даже политеизм “суеверного” брамина и идолопоклонника являет свое raison d'etre, так как Шакти трех великих Богов, Брамы, Вишну и Шивы идентичны с “Тремя Матерями” монотеистического еврея.

Вся древняя религиозная и мистическая литература символична. “Книги Гермеса”, “Зохар”, “Я-Якав”, египетская “Книга Мертвых”, “Веды”, “Упанишады”, и “Библия” – полны символизма так же, как и набатеянские откровения халдейского Ку-Тами; будет напрасной тратой времени спрашивать, которая самая древняя, попросту все они являются различными версиями единой первичной Записи доисторического знания и откровения.

Первые четыре главы “Книги Бытия” содержат в себе синопсис всего остального “Пятикнижия”, представляющего собою только различные версии одного и того же в различных аллегорических и символических применениях. Открыв, что пирамида Хеопса со всеми своими измерениями находима в мельчайших деталях в построении Соломонова Храма, и убедившись, что библейские имена Шем, Хам и Иафет являются определительными

пирамидных измерений, в связи с 600-летним периодом Ноя и 500-летним периодом Шема, Хама и Иафета; ... термины “Сыновья Элохимов” и “Дочери” X–Адама (являются), с одной стороны, астрономическими терминами,

автор этого уже упомянутого очень любопытного труда – книги, очень мало известной в Европе, мы с сожалением говорим – кажется не видит в своем открытии ничего больше, как только присутствие Математики и Метрологии в “Библии”. Он также приходит к весьма неожиданным и чрезвычайным заключениям, которые очень слабо подтверждаются открытыми фактами. У него, по-видимому, создалось впечатление, что если все еврейские библейские имена являются астрономическими, то Священные Писания всех других народов могут быть “только этим и ничем больше”. Но это большая ошибка со стороны эрудированного и удивительно проницательного автора “Источника Мер”, если он действительно так думает. “Ключ к еврейско-египетской Тайне” отмыкает только некоторую часть иератических писаний этих двух народов и оставляет нетронутыми писания других народов. Его идея заключается в том, что “Каббала” является лишь той возвышенной Наукой, на которой обосновано Масонство”; в сущности он рассматривает Масонство, как субстанцию “Каббалы”, и последнюю, как “разумную основу еврейского текста Священного Писания”. Об этом мы не будем спорить с автором. Но почему все те, кто могут найти в “Каббале” нечто, выходящее за пределы “возвышенной Науки”, на которой якобы построено Масонство, должны быть предоставлены общественному презрению?

По своей исключительности и односторонности такое заключение чревато будущим неправильным пониманием и абсолютно неверно. В своем немилосердном критицизме оно набрасывает пятно на самую “Божественную Науку”.

“Каббала” действительно является “сущностью Масонства”, но она зависит от Метрологии только в одном из ее аспектов, наименее Эзотерическом, так как даже Платон не делал секрета из того, что Божество всегда геометризует. Для непосвященного, как бы он ни был учен и наделен гениальностью, “Каббала”, которая трактует только об “одеянии Бога”, или завесе и покрове истины,

Построена от земли кверху с практическим применением для нужд настоящего.

Или, другими словами, представляет собою точную Науку только на земном плане. Для посвященного же каббалистический Господь снисходит из первичной Расы, порожденной духовно от “Разумом-рожденных Семи”. Достигнув земли, Божественная Математика – синоним Магии в его дни, как говорит нам Иосиф – сокрыла свое лицо. Следовательно наиболее значительным секретом, выданным ею в наши дни, является тождественность старинных римских мер и нынешних британских мер, еврейско-египетского локтя и масонского дюйма.

Это открытие весьма удивительное и оно привело к дальнейшим меньшим раскрытиям различных загадок в отношении Символогии и библейских имен. Полностью понято и доказано, как показал Наханид, что в дни Моисея начальная фраза в “Книге Бытия” читалась Б'раш итхбара Элохим, или “В первопричине (или Мулапракрити – Бескорний Корень) развились (или эволюционировали) Боги (Элохимы), небеса и земля”; тогда как теперь, благодаря Массоре и богословскому коварству, это превращено в Б'рашитх бара Элохим, или “В начале Бог сотворил небеса и землю” – одно это жонглирование словами привело к материалистическому антропоморфизму и дуализму. Сколько еще можно найти подобных примеров в “Библии”, последнем и позднейшем из оккультных трудов давности? В умах оккультистов нет более никаких сомнений, что несмотря на свою форму и внешний смысл, “Библия” – как объяснено в “Зохаре” или “Мидраше”, “Иецире” (Книге Творения) и в “Комментариях на Десять Сефиротов” (Азариэля Бен Манахема XII века) – является неотъемлемой частью Тайной Доктрины арийцев, которая объясняет в той же самой манере “Веды” и все другие аллегорические книги. “Зохар” в своем учении, что Безличная Единая Причина проявляется во Вселенной через Свои Эманации, Сефиротов – что Вселенная во всей своей совокупности является просто завесою, сотканною из собственной субстанции Божества – неоспоримо является копией и верным эхо самых ранних “Вед”. Взятая сама по себе, без дополнительной помощи ведической и браминской литературы, “Библия” никогда не выдаст вселенских секретов Оккультной Природы. Локти, дюймы и меры этого физического плана никогда не будут решать мировых проблем на духовном плане, ибо Дух не может быть ни взвешен, ни измерен. Разработка этих проблем оставлена в запасе для “мистиков и мечтателей”, которые одни только способны выполнить ее.

Моисей был посвященный жрец, сведущий по всем тайнам и оккультному знанию египетских храмов, следовательно, тщательно ознакомленный с первобытной Мудростью. Именно в ней следует искать символическое и астрономическое значение этой “Тайны Тайн”, Великой Пирамиды. И будучи так знаком с геометрическими секретами, которые лежат сокрытыми в течение долгих эонов в ее прочных недрах, измерениями и пропорциями Космоса, включая и нашу маленькую Землю – что удивительного в том, что он использовал свое знание? Эзотеризм Египта был одно время Эзотеризмом всего мира. В течение долгих веков Третьей Расы он был общечеловеческим наследием, полученным от своих Наставников, “Сынов Света”, первоначальных Семи. Также было время, когда религия Мудрости не была символичной, ибо она превратилась в Эзотерическую только постепенно, – эта перемена была вызвана необходимостью вследствие злоупотреблений и колдовства атлантов. Ибо только “злоупотребление”, а не употребление божественного дара, привело людей Четвертой Расы к Черной Магии и Колдовству, и в конечном счете, к “забвению Мудрости”, в то время как люди Пятой расы, наследники Риши Трета Юги, пользовались своими силами, чтобы атрофировать такие дары в человечестве вообще, и потом рассеялись, как “Избранный Корень”. Те, кто избегли “Великого Потопа” сохранили только память об этом и веру, обоснованную на знании их непосредственных отцов о том, что такая Наука существовала и теперь ревниво охранялась “Избранным Корнем”, возвеличенным Енохом. Но должно снова наступить время, когда человек опять станет тем, кем он был в течение второй Юги (века), когда его испытательный цикл закончится, и он постепенно станет таким, каким он был – полутелесным и чистым. Разве Платон, Посвященный, не говорит нам в “Федре” всего, каким человек когда-то был и каким он может еще стать:

До того, как человеческий дух погрузился в чувствительность и стал воплощенным вследствие утери своих крыльев, он жил среди Богов в воздушном духовном мире, где все истинно и чисто.

В другом месте он говорит о том времени, когда люди не создавали потомства, но жили, как чистые духи.

Пусть те люди Науки, которые склонны хохотать над этим, сами разгадают тайну происхождения первого человека.

Не желая, чтобы его избранный народ – избранный им – остался таким же погрязшим в грубом идолопоклонстве как и окружающие их массы профанов, Моисей использовал свои познания по космогоническим тайнам Пирамиды, чтобы построить на них Космогонию Книги Бытия в символах и глифах. Это было более доступно умам hoi polloi, нежели трудно усваиваемые истины, преподаваемые образованным людям в святилищах. Он ничего не изобрел, кроме внешнего одеяния, не прибавил ни на йоту; но в этом он только следовал примеру более старых народов и Посвященных. Если он одел великие истины, открытые ему его Иерофантом, в весьма искусные выдуманные образы, то делал он это, идя навстречу потребностям израильтян; это жестокое племя не признало бы никакого Бога, если бы Он не был таким же антропоморфическим, как боги Олимпа; и сам он не сумел предвидеть те времена, когда высокообразованные деятели станут защищать скорлупу от плода мудрости, который рос и развивался в нем на горе Синай, когда он общался со своим личным Богом – своим божественным Я. Моисей понимал великую опасность передачи таких истин эгоистичным, так как понимал притчу о Прометее и помнил прошлое. Вот почему он завуалировал их от профанации толп и изложил их аллегорически. И вот почему его жизнеописатель говорит о нем, что когда он спускался с горы Синай,

Моисей не хотел, чтобы кожа его лица сияла ... и положил покров на лицо свое.

Итак, он “положил покров” на лицо своего “Пятикнижия” и притом до такой степени, что, придерживаясь ортодоксальной хронологии, только 3376 лет после этого события люди начали приобретать убеждение, что это “действительно покров”. Это не лицо Бога или даже Иеговы, которое просвечивает; это даже не лицо Моисея, но, поистине, лица более поздних раввинов.

Не удивительно, что Климент написал в “Stromateis”, что:

Подобными еврейским загадкам в смысле утаивания также являются загадки египтян.

ОТДЕЛ VII

СТАРОЕ ВИНО В НОВЫХ СОСУДАХ

Более чем вероятно, что протестанты в дни Реформации ничего не знали об истинном происхождении Христианства или, выражаясь яснее и вернее, о Латинской Церковности. Также маловероятно, что Греческая Церковь знала много об этом, так как разделение между этими двумя Церквями происходило в то время, когда в борьбе за политическую власть Латинская Церковь старалась обеспечить любою ценою союз с высокообразованными честолюбивыми и влиятельными язычниками, пока у тех была охота принять внешнюю видимость новой веры, лишь бы самим удержаться у власти. Нет надобности напоминать читателю подробно о той борьбе, хорошо известной каждому образованному человеку. Несомненно, что высококультурные гностики и их вожди – такие люди, как Сатурнил, бескомпромиссный аскет, как Маркион, Валентин, Василид, Менандр, и Церинт – не были заклеймены позором (сегодняшнею) Латинскою Церковью за то, что они были еретиками, или за то, что их учения и деяния были действительно “ob turpitudinem portentosam nimium et horribilem”, “чудовищными и отвратительными”, как Бароний высказывается об учении Карпократа, но просто потому, что они знали слишком много фактов и правды. Кеннет Р. X. Маккензи правильно замечает:

Они были заклеймены позднейшей Римской Церковью, потому что пришли в столкновение с более чистой Церковью Христианства, владение которой было незаконно захвачено епископами Рима, но источник которой хранит преданность к основателю в первоначальной Православной Греческой Церкви.

Не желая принимать на себя ответственность за необоснованные предположения, пишущая эти строки считает самым разумным доказать этот вывод неоднократными личными и вызывающими признаниями ярого римско-католического писателя; очевидно это деликатное задание было поручено ему Ватиканом. Маркиз де Мирвилль совершает отчаянные усилия, чтобы в интересах Католицизма объяснить определенные замечательные открытия в Археологии и Палеографии, хотя Церковь разумно оставлена в стороне от этого спора и защиты. Это не отрицаемо доказывается его полновесными томами, адресованными Французской Академии между 1803 и 1865 гг. Ухватившись за предлог, что нужно обратить внимание материалистически настроенных “Бессмертных” на “эпидемию Спиритуализма”, вторжение в Европу и Америку бесчисленных полчищ Сатанинских сил, он направляет свои усилия к тому, чтобы доказать то же самое путем приведения полных Родословных и Теогонии христианских и языческих Божеств и проведением между ними параллелей. Все такие удивительные сходства и тождественности только “кажущиеся и поверхностные”, уверяет он читателя. Христианские символы и даже действующие лица, Христос, Святая Дева, Ангелы и Святые, он говорит им, были олицетворены бесами ада за сотни лет до того, чтобы дискредитировать вечную истину своими безбожными копиями. Посредством своего знания будущего, дьяволы предвидели события, “открыв секреты Ангелов”. Языческие Божества, все эти Солнечные боги, называемые Сотэрами – Спасителями – родившиеся от беспорочных матерей и умирающие насильственной смертью, были только Феруэрами – как их называли зороастрийцы – демоническими копиями-предшественниками (copies anticipees) грядущего Мессии.

Опасность узнавания таких facsimiles, действительно, в последнее время угрожающе возросла. Она грозно витает в воздухе, нависая, как Дамоклов меч, над Церковью со дней Вольтера, Дипи и других писателей по той же части. Открытия египтологов, нахождения ассирийских и вавилонских домоисеевых реликвий с легендой Моисея, и в особенности многие рационалистические труды, опубликованные в Англии, например, “Supernatural Religion”, сделали узнавания неизбежными. Отсюда и появление протестантских и римско-католических писателей, назначенных объяснить необъяснимое, примирить факт Божественного Откровения с той тайной, что божественные персонажи, обряды, догмы и символы Христианства были так часто тождественны с персонажами, обрядами, символами, догмами нескольких великих языческих религий. Первые – протестантские защитники – пытались объяснить это на основании “пророческих предвещающих идей”; латинисты же, такие как Де Мирвилль – путем изобретения двойного комплекта Ангелов и Богов; один – божественный и истинный, другой же, более ранний – “копии, опередившие оригиналы”, результат ловкого плагиата Дьявола. Протестантская военная хитрость стара, но уловка католиков так стара, что о ней забыли и потому она как новая. “Monumental Christianity” и “А Miracle in Stone” д-ра Лунди относятся к попыткам первых. “Pnaumatologie” Де Мирвилля – ко вторым. В Индии и Китае каждая такая попытка со стороны шотландских и других миссионеров оканчивается хохотом и не приносит вреда; но план, придуманный иезуитами, более серьезный. Поэтому тома Де Мирвилля имеют большое значение, так как они исходят из источника, который бесспорно имеет в своем распоряжении величайшую ученость века, усиленную всею хитростью и казуистикой, на какую только способны сыны Лойолы. Маркизу Де Мирвиллю, по-видимому, помогали проницательнейшие умы, находящиеся на услужении Рима.

Он начинает не только с признания справедливости всего вменяемого в вину Латинской Церкви в отношении оригинальности ее догм, но как бы радуется в предвкушении заранее таких обвинений, ибо он указывает на все догмы Христианства, как уже существовавшие в языческих ритуалах древности. Он пропускает целый Пантеон языческих Божеств и показывает в каждом что-нибудь, что придает ему сходство с персонажами Троицы и Марией. Едва ли найдется тайна, догма или ритуал Латинской Церкви, которые не были бы показаны, как “пародированные Curvati” – “Изогнутыми”, Дьяволами. И когда все это признано и объяснено – символоги должны бы замолчать. И так оно и произошло бы, если бы не было материалистических критиков, которые отрицают такое всемогущество Дьявола в этом мире. Ибо, если Рим признает эти подобия, то тем же он претендует на право суждения о том, где истинный и где ложный Аватар, где настоящий и где ненастоящий Бог, где оригинал и где копия, хотя копия предшествовала оригиналу на многие тысячелетия.

Наш автор продолжает доказывать, что каждый раз, когда миссионеры пытаются обратить в свою веру идолопоклонника, им неизменно отвечают:

Мы имели своего Распятого раньше вас. Что вы хотите нам доказать? Опять-таки, какая нам польза отрицать таинственную сторону этой копии под предлогом, что согласно Веберу все нынешние “Пураны” являются переделками более старых, так как здесь мы имеем в персонажах того же порядка положительное предшествование, которое никто никогда и не подумает оспаривать.

И автор приводит примеры Будды, Кришны, Аполлона и т. д. Признав все это, автор избегает затруднения вот как:

Однако, отцы Церкви, которые узнавали свое собственное имущество под всеми такими овечьими шкурами ... зная с помощью Евангелия ... все уловки мнимых духов Света; эти отцы, мы говорим, размысливши над решительными словами “все, кто когда-либо приходили до Меня, суть грабители” (“Иоанн”, X. 8), не усомнились в опознании оккультной силы за работой, заранее заданного и сверхчеловеческого направления ко лжи, этого общего атрибута в окружении всех этих ложных Богов народов; “omnes dii gentium daemonia (elilim)”. (“Псалтырь” XCV.)

Пользуясь такой политикой, все становится легко. Нет ни одного яркого сходства, нет ни одной полностью доказанной тождественности, с которой нельзя бы разделаться подобным образом. Вышеприведенные, жестокие, эгоистичные, самого себя прославляющие слова, вложенные Иоанном в уста Того, кто сам был олицетворением кротости и милосердия, никогда не могли быть произнесены Иисусом. Оккультисты возмущенно отвергают это обвинение и готовы защитить этого человека, хотя бы перед Богом, узнав, откуда взяты слова, заимствованные автором Четвертого Евангелия. Они взяты целиком из “Пророчеств” в “Книге Еноха”. Чтобы доказать этот факт, можно привести свидетельство ученого библейского исследователя архиепископа Лауренса, и автора книги “Evolution of Christianity”, который редактировал перевод. На последней странице введения к “Книге Еноха” мы находим следующий абзац:

Притча об овце, вызволенной добрым Пастырем от наемных охранителей и свирепых волков очевидно заимствована четвертым евангелистом из “Книги Еноха”, LXXXIX, в которой автор описывает пастухов, которые убивают и истребляют овец перед приходом их Господина, и таким образом раскрывает истинное значение непонятного до сих пор места в притче Иоанна – “Все, кто когда-либо приходили до Меня, суть воры и грабители” – это слова, в которых мы теперь усматриваем явное указание на аллегорических пастухов Еноха.

Поистине “явное”, и кроме того еще что-то. Ибо если Иисус произнес эти слова в смысле ему приписываемом, то, должно быть, он читал “Книгу Еноха” – чисто каббалистический, оккультный труд и, следовательно, признавал достоинство и ценность этого трактата, который его Церкви теперь объявили апокрифическим. Более того, он не мог не знать, что эти слова принадлежали древнейшему ритуалу Посвящения. А если он не читал его, и эта сентенция принадлежит Иоанну или кому бы то ни было другому, который написал Четвертое Евангелие, тогда как можно положиться на подлинность других изречений и притч, приписываемых христианскому Спасителю?

Поэтому объяснение Де Мирвилля неудачно. Все другие доказательства, выдвигаемые Церковью, чтобы доказать адскую сущность древних и дохристианских подражателей, могут быть опровержены столь же легко. Может быть это неудачно, но тем не менее, это факт – Magna est veritas et prevalebit.

Вышеизложенное является ответом оккультистов двум партиям, которые беспрестанно обвиняют их: одна – в “суеверии”, другая – в “колдовстве”. Тем из наших братьев, которые являются христианами и попрекают нас за обязательство сохранять тайну, налагаемое на восточных чела, с непременным при этом упоминанием, что их собственная “Книга Бога” является “открытой книгой” для всех, чтобы они могли “читать, понимать и быть спасенными”, – тем мы ответим просьбой изучить то, что мы только что изложили в этом разделе и затем опровергнуть, если могут. В наши дни мало осталось таких, кто все еще готовы уверять своих читателей, что “Библия” имела

Бога своим автором, спасение своей целью, и истину без всяких примесей ошибок в качестве материала.

Если бы теперь Локку задали этот вопрос, он возможно, не захотел бы повторить опять, что “Библия”

вся чиста, вся искренна, ничего в ней нет лишнего, ничего нет недостающего.

“Библия”, чтобы не показать, что она представляет собою как раз полную противоположность всего этого, чрезвычайно нуждается в истолкователе, знакомом с Учениями Востока в таком виде, как они изложены в его сокровенных томах: также теперь, после перевода архиепископом Лауренсом “Книги Еноха”, небезопасно цитировать Каупера и уверять нас, что “Библия”

"... свет дает каждому веку,

Дает, но ничего не заимствует.

ибо она заимствует, и притом очень значительно, особенно по мнению тех, кто, будучи неосведомленными о ее символическом значении и всеобъемлемости истин, лежащих в ее основе и сокрытых в ней, – способны судить о ней только по внешности ее мертвой буквы. Она – великая книга, шедевр, состоящий из искусных остроумных мифов, содержащих в себе великие истины; но она раскрывает эти истины только перед теми, кто подобно Посвященным обладает ключом к ее внутреннему значению; это сказание, высокое по своей нравственности и поучительности, и все же сказание и аллегория; это сборник выдуманных персонажей в своих более старых еврейских частях, и сборник затемненных изречений и иносказаний в позднейших добавлениях, и поэтому совершенно вводящий в заблуждение каждого, кто не знает его Эзотеризма. Кроме того, это ничто иное, как Астролатрия и Сабеизм, которые обнаруживаются в “Пятикнижии” при эзотерическом чтении его, и – Архаическая Наука и Астрономия в весьма убедительной степени при истолковании Эзотерическом.

ОТДЕЛ VIII

КНИГА ЕНОХА – ИСТОЧНИК И ОСНОВАНИЕ ХРИСТИАНСТВА

В то время, как евреи или, вернее, их синагоги, придавали большое значение “Меркаве”, они отвергали “Книгу Еноха”; или потому, что она не была с самого начала включена в еврейский Канон, или же, как думал Тертуллиан, эта книга была

Отвергнута евреями подобно тому, как они отвергли все другие Священные Писания, где говорилось о Христе.

Но ни одна из этих причин не была действительной. Синедриону нечего было с нею делать, просто потому, что этот труд больше относился к магии, чем к чистой кабалистике. Нынешние богословы как Латинской, так и Протестантской Церкви относят его к апокрифическим произведениям. Тем не менее, “Новый Завет”, в особенности “Деяния Апостолов” и “Послания”, изобилуют идеями и доктринами, ныне принятыми и установленными в качестве догм непогрешимой Римской и другими Церквями, и даже целыми фразами, целиком взятыми из Еноха или “псевдо-Еноха”, который писал под этим именем на арамейском или сирийско-халдейском языке, как утверждает епископ Лауренс, переводчик эфиопского текста.

Эти плагиаты настолько бросающиеся в глаза, что автор книги “Эволюция Христианства”, который редактировал перевод епископа Лауренса, был вынужден сделать несколько многозначительных замечаний в своем введении. По доказательствам, вытекающим из существа книги, установлено, что она была написана в дохристианский период (за два или за двадцать веков до Р. X., это не имеет значения). Как этот редактор правильно указывает, она есть:

Или вдохновенное предсказание великого еврейского пророка, предсказывающего с чудесной точностью будущее учение Иисуса из Назарета, или семитическая выдумка, из которой последний заимствовал Свои концепции о триумфальном возвращении Сына человеческого, чтобы воссесть на свой законный трон среди возрадовавшихся святых и трепещущих грешников, ожидающих или вечного счастья или вечного огня; будь эти небесные видения приняты за человеческие или Божественные, они оказывали такое огромное влияние на судьбы человечества в течение почти двух тысяч лет, что чистосердечные и беспристрастные искатели религиозной истины не могут больше откладывать исследований связей “Книги Еноха” с откровением или эволюцией Христианства.

“Книга Еноха”

Также хранит записи по сверхъестественному управлению стихиями через деятельность отдельных ангелов, имеющих власть над ветрами, морем, градом, морозом, росой, вспыхиваниями молний и громовыми раскатами. Также даны имена главных падших ангелов, среди которых мы узнаем некоторые из незримых сил, названных по имени в (магических) заклинаниях, написанных на терракотовых чашах еврейско-халдейских вызываний.

На этих чашах мы также находим слово “Аллелуйя”, доказывающее, что

Слово, которым сиро-халдеи пользовались в заклинаниях, через превратности судьбы языка стало теперь тайным паролем современных возрожденцев.

После этого редактор приводит пятьдесят семь стихов из различных частей “Евангелий” и “Деяний” с аналогичными отрывками из “Книги Еноха” и говорит:

Внимание богословов было сосредоточено на отрывках “Послания Иуды”, так как автор особо называет имя пророка, но совокупность языковых совпадений и идей у Еноха и авторов писаний “Нового Завета”, которые раскрылись в аналогичных цитатах при нашем сопоставлении, ясно указывает, что этот труд семитического Мильтона служил неисчерпаемым источником, из которого евангелисты и апостолы, или те люди, которые писали под их именами, заимствовали свои концепции о воскресении, суде, бессмертии, гибели грешников, и всеобщем царствии праведности под вечным правлением Сына человеческого. Евангельский плагиат достигает своей кульминационной точки в Откровении Иоанна, который приспосабливает видения Еноха к Христианству с видоизменениями, в которых мы уже не находим величавой простоты великого мастера апокалиптического предсказания, который пророчествовал от имени допотопного патриарха.

Соблюдая честность по отношению к истине, следовало бы, по крайней мере, выдвинуть гипотезу, что “Книга Еноха” в ее нынешнем виде представляет собою просто копию – с многочисленными дохристианскими и послехристианскими добавлениями и вставками – с гораздо более старых текстов. Современные исследования уже настолько продвинулись, что привели к открытию, что в главе LXXI, Енох делит день и ночь на восемнадцать частей и представляет длиннейший день в году, состоящим из двенадцати из этих восемнадцати частей, тогда как день длиною в шестнадцать часов не может иметь место в Палестине. Переводчик архиепископ Лауренс по этому поводу говорит так:

Область, в которой жил автор, должна быть расположена не ниже сорока пяти градусов северной широты, где самый длинный день длится пятнадцать с половиной часов, и не выше сорока девяти градусов, где самый длинный день равняется точно шестнадцати часам. Это относит страну, где он писал, на высоту, по меньшей мере, северных районов Каспийского и Эвксинского морей ... автор “Книги Еноха” был, возможно, членом одного из племен, которые Шалманесер увел и поместил “в Хале и Габоре у реки Гошен, и в городах Мидии”.

В дальнейшем признается, что:

Нельзя сказать, что доказательства, вытекающие из сути дела, свидетельствуют о превосходстве “Ветхого Завета” над “Книгой Еноха”. ... “Книга Еноха” утверждает предсуществование Сына человеческого, Избранника, Мессии, который “с начала существовал втайне, и имя которого было названо в присутствии Господа Духов до того, как были сотворены солнце и знаки”. Автор также ссылается на “другую Силу, которая была на Земле над водами в тот день” – очевидный намек на язык “Книги Бытия”, I. 2. (Мы утверждаем, что это также подходит к индусскому Нараяне – “витающему над водами”). Таким образом мы имеем Господа Духов, Избранника, и третью Силу, которые, по-видимому, предвещают эту Троицу (так же как и Тримурти) будущего; но хотя Еноховский идеальный Мессия, несомненно, оказал значительное влияние на первичные концепции о Божественности Сына человеческого, нам не удается отождествить его неясный намек на другую “Силу” с верой в догмат Троицы Александрийской школы, тем более, что “ангелы силы” изобилуют в видениях Еноха.

Едва ли оккультист не опознал бы названной “Силы”. Редактор, заканчивая свои замечательные рассуждения, добавляет:

До сих пор мы узнаем, что “Книга Еноха” была опубликована до христианской эры неким великим Неизвестным семитического (?) племени, который, считая себя вдохновенным в послепророческом веке, заимствовал имя допотопного патриарха, чтобы удостоверить свое собственное восторженное предсказание о царстве Мессии. А так как содержание этой чудесной книги свободно входит в состав “Нового Завета”, то из этого следует, что если автор не был вдохновенным пророком, который предсказал учения Христианства, то он был восторженным визионером, чьи иллюзии были приняты евангелистами и апостолами, как откровения – вот два альтернативных заключения, которые сопряжены с вопросом Божественного или человеческого происхождения Христианства.

По словам этого же редактора, в результате всего этого получилось:

Открытие, что язык и идеи предполагаемого откровения обнаружены в ранее существовавшем труде, принятом евангелистами и апостолами за вдохновенный, но причисленном современными богословами к апокрифическим произведениям.

Этим также объясняется неохота достопочтимых библиотекарей Бодлеанской библиотеки опубликовать эфиопский текст “Книги Еноха”.

Пророчества “Книги Еноха” действительно пророческие, но они были предназначены и охватывают повествование о событиях только пяти Рас из семи – все что относится к двум последним, держится в тайне. Поэтому замечание, сделанное редактором английского перевода о том, что

Глава XXII заключает в себе ряд пророчеств, простирающихся со времени самого Еноха приблизительно еще на тысячу лет после нашего нынешнего поколения,

ошибочно. Эти пророчества простираются до конца нашей нынешней Расы, а не просто еще на “тысячу лет” вперед. Очень правильно, что:

В системе принятой (христианами) хронологии один день (иногда) символизирует сотню лет, а неделя – семьсот лет.

Но это произвольная и не реальная система, принятая христианами для того, чтобы сделать библейскую хронологию соответствующей фактам или теориям, и не представляет подлинной мысли. “Дни” символизируют неопределенные периоды Боковых Рас, а “недели” – Суб-Рас: Коренные Расы упоминались таким обозначением, которое даже невозможно найти в английском переводе. Кроме того, предложение в конце 150 страницы:

Впоследствии, на четвертой неделе – увидят святых и праведных, установится порядок поколения за поколением,

совсем неправильно. В оригинале стоит: “порядок поколения за поколением установился на Земле”, и т. д.; то есть после того, как первая человеческая раса, порожденная истинно человеческим образом, родилась в Третьей Коренной Расе – что совершенно меняет значение. Значит все, что дано в переводе – так же, вероятно, как и в эфиопском тексте, ибо копии очень переделаны – о событиях, которые должны произойти в будущем, в первоначальной халдейской рукописи, как нам известно, было изложено в прошедшем времени, и является не пророчеством, а повествованием о событиях, которые уже совершились. Когда Енох начинает “говорить по книге”, он читает описание, данное великим Провидцем, и эти пророчества не его собственные, а идут от этого Провидца. Енох или Енойхион означает “внутренний глаз” или Провидец. Таким образом каждый пророк или адепт может быть назван “Енойхионом”, не становясь при этом псевдо-Енохом. Но здесь тот Провидец, который составил данную “Книгу Еноха”, ясно указан, как читающий из книги:

Я родился седьмым в первую неделю (седьмая ветвь или Боковая Раса первой Суб-Расы, после того как началось физическое рождение, а именно – в третьей Коренной Расе). ... Но после меня, во второй неделе (во второй Суб-Расе) возникает (вернее – возникла) великая злобность, и на этой неделе наступит конец первой, в которой человечество будет в безопасности. Но когда первая закончится, враждебность будет возрастать.

Так, как переведено, это не имеет смысла. Так, как изложено в эзотерическом тексте, это просто означает, что Первая Коренная Раса должна прийти к своему концу в течение второй Суб-Расы Третьей Коренной Расы, в период которой человечество будет в сохранности. Все это не имеет никакого отношения к библейскому Потопу. 10-й стих говорит о шестой неделе (шестой Суб-Расе Третьей Коренной Расы), когда

Все те, кто в ней, потемнеют; сердца их станут забывчивыми к мудрости (божественное знание будет угасать) и в ней возвысится один человек.

По каким-то таинственным собственным причинам, истолкователи считают этим “человеком” Навуходоносора; в действительности он – первый Иерофант чисто человеческой Расы (после аллегорического Падения в зарождение), избранный для сохранения угасающей Мудрости Дэвов (Ангелов или Элохимов). Он – первый “Сын Человеческий”, это таинственное имя давалось божественным Посвященным первой человеческой школы Мануши (людей), на самом закате Третьей Коренной Расы. Его также называли “Спасителем”, так как Он был тем, кто вместе с другими Иерофантами спасали Избранных и Совершенных от геологического пожара, оставляя на погибель в катаклизме Завершения тех, кто позабыли первоначальную мудрость, погрузившись в половую чувственность.

И в течение завершения ее (“шестой недели”, или шестой Суб-Расы) он сожжет дом главенства (половину земного шара или населенный в то время континент) огнем, и вся раса избранного корня будет рассеяна.

Вышеприведенное относится к Избранным Посвященным, и совсем не к евреям, к предполагаемому избранному народу, или к Вавилонскому плену, как истолковывают христианские богословы. Принимая во внимание, что мы находим Еноха, или его увековечивателя, упоминающим выполнение “приговора над грешниками” в нескольких различных неделях, говоря, что “все труды неверующих исчезнут с лица Земли” в течение этого четвертого времени (Четвертой Расы) – то это никак не может быть приложимо к одному единственному Потопу “Библии”, и тем более к Плену.

Поэтому отсюда вытекает, что так как “Книга Еноха” охватывает пять Рас Манвантары и дает несколько намеков на последние две, то она не содержит “Библейских пророчеств”, но просто факты, взятые из Сокровенных Книг Востока. Кроме того, редактор признается, что:

Предшествующие шесть стихов, т. е. 13, 14, 15, 16, 17 и 18, взяты из промежутка между 14 и 15 стихами девятнадцатой главы, где их можно найти в рукописи.

Этой произвольной перестановкой он сделал путаницу еще более запутанной. Все же он вполне прав, говоря, что доктрины “Евангелий” и даже “Ветхого Завета” были взяты целиком из “Книги Еноха”, ибо это настолько же очевидно, как солнце на небе. Все “Пятикнижие” целиком было приспособлено так, чтобы оно совпадало с фактами, данными там, и этим объясняется, почему евреи отказались дать место этой книге в своем Каноне, точно так же, как впоследствии христиане отказались допустить ее в число своих канонических трудов. Тот факт, что апостол Иуда и многие из отцов Христианства ссылаются на нее, как на откровение и священную книгу, однако, является превосходным доказательством, что ранние христиане признавали ее; среди них самые ученые – к примеру, Климент Александрийский – понимали Христианство и его доктрины совсем в другом свете, как их современные последователи, и рассматривали Христа под таким аспектом, который оценить по достоинству могут только оккультисты. Ранние назареи и хрестиане, как их называет Юстин Мученик, были последователями Иисуса, истинного Хрестоса и Христоса Посвящения; тогда как современные христиане, в особенности западные, могут быть папистами, греками, кальвинистами, или лютеранами, но едва ли их можно назвать христианами, т. е. последователями Иисуса Христа.

Итак, “Книга Еноха” целиком символична. Она повествует об истории человеческих Рас и их ранней связи с Теогонией, причем символы смешиваются с астрономическими и космическими тайнами. Однако одной главы не хватает в записях о Ное (как в Парижской, так и в Бодлеанской рукописи), а именно, главы LVIII в разделе X; ее невозможно было переделать и потому она должна была исчезнуть, от нее остались лишь искаженные отрывки. Сон о коровах, черных, красных, и белых телках относится к первым Расам, к их разделению и исчезновению. Глава LXXXVIII, в которой один из четырех Ангелов “пошел к белым коровам и учил их тайне”, после чего появившаяся тайна “стала человеком”, относится: а) к первой группе, развившейся от первобытных арийцев, и б) к так называемой “тайне Гермафродита”, имеющей отношение к рождению первых человеческих Рас такими, какие они теперь. .Известный обряд в Индии – обряд, который сохранился в этой патриархальной стране до сих пор, известный как прохождение, или рождение, через корову – церемония, которой подвергаются те из низших каст, которые желают стать браминами – ведет свое начало из этой тайны. Пусть любой восточный оккультист с большим вниманием прочтет вышеупомянутую главу в “Книге Еноха” и он найдет, что “Господь Овец”, в котором христиане и европейские мистики видят Христа, есть Иерофант Жертва, чье имя на санскритском языке мы не осмеливаемся выдать. И опять, в то время как западные церковники усматривают в “овцах и волках” египтян и израильтян, все эти животные, в самом деле, имеют отношение к испытаниям неофита и тайнам посвящения, будь то Индия или Египет, и страшнейшему наказанию, навлекаемому на себя “волками” – теми, кто безрассудно раскрывают то, что должны знать только Избранные и “Совершенные”.

Христиане, которые благодаря более поздним вставкам, усмотрели в этой главе тройное пророчество, относящееся к Потопу, Моисею и Иисусу, ошибаются, так как в действительности она имеет непосредственное отношение к наказанию, гибели Атлантиды и воздаянию за неблагоразумие. “Господь Овец” есть Карма, а также “Глава Иерофантов”, верховный Посвятитель на Земле. Он говорит Еноху, который умоляет его спасти водителей овец, чтобы их не пожрали хищные звери:

Я сделаю так, чтобы мне было перечислено все ... скольких они предали уничтожению и ... что они будут делать; поступят ли они так, как я им приказал или нет.

Однако, об этом они не должны знать, также не должен ты им что-либо объяснять, и не должен ты их бранить, но должен быть счет подведен под все разрушения, совершенные ими в свое время.

... И молча, радуясь, он смотрел, как они были пожраны проглочены, унесены, и оставил их зверям в пищу...

Те, у кого создалось впечатление, что оккультисты какого-либо народа отвергают “Библию” в ее первоначальном тексте и значении – не правы. Это было бы то же самое, что отвергать “Книги Тота”, халдейскую “Каббалу” или самую “Книгу Дзиан”. Оккультисты отвергают только односторонние истолкования и человеческий элемент в “Библии”, которая является настолько же оккультным и потому священным трудом, как и другие. И, действительно, ужасно наказание всех тех, кто преступает дозволенные границы тайных откровений. От Прометея до Иисуса, и от него до высочайшего Адепта, как и до самого нижайшего ученика каждому раскрывателю тайн пришлось стать Хрестосом, “человеком скорбей” и мучеником. “Остерегайся”, сказал один из Величайших Учителей, “раскрывать Тайну вне стоящим”, – профанам, саддукеям и неверящим. История свидетельствует, что все великие Иерофанты: Будда, Пифагор, Зороастр, большинство великих гностиков, основателей своих соответственных школ, а в нашу более современную эпоху – ряд философов Огня, розенкрейцеров и Адептов – закончили свои жизни насильственной смертью. Все они показаны – попросту или в виде аллегории – как понесшие наказание за те откровения, которые они совершили. Читателю-профану это может показаться лишь совпадением. Для оккультиста же смерть каждого “Учителя” важна и кажется полной значения. Где же мы найдем в истории, чтобы “Вестник”, великий или малый, Посвященный или Неофит, который после того, как он стал носителем какой-либо до сих пор сокрытой истины или истин, не был бы распят и разорван на куски “собаками” зависти, злобы и невежества? Таков ужасный оккультный закон; и тот, кто не ощущает, что у него львиное сердце, чтобы презреть дикий лай, и душа голубя, чтобы простить бедных невежественных глупцов, – пусть тот откажется от Священной Науки. Чтобы быть успешным, оккультист должен быть бесстрашным, должен храбро встречать опасности, бесчестие и смерть, быть полным прощения и молчать о том, чего нельзя выдавать. Те, кто напрасно трудились в этом направлении, должны в наши дни ждать – как учит “Книга Еноха” – “до тех пор, пока злодеи не будут истреблены” и власть злых уничтожена. Незаконно для оккультиста стремиться к мести или даже жаждать ее; пусть он:

Ждет, пока грех не исчезнет, ибо их (грешников) имена будут вычеркнуты из священных книг (астральных записей), их семя будет уничтожено и их души убиты.

Эзотерически Енох есть первый “Сын человеческий”, а символически – первая Суб-Раса Пятой Коренной Расы. И если его имя, будучи применено как числовой и астрономический глиф, дает значение солнечного года или 365, в соответствии с веком, приписанных ему в “Книге Бытия”, то это потому, что, будучи седьмым, он, ради оккультных целей, является олицетворенным периодом двух предшествующих Рас с их четырнадцатью Суб-Расами. Поэтому он показан в этой книге, как великий дед Ноя, который, в свою очередь, является олицетворением человечества Пятой, борющегося с человечеством Четвертой Коренной Расы; то был тот великий период раскрытых и профанированных Тайн, когда “сыны Бога” пришли на землю и взяли себе в жены человеческих дочерей и учили их секретам Ангелов; другими словами – когда “разумом рожденные” люди Третьей Расы смешались с людьми Четвертой и божественная Наука постепенно была низведена людьми в Колдовство.

ОТДЕЛ IX

ГЕРМЕТИЧЕСКИЕ И КАББАЛИСТИЧЕСКИЕ ДОКТРИНЫ

Космогония Гермеса так же завуалирована, как система Моисея, только по своей внешности она гораздо больше гармонирует с доктринами Сокровенных Наук и даже с Современной Наукой. Трижды великий Трисмегист говорит: “Рука, которая изваяла мир из бесформенной предсуществовавшей материи, не есть рука”; на что “Книга Бытия” отвечает: “Мир был создан из ничего”, хотя “Каббала” отрицает такое значение в первых своих строках. Каббалисты, как индийские арийцы, никогда не признавали такого абсурда. У них Огонь или Тепло и Движение считались главными орудиями при образовании мира из предсуществовавшей Материи. Парабрахман и Мулапракрити ведантистов суть прототипы Эйн Софа и Шекины каббалистов. Адити есть оригинал Сефиры, а Праджапати являются старшими братьями Сефиротов. Теория звездных туманностей Современной Науки со всеми ее тайнами была раскрыта в космогонии Архаической Доктрины; и парадоксальная, хотя и очень научная формулировка, что “охлаждение вызывает сжатие, а сжатие вызывает нагревание, потому охлаждение вызывает нагревание”, показана, как главный посредник образования миров и в особенности нашего солнца и солнечной системы.

Все это содержится в небольшом объеме “Сефер Иециры”, в ее тридцати двух Путях Мудрости, с подписью “Jah Иегова Саваоф”, для каждого кто обладает ключом к ее сокровенному значению. Что же касается догматического или богословского истолкования первых стихов в “Книге Бытия”, то на него имеется ответ по существу в той же самой книге, где, говоря о Трех Материях – Воздухе, Воде и Огне, писатель описывает их, как весы, у которых

Добро на одной чаше, зло – на другой, и колеблющаяся стрелка весов между ними.

Одно из тайных имен Единого Вечного и Вездесущего Божества было одним и тем же в каждой стране и сохранило по сей день звуковое сходство в различных языках. Аум индусов, этот священный слог, стал ?ιών σ греков и Aevum у римлян – Паном или Всом. “Тридцатым путем” в “Сефер Иецире” названо “собирающее понимание”, так как

Им небесные адепты собирают суждения о звездах и небесных знаках, и их наблюдения орбит суть совершенство науки.

Тридцать второй и последний путь назван в ней “служащим пониманием”, и так он назван потому, что является

Распорядителем всех тех, кто служит на работе Семи Планет, согласно своим Сонмам.

Этой “работой” было Посвящение, в течение которого выдавались все тайны, касающиеся “Семи Планет”, а также тайна “Солнечного Посвящения” с его семью излучениями или лучами отрезанными – слава и восторжествование помазанника, Христоса; тайна, которая вносит ясность в довольно смущающее выражение Климента:

Ибо мы обнаружили, что очень многие из догм, которых придерживаются такие секты (варварской и Эллинской Философии), как не ставших совершенно бессмысленными, и которые не вышли из естественного порядка (“отрезанием Христа” или, вернее, Хрестоса) ... соответствуют в своем происхождении и с истиной в целом.

В “Разоблаченной Изиде” читатель найдет более полную информацию чем та, которая может быть дана здесь о “Зохаре” и его авторе, великом каббалисте Симеоне Бен Иохаи. Сказано, что вследствие того, что он был известен, как обладатель сокровенного знания и Меркабы, обеспечивающих получение “Слова”, сама его жизнь подвергалась опасности, и ему пришлось бежать в пустынное место, где он прожил двенадцать лет в пещере, окруженный своими верными учениками, и, наконец, умер там посреди знаков и чудес. Его учения о происхождении Тайной Доктрины или, как он ее также называет, Тайной Мудрости, те же самые, что и учения Востока, за исключением лишь того, что вместо Главы Сонма Планетных Духов он ставит “Бога”, говоря, что Мудрость эта была преподана самим Богом определенному количеству Избранных Ангелов, тогда как в Восточной Доктрине это по-другому, как будет видно.

Перед нами несколько синтетических и каббалистических исследований священной “Книги Еноха” и Таро (Рота). Мы приводим цитату из рукописного экземпляра одного западного оккультиста, которому предисловием служат следующие слова:

Существует только один Закон, один Принцип, один Деятель, одна Истина и одно Слово. То, что вверху, аналогично тому, что внизу. Все то, что есть, есть результат количеств и равновесий.

Аксиома Элифаса Леви и этот тройной эпиграф показывает тождественность мысли между Востоком и Западом в отношении Тайной Науки, которая, как говорит нам эта же самая рукопись, является:

Ключом к сокровенному, ключом к святилищу. Это и есть Священное Слово, которое даст Адепту высшее разумение Оккультизма и его Тайн. Это Квинтэссенция Философий и Догм; это Альфа и Омега; это Свет, Жизнь и Мудрость Вселенская.

Предисловием к Таро священной “Книги Еноха” или Роте, кроме того, служит следующее пояснение:

Древность этой Книги теряется во мгле веков. Ее происхождение индийское и уходит назад к эпохе задолго до Моисея... Она написана на отдельных листах, которые сперва были из чистого золота и драгоценных металлов... Она символична, и ее комбинации приспосабливаются ко всем чудесам Духа. Измененная в своем происхождении через Века, она тем не менее сохранилась – благодаря невежеству любопытных – в своих образах и наиболее значительных первичных фигурах.

Это Рота Еноха, ныне называемая Таро Еноха, на которую – как мы видим – Де Мирвилль намекает, как на средство, применяемое в “Магии зла”, “металлические, пластинки (или листы), избегшие уничтожения во время Потопа”, и которые Де Мирвилль приписывает Каину. Они избегли Потопа по той простой причине, что это Наводнение не было “Всеобщим”. Сказано, что она “индийского происхождения”, потому что произошла у индийских арийцев первой Суб-Расы Пятой Коренной Расы еще до окончательного разрушения последней твердыни атлантов. Но если она и произошла у праотцов первобытных индусов, то это не была Индия, где ее впервые применяли. Ее происхождение еще более древнее и должно быть прослежено за пределы и во внутрь Хималех, Снежного Хребта. Она родилась в той таинственной местности, которую никто не может найти и которая представляет собой загадку как для географов, так и для богословов – это та область, где по представлению брамина, находится его Кайласа, гора Шумеру, и Парвати Памир, переделанное в Паропамис.

Вокруг этой местности, которая все еще существует, были созданы предания о Саде Эдема. Из этой области греки приобрели свой Парнас, и отсюда вышло большинство библейских персонажей, некоторые из них в свое время были людьми, некоторые – полубогами и героями, некоторые, хотя таких очень мало, – мифами, астрономическими двойниками первых. Абрам был одним из них – халдейским брамином, гласит легенда, превращенным впоследствии, после того, как он отказался от своих Богов и покинул свой Ур (нур, “город”?) в Халдее, в А-брама (или А-враама), “не-брамина”, который эмигрировал. Абрам, ставший “отцом многих народов”, таким образом объяснен. Изучающие Оккультизм должны помнить, что каждый Бог и герой в древних Пантеонах (включая и Пантеон “Библии”) имеет в повествовании три биографии, которые, так сказать, развиваются параллельно одна другой, причем каждая связана с одним из аспектов героя – историческим, астрономическим и совершенно мифическим; последний служит для того, чтобы связать остальные два вместе и сгладить шероховатости и расхождения в повествовании, и собрать в один символ или более истины первых двух. Местности подгоняются так, чтобы они соответствовали с астрономическими и даже психическими событиями. История таким образом стала пленницей древней Тайны, чтобы впоследствии стать великим Сфинксом девятнадцатого, века. Только вместо пожирания ее слишком тупых вопрошателей, которые хотят разгадать ее независимо от того, допускает она этого или нет, она подвергается осквернению и искажению со стороны современного Эдипа до того, как она загонит ее в море предложений, где она тонет и погибает. Теперь это стало самоочевидно не только вследствие Сокровенных Учений, как бы скупо они не выдавались, но также и благодаря серьезным и ученым символогам и геометрам. За появление книги “Ключ к еврейско-египетской Тайне”, в которой ученый масон из Цинциннати м-р Ральсон Скиннер разоблачает загадку Бога с таким небожественным поведением, как у библейского Jah-ve, последовало учреждение ученого общества под председательством джентльмена из Охайо и четырех вице-председателей, одним из которых является Пиацци Смит, известный астроном и египтолог. Директор Королевской Обсерватории в Шотландии и автор книги “Великая Пирамида, Фараонова по Имени, фактически Гуманитарная, ее Чудеса, Тайны, и ее Учения”, стремится доказать ту самую проблему, что и американский автор и масон, а именно: что английская система мер есть та самая, которой пользовались древние египтяне при построении своих Пирамид, или словами м-ра Скиннера, что “источник мер” фараонов породил “Британский дюйм и древний локоть”. Он “породил” гораздо больше, чем только это, что будет полностью доказано до истечения следующего столетия. Не только все в религии Запада относится к мерам, геометрическим фигурам, и к исчисленьям времени, причем длительность главных периодов обоснована на большинстве исторических персонажей, но последние так же, по истине, связаны с небом и землей, но только с индоарийским небом и землей, а не с Палестинскими.

Прототипов почти всех библейских персонажей следует искать в раннем Пантеоне Индии. Это “Разумом-рожденные” Сыновья Брамы или, вернее, Дхиани-Питаров (“Отцов-Богов”), “Сыновья Света”, которые породили “Сыновей Земли” – Патриархов. Ибо, если “Риг-Веда” и ее три сестры “Веды” были “выдоены из огня, воздуха и солнца”, или из Агни, Индры и Сурьи, как говорят нам “Ману-Смрити”, то “Ветхий Завет” в высшей степени неоспоримо был “выдоен” из весьма изобретательных мозгов еврейских каббалистов, частично в Египте, частично в Вавилоне – в этом “месте санскритской литературы и браминской учености с его зарождения”, как совершенно правильно заявил полковник Ване Кенеди. Одной из таких копий был Абрам или Авраам, в чье лоно каждый проверенный еврей надеется быть присоединенным после смерти, и это лоно определяется как “небеса в облаках” или Абхра.

Кажется, что значительное расстояние отделяет Авраама от Еноховского Таро, но все же эти двое тесно связаны более, чем одним только звеном. Гаффарель показал, что четверо символических животных на двадцать первом ключе Таро, в третьей семеричности, представляют собою Терафимов евреев, созданных и почитавшихся отцом Абрама Тером, и использованных в оракулах Урим и Туммим. Кроме того, астрономически Авраам есть мера солнца и часть солнца, тогда как Енох есть солнечный год, также как Гермес и Тот; а Тот по числовому значению “был эквивалентом Моисею, или Гермесу”, “владыке низших областей, которого также ценили как учителя мудрости”, говорит нам тот же самый масон-математик; и так как Таро является, согласно одной из последних папских булл, “изобретением Ада”, таким же самым “как Масонство и Оккультизм”, то связь очевидна. Таро действительно заключает в себе тайну всех таких трансмутаций персонажей в небесные тела и наоборот. “Колесо Еноха” является архаическим изобретением, наиболее древним изо всех, ибо его находят в Китае. Элифас Леви говорит, что не было такого народа, у которого его не было бы, причем его истинное значение хранилось в величайшей тайне. Оно было всеобщим наследием.

Как мы видим, ни “Книга Еноха” (его “Колесо”), ни “Зохар”, ни какой-либо другой каббалистический том не содержит в себе одной только еврейской мудрости.

Так как сама доктрина является результатом мышления целых тысячелетий, то она – общее достояние Адептов всех народов под солнцем. Тем не менее “Зохар” преподает больше практического Оккультизма, чем какой-либо другой труд по этому предмету; не в том виде, однако, как он переведен и комментируется различными критиками, а с тайными знаками на полях. Эти знаки содержат в себе сокрытые наставления, независимо от метафизических истолкований и явных нелепостей, которым полностью доверял Иосиф, который никогда не был посвящен и поэтому выдавал мертвую букву в том же виде, как он ее получил.

ОТДЕЛ X

РАЗЛИЧНЫЕ ОККУЛЬТНЫЕ СИСТЕМЫ ИНТЕРПРЕТАЦИИ АЛФАВИТОВ И ЦИФР

Трансцендентальные методы “Каббалы” не должны упоминаться в публичном издании; но ее различные системы арифметических и геометрических способов разгадывания определенных символов могут быть описаны. Методы вычислений “Зохара” с их тремя разделами, Гематрией, Нотариконом и Темурой, также Албат и Алгат, чрезвычайно трудны в применении. Тех, кто хотят узнать больше, мы отсылаем к трудам Корнелия Агриппы. Но ни одна из этих систем не может быть понята, если каббалист не станет действительным Мастером в своей науке. Символизм Пифагора требует еще более упорного труда. Его символы очень многочисленны и, чтобы постичь даже только главную сеть его глубоких доктрин из его Символогии, потребовались бы годы изучения. Главными его фигурами являются квадрат (Тетрактис), равносторонний треугольник, точка внутри окружности, куб, тройной треугольник и, наконец, сорок седьмая теорема Эвклидовских Элементов, изобретателем которой был Пифагор. Но за исключением этой теоремы, ни один из вышеупомянутых символов не начал своего существования с него, как некоторые полагают. За тысячи лет до него они были хорошо известны в Индии, откуда их и принес Самосский Мудрец, принес не как предположение, а как доказанную Науку, говорит Порфирий, цитируя из пифагорейского Модерата.

Числа Пифагора были иероглифическими символами, посредством которых он объяснил все идеи, касающиеся природы вещей.

Основная геометрическая фигура “Каббалы”, как она дана в “Книге Чисел”, та фигура, про которую традиция и Эзотерические Доктрины говорят, что она была дана Моисею на горе Синай Самим Божеством, содержит ключ к всемирной проблеме в своих величавых, поскольку простых, комбинациях. Эта фигура содержит в себе все другие.

Символизм чисел и их математических взаимоотношений является также одною из отраслей Магии, в особенности ментальной Магии, предсказания и правильного восприятия и ясновидения. Системы различаются, но основная идея везде та же самая. Как показано в “Royal Masonic Cyclopaedia” Кеннета Р. X. Маккензи:

Одна система принимает единичность, другая – троичность, третья – пятиричность; к тому же имеются еще шестиугольники, семиугольники, девятиугольники и т. д., до тех пор, пока ум теряется в обзоре одних только материалов к этой науке чисел.

Буквы Дэванагари, которыми обычно пишут на санскритском языке, обладают всем тем, чем обладают герметические, халдейские и еврейские алфавиты, и вдобавок обладают оккультным значением “вечного звука”, и значением, придаваемым каждой букве в ее связи с духовными, как и земными вещами. Так как в еврейском алфавите имеется всего двадцать две буквы и десять основных цифр, тогда как в Дэванагари тридцать пять согласных и шестнадцать гласных, вместе составляя пятьдесят одну простую букву с бесчисленными комбинациями вдобавок, то поле для рассуждений и познания в последнем значительно обширнее. Каждая буква имеет свой эквивалент в других языках и свой эквивалент в цифре или в цифрах на вычислительной таблице. Она также имеет многие другие значения, которые зависят от особых идиосинкразий и характерных черт лица, объекта или субъекта, подлежащего изучению. Как индусы претендуют на то, что они получили Дэванагарский алфавит от Сарасвати, изобретательницы санскритского языка, “языка Дэв”, или Богов (в их экзотерическом пантеоне), так и большинство древних народов претендовало на ту же привилегию в отношении происхождения их букв и языка. “Каббала” называет еврейский алфавит “буквами Ангелов”, сообщенными Патриархам точно так же, как Дэванагари было передано Риши Дэвами. Халдеи нашли свои буквы, начертанными на небе “еще не установившимися звездами и кометами” – говорит “Книга Чисел”; тогда как у финикиян был священный алфавит, образованный извиваниями священных змей. Натар Хари (иератический алфавит) и тайная (жреческая) речь египтян тесно связаны со старейшей “Речью Тайной Доктрины”. Это Дэванагари с мистическими комбинациями и добавлениями, в который в значительной степени входит Сензар.

Многим западным оккультистам хорошо известны сила и могущество чисел и букв, как составленных из всех этих систем, но все еще неизвестны индусским изучающим, если не их оккультистам. В свою очередь, европейские каббалисты, в общем, не знают алфавитных секретов индийского Эзотеризма. В то же время обычный западный читатель ничего не знает ни о том, ни о другом; менее всего о том, как глубоки следы, оставленные Эзотерическими числовыми системами мира в христианских Церквях.

Тем не менее эта система чисел разрешает проблему космогонии для любого, кто ее изучает, тогда как система геометрических фигур изображает эти числа объективно.

Для того, чтобы полностью постичь Божественное и Глубинное древних, нужно изучать происхождение образных представлений их первоначальных философов. “Книги Гермеса” являются древнейшими хранилищами числовой Символогии в Западном Оккультизме. Из них мы узнаем, что число десять является Матерью Души, Жизни и Света, которые в нем объединены. Ибо, как в “Книге Ключей” (Чисел) показывает священная анаграмма Теруф, число 1 (один) родилось от Духа, а число 10 (десять) от Материи; “единство образовало десять, десять – единство”: и это является пантеистической аксиомой, другими словами – “Бог в Природе и Природа в Боге”.

Каббалистическая Гематрия арифметична, а не геометрична. Она представляет собою один из методов извлечения сокрытого значения из букв, слов и фраз. Он заключается в применении к буквам слова того значения, какое они имеют в качестве чисел как по наружной форме, так и по их индивидуальному значению. Как пояснено Рагоном:

Фигура I означала живого человека (тело вертикальное), так как человек является единственным существом, обладающим этим свойством. Прибавив к нему голову, был получен глиф (или буква) Р, означающий отцовство, творческую мощь; R означало идущего человека (с выставленной вперед ногой), идущего, iens, iturus.

Письмена служили дополнением к речи, каждая буква в одно и то же время представляла собою звук для слуха и идею для ума, как, например, буква F, представляющая резкий звук, звук быстро летящего через пространство воздуха; такие слова, как fury (неистовство, ярость), fusee (запал), fugue (фуга), выражают и описывают, что они означают.

Но вышеприведенное относится к другой системе – к системе первичного и философического образования букв и их внешней глифической формы, а не к Гематрии. Другим каббалистическим методом является Темура, посредством которой каждое слово можно заставить выдать тайну из своей анаграммы. Так в “Сефер Иецире” мы читаем: “Один – это Дух Алахимов Жизней”. В старейших каббалистических диаграммах Сефироты (семь и три) представлены как колеса или круги, а Адам Кадмон, первичный Человек, как вертикальная колонна. “Колеса и серафимы, и священные твари” (Хиот), говорит раввин Акиба. В другой системе символической “Каббалы”, называемой Албат – которая располагает буквы алфавита парами в три ряда – все пары в первом ряду носят числовые величины десять, а в системе Симеона Бен Шета (александрийского неоплатоника при первом Птолемее) самой верхней паре – наиболее священной изо всех – предшествуют пифагорейские цифры: один, и ноль – 10.

Все существа, начиная с первой божественной эманации, или “проявленного Бога”, и вплоть до самого низкого атомического существования, “имеют свое особое число, которое отличает каждого из них и становится источником их характерных признаков и качеств, а также их судьбы”. Случайность, как учит Корнелий Агриппа, есть в действительности, только неизвестная прогрессия, а время – только последовательность чисел. Следовательно, так как будущность представляет собою соединение случая и времени, то они могут быть применены для оккультных вычислений, чтобы узнать результат события или будущее чьей-либо судьбы. Пифагор сказал:

Существует таинственная связь между Богами и числами, на которой обоснована наука арифмантии. Душа есть самодвижущийся мир; душа содержит в себе четверку, тетрактис (совершенный куб) и является им.

Существуют счастливые и несчастливые, или благотворные и вредоносные числа. Так, в то время как тройка – первое нечетное число (число один – совершенное и стоит в Оккультизме особо) – является божественной фигурой или треугольником, двойка у пифагорейцев находилась в немилости с начала. Она представляла собою Материю, пассивной и злой принцип – число Майи, иллюзии.

В то время, как число один символизировало гармонию, порядок или добрый принцип (единого Бога, выраженного в латыни словом Solus, от которого возникло слово Sol, Солнце, символ Божества), число два выражало противоположную идею. С него началась наука добра и зла. Все, что двойственно, ложно и противоположно единой реальности, обозначалось двойкой. Она также выражала контрасты в Природе, которые всегда двойные: день и ночь, свет и тьма, холод и тепло, сырость и сухость, здоровье и болезнь, заблуждение и истина, мужское и женское и т. п. ... Римляне посвятили Плутону второй месяц года, а второй день этого месяца – умилоствлениям в честь манов. Отсюда тот же самый обряд в Латинской Церкви, тщательно скопированный. Папа Иоанн XIX учредил в 1003 г. праздник поминания умерших, который должен был праздноваться 2 ноября, т. е. второго месяца осени.

С другой стороны, все народы относились с большим уважением к треугольнику, чисто геометрической фигуре, и это по следующей причине:

В геометрии прямая линия не может представлять собою абсолютно совершенной фигуры так же, как не могут этого две прямые линии. С другой стороны, три прямые линии могут образовать посредством пересечения треугольник или первую абсолютно совершенную фигуру. Поэтому он сначала и до сегодняшнего дня символизировал Вечное – первое совершенство. В латинском, как и французском, языке слово, означающее божество, начинается с буквы D, что на греческом языке будет дельта или треугольник, D, три стороны которого символизируют троицу или три царства, или же опять божественную природу. В середине находится еврейская Йод, начальная буква имени Иеговы (см. “Dogme et Rituel” Элифаса Леви, 1, 154), оживляющий дух или огонь, порождающий принцип, представленный буквою G, первой буквою от слова “God” (“Бог”) в северных языках, философское значение которого заключается в порождении.

Как правильно выразился знаменитый масон Рагон, индусская Тримурти олицетворена в мире идей Творением, Сохранением и Разрушением, или Брамой, Вишну и Шивой; в мире Материи – Землей, Водой и Огнем, или Солнцем, и символизирована Лотосом, цветком, который живет землей, водой и солнцем. Лотос, посвященный Изиде, имел в Египте то же значение, тогда как в христианском символе Лотос, не находимый ни в Иудее, ни в Европе, был заменен водяной лилией. В каждой греческой и латинской церкви, во всех картинах, изображающих Благовещение, Архангел Гавриил изображен с этим символом тройственности в руке стоящим перед Марией, тогда как над главным алтарем или под куполом изображено Око Извечного в треугольнике, заменяющее еврейское Йод или Бога.

Истинно, говорит Рагон, было когда-то время, когда числа и буквы алфавита означали нечто большее, чем теперь – изображения только незначительных звуков.

Их миссия тогда была благороднее. Каждая из них представляла по своей форме завершенный полный смысл, который, кроме значения самого слова, имел двойное истолкование, приспособленное к двойственной доктрине. Поэтому, когда мудрецы хотели написать что-либо такое, что должны были понять только ученые, они сочиняли рассказ, сновидение или какую-то другую выдумку с именами людей и названиями местностей, которая посредством буквенных особенностей раскрывала истинное значение того, что автор хотел сказать этим повествованием. Таковы были все их религиозные творения.

Каждое имя и термин имели свое raison d’etre. Название растения или минерала раскрывало свою природу Посвященному с первого взгляда. Сущность всего легко воспринималась им, раз уж она изображалась такими письменами. Китайские иероглифы до сегодняшнего дня многое сохранили из этого изобразительного и картинного характера, хотя секрет полной системы утерян. Тем не менее, даже теперь среди этого народа имеются такие, которые смогут написать длинное повествование, том, на одной странице; и символы, имеющие историческое, аллегорическое и астрономическое объяснение, дожили до наших дней.

Кроме того, среди Посвященных существует один всеобщий язык, который Адепт или даже ученик любого народа может понимать, читая его на своем собственном языке. Мы же, европейцы, наоборот, обладаем только одним изобразительным знаком, общим для всех – & (и): существует язык, который богаче метафизическими терминами; чем какой-либо другой на земле, в котором каждое слово выражено подобными простыми знаками. Так, называемая Litara Pythagoras, греческая ? (английская заглавная Y), если только ее одну проследить в каком-либо сообщении, была бы настолько же исчерпывающа, как целая страница, заполненная фразами, ибо она служила символом для целого ряда вещей, например для белой и черной Магии. Предположим, что один человек осведомляется у другого по поводу третьего человека: к какой Школе Магии тот принадлежит? и к нему приходит ответ, в котором эта буква написана так, что правая ее ветвь толще, чем левая, что тогда означает: “К правой руке или божественной Магии”; но если бы буква была написана в обыкновенном виде, так что левая ветвь толще правой, то это означало бы обратное; так правая или левая ветвь представляла собой целую биографию человека. В Азии, особенно в письменах Дэванагари, каждая буква имела несколько тайных значений.

Истолкования сокровенного смысла таких апокалиптических писаний можно найти в ключах, данных в “Каббале”, и они причисляются к ее наиболее сокровенному учению. Св. Иероним уверяет нас, что они были известны Школе Пророков и там преподавались, что весьма вероятно. Ученый знаток еврейской письменности Молитор в своем труде о традициях говорит, что:

Двадцать две буквы еврейского алфавита рассматривались, как эманация или зримое выражение божественных сил, присущих непроизносимому имени.

Эти буквы находят свой эквивалент и заменяются числами таким же образом, как и в других системах. Например, двенадцатая и шестая буква алфавита в одном имени дают восемнадцать; другие буквы этого имени при добавлении всегда заменяются тою цифрою, которая соответствует алфавитной букве, затем все эти цифры подвергаются некоему алгебраическому процессу, который опять превращает их в буквы; после чего последние расшифровывают искателю “наиболее сокровенные тайны божественного Постоянства (вечности в ее нерушимости) в Будущности”.

ОТДЕЛ XI

ШЕСТИУГОЛЬНИК С ЦЕНТРАЛЬНОЙ ТОЧКОЙ, ИЛИ СЕДЬМОЙ КЛЮЧ

Обсуждая силу имен (Baalshem), Молитор считает невозможным отрицать, что “Каббала” – несмотря на нынешние злоупотребления ею – покоится на очень глубоком и научном основании. И если это так, то он делает вывод, что если

Перед Именем Иисуса должны склониться все другие Имена, то почему Тетраграмматон не обладает тою же властью?

Это разумно и логично. Ибо, если Пифагор рассматривал шестиугольник, образованный двумя скрещенными треугольниками, как символ творения, а египтяне – как символ союза огня и воды (или порождения), ессеи видели в нем Печать Соломона, евреи – Щит Давида, индусы – Знак Вишну (по сей день); и даже если в России и Польше двойной треугольник рассматривается как могущественный талисман, – то такое широко распространенное применение говорит за то, что в нем что-то есть. Действительно ясно, что такой древний и повсеместно почитаемый символ не следует просто отбросить, чтобы над ним надсмеялись те, кто ничего не знают о его силе и настоящем оккультном значении. Прежде всего, даже известный знак есть только заменитель знака, употребляемого Посвященными. В тантрическом труде, хранящемся в Британском Музее, страшное проклятие призывается на голову того, кто когда-либо выдаст профану настоящий оккультный шестиугольник, известный под названием “Знак Вишну”, “Печати Соломона” и т. п.

Великая сила шестиугольника – который вместе с его центральным мистическим знаком ?, или со Свастикой, представляет семеричность – хорошо объяснена в седьмом ключе “Сокровенностей”, ибо там сказано:

Седьмой ключ есть иероглиф священной семеричности, царской власти, жречества (Посвященного), восторжествования и истинного достижения путем борьбы. Это магическая власть во всей ее силе, истинное “Святое Царство”. В Герметической Философии это есть квинтэссенция, получившаяся от союза двух сил великого Магического Посредника (Акаши, Астрального Света)... Это в равной степени Якин и Боаз, связанные волею Адепта и преодоленные его всемогуществом.

Сила этого ключа абсолютна в Магии. Все религии освящали этот знак в своих обрядах.

В настоящее время мы можем только поспешно взглянуть на длинный ряд допотопных трудов в их послепотопной отрывочной и часто искаженной форме. Хотя все они являются наследием от Четвертой Расы – ныне лежащей похороненной в неизмеримых глубинах океана – все же не следует их отвергать. Как мы уже говорили, на заре человечества была только одна единая Наука и она была всецело божественна. И если человечество по достижении своего зрелого возраста злоупотребляло ею – в особенности последние Субрасы Четвертой Коренной Расы – то это была ошибка и грех тех профессионалов, которые осквернили божественное знание, но не тех, кто остались верны ее первоначальным догмам. То, что современной римско-католической Церкви, верной своей традиционной веронетерпимости, угодно видеть в оккультисте и даже в невинном спиритуалисте и масоне потомков “кидуфов”, хамитов, каздымов, сефенов, офитов и хартумимов” – причем все они считаются “последователями Сатаны” – то вовсе не значит, что они в действительности таковыми являются. Государственная или Национальная Религия каждой страны всегда и во все времена легко разделывалась с соперничающими школами путем объявления их опасными ересями – так поступала как старая римско-католическая Государственная Религия, так и современная.

Однако такая анафема не сделала публику сколько-нибудь умнее по части Тайн Оккультных Наук. В некоторых отношениях такое невежество даже лучше для мира. Тайны Природы, в общем, обоюдоострые, и в руках незаслуживающих людей они, во всей вероятности, станут смертоносными. Кто в нашей современности знает что-нибудь о действительном значении и силах, содержащихся в некоторых письменах и знаках-талисманах – для благотворных или вредоносных целей? Фрагменты рунического письма и писания кишуфов, находимые разбросанными по старым средневековым библиотекам; копии с эфисийских и милесийских букв или письмен; трижды знаменитая “Книга Тога” и страшные трактаты (все еще сохранившиеся) халдея Таргеса и его ученика этруска Тархона, который жил задолго до Троянской войны – все это только имена и названия, лишенные смысла (хотя и встречающиеся в классической литературе) для образованного современного ученого. Кто в девятнадцатом веке поверит в искусство – описанное в таких трактатах, как трактаты Таргеса – вызывания и направления ударов молнии? Однако то же самое описывается в браминской литературе, и Таргес скопировал свои “удары молний” с Астра, этих ужасных машин разрушения, которые были известны арийцам времен Махабхараты. Целый арсенал динамитных бомб побледнел бы перед этим умением – если только жители Запада когда-либо это поймут. Покойный лорд Бульвер Литтон получил идею о “Бриле” со старого фрагмента, который был ему переведен. Действительно, это счастье, что при наличии добродетелей и филантропии, которые украшают нам век беззаконных войн, анархистов и динамитчиков, секреты, содержащиеся в книгах, найденных в гробнице Нумы, должны были быть сожжены. Но наука Цирцеи и Медеи не утеряна. Ее можно обнаружить в кажущейся тарабарщине Тантрических Сутр, в Куку-ма бутанцев и Сиккимских дугп и “красных шапок” Тибета, и даже в колдовстве Нильгирийских мула курумбов. Очень удачно, что кроме высоких степеней профессионалов Левого Пути и Адептов Правого Пути – в чьих руках вещие секреты действительного значения находятся в сохранности – мало тех, кто понимают “черные” вызывания. Иначе как западные, так и восточные дугпы быстро расправились бы со своими врагами. Имя последних – легион, ибо прямые потомки допотопных колдунов ненавидят всех тех, кто не с ними, уверяя поэтому, что они против них.

Что же касается “Малого Альберта” – несмотря на то, что этот маленький полуэзотерический томик стал литературной редкостью – и “Великого Альберта” или “Красного Дракона”, вместе с бесчисленными старыми еще доныне существующими экземплярами, представляющими грустные остатки мифических Матерей-Шиптонов и Мерлинов – мы подразумеваем ложных – то все они являются вульгаризованными имитациями оригинальных трудов тех же названий. Так “Petit Albert” представляет собою искаженную имитацию великого произведения, написанного на латинском языке епископом Адалбертом, оккультистом восьмого века, осужденным вторым Римским Консилиумом. Его труд был перепечатан несколько веков спустя и назывался “Alberti Parvi Lucii Libellus de Mirabilibus Naturae Arcanis”. Строгости римско-католической Церкви всегда были спазматическими. В то время как мы узнаем об этом осуждении, которое поставило Церковь, как эти будет показано, в отношении Семи Архангелов, Добродетелей или Тронов Бога в весьма затруднительное положение на долгие века, – остается только удивиться, обнаружив, что иезуиты не уничтожили архивов со всеми их бесчисленными хрониками и летописями по истории Франции и Испанского Эскуриала. И история, и хроники первой подробно повествуют о бесценном талисмане, полученном Карлом Великим от папы Римского. Это был небольшой томик по Магии – или, вернее, Колдовству, весь полон каббалистическими рисунками, знаками, таинственными сентенциями и вызываниями, обращенными к звездам или планетам. Это были талисманы против врагов короля (les ennemis de Charlemagne), каковые талисманы, по словам летописца, оказались очень полезными, так как “все они (враги) умерли насильственной смертью”. Этот маленький томик “Enchiridium Leonis Papas” исчез, и, к счастью, больше его не достать. Опять-таки, алфавит Тота можно смутно проследить в современном Таро, которое можно приобрести почти в каждой книжной лавке Парижа. Что же касается того, как его понимают и как им пользуются, то многие предсказыватели судьбы в Париже, зарабатывающие посредством этого себе на жизнь, являют собой грустный пример провалов при попытках чтения, не говоря уже о правильном истолковании, символизма Таро без предварительного философского изучения этой Науки. Настоящее Таро с полной своей символогией может быть обнаружено только в Вавилонских цилиндрах, где любой может изучать его в Британском Музее и в других местах. Каждый может посмотреть на эти халдейские допотопные ромбы или вращающиеся цилиндры, покрытые священными знаками, но секреты этих предсказательных “колес” или, как Де Мирвилль называет их, “вращающиеся шары Гекаты”, придется оставить не рассказанными еще на некоторое время. Пока что имеются для младенцев “вращающиеся столы” современных медиумов, и для сильных – “Каббала”. Это может дать некоторое утешение.

Люди весьма склонны употреблять термины, которых они не понимают, и произносить суждения по prima facie впечатлению. Разницу между Белой и Черной Магией очень трудно полностью опознать, так как обе должны быть судимы по их мотивам, от которых зависят их окончательные, хотя и не непосредственные следствия, даже если они годами не проявляются. Между “(Магией) правой и левой руки только нить паутины”, говорит восточная пословица. Давайте прислушаемся к ее мудрости и подождем, пока не узнаем больше.

Нам придется с большими подробностями возвратиться к теме связи “Каббалы” с Гупта Видьей, и иметь дело далее с эзотерическими и числовыми системами, но мы сперва должны проследить линию Адептов в послехристианские времена.

ОТДЕЛ XII

ДОЛГ ИСТИННОГО ОККУЛЬТИСТА ПО ОТНОШЕНИЮ К РЕЛИГИЯМ

Рассмотрев дохристианских Посвященных и их Мистерии – хотя о последних следует сказать больше – нужно сказать несколько слов о ранних послехристианских Адептах, невзирая на их личные верования и доктрины, и последовательность их места в Истории, как в священной, так и светской. Наша задача – анализировать это адептство с его сверхнормальными тавматургическими или, как их теперь называют, психологическими силами; воздать каждому такому Адепту должное, учитывая, во-первых, что представляют собою те исторические материалы, которые дошли до этих поздних времен, и во-вторых, рассмотреть законы вероятности в отношении упомянутых сил.

В начале, пишущей должно быть разрешено сказать несколько слов в оправдание того, что предстоит сказать. Было бы в высшей степени несправедливо усмотреть на этих страницах какой-либо вызов или неуважение к христианской религии и менее всего – желание уязвить чьи-либо чувства. Теософ не верит ни в Божественные, ни в Сатанинские чудеса. На таком расстоянии во времени он может добиться только prima facie свидетельства и судить о них по тем результатам, на которые претендуется. Для него нет ни святых, ни колдунов, ни пророков, ни предсказателей; а только адепты или знатоки по производству деяний феноменального характера, оцениваемые по их словам и деяниям. Единственное различие, которое он в состоянии сделать теперь, зависит от достигнутых результатов – по свидетельствам, были ли эти результаты благотворны или вредоносны по своему характеру воздействия на тех, за кого или против кого сила этого Адепта была применена. Оккультист не может и ему нельзя руководствоваться произвольными суждениями последователей той или иной религии о чудодеях той или другой религии. Христианина – чья религия приказывает ему считать Петра и Павла Святыми, и боговдохновенными апостолами, а Симона и Аполлония – кудесниками и некромантами, служащими Силам Зла и получающими от них помощь, – можно вполне оправдать, если он является истинным правомерным христианином. Но также и оккультист оправдан, если он хочет служить истине и только истине, отвергая такой односторонний взгляд. Ученику Оккультизма нельзя принадлежать к какому-либо вероисповеданию или секте, но все же он обязан оказывать внешнее уважение каждому вероисповеданию и верованию, если он хочет стать Адептом Закона Добра. Он не должен быть связанным предвзятыми и сектантскими мнениями кого-либо, а должен сформировать свои собственные мнения и прийти к своим собственным заключениям в соответствии с правилами доказательств, доставляемых ему тою Наукою, которой он посвятил себя. В качестве иллюстрации к сказанному: если оккультист является буддистом, то в то время как он будет рассматривать Готаму Будду, как величайшего Адепта, какой когда-либо жил, как воплощение самоотверженной любви, беспредельного милосердия и моральной благости, он будет рассматривать в том же свете и Иисуса, провозглашая Его другим таким же воплощением всех божественных добродетелей. Он будет чтить память этого великого Мученика даже в то время, когда будет отказываться признавать в нем воплощение на земле Единого Верховного Божества, и “Самого Бога Богов” в Небесах. Он будет лелеять образ этого идеального человека за его личные добродетели, а не за те претензии, какие возлагали на него фанатические мечтатели первых веков и хитроумно расчетливые Церковь и Богословие. Он даже поверит в большинство “приписываемых чудес”, но только будет объяснять их в соответствии с правилами своей Науки и по своему психическому распознаванию. Отвергая термин “чудо” – в смысле богословском, считающим это событием, совершившимся “вопреки установленным законам природы” – он, тем не менее, будет рассматривать его как отклонение от (до сих пор) известных Науке законов, что совсем другое дело. Кроме того, оккультист будет, основываясь на prima facie свидетельстве “Евангелий” – доказанных или нет – причислять большинство таких деяний к благотворной, божественной Магии, хотя он будет оправдан, рассматривая такие события, как изгнание бесов с переселением их в стадо свиней, как аллегорические и пагубные для истинной веры по смыслу их мертвой буквы. Вот взгляды, которых придерживался бы настоящий беспристрастный оккультист. И в этом отношении даже фанатические мусульмане, которые рассматривают Иисуса из Назарета, как великого Пророка и оказывают Ему почитание, дают полезный урок милосердия христианам, которые учат и считают, что “религиозная веротерпимость нечестива и абсурдна”, и которые никогда не отзываются о пророке Ислама иначе, как о “ложном пророке”. Именно на этих принципах Оккультизма мы теперь будем рассматривать Петра и Симона, Павла и Аполлония.

Имеется добрая причина, почему именно эти четыре Адепта избраны, чтобы появиться на страницах этой книги. Они являются первыми Адептами в периоде после появления Христианства – как отмечено в светской, и в священной истории – которые задали основной тон в “чудесах”, то есть психических и физических феноменах. Лишь богословское ханжество и веронетерпимость могли так злобно и произвольно разъединить две гармонические части на два различных проявления Божественной и Сатанинской Магии, на “благочестивые” и “неблагочестивые” деяния.

ОТДЕЛ XIII

АДЕПТЫ ПЕРИОДА ПОСЛЕ ПОЯВЛЕНИЯ ХРИСТИАНСТВА И ИХ ДОКТРИНЫ

Что, вообще, мир знает о Петре и Симоне, к примеру? В светской истории нет записей об этих двух, тогда как то, что нам рассказывает о них так называемая священная литература, разбросано и содержится в нескольких фразах “Деяний”. Что касается Апокрифов, то само их название запрещает критикам доверять их информации. Однако оккультисты заявляют, что как бы односторонни и предубежденны они ни были, эти апокрифические “Евангелия” содержат гораздо больше исторически правдивых событий и фактов, нежели “Новый Завет”, в том числе “Деяния”. Первые являются голыми необработанными преданиями, последние же (официальные “Евангелия”) представляют собою тщательно разработанные легенды. Святость “Нового Завета” – личное дело каждого и дело слепой веры, и тогда как каждый обязан уважать личное мнение своего соседа, никто не принуждается его разделять.

Кто был Симон Волхв и что о нем известно? Из “Деяний” мы только узнаем, что вследствие своих замечательных магических способностей он был прозван “Великая Божья Сила”. Сказано, что Филипп крестил этого самаритянина, и впоследствии его же обвиняют в том, что он предлагал деньги Петру и Иоанну, чтобы они обучили его искусству творить настоящие “чудеса”, при этом утверждается, что ложные – от Дьявола. Это все, если мы пропустим слова оскорбительные, свободно бросаемые в него за сотворение “чудес” последнего рода. Ориген упоминает, что Симон посетил Рим во время царствования Нерона, а Мошеим помещает его среди открытых врагов Христианства, но оккультная традиция обвиняет его не более как в отказе признавать “Симеона” Наместником Бога, был ли этим “Симеоном” Петр или еще кто-нибудь другой – это все еще остается открытым вопросом для критиков.

То, что Ириней и Епифаний говорят о Симоне Волхве, а именно, что он выдавал себя за воплощенную троицу; что в Самарии он был Отец, в Иудее Сын, и что неевреям он выдавал себя за Святой Дух, – просто клевета. Времена и события меняются, человеческая натура остается такою же, не изменившейся под любым небом и во все века. Это обвинение является результатом и продуктом традиционного и теперь классического odium theologicum. Ни один оккультист – из которых все испытывали на себе в большей или меньшей степени воздействие затаенной богословской злобы – никогда не поверит таким обвинениям по одним только словам Иринея, если он действительно когда-либо это сам писал. Далее о Симоне рассказывается, что он держал при себе одну женщину, которую он выдавал за Троянскую Елену, которая прошла через сотню перевоплощений и которая еще раньше, в начале эонов, была Софией, Божественной Мудростью, эманацией собственного его (Симона) Вечного Разума, когда он (Симон) был “Отцом”; и наконец, что с нею он “зачал Архангелов и Ангелов, которые и создали этот мир”, и т.д.

Но мы все знаем, какой степени преображения и какой пышной поросли может быть подвержено любое голое изложение факта, если оно прошло хотя бы полдюжины рук. Кроме того, все эти заявления могут быть объяснены, и даже показаны, как истинные в основе своей. Симон Волхв был каббалист и мистик, который, подобно многим другим реформаторам, стремился основать новую Религию, обоснованную на основных учениях Тайной Доктрины, все же не разглашая ее тайн больше, чем это необходимо. Почему же тогда Симон, мистик, глубоко проникнувшийся знанием факта серийных перевоплощений (мы можем оставить в стороне их число “сотню”, как вероятное преувеличение его учеников), не мог говорить о ком-либо, кого он опознал психически как воплощение некоей героини с тем именем, если он, вообще, говорил это? Разве мы не находим в нашем собственном веке женщин и мужчин, не каких-то шарлатанов, но интеллигентных людей, занимающих высокое положение в обществе, внутренняя убежденность которых говорит им – одной, что она была королева Клеопатра, другому – что он был Александром Великим, третьей – что Жанной Д’Арк и кем только и чем только нет? Это – дело внутренней убежденности, и обосновано на большем или меньшем знакомстве с Оккультизмом и верой в современную теорию перевоплощения. Последняя расходится с единой подлинной доктриной древности, как это будет показано, но ведь нет правила без исключения.

Что же касается того, что Волхв “един с Богом-Отцом, с Богом-Сыном, и с Богом Святым Духом”, то это, опять-таки, вполне допустимо, если мы признаем, что мистик и провидец имеет право пользоваться аллегорическим языком; а в данном случае, кроме того, это вполне оправдано доктриной Вселенского Единства, преподаваемой Эзотерической Философией. Каждый оккультист скажет то же самое на (для него) научном и логическом основании, в полном согласии с учением, которое он исповедует. Нет ведантиста, который не говорил бы того же самого ежедневно: конечно, он Брахман, он и Парабрахман, раз он отверг индивидуальность своего личного духа и признает Божественный Луч, который обитает в его Высшем Я, лишь как отражение Вселенского Духа. Это – эхо во всех временах и веках от первоначальной доктрины об Эманациях. Первой Эманацией из Неизвестного является “Отец”, второй – “Сын”, и все и всё исходит из Единого, или того Божественного Духа, который “непознаваем”. Отсюда и утверждение, что с нею (Софией, или Минервой, Божественной Мудростью) он (Симон), когда все еще пребывал в лоне Отца, сам являющийся Отцом (или первой коллективной Эманацией), зачал Архангелов – “Сына” – которые стали творцами этого мира.

Сами римские католики, прижатые к стене неопровержимыми доказательствами своих оппонентов – ученых филологов и символогов, которые разносят в прах церковные догмы и их авторитетов, и указывают на множественность Элохимов в “Библии” – ныне признают, что первое “творение” Бога, Цаба или Архангелы, должны были участвовать в сотворении Вселенной. Разве нам нельзя думать, что:

Хотя “Бог один сотворил небеса и землю”... однако, как бы они (Ангелы) ни были непричастны к первоначальному ех nihilo творению, они могли получить задание завершить, продолжить и поддержать его?

восклицает Де Мирвилль в ответ Ренану, Лакуру, Мори и tutti quanti Французского Института. С некоторыми изменениями это как раз то, что утверждает Тайная Доктрина. На самом деле не было ни одной доктрины, проповедоваемой многими Реформаторами первого и последующих веков нашей эры, которая не основывала бы свои первоначальные учения на этой универсальной космогонии. Справляйтесь у Мошеима и вы увидите, что ему приходится говорить по поводу многих “ересей”, которые он описывает. Еврей Церинт

Учил, что Творец этого мира... Державный Бог еврейского народа, был Существом, который вел свое происхождение от Всевышнего Бога;

что это Существо, кроме того,

Постепенно отпало от своей природной добродетели и первоначального достоинства.

Василид, Карпократ и Валентин, египетские гностики второго столетия придерживались тех же самых идей с немногими изменениями. Василид проповедовал, что было семь Эонов (Воинств или Архангелов), которые изошли из субстанции Всевышнего. Двое из них, Сила и Мудрость, породили небесную иерархию первого класса и достоинства; эта эманировала вторую; последняя третью, и т. д.; причем каждая последующая эволюция была по своей природе менее возвышенная, чем предыдущая, и каждая творила для себя Небеса, как обиталище; натура каждого из этих небес соответственно уменьшалась в красоте и чистоте по мере приближения к состоянию земли. Таким образом количество этих Обиталищ дошло до 365; и над всеми ними главенствовал Высочайший Неизвестный, наименованный Абраксас, это имя по греческому методу исчисления дает число 365, которое в своем мистическом и числовом значении содержит число 355, или человеческую величину. Это была одна из Гностических Тайн, базирующаяся на Тайне первоначальной Эволюции, которая закончилась “человеком”.

Сатурнил из Антиохии провозгласил ту же самую доктрину, слегка видоизмененную. Он учил о существовании двух вечных принципов: Добра и Зла, которые суть просто Дух и Материя. Семеро Ангелов, которые управляют семью Планетами, являются Строителями нашей Вселенной, что является чисто Восточной доктриной, так как Сатурнил был азиатский гностик. Эти Ангелы являются естественными Хранителями семи Областей нашей Планетной Системы, причем одним из наиболее могущественных среди этих семи творящих Ангелов третьего класса был “Сатурн”, правящий гений этой Планеты и Бог еврейского народа: то есть Иегова, которого почитали среди евреев и которому они посвятили седьмой день недели, или Саббат, субботу (Saturday) – “день Сатурна” среди скандинавов и также индусов.

Маркион, который также придерживался доктрины двух противоположных принципов Добра и Зла, утверждал, что между этими двумя имеется еще третье Божество – “смешанной природы” – Бог евреев, Творец (вместе со своим Воинством) низшего или нашего Мира. Хотя он всегда находился в состоянии войны с Принципом Зла, все же это промежуточное Существо было также противопоставлено Принципу Добра, места и титула которого оно домогалось.

Таким образом Симон был только сыном своего времени, религиозным реформатором, подобно многим другим, и адептом среди каббалистов. Церковь, для которой вера в его действительное существование и в его великие силы является необходимостью – для того, чтобы лучше выделить “чудо”, совершенное Петром, и его победу над Симоном – превозносит, не скупясь, удивительные магические деяния последнего. С другой стороны, Скептицизм, проявленный специалистами и учеными критиками, пытается совершенно отделаться от него. Так, после отрицания самого существования Симона, они, наконец, считают подходящим слить его индивидуальность целиком с индивидуальностью Павла. Анонимный автор “Сверхъестественной Религии” упорно старался доказать, что под именем Симона Волхва мы должны подразумевать апостола Павла, чьи “Послания” были тайно, так же как и открыто оклеветаны Петром, который обвинял их, как содержащих “слаборазумную ученость”. Действительно, это кажется более чем вероятным, когда мы думаем об этих двух апостолах и сопоставляем их характеры.

Апостол неевреев был смелый, откровенный, искренний и очень ученый; апостол Обрезания же был трусливый, осторожный, неискренний и очень невежественный. Что Павел частично, если и не полностью, был посвящен в теургические мистерии, почти нет сомнений. Его язык, фразеология, настолько своеобразная и присущая греческим философам, некоторые выражения, употребляемые только Посвященными, – все они являются верными отличительными признаками, ведущими к такому заключению. Наше подозрение было подкреплено талантливой статьей под заглавием “Павел и Платон” д-ра А. Вильдера, в которой автор выдвигает одно замечательное и для нас весьма ценное наблюдение. Он показывает, как изобилуют “Послания Павла к Коринфянам” выражениями, навеянными Сабазийскими и Элевзинскими посвящениями, и лекциями (греческих) философов. Он (Павел) характеризует себя, как idiotes, т. е. как человека неискусного в Слове, но не в гнозисе или философской учености. “Мудрость мы говорим среди совершенных или посвященных”, пишет он, даже сокровенную мудрость, “но не мудрость этого мира, не архонов этого мира, а божественную мудрость потаенную, тайную – которую ни один из архонов этого мира не знал”.

Что же другое мог этот апостол подразумевать под этими недвусмысленными словами, как не то, что он сам, как принадлежащий к мистам (Посвященным), говорил о вещах, показываемых и объясняемых только в Мистериях? “Божественная Мудрость потаенная, которой ни один из архонов этого мира не знал”, очевидно, имеет какое-то непосредственное отношение к Базилею Элевзинского Посвящения, который знал. Этот Базилей принадлежал к окружению великого Иерофанта, и был Афинским архоном; а в качестве такового он был одним из главных мистов и принадлежал ко внутренним Мистериям, к которым только очень избранное и малое количество получало доступ. Должностные лица, заведовавшие Элевзиниями, назывались архонами.

Однако, мы сперва будем иметь дело с Симоном Волхвом.

ОТДЕЛ XIV

СИМОН И ЕГО БИОГРАФ ИППОЛИТ

Как уже было показано в наших более ранних томах, Симон был учеником танаимов Самарии, и та репутация, которую он оставил после себя, вместе с титулом “Великая Божья Сила”, свидетельствует о талантливости и учености его Учителей. Но танаимы были каббалистами той же самой тайной школы, что и Иоанн “Апокалипсиса”, чьей тревожной целью было скрывать по возможности больше из настоящего значения имен в Книгах Моисея. Все же клеветнические наговоры, так ревниво распускаемые против Симона Волхва неизвестными авторами и составителями “Деяний” и других писаний, не могли до такой степени затмить правды, чтобы скрыть тот факт, что ни один христианин не мог состязаться с ним в тавматургических деяниях. Басня, которую рассказывают про его падение во время воздушного полета, когда он сломал обе ноги и затем покончил жизнь самоубийством, – смешна. Потомство услышало только одну сторону этого рассказа. Если бы ученики Симона имели возможность заговорить, то, возможно, оказалось бы, что это был Петр, кто сломал обе ноги. Но в противоположность такой гипотезе мы знаем, что этот апостол был слишком благоразумен, чтобы когда-либо рискнуть показаться в Риме. По признанию нескольких писателей из духовенства, ни один апостол никогда не совершал таких “сверхъестественных чудес”, но, конечно, набожные люди скажут, что это тем более доказывает, что через Симона действовал Дьявол. Симона обвинили в кощунстве против Святого Духа только потому, что он ввел в качестве “Святого Духа” Mens (Разум) или “Матерь всего”. Но мы обнаруживаем то же самое выражение в “Книге Еноха”, в которой, в противоположность “Сыну Человеческому”, он говорит о “Сыне Женщины”. То же самое выражение употреблено в “Кодексе” назареев, в “Зохаре”, так же как и в “Книгах Гермеса”, и даже в апокрифическом “Евангелии от Евреев” мы читаем, что Иисус признавал женский пол Святого Духа, пользуясь выражением “Моя Мать, Святая Пнейма”.

Однако, после долгих лет отрицания, действительное существование Симона Волхва было окончательно доказано, будь он Савл, Павел или Симон. В Греции была найдена рукопись, говорящая о нем под последним именем, что и положило конец дальнейшим рассуждениям. В своей “Histoire des Trois Premiers Siecles de l’Eglise” M. де Пресенсз высказывает свое мнение по этому добавочному литературному памятнику раннего Христианства. Вследствие многих мифов, которыми история Симона изобилует – он говорит – многие богословы (среди протестантов – ему следовало бы добавить) пришли к заключению, что эта рукопись не лучше, чем искусная ткань из легенд. Но он добавляет:

Она содержит положительные факты, которые, кажется, теперь подтверждаются единодушным свидетельством отцов Церкви и повествованием Ипполита, недавно найденным.

Эта рукопись далека от того, чтобы быть лестной для предполагаемого основателя Западного Гностицизма. Признавая великие силы Симона, она в то же время клеймит его жрецом Сатаны, что вполне достаточно, чтобы показать, что это писал христианин. Она также показывает, что подобно другому “слуге Злого Духа” – как Церковь прозвала Манеса – Симон был крещенный христианин, но что оба, будучи слишком хорошо осведомленными в тайнах истинного первичного Христианства, подвергались за это преследованиям. Секрет таких преследований как был тогда, так и теперь совсем прозрачен для тех, кто исследует этот вопрос беспристрастно. Стремясь сохранить свою независимость, Симон не мог подчиниться водительству или авторитету кого-либо из апостолов, и менее всего авторитету Петра или Иоанна, фанатического автора “Апокалипсиса”. Вот почему за обвинениями в ереси последовала “анафема маранафа”. Преследования Церкви никогда не были направлены против Магии, когда она была ортодоксальная, ибо новая Теургия, учрежденная и регулируемая отцами и теперь известная христианскому миру, как “милость” и “чудеса”, была, и все еще есть, когда она случается, только Магия – сознательная или бессознательная. Такие феномены, которые перешли к потомству под названием “божиих чудес”, были сотворены посредством сил, приобретенных великою чистотою жизни и экстазом. Молитва и созерцание, добавленные к аскетизму, являются лучшими средствами дисциплины, чтобы стать теургом, когда нет регулярных посвящений. Ибо сильная молитва о совершении чего-либо желаемого есть только сильная воля и желание, имеющие своим результатом бессознательную Магию. В наши дни Георг Мюллер из Бристоля это доказал. Но “божественные чудеса” творятся теми же самыми причинами, которые порождают последствия Колдовства. Разница целиком зависит от добрых или злых целей, какие имеются в виду, и от действующего, который их производит. Громы Церкви были направлены только против тех, кто отступали от формул и приписывали самим себе сотворение чудодейственных следствий, вместо того, чтобы приписывать их авторство личному Богу; и так, в то время, как те Адепты Магического Искусства, которые действовали по ее прямым инструкциям и под ее покровительством были провозглашены для потомства и истории святыми и друзьями Бога, все другие с криком выгонялись из Церкви и обрекались на вечное оклеветание и проклятия с их времени и доныне. Догма и власть всегда были проклятием человечества, великими гасителями света и истины.

Вероятно, это было опознание зародыша того, что впоследствии в тогда только что зародившейся Церкви выросло в вирус ненасытной власти и честолюбия, дошедшего в своей кульминации до догмы непогрешимости, что заставило Симона и многих других отколоться от нее при самом ее зарождении. Секты и отступничества начались с первого века. В то время как Павел открыто упрекает Петра, Иоанн клевещет, прикрываясь видением, на николаитов и заставляет Иисуса заявить, что он ненавидит их. Поэтому мы мало обращаем внимание на обвинения против Симона, имеющиеся в рукописи, найденной в Греции.

Она озаглавлена “Philosophumena”. Ее автор, которым греческая Церковь считает святого Ипполита, назван папистами “неизвестным еретиком” – только потому, что в ней не “очень клеветнически” отзывается о папе Каллисте, тоже святом. Тем не менее и греки, и латиняне согласно заявляют; что “Philosophumena” является необычным и весьма эрудированным трудом. За его древность и подлинность поручились лучшие авторитеты Тюбингена.

Кто бы ни был этот автор, о Симоне он выражается так:

Симон, человек, весьма сведущий в магических искусствах, обманул многих людей, частично посредством искусства Трасимидеса, и частично с помощью демонов. ...Он решил выдавать себя за бога, ...пользуясь помощью своих злых искусств, он использовал к своей выгоде не только учения Моисея, но и учения поэтов. ...Его ученики до сегодняшнего дня применяют его чары. Благодаря заклинаниям, зельям, своим притягательным ласкам, и тому, что они называют “спячками”, они посылают демонов для воздействия на всех тех, кого они хотят зачаровать. С этой целью они пользуются теми, кого они называют “знакомыми демонами”.

Далее в этой рукописи мы читаем:

Волхв (Симон) велел тем, кто хотели о чем-либо справиться у демонов, записать их вопросы на куске пергамента; затем этот кусок, сложенный вчетверо, бросали в горящую жаровню, чтобы дым от него раскрыл содержание написанного Духу (демону) (“Philosophumena”, IV). Горстями бросались курения на раскаленные уголья, причем Волхв добавлял туда на кусках папируса еврейские имена Духов, к которым он обращался, и пламя пожирало все. Очень скоро казалось, что божественный Дух овладевал Волхвом, который произносил непонятные заклинания и погружался в такое состояние, что отвечал на каждый вопрос – часто при этом над пламенеющей жаровней появлялись фантастические привидения (ibid, III); иногда огонь спускался с неба на предметы, на которые Волхв перед тем указывал (ibid, III); или же вызванное божество, пересекая комнату в своем полете, прочерчивало огненные круги (ibid, IX).

До сих пор вышеприведенные данные согласуются с данными Анастасия Синаита:

Люди видели, как Симон заставлял статуи ходить; как он входил в пламя не обжигаясь; как превращал свое тело в различных животных (ликантропия); как на пирах вызывал привидения и фантомов; как с помощью невидимых духов заставлял мебель двигаться по комнате. Он объявил, что его сопровождает множество теней, которых он назвал “душами умерших”. Наконец, бывало, что он летал по воздуху... (Анаст., “Patrol. Grecque”, том LXXXIX, col. 523, quaest. XX).

В своей книге “Нерон” Светоний говорит:

В те дни некий Икар упал при своем первом полете близ ложи Нерона и залил ее своею кровью.

Эта фраза, очевидно имевшая в виду неудачливого акробата, потерявшего опору и рухнувшего вниз, приведена как доказательство, что это был Симон, который упал. Но имя последнего, если мы должны доверять отцам Церкви, было слишком знаменито, чтобы историк мог о нем упомянуть просто как о “некоем Икаре”. Пишущая эти строки вполне осведомлена о том, что в Риме имеется место, называемое Симониум, вблизи церкви святых Козьмы и Дамиана (Via Sacra), и развалины древнего храма Ромула, где по сей день показывают куски разбитого камня, на которых, как утверждают, отпечатались два колена апостола Петра во время благодарственной молитвы после приписываемой ему победы над Симоном. Но чего стоит этот показ? Вместо кусков разбитого камня буддисты Цейлона показывают на Пике Адама целую скалу с другим отпечатком на ней. Утес стоит на его платформе, терраса которого служит опорой огромному валуну, и на этом валуне почти три тысячи лет видят священный отпечаток ступни длиною пять футов. Почему не поверить легенде последнего, если мы должны принять на веру легенду о Св. Петре? “Князь апостолов”, “Князь реформаторов”, или даже “Первородный Сын Сатаны”, как называют Симона, – все вправе на переход в легенды и выдумки. Однако, человеку должно быть предоставлено право разбираться в этом.

Что Симон мог летать, т. е. подниматься в воздух на несколько минут, не представляет невозможного. Современные медиумы совершали то же самое, будучи поддерживаемы силой, которую спиритуалисты упрямо называют “духами”. Но если Симон это проделал, то проделал это с помощью самоприобретенной слепой силы, которая мало обращает внимания на молитвы и приказы соперников-адептов, не говоря уже о святых. Факт заключается в том, что логика противоречит приписываемому падению Симона по молитве Петра. Ибо, если бы Симон был публично побежден этим апостолом, его ученики покинули бы его после такого очевидного знака неполноценности и стали бы правомерными христианами. Но мы обнаруживаем, что даже автор “Pnilosophumens”, как раз такой христианин, дает другие показания. Симон так мало потерял в глазах своих учеников и народных масс, что продолжал ежедневно проповедовать в Римской Кампанье после приписываемого ему падения с облаков “значительно выше Капитолия”, причем в этом падении он сломал только ноги! Можно сказать, что такое счастливое падение само по себе уже является чудом.

ОТДЕЛ XV

СВ. ПАВЕЛ – ДЕЙСТВИТЕЛЬНЫЙ ОСНОВАТЕЛЬ НЫНЕШНЕГО ХРИСТИАНСТВА

Мы можем повторить вместе с автором “Фаллицизма”:

Мы все стоим за построение – даже за христианское, хотя, разумеется, за философское построение. Мы не имеем никакого отношения к реальности в человеческом ограниченном, механическом, научном смысле, или к реализму. Мы беремся доказать, что мистицизм – сама жизнь и душа религий; ...что “Библия только неправильно читается и неправильно представляется, когда ее отвергают, как преподносящую басни и противоречивые утверждения; что Моисей не ошибался, но говорил с “детьми людей” на единственном языке, на котором можно обратиться к детям в их младенчестве; что этот мир представляет собою нечто совсем другое, нежели то, чем его считают; что то, что высмеивается как суеверие, есть только истинное и единственное научное знание и, кроме того, что современное знание и современная наука является в большей мере не только суеверием, но суеверием очень разрушительным и смертоносным.

Все это совершенно правдиво и верно. Но также верно и то, что “Новый Завет”, “Деяния” и “Послания” – как бы ни была исторически правдива фигура Иисуса – все представляют собою символические и аллегорические высказывания, и что “то был не Иисус, но Павел, кто являлся настоящим основателем Христианства”; но, во всяком случае, это не было официальное церковное Христианство. “Ученики впервые были названы христианами в Антиохии”, говорится в “Деяниях Апостолов”, и они так не назывались ни до этого, ни долго после этого, а просто – назареями.

Такой взгляд мы находим не только у одного писателя, как настоящего, так и прошлых столетий. Но до сих пор он всегда откладывался, как недоказанная гипотеза, как кощунственное предположение, хотя, как автор труда “Павел – Основатель Христианства” правильно говорит:

Такие люди, как Ириней, Епифаний и Евсевий оставили потомству репутацию о такой бесчестной и полной лжи деятельности, что тошнит при повествованиях об преступлениях того периода.

Это тем более так, потому что вся христианская система обоснована на их высказываниях. Но у нас теперь имеется другое подтверждение, и на этот раз обоснованное на совершенном чтении библейских глифов: В “Источнике Мер” мы читаем следующее:

Следует помнить, что наше нынешнее Христианство есть Христианство Павла, а не Иисуса. В своей жизни Иисус был еврей, подчиняющийся закону: даже более того. Он говорит: “Книжники и фарисеи сидят на сидалище Моисея; поэтому, что бы они ни повелели вам делать, вы это соблюдайте и делайте”. И опять: “Я пришел не для того, чтобы нарушать закон, но чтобы исполнить его”. Поэтому Он находился под властью закона до дня своей смерти и, пока жив, не мог отменить ни йоты из него. Он был обрезан и велел совершать обрезание. Но Павел сказал, что обрезание ничего не дает, он (Павел) отменил этот закон. Савл и Павел – то есть Савл под властью закона, и Павел, освобожденный от обязательств закона – были в одном человеке, только параллелизмами во плоти, Иисуса, человека, находящегося под властью закона и соблюдающего его, который таким образом умер в Chrestos и поднялся освобожденным от своих обязательств в духовном мире как Christos, или восторжествовавший Христос. Это был Христос, который был освобожден, но Христос был в Духе. Савл во плоти был функцией и параллелью Хрестоса. Павел во плоти был функцией и параллелью Иисуса, ставшего Христом в духе, как первоначальная реальность, чтобы соответствовать и действовать для апофеоза: и так облеченный всею властью во плоти; чтобы отменить человеческий закон.

Истинная причина, по которой Павел обрисован, как “отменяющий закон”, может быть найдена только в Индии, где до сегодняшнего дня сохранились в полной чистоте наиболее древние обычаи и привилегии, несмотря на злоупотребления, тоже в такой степени. Существует только один класс людей, которые могут безнаказанно попирать законы браминских установлений, в том числе и кастовых, и это – совершенные “Свами”, Йоги – которые достигли или про которых думают, что они достигли первой степени на пути к состоянию Дживанмукта – или полностью Посвященные. А Павел бесспорно был Посвященный. Мы процитируем один или два отрывка из “Разоблаченной Изиды”, так как лучше сказать об этом, чем было сказано тогда, мы не можем.

Возьмем Павла: прочтите то малое подлинное, что осталось от него в писаниях, приписываемых этому смелому, честному, искреннему человеку, и вы увидите, может ли кто-либо обнаружить в них хотя бы одно слово, которое означало бы, что Павел подразумевал под словом Христос что-либо больше, нежели абстрактный идеал личной божественности, обитающей в человеке. Для Павла Христос не есть личность, но воплощенная идея. “Если какой-либо человек пребывает в Христе, он есть новое творение”, он возродился как после посвящения, ибо Господь есть дух человека. Павел был единственный из апостолов, кто понял сокровенные идеи, лежащие в основе учений Иисуса, хотя он никогда не встречался с ним.

Но сам Павел не был непогрешимым или совершенным.

В своем стремлении к осуществлению новой и широкой реформы, охватывающей все человечество, он искренне ставил свои собственные доктрины значительно выше мудрости веков, выше древних Мистерий и заключительных откровений эпоптам.

Другим доказательством, что Павел принадлежал к кругу “Посвященных”, является следующий факт. У апостола голова была пострижена в Сенхрее, где был посвящен Люций (Апулей), так как “он дал обет”. Назары – или отделенные – как мы читаем в еврейских священных писаниях, должны были срезать свои волосы, которые они носили длинными и которых “бритва не должна была касаться” во всякое другое время, и приносить их в жертву на алтарь посвящения. А назары представляли собой класс халдейских теургов или Посвященных.

В “Разоблаченной Изиде” доказано, что Иисус принадлежал к этому классу.

Павел заявляет, что: “По милости Божией, которая дана мне, как мудрому мастеру-строителю, я заложил основание”. (“I Корин.”, III, 10).

Это выражение, мастер-строитель, употребленное только один раз во всей “Библии”, и употребленное Павлом, может рассматриваться, как целое откровение. В мистериях третья часть священных ритуалов называлась Эпоптейя или откровение, допуск к тайнам. В сущности это означает высшую стадию ясновидения – божественную; ...но действительное значение этого слова будет “надсмотр” от ?πτομαι – “ вижу сам”. В санскритском языке корень ап первоначально имел то же значение, хотя теперь его понимают как “обретать”.

Слово эпоптейя есть составное слово от ??πί, “νа”, и ?πτομαι, “ρмотреть”, или надсмотрщик, надзиратель, также употребляющееся как мастер-строитель. Титул мастера-каменщика в Масонстве произошел от этого слова в том смысле, как оно применялось в Мистериях. Поэтому, когда Павел титулует себя как “мастер-строитель”, то он употребляет слово преимущественно каббалистическое, теургическое и масонское, которое не употреблял ни один другой апостол. Таким образом он объявляет себя адептом, имеющим право посвящать других.

Если мы будем производить поиски в этом направлении с греческими Мистериями и “Каббалой”, перед нами в качестве верных путеводителей, то будет легко раскрыть тайную причину, почему Петр, Иоанн и Иаков так преследовали и ненавидели Павла. Автор “Откровения” был еврейский каббалист, purosang, со всею ненавистью, унаследованною им от своих праотцов по отношению к языческим Мистериям. Его зависть в течение жизни Иисуса простиралась даже на Петра, и только после смерти их общего Учителя мы видим как эти два апостола – первый из них носил митру и петалун еврейского раввина – яростно стали проповедовать обряд обрезания. В глазах Петра Павел, который унизил его, и который, как он чувствовал, намного превосходил его по части “греческой учености” и философии, естественно, должен был показаться магом, человеком, осквернившимся “Гнозисом”, “мудростью” греческих Мистерий –следовательно, возможно, “Симоном Волхвом” в качестве сравнения, а не прозвища.

ОТДЕЛ XVI

ПЕТР – ЕВРЕЙСКИЙ КАББАЛИСТ, А НЕ ПОСВЯЩЕННЫЙ

Что касается Петра, критика “Библии” показала, что, по всей вероятности, он не имел никакого другого отношения к основанию Латинской Церкви в Риме, как только то, что он дал этой Церкви предлог, за который так охотно ухватился коварный Ириней – предлог наделения этой Церкви новым именем для этого апостола – Петра или Киффа – именем, которое путем легкой игры словами могло удачно быть связано с “Петрома”. Петрома – это была пара каменных дощечек, употребляемых Иерофантами при Посвящениях во время завершающей Мистерии. В этом кроется секрет претендования Ватикана на трон Петра. Как уже было процитировано в “Isis Unveiled”, II, 92:

В восточных странах название Петер (на финикийском и халдейском языках – истолкователь), очевидно, было титулом этого персонажа.

Поскольку, и как “истолкователи” Нео-христианства, папы римские совершенно бесспорно обладают правом называться наследниками титула Петер, но они едва ли имеют право называться наследниками и, менее всего, истолкователями доктрин Иисуса Христа, ибо существует Восточная Церковь, более старая и намного более чистая, нежели римская иерархия, которая всегда преданно придерживалась первоначальных учений апостолов и, как известно из истории, отказалась следовать за латинскими отступниками от первоначальной Апостолической Церкви; однако, довольно любопытно, что ее римская сестра до сих пор именует ее “Раскольнической” Церковью. Бесполезно повторять здесь причины изложенного выше, так как все они находимы в “Разоблаченной Изиде”, где слова Петер, Патар и Питар объяснены, и показано происхождение “Сиденья Питы”. После изучения вышеизложенных страниц, читатель узнает, что на гробу царицы Ментухепты Одиннадцатой Династии (2250 г. до Р. X. по Бунзену) была найдена надпись, эта надпись, в свою очередь, оказалась списанной с семнадцатой главы “Книги Мертвых”, относящейся не позднее как к 4500 году до Р. X., или к 496 году до Сотворения Мира по хронологии “Книги Бытия”. Тем не менее барон Бунзен показывает группу данных иероглифов (Петер-реф-су, “Слово Мистерий”) и священную формулу, перемешанную с целым рядом пояснительных заметок и различных толкований на памятнике 4000-летней давности.

Это равносильно высказыванию, что запись (правильное истолкование) в то время уже перестала быть понятной ...Мы просим наших читателей понять, что священный текст, гимн, содержащий слова ушедшего духа, существовал в таком виде около 4000 лет тому назад и был полностью непонятным царским писцам.

“Непонятным” для непосвященных – это несомненно; это доказывается запутанными и противоречивыми пояснительными заметками. Все же не может быть сомнения, что это было – ибо еще продолжает быть – словом мистерий. Барон далее поясняет:

Мне кажется, что наш ПТР есть буквально старый арамейский и еврейский “Патар”, который встречается в повествовании об Иосифе в качестве специального слова для понятия истолкование, откуда и слово Питрум представляет термин для обозначения истолкования какого-либо текста или сна.

Это слово, ПТР, было частично истолковано благодаря другому слову, подобным же образом написанному в другой группе иероглифов на стеле, глифом ему служило изображение открытого глаза, истолкованного Де Руже как “показаться”, а Бунзеном – как “осветитель”, что более правильно. Как бы то ни было, слово Патар или Петер поместило бы обоих, как учителя, так и ученика, в круг посвящения и соединило бы их с Тайной Доктриной, тогда как в “Сиденье Петра” мы едва ли можем усмотреть какую-либо связь с Петромой, двойными каменными дощечками, употребляемыми Иерофантом при Высшем Посвящении в течение завершающей Мистерии, как уже упоминалось, так же и с Питха-стхана (сиденье или место сиденья) – термином, употребляемым в Мистериях тантриков в Индии, в которых конечности Сати разбрасываются и затем снова соединяются, как конечности Озириса Изидой. Питха – санскритское слово, оно также употребляется для обозначения сиденья Ламы-посвятителя.

Разобраться, являются ли все вышеприведенные термины просто “совпадением” или чем-то другим, предоставляем нашим ученым символогам и филологам. Мы констатируем факт и ничего больше. Многие другие писатели, намного более ученые и заслуживающие быть выслушанными гораздо больше, чем автор данных строк когда-либо претендовал, достаточно наглядно доказали, что Петр никогда не имел какого-либо отношения к основанию Латинской Церкви; что его предполагаемое имя Петра или Киффа, так же как и его апостольство в Риме является ничем иным, как просто игрой с термином, который в каждой стране означал, в той или иной форме, Иерофанта или Истолкователя Мистерий; и, наконец, что он вовсе и не умер мученической смертью в Риме, где он, по всей вероятности, никогда не был, а умер, дожив до почтенной старости в Вавилоне. В “Сефер Толдот Иешу”, еврейской рукописи великой древности – это, очевидно, подлинник и очень драгоценный документ, судя по тому, как заботливо евреи скрывали его от христиан – Симон (Петр) упоминается как “верный слуга Бога”, который проводил свою жизнь в аскетизме и медитации, как каббалист и назарей, который жил в Вавилоне “наверху башни, составлял гимны, проповедовал благотворительность”, и там умер.

ОТДЕЛ XVII

АПОЛЛОНИЙ ТИАНСКИЙ

В “Разоблаченной Изиде” сказано, что величайшие учителя богословия согласны в том, что почти все древние книги написаны символически на языке, понятном только Посвященным. Примером тому является биографический очерк об Аполлонии Тианском. Как известно каждому каббалисту, он охватывает всю Герметическую Философию, являясь во многих отношениях двойником преданий, оставленных нам о царе Соломоне. Он читается, как сказка, но как и в случае последнего, иногда факты и исторические события преподносятся миру под окраской выдумки. Путешествие в Индию во всех своих стадиях представляет собою, конечно, аллегорически, испытания неофита, давая в то же время географическое и топографическое представление об определенной стране в таком виде, какова она и теперь, если только знаешь, где ее искать. Долгие беседы Аполлония с браминами, их мудрые советы, и диалоги с коринфянином Менипом дали бы, если их истолковать, Эзотерический Катехизис. Его посещение царства мудрецов, его беседы с их царем Хиархом, оракулом Амфиарауса, символически объясняют многие из сокровенных догм Гермеса – в нарицательном значении этого имени – и Оккультизма. Это звучит поразительно, и если бы это утверждение не было бы поддержано многочисленными уже проделанными вычислениями, и тайна не была бы уже наполовину раскрыта, пишущая эти строки никогда не осмелилась бы это сказать. Путешествия великого Мага описаны правильно, хотя и аллегорически – то есть все рассказанное Дамисом действительно имело место – но повествование обосновано на знаках Зодиака. Как транслитерированное Дамисом под руководством Аполлония и переведенное Филостратом, это и впрямь чудо. В заключении того, что теперь можно рассказать об этом чудесном Адепте из Тианы, значение наших слов станет яснее. Пока что достаточно сказать, что упомянутые диалоги раскрыли бы наиболее значительные тайны Природы, если бы они были правильно поняты. Элифас Леви указывает на великое сходство, которое существует между царем Хиархом и знаменитым Хирамом, от которого Соломон достал ливанские кедры и золото Офира. Но он сохраняет молчание по поводу другого сходства, о котором, как ученый каббалист, он не мог не знать. Кроме того, по своему неизменному обычаю, он больше вводит читателя в заблуждение, чем учит, ничего не выдавая и уводя с правильного следа.

Как и большинство исторических героев седой древности, чьи жизни и труды сильно отличаются от жизней и трудов обычного человечества, Аполлоний до сегодняшнего дня остается загадкой, для которой еще не нашлось своего Эдипа. Его существование окружено такою завесою тайны, что его часто принимают за миф. Но по всем законам логики и разума совершенно ясно, что Аполлония нельзя рассматривать в таком свете. Если этого Тианского Теурга зачислить в мифические герои, то у истории также нет права и на ее Цезарей и Александров. Совершенно правильно, что этот Мудрец, который до нынешнего дня стоит непревзойденным по своим тавматургическим силам – историей засвидетельствованным – появился на арене общественной жизни неизвестно откуда и также исчез с нее, как кажется, никто не знает куда. Но причины этого очевидны. Все средства были пущены в ход – особенно в течение четвертого и пятого столетий нашей эры – чтобы вытравить из людских мозгов память об этом великом и святом человеке. Циркулированию его жизнеописаний, которых было много и которые были полны восторженных отзывов, препятствовали христиане, и не без основательной причины, как мы увидим. Дневник Дамиса уцелел чудом и остался единственным, чтобы рассказать эту повесть. Но не следует забывать, что Юстин Мученик часто говорит об Аполлонии, и характер и правдивость этого доброго человека безупречны, тем более, что в этом у него были причины чувствовать себя смущенным. Также нельзя отрицать, что едва ли найдется какой-либо отец Церкви первых шести веков, который оставил бы Аполлония незамеченным. Только в соответствии с неизменным христианским обычаем милосердия, их перья были обмокнуты, как обычно, в чернейшие чернила odium theologicum, нетерпимости и односторонности. Св. Иероним подробно излагает повествование о якобы состоявшемся состязании Св. Иоанна с Мудрецом из Тианы – состязании по совершению “чудес” – и в этом повествовании, разумеется, правдивый святой в ярких красках изображает поражение Аполлония, стремясь при этом найти подтверждение в “Апокрифе” Св. Иоанна, которое было объявлено сомнительным даже Церковью.

Поэтому получилось так, что никто не может сказать, где и когда Аполлоний родился, и никто не знает, когда и где он умер. Некоторые думают, что во время смерти ему было восемьдесят или девяносто лет, другие – что сто или даже сто семнадцать. Но закончил ли он свои дни в Эфесе в 96 г. н. э., как говорят некоторые, или же это событие имело место в Линде в храме Паллас-Афины, или он исчез из храма Диктинны, или же, как утверждают другие, он совсем не умер, но, будучи столетним, возобновил свою жизнь с помощью Магии и продолжал свою работу на благо человечества, – никто этого сказать не может. Только в Сокровенных Записях отмечено его рождение и дальнейшая жизнь, но – “кто же верит в такое сообщение?”

Все, что история знает, заключается в том, что Аполлоний был полным энтузиазма основателем новой школы созерцания. Может быть, менее метафоричный и более практичный, чем Иисус, он все же прививал ту же самую квинтэссенцию духовности, те же самые высокие истины нравственности. Его обвиняют в том, что он ограничил свою деятельность высшими классами общества вместо того, чтобы поступать так, как поступали Будда и Иисус, которые проповедовали бедным и обездоленным. О причинах, почему он поступил таким исключительным образом, невозможно теперь судить, когда прошло так много лет. Но, кажется, что тут замешан Кармический закон. Родившись, как нам говорят, среди аристократии, весьма вероятно, он хотел закончить работу, недоделанную в этом особом направлении его предшественником и потому стремился дать “мир на земле и доброжелательство” всем людям, а не только отверженным и преступным. Поэтому он общался с царями и сильными мира своего века. Тем не менее, все три “чудотворца” проявили удивительное сходство в целенаправленности. Подобно Иисусу и подобно Будде Аполлоний был непримиримый враг всякого внешнего показа набожности, всего показного блеска бесполезных религиозных церемоний, ханжества и лицемерия. Что его “чудеса” были более удивительными, разнообразными и лучше засвидетельствованными историей, чем какие-либо другие, это тоже правда. Материализм отрицает, но свидетельство и подтверждение даже со стороны самой Церкви, сколько она ни поносила его, доказывает, что это факт.

Клеветнические сплетни, распущенные против Аполлония, были настолько многочисленными, насколько они были лживы. Еще спустя такое долгое время, как восемнадцать веков после его смерти, он был оклеветан епископом Дугласом в его труде против чудес. В этом труде достопочтимый епископ разбился об исторические факты. Ибо не в чудесах, но в тождественности проповедываемых идей и доктрин – вот где мы должны искать сходство между Буддой, Иисусом и Аполлонием. Если мы будем изучать этот вопрос беспристрастно, мы вскоре поймем, что этики, проповедоваемые Готамой, Платоном, Аполлонием, Иисусом, Аммонием Саккасом, и его учениками, все были обоснованы на одной и той же мистической философии, что все они поклонялись одному божественному Идеалу, независимо от того, считали они его “Отцом” человечества, который живет в человеке, как человек живет в Нем, или же Непостижимым Творческим Принципом. Все они вели Богоподобные жизни. Аммоний, говоря о своей философии, учил, что их школа ведет свое начало со дней Гермеса, который принес свою мудрость из Индии. Это было полностью то же самое мистическое созерцание, как у йогов: общение брамина со своим собственным сияющим Я – “Атманом”.

Таким образом показано, что основа Эклектической Школы тождественна с доктринами йогов – индусских мистиков; доказано, что они имеют общее происхождение из того же источника, что и ранний Буддизм Готамы и его Архатов.

Непроизносимое Имя, в поисках которого так много каббалистов – не знакомых ни с одним из восточных или даже западных Адептов – напрасно тратят свои знания и жизни, обитает латентным в сердце каждого человека. Это волшебное имя, которое, согласно самым древним оракулам, “устремляется в бесконечные миры, ??φοιτητω στροφίγγι, μожет быть обретено двояко: путем регулярных посвящений или через “слабый голос”, который Илия услышал в пещере Хореба, горы Бога. И “когда Илия услышал его, он закутал лицо в свой плащ и встал у входа в пещеру. И вот раздался этот голос”.

Когда Аполлоний Тианский желал услышать “слабый голос”, он обычно закутывался весь целиком, в плащ из тонкой шерсти, на который он помещал обе свои ступни, после совершения неких магнетических пассов, и произносил не “имя”, а призыв, хорошо известный каждому адепту. Затем он натягивал плащ поверх головы и лица, и его полупрозрачный или астральный дух был свободен. В обычной жизни он носил шерстяную одежду не больше, чем жрецы храмов. Обладание сокровенной комбинацией “имени” давало Иерофанту верховную власть над каждым существом, человеческим или другим, стоящим ниже его самого по силе души.

К какой бы школе он не принадлежал, несомненным остается тот факт, что Аполлоний Тианский оставил за собою бессмертное имя. Сотни трудов были написаны об этом удивительном человеке; серьезно обсуждали его историки; претенциозные глупцы, не будучи в состоянии прийти к какому-либо заключению по поводу этого Мудреца, пытались отрицать само его существование. Что касается Церкви, то она, хотя и проклинает его память, всегда стремилась представить его, как историческое лицо. Ее политика теперь, кажется, заключается в том, чтобы оставленное им впечатление направить по другому каналу – это известная и очень старая стратегия. Иезуиты, например, признавая его “чудеса”, пустили в ход два потока мысли, и они были успешны, как во всем, что они предпринимают. Одна из партий обрисовывает Аполлония, как послушного “посредника Сатаны”, окружая при этом его теургические силы самым чудесным и ослепительным блеском, тогда как другая партия заявляет, что все это рассматривает, как ловкую выдумку, написанную, имея в виду заранее определенную цель.

В своих многотомных Мемуарах о Сатане маркиз Де Мирвилль по ходу своих выступлений за признание врага Бога в качестве творца спиритуалистических феноменов, посвящает целую главу этому великому Адепту. Нижеприведенный перевод отрывков из его книги раскрывает весь этот заговор. Просим читателя не забыть, что каждый труд маркиза написан под покровительством и по уполномочиям папского престола в Риме.

Было бы оставлением картины первого века неполной и нанесением оскорбления памяти Св. Иоанна, если бы мы обошли молчанием имя человека, который имел честь быть его особенным противником, как Симон был противником Св. Петра, Элимас – Павла, и т. д. В первые годы христианской эры, ...в Тиане, в Каппадокии появился один из тех необычных людей, которыми так обильна была Пифагорейская школа. Великий путешественник, как и его учитель, посвященный во все тайные доктрины Индии, Египта и Халдеи, наделенный поэтому всеми теургическими силами древних магов, он изумлял, по очереди, все страны, которые он посещал и которые – наш долг это признать – кажется, благословляют его память. Мы не можем сомневаться в этом факте, не вступая в противоречие с подлинными записями истории. Подробности его жизни переданы нам историком четвертого века (Филостратом), который сам переводил дневник – куда день за днем заносились события жизни этого философа – написанный Дамисом, его учеником и близким другом.

Де Мирвилль допускает возможность некоторых преувеличений как со стороны ведущего дневник, так и со стороны переводчика; но он “не думает, что они занимают много места в повествовании”. Поэтому он сожалеет, обнаружив, что аббат Фреппель “в своих прекрасных “Очерках” называет дневник Дамиса выдумкой”. Почему?

(Потому) что оратор основывает свое мнение на совершенном сходстве – рассчитанном, как он думает – этой легенды с жизнью Спасителя. Но изучая данный предмет более глубоко, он (аббат Фреппель) может убедиться, что ни Аполлоний, ни Дамис, ни даже Филострат никогда не претендовали на бoльшую честь, чем уподобиться Св. Иоанну. Эта программа сама по себе была достаточно увлекательна и пародия достаточно скандальная, так как Аполлонию, благодаря магическим искусствам, удалось уравновесить, по внешнему виду, несколько чудес в Эфесе (сотворенных Св. Иоанном) и т. д.

Anguis in herba показала свою голову. Именно совершенное, удивительное сходство жизни Аполлония с жизнью Спасителя ставит Церковь между Сциллой и Харибдой. Отрицать жизнь и “чудеса” первого значило бы отрицать достоверность свидетельств тех же самых апостолов и писателей – отцов Церкви, на свидетельствах которых построена жизнь самого Иисуса. Приписывать благотворные деяния этого Адепта, такие как совершенные им воскрешения мертвых, поступки милосердия, его способность исцелять больных и т. п., “древнему врагу”, на этот раз было бы довольно опасно. Отсюда стратегия – спутать представления тех, кто полагается на авторитеты и критиков. У Церкви зрение гораздо острее, чем у любого из наших великих историков. Церковь знает, что отрицание существования этого Адепта повело бы ее к отрицанию императора Веспазиана и его историков, императоров Александра Севера и Аурелиана и их историков, и, наконец, к отрицанию Иисуса и всякого свидетельства о Нем, подготавливая таким образом свое стадо, наконец, к отрицанию самой себя. Становится интересно узнать, что она в этом критическом положении говорит через свой избранный рупор – Де Мирвилля. Она говорит следующим образом:

Что же тут такого нового и невозможного в повествовании Дамиса относительно их путешествия в страны халдеев и гимнософов?– он спрашивает. Прежде чем отрицать, постарайтесь припомнить, что представляли в те дни эти страны чудес par excellence, и также свидетельства таких людей, как Пифагор, Эмпедокл и Демокрит, про которых следовало бы думать, что они знали, о чем писали. В конце концов, в чем мы можем упрекнуть Аполлония? В том ли, что он произнес – как произносили Оракулы – ряд пророчеств и предсказаний, исполнившихся чудеснейшим образом? Нет; ибо, лучше изучивши, теперь мы знаем, что они такое. Оракулы теперь стали для нас тем, чем они были для каждого в течение прошлого века, от Ван Дэйла до Фонтенелла. В том ли, что он обладал вторым зрением и имел видения на далеких расстояниях? Нет; ибо такие феномены в настоящее время свойственны половине Европы. В том ли, что он хвастался, что знает все языки, какие только существуют под солнцем, хотя никогда ни одного из них не учил? Но кто же не знает того факта, что это является лучшим критерием присутствия и помощи духа, какого рода он бы ни был? В том ли, что он верил в переселение (реинкарнацию)? Но в это все еще верят (миллионы) в наши дни. Никто не имеет представления о количестве ученых, которые хотели бы восстановить Религию друидов и Мистерии Пифагора. Или в том, что он изгонял демонов и чуму? Это и прежде делали египтяне, этруски и все римские папы. В том ли, что он беседовал с умершими? Сегодня мы делаем то же самое или верим, что делаем; это все одно и то же. В том ли, что он верил в существование эмпуз? Где тот демонолог, который не знает, что эмпуз есть “южный демон”, упоминаемый в “Псалтыре” Давида, и которого страшились как тогда, так и теперь, во всей Северной Европе? В том ли, что по собственному желанию он мог стать невидимым? Это одно из достижений месмеризма. В том ли, что после (предполагаемой) своей смерти, он явился императору Аурелиану над городскими стенами Тианы и этим заставил его снять осаду города? Такова была миссия каждого героя, перешедшего в загробную жизнь, и это была причина, почему люди поклонялись манам. Или в том, что он спустился в знаменитую пещеру Трофония и вынес оттуда старую книгу, которая после этого долго хранилась императором Адрианом в его библиотеке в Антиуме? Достоверный и трезво рассуждающий Павзаний спустился в ту же самую пещеру до Аполлония и возвратился оттуда не менее верующим. В исчезновении после смерти? Да, подобно Ромулу, подобно Вотану, подобно Ликургу, подобно Пифагору, всегда при весьма таинственных обстоятельствах, всегда сопровождаемых привидениями, откровениями и т. п. Остановимся и повторим еще раз: если бы жизнь Аполлония была просто выдумкой, он никогда не достиг бы такой известности в течение своей жизни и не создал бы такой многочисленной секты, оставшейся полной энтузиазма после его смерти.

И добавим к этому, если бы все это была выдумка, никогда Каракалла не стал бы возводить heroon в его память, и Александр Север не поместил бы его бюст между бюстами двух Полубогов и истинного Бога, и не переписывалась бы императрица с ним. Едва отдохнув от лишений осады Иерусалима, Тит не торопился бы поскорее написать Аполлонию письмо, прося его встретиться с ним в Аргосе, добавляя при этом, что его отец и сам он (Тит) всем обязаны ему, великому Аполлонию, и что поэтому первой его мыслью была мысль об их благодетеле. И не построил бы император Аурелиан храма и алтаря этому великому Мудрецу в благодарность за его появление у Тианы и сообщение. Эта posthumous беседа, как всем известно, спасла этот город, поскольку вследствие этого Аурелиан снял осаду. Далее, если бы все это было выдумкой, то в истории не было бы свидетельства Вописка – наиболее достоверного из языческих историков. Наконец, Аполлоний не стал бы предметом восхищения со стороны такой благородной личности, как Эпиктет, и даже некоторых из отцов Церкви; Иероним, например, в свои лучшие моменты так писал об Аполлонии:

Этот путешествующий философ, куда бы он ни поехал, везде находил что-то, чему учиться, и, извлекая пользу отовсюду, он таким образом становился совершеннее с каждым днем.

Что касается его чудес, то, не желая вдаваться глубже, Иероним, бесспорно признает их таковыми, чего он никогда не стал бы делать, если бы он не был принужден к этому фактами. В заключение скажем, что если бы Аполлоний был просто героем выдумки, драматизированным в четвертом веке, то жители Эфеса, преисполненные восторженной благодарности за те благодеяния, какие он для них совершил, не воздвигли бы ему золотой статуи.

ОТДЕЛ XVIII

ФАКТЫ, ЛЕЖАЩИЕ В ОСНОВАНИИ БИОГРАФИЙ АДЕПТОВ

Дерево познается по плодам, натура Адепта – по его словам и деяниям. Эти слова милосердия и сострадания, благородный совет, исходящий из уст Аполлония (или его сидерального фантома), как это изложено у Вописка, раскрывает оккультистам, кто был Аполлоний. Почему же тогда семнадцать веков спустя называть его “Посредником Сатаны”? Должна быть причина и притом весьма веская причина, чтобы оправдать и объяснить тайну такой сильной враждебности Церкви против одного из благороднейших людей своего века. Причина для этого имеется и мы дадим ее словами автора книги “Ключ к еврейско-египетской Тайне в Источнике Мер”, и профессора Сейфарта. Последний анализирует и объясняет выдающиеся даты жизни Иисуса и таким образом проливает свет на заключения первого. Мы цитируем обоих, сливая вместе.

По солнечным месяцам (по тридцать дней в каждом: один из календарей, употребляемый среди евреев) все замечательные события “Ветхого Завета” выпадают на дни равноденствий и солнцестояний: например, основание и освящение храмов и алтарей (и освящение скинии). В эти же самые кардинальные дни произошли наиболее замечательные события “Нового Завета”, например, благовещение, рождение и воскресение Христа, также рождение Иоанна Крестителя. Таким образом мы узнаем, что все замечательные эпохи “Нового Завета” типично освещались задолго до того “Ветхим Заветом”, начиная со дня, последовавшего за завершением Творения, который являлся днем весеннего равноденствия. Во время распинания на кресте, в 14 день Нисана, Дионисий Ареопагит видел в Эфиопии солнечное затмение, и он сказал: “Теперь Господь (Иегова) чем-то страдает”. Затем, Христос воскрес из мертвых 22-го марта, 17 Нисан, в воскресенье, в день весеннего равноденствия (Сейф. цитирует Филона де Септена) – то есть на Пасхе или в тот день, когда Солнце дает новую жизнь Земле. Слова Иоанна Крестителя: “Он должен увеличиваться, а я должен уменьшаться”, служат доказательством, как подтверждено отцами Церкви, что Иоанн родился в самый долгий день года, а Христос, который был моложе на шесть месяцев, в самый короткий, 22-го июня и 22-го декабря, в солнцестояниях.

Это сводится только к тому, чтобы показать, что в качестве другой фазы Иоанн и Иисус были только олицетворениями истории того же солнца, при различных аспектах и кондициях, и так как, по необходимости, одна кондиция следует за другой, то сообщение “Луки”, IX, 7, не только не было пустым, но было истиной, что “некоторые говорили, что (в Иисусе) Иоанн был воскрешен из мертвых”. (И то соображение служит объяснением, почему Филостратова “Жизнь Аполлония Тианского” так упорно не допускалась к переводу и широкому распространению. Те, кто читали ее в оригинале, были вынуждены сказать, что или “Жизнь Аполлония” взята из “Нового Завета”, или же повествования “Нового Завета” из “Жизни Аполлония”, вследствие явного тождества методов построения этих повествований. Объяснение становится довольно простым, когда принимается во внимание, что имена Иисус, еврейское ??, и Аполлоний, или Аполлон, одинаково являются названиями солнца в небесах, и неизбежно, что история одного, поскольку это касается его путешествий через знаки с олицетворениями его страданий, восторжествований и чудес, может быть только историей другого, где применен широко распространенный обычный метод описания этих путешествий посредством олицетворений). Также кажется, что впоследствии в течение долгого времени было известно, что все это покоится на астрономическом основании, ибо мирская церковь, так сказать, была основана Константином, и объективным условием установленного богослужения была та часть его декрета, в которой было утверждено, что почитаемый день солнца должен быть днем, отведенным для поклонения Иисусу Христу, как день Солнца (Sun-day) . Что-то таинственное и поразительное кроется в некоторых других фактах по поводу этого предмета. Пророк Даниил (истинный пророк, как говорит Грец), посредством чисел пирамиды, или астрологических чисел, предсказал отсечение Meshiac, как оно и произошло (что могло бы послужить доказательством точности его астрономических познаний, если в то время было солнечное затмение)... Однако, храм был уничтожен в 71 году, в месяц Девы, и 71 есть число Голубя, как показано, или 71 ´ 5 = 355, и с рыбой, число Иеговы.

“Возможно ли”, спрашивает далее автор, отвечая на тайную мысль каждого христианина и оккультиста, кто читает и вникает в его труд:

Возможно ли, что события человечества протекают сообразно с этими числовыми формами? Если это так, то, тогда как в качестве астрономического образа Иисус Христос соответствовал всему, что было выдвинуто, и возможно и более, – как человек Он мог заполнить, под числами, ответы в море жизни на предназначенный тип. Личность Иисуса не кажется уничтоженной, потому что, как условие, он отвечал астрономическим формам и отношениям. Арабы говорят: “Судьба твоя написана в звездах”.

Также и “личность” Аполлония не “уничтожается” по той же самой причине. Случай Иисуса прокладывает дорогу для той же самой возможности в отношении случаев всех других Адептов и Аватаров, таких как Будда, Шанкарачарья, Кришна и т. д., всех настолько же великих и исторических для последователей в их странах, как Иисус из Назарета теперь для христиан и в этой стране.

Но имеется еще нечто в старой литературе первых веков. Ямблих написал биографию великого Пифагора.

Последняя настолько близко напоминает жизнь Иисуса, что она может быть принята за пародию. Диоген Лаэртский и Плутарх излагают биографию Платона в подобном же стиле.

Почему в таком случае удивляться о тех сомнениях, которые охватывают каждого ученого, изучающего все эти жизни? Церковь сама знала все эти сомнения в ранних своих периодах; и хотя только один из ее пап был публично и открыто известен, как язычник, сколько еще было таких, которые были слишком честолюбивы, чтобы открыть истину?

Эта “тайна”, ибо действительно это есть тайна для тех, которые, не будучи Посвященными, не могут найти разгадки совершенного подобия между жизнями Пифагора, Будды, Аполлония, и т. д., – является только естественным следствием для тех, которые знают, что все эти великие личности были Посвященными одной и той же Школы. Для них нет ни “пародии”, ни “копии” одного с другого; для них они все “оригиналы”, только нарисованные для того, чтобы изобразить один и тот же предмет: мистическую и в то же время общественную жизнь Посвященных, посланных в мир спасать части человечества, если невозможно спасти всех. Отсюда – одна и та же программа для всех. Каждому приписанное “непорочное происхождение”, имеющее в виду их “мистическое рождение” во время Мистерий Посвящения и принятое в буквальном смысле толпой, подбадриваемой в этом лучше осведомленным, но честолюбивым духовенством. Таким образом мать каждого из них была объявлена девственницей, зачавшей своего сына непосредственно от Святого Духа Бога; и сыновья, следовательно, были “Сыны Божии”, хотя, по правде, никто из них не был более вправе на такое признание, чем его остальные Посвященные-братья, ибо все они являются – поскольку это касалось их мистических жизней – лишь “олицетворениями истории того же солнца”, каковое олицетворение является другою тайною в Тайне. Биографии внешних личностей, носящих имена таких героев, не имеют никакого отношения и являются совершенно независимыми от частных жизней этих героев, будучи только мистическими записями их общественной и, параллельно с ней, их внутренней жизни, в их состояниях как Неофитов и Посвященных. Отсюда явное тождество средств построения их соответственных биографий. С начала человечества Крест, или Человек с горизонтально вытянутыми руками, указывающими на его космическое происхождение, был связан с его психической природою и с борьбою, которая ведет к Посвящению. Но, если раз доказано, что а) каждый истинный Адепт должен был, и все еще должен, пройти через семь и двенадцать испытаний Посвящения, символизированных двенадцатью трудами Геркулеса; б) что днем его действительного рождения рассматривается тот день, когда он рождается в этом мире духовно, причем сам возраст его начинает исчисляться с часа его второго рождения, которое делает его “дважды рожденным”, Двиджа или Посвященным, в который день он действительно рождается от Бога и непорочной Матери; и в) что испытания всех этих персонажей приводятся в соответствие с Эзотерическим значением посвятительных обрядов – которые все соответствуют двенадцати знакам Зодиака, – тогда каждый поймет значение путешествий всех этих героев через знаки Солнца на Небе; и что они в каждом отдельном случае суть персонификация “страданий, торжеств и чудес” Адепта, до и после его Посвящения. Когда это подробно разъяснено миру, тогда и тайна всех этих жизней, которые так близко походят одна на другую, что история одной кажется историей другой и наоборот, подобно всему остальному станет ясной.

Возьмем пример. Легенды – ибо все они легенды для экзотерических целей, каковы бы ни были отрицания в одном случае – о жизнях Кришны, Геркулеса, Пифагора, Будды, Иисуса, Аполлония, Чайтаньи. На мирском плане их биографии, если бы они были написаны кем-либо вне круга, при чтении весьма различались бы от тех повествований, которые сохранены о их мистических жизнях. Тем не менее, как бы они ни были замаскированы и сокрыты от непосвященного взгляда, все главные черты таких жизней там находимы общими. Каждая из этих личностей представлена, как божественно зачатый Сотер (Спаситель), титул, возлагаемый на божества, великих царей и героев; каждого из них или при рождении или впоследствии разыскивает и угрожает смертью (но никогда не убивает) противодействующая сила (мир Материи и Иллюзии), будь то царь Канса, царь Ирод или царь Мара (Злая Сила). Всех их искушают, преследуют и наконец, как утверждается, убивают в конце обряда Посвящения, т. е. в их физических личностях, от которых, как полагают, они избавлены навсегда после духовного “воскрешения” или “рождения”. И пришедшим таким образом к концу путем этой предполагаемой насильственной смерти, все они спускаются в Преисподнюю, Бездну или Ад – в Царство Соблазна, Похоти, и Материи, поэтому – в царство Тьмы, возвратившись оттуда, и преодолев “состояние Хреста”, они прославляются и становятся “Богами”.

Это великое сходство следует искать не в ходе их каждодневной жизни, но в их внутреннем состоянии и в наиболее важных событиях их деятельности, как учителей религии. Все это связано с астрономическим базисом и построено на нем, который служит в то же самое время основой для представления степеней и испытаний Посвящения: спуск в Царство Тьмы и Материи в последний раз, чтобы потом появиться оттуда как “Солнца Праведности”, является наиболее важным из них, и поэтому его находят в истории всех Сотеров – от Орфея и Геркулеса вплоть до Кришны и Христа. Эврипид говорит:

Геракл, который ушел из палат земли,

Оставив нижний дом Плутона.

И Вергилий пишет:

Перед тобою Стягийские озера трепетали; тебя пес Орка

Боялся. ...Ты не боялся даже Тифона. ...

Привет тебе, истинный сын Юпитера, слава Богов умножилась.

Орфей разыскивает в Царстве Плутона Евридику, свою потерянную Душу; Кришна спускается в адские области и освобождает оттуда своих шесть братьев, сам будучи седьмым Принципом; это прозрачная аллегория его становления “совершенным Посвященным” – все шесть Принципов погружаются в седьмой. Иисуса изображают спустившимся в царство Сатаны, чтобы спасти душу Адама, или символ материального, физического человечества.

Задумывался ли кто-нибудь из наших ученых востоковедов о поисках происхождения этой аллегории, об исходном “Семени” этого “Древа Жизни”, давшего такое обилие ветвей с тех пор, как оно впервые было посажено на земле рукою ее “Строителей”? Боимся, что нет. И все же его можно найти, как теперь показано, даже в экзотерических искаженных толкованиях “Вед” – “Риг Веды”, самой старой и самой достоверной из всех четырех – этот корень и семя всех будущих Посвященных-Спасителей называется в ней Вишвакармой, “Отцовским” Принципом, “находящимся вне постижения смертных”; во второй стадии это Сурья, “Сын”, который приносит Себя в жертву Себе; в третьей это Посвященный, который жертвует Свое физическое Своему духовному Я. В Вишвакарме, “всетворящем”, который становится (мистически) Виккартана, “солнцем, лишенным своих лучей”, которое страдает из-за своей слишком пылкой натуры и затем прославляется (посредством очищения), – вот где был задан основной тон Посвящения в величайшую Тайну Природы. Вот откуда секрет удивительного “сходства”.

Все это аллегорично и мистично, и все же вполне понятно и ясно любому изучающему Восточный Оккультизм, даже поверхностно знакомому с Тайнами Посвящения. В нашей объективной Вселенной из Материи и обманчивых внешностей Солнце является наиболее подходящей эмблемой дающего жизнь, благодетельного Божества. В субъективном, беспредельном Мире Духа и Действительности это яркое светило имеет другое и притом мистическое значение, которое полностью не может быть выдано публике. Так называемые “идолопоклоннические” парсы и индусы в своем религиозном почитании Солнца несомненно ближе к истине, нежели холодная, всегда анализирующая и настолько же ошибающаяся публика готова верить в настоящее время. Теософам, которые единственно в состоянии это усвоить, можно сказать, что Солнце есть внешнее проявление Седьмого Принципа нашей Планетной Системы, тогда как Луна является ее Четвертым Принципом, светящая в занятых одеждах своего хозяина, напитанная и отражающая каждый страстный импульс и злое желание своего грубо материального тела, Земли. Весь цикл Адептства и Посвящения и все его тайны связаны с этими двумя и с Семью Планетами, и подчинены им. Духовное ясновидение происходит от Солнца; все психические состояния, болезни и даже сумасшествие происходят от Луны.

Даже по данным Истории – ее выводы весьма ошибочны, тогда как предпосылки большею частью правильны –. существует чрезвычайная согласованность между “легендами” о каждом Основателе Религии (и также между обрядами и догмами их всех) и названиями и течением созвездий, возглавляемых Солнцем. Из этого, однако, вовсе не вытекает, что вследствие этого и Основатели их Религии должны быть: одни – мифы, другие – суеверия. Они суть, каждая и все, различные версии одной и той же природной изначальной Тайны, на которой была обоснована Религия Мудрости, и затем разработано развитие ее Адептов.

А теперь нам приходится еще раз просить читателя не слушать обвинений – против Теософии вообще, и против пишущей эти строки в частности – о неуважении в отношении одного из величайших и благороднейших деятелей в Истории Адептства – Иисуса из Назарета – и даже о ненависти к Церкви. Высказывание правды и фактов едва ли можно рассматривать, хоть сколько-нибудь придерживаясь справедливости, как кощунство или ненависть. Весь вопрос зависит от разрешения одного-единственного пункта: был ли Иисус, как “Сын Божий” и “Спаситель” Человечества, единственным в Мировой истории? Являлся ли Его случай – среди столь многих похожих претензий – единственно исключительным и беспрецедентным; Его рождение – единственным сверхъестественно беспорочным; и были ли все другие, как это утверждает Церковь, – лишь кощунственными сатанинскими копиями и плагиаризмом при помощи предвидения? Или же Он был только “сыном своих деяний”, особенно святым человеком и реформатором, одним из многих, кто заплатили Своею жизнью за дерзновенность в усилиях перед лицом невежества и деспотической власти просветить человечество и облегчить его бремя Своей Этикой и Философией? Первое требует слепой, всему противоборствующей веры, последнее же подсказывается каждому логикою и разумом. Более того, верила ли Церковь сама всегда так, как она теперь верит – или, вернее, притворяется, что верит, чтобы таким образом оправдаться в своем бросании анафемы против тех, кто с нею не соглашается – или же она прошла через те же самые муки сомнений, нет, тайного отрицания и неверия, подавляемого только силою честолюбия и властолюбия?

На этот вопрос мы должны ответить утвердительно по отношению ко второй альтернативе. Это неопровержимое заключение и естественный вывод, обоснованный на фактах, известных из анналов истории. Оставляя пока что нетронутыми жизни многих пап и святых, которые громко выставляли свои лживые претензии на непогрешимость и святость, пусть читатель обратится к истории Церкви, к записям о росте и прогрессе Христианской Церкви (а не Христианства), и он найдет ответы на тех страницах. Один писатель говорит:

Церковь слишком хорошо познала выводы свободной мысли, возникшие в результате исследований, а также все те сомнения, которые вызывают ее гнев в настоящее время; и те “святые истины”, которые она упорно провозглашает, по очереди допускались и отвергались, преображались и переделывались, увеличивались и обрезались сановниками церковной иерархии, даже по отношению к наиболее фундаментальным догмам.

Где тот Бог или Герой, чье происхождение, жизнеописание и генеалогия были бы более туманными или более трудными для определения и, наконец, для соглашения, чем у Иисуса? Как этот ныне окончательный догмат относительно истинной природы Его был в конце концов решен? По Своей матери, согласно изложению евангелистов, Он был человек – простой смертный; по Своему Отцу Он – Бог! Но как? Человек Он тогда или Бог, или Он тот и другой в одно и то же время?– спрашивает озадаченный читатель. Поистине, утверждения, выдвинутые по этому пункту учения, послужили причиной потоков чернил и крови, пролитых поочередно на бедное Человечество, и все же сомнения остались неуспокоенными. В этом, как и во всем остальном, мудрые Церковные Соборы противоречили самим себе и изменяли свои решения неоднократно. Давайте будем суммировать и бросим взгляд на тексты, предъявляемые нам для обзора. Это – История.

Епископ Павел из Самосаты отрицал божественность Христа на Первом Соборе в Антиохии; при самом начале и рождении богословского Христианства Его называли “Сыном Божиим” просто по причине Его святости и добрых деяний. Его кровь была поддающейся тлению в Таинстве Евхаристии.

На Никейском Соборе, состоявшемся в 325 году нашей эры, Арий выступил со своими предпосылками, которые почти раскололи Католический Союз.

Семнадцать епископов защищали доктрины Ария, который из-за них был сослан. Тем не менее, тридцатью годами позже, в 355 г., на Миланском Соборе триста епископов подписали послание, выражающее верность взглядам Ария, несмотря на то, что за десять лет до этого, в 345 г., на новом Антиохийском Соборе евсевиане провозгласили, что Иисус Христос был Сын Божий и Един со Своим Отцом.

На Сирийском Соборе в 357 г. “Сын” перестал быть единосущным. Аномаэнисты, которые отрицали эту единосущность, и арианцы восторжествовали. Годом позднее на Втором Анкирском Соборе было объявлено, что “Сын не был единосущ, но только подобен Отцу по своей сущности”. Папа Либерий утвердил это решение.

В течение нескольких столетий Соборы боролись и ссорились, поддерживая наиболее противоречивые и оппозиционные взгляды; плодом их тяжелых родовых мук была Святая Троица, подобно Минерве появившаяся из богословских мозгов, вооруженная всеми громами Церкви. Новая тайна была введена в мир среди ужасающей борьбы, где пускались в ход убийства и другие преступления. На Соборе в Сарагоссе, в 380 г., было провозглашено, что Отец, Сын и Святой Дух суть одно Лицо, а Христова человеческая натура только “иллюзия” – эхо индусской доктрины Аватаров. “Раз попавши на этот скользкий путь, отцам пришлось скатиться вниз ad absurdum, что они и не преминули сделать”. Как отрицать человеческую натуру в том, кто родился от женщины? Единственное мудрое замечание, высказанное в течение одного из Константинопольских Соборов, шло от Евтихия, который оказался достаточно смелым, чтобы сказать: “Пусть Бог сохранит меня от мудрствований о естестве моего Бога” – за что он был изгнан папой Флавием.

На Эфесском Соборе, в 449 г., Евтихий получил реванш. Когда Евсевий, правдивый епископ Цезарей, принуждал его к признанию в Иисусе Христе двух различных натур, Собор восстал против него, и было предложено сжечь Евсевия живьем. Епископы встали, как один человек, и с сжатыми кулаками и с пеной ярости требовали, чтоб Евсевий был разорван на две части и чтобы с ним поступили так, как он хотел поступить с Иисусом, чье естество он делил. Евтихий был снова восстановлен в сане и должности, а Евсевий и Флавий смещены. Затем обе партии яростно атаковали друг друга и вступили в драку. Со Св. Флавием епископ Диодор так плохо обошелся, так оскорблял и пинал его, что тот умер несколько дней спустя от нанесенных ему побоев.

Всякие нелепости получали одобрение на этих Соборах, и результатом являются ныне существующие живые парадоксы, называемые церковными догмами. Например, на Первом Никирском Соборе, в 314 г., был выдвинут вопрос: “При крещении беременной женщины распространяется ли это крещение также и на ее еще неродившееся дитя?” Собор ответил отрицательно на том основании, что “лицо, принимающее крещение, должно, как одна из сторон, выразить на то свое согласие, что невозможно для ребенка, находящегося в чреве матери”. Таким образом несознательность является каноническим препятствием к крещению, и поэтому ни одно дитя, крещенное в нынешнее время, фактически не является крещенным. А что же тогда получается из этих десятков тысяч голодающих ребятишек язычников, окрещенных миссионерами во время голода или иначе тихонько “спасенных” слишком ярыми падрэ? Проследите одно за другим прения и решения бесчисленных Соборов и увидите, на каком беспорядке противоречий построена нынешняя непогрешимая и Апостольская Церковь!

А теперь мы видим, насколько парадоксальным, или взять в буквальном смысле, является утверждение “Книги Бытия”: “Бог создал человека по своему образу”. Кроме яркого факта, что это не есть Адам из праха (2-й главы), который был сотворен по божественному образу, но Божественный Андрогин (главы 1-й), или Адам Кадмон, – каждый может убедиться, что Бог – во всяком случае Бог христиан – был создан человеком по своему собственному образу, среди пинков, ударов и убийств ранних Соборов.

Любопытный факт, проливающий массу света на утверждение, что Иисус был Посвященный и замученный Адепт, дан в сочинении (уже так часто цитированном), которое может быть названо “математическим откровением” – в “Источнике Мер”.

Обращаем внимание к той части 46-го стиха 27-й главы Матфея, а именно: “Еli, Eli, Lama Sabachthani?– то есть, Мой Бог, мой Бог, почему ты оставил меня?” Разумеется, наши версии взяты из оригинальных греческих рукописей (причина, почему у нас нет оригинальных еврейских рукописей относительно этих событий заключается в том, что загадки в еврейском языке выдали бы себя после сравнения с источниками их происхождения, “Ветхим Заветом”). Греческие рукописи, без исключения, передают эти слова так –

ґ?λί /Ηλι? λαμα? σαβαχθανί

Это еврейские слова, воспроизведенные по-гречески, и на еврейском языке представляют:

???????? ??? ??? ???

Священное писание об этих словах говорит – “то есть, Мой Бог, мой Бог, почему ты оставил меня?”, как о их правильном переводе. Вот они, эти слова, бесспорно; и вне всякого сомнения таково их толкование, данное им Священным Писанием. Но к этим словам неприменимо такое толкование, и это – фальшивый перевод. Истинное значение их как раз противоположно тому, которое дано, и гласит –

Мой Бог, мой Бог, как ты прославил меня!

Но даже больше, ибо, несмотря на то, что Iama означает почему или как, как отглагольное оно связывается с понятием ослепить, и в качестве наречия оно могло бы читаться “как ослепительно” и т. п. Это толкование навязано неосведомленному читателю и сделано соответствующим, как бы то ни было, исполнению пророческого изречения со ссылкой на полях на первый стих двадцать второго псалма, где написано:

“Мой Бог, мой Бог, почему ты оставил меня?”

На еврейском языке слова этого стиха суть –

???????? ??? ??? ???

ссылка на которых правильна, и толкование также правильно и хорошо, но с одним совершенно другим словом. Эти слова суть –

Eli, Eli, lamah asabxtha-ni?

Никакое человеческое остроумие любой учености не в состоянии спасти этот отрывок от наличия в нем фальшивого перевода; а раз так, он превращается в страшнейший удар по священности этого изложения.

В течение десяти или более лет заседали ревизионные корректоры (?) “Библии”, весьма внушительное сборище ученых страны, величайших знатоков еврейского и греческого языков в Англии, задавшиеся целью исправить неправильности и грубые ошибки, погрешности в пропусках и в добавлениях их менее ученых предшественников, переводчиков Библии. Неужели нам скажут, что никто из них не заметил бросающейся в глаза разницы между еврейскими словами в “Псалтыре” XXII, asabxthani, и sabachthani в “Матфее”; что они не сознавали эту умышленную фальсификацию?

Ибо это была “фальсификация”. И если нас спросят о причине, почему ранние церковные отцы к ней прибегли, то ответ ясен: потому что эти Сакраментальные слова в правильном переводе принадлежали обрядам языческих храмов. Они произносились после страшных испытаний Посвящения, и были еще свежи в памяти некоторых из “отцов”, когда “Евангелие от Матфея” редактировалось на греческом языке. Наконец, потому что многие из Иерофантов Мистерий, а еще больше из Посвященных в те дни были еще живы, и указанная сентенция, будучи изложенной в правильных словах, свела бы Иисуса непосредственно в класс простых Посвященных. Слова: “Мой Бог, мое Солнце, ты излил свой свет на меня!” – являлись заключительными словами, которыми заканчивалась благодарственная молитва Посвященного, “сына и прославленного Избранника Солнца”. В Египте мы и поныне находим рельефы и картины, изображающие этот обряд. Кандидат находится между двумя божественными поручителями: один – “Озирис-Солнце” с головой ястреба, представляющий жизнь; другой – Меркурий, – с головой ибиса, психопомпический гений, который ведет Души после смерти к их новой обители, Гадесу, – образно представляющий смерть физического тела. Оба изображены изливающими “струи жизни”, воду очищения, на голову Посвящаемого, обе эти струи, пересекаясь, образуют крест. Чтобы лучше сокрыть истину, этот basso-relievo также объяснялся, как “языческое предвидение христианской истины”. Шевалье де Муссо называет этого Меркурия:

Советник Озириса-Сол’а, так же как Св. Михаил является советником, Феруэром. Слова.

Монограмма Хрестоса и Лабарум, стандарт Константина – который, кстати сказать, умер язычником и никогда не был крещен – есть символ, происшедший из вышеупомянутого обряда, и также означает “жизнь и смерть”. Задолго до того, как крест был принят как христианский символ, он применялся как тайный знак опознавания среди Неофитов и Адептов. Элифас Леви говорит:

Знак креста, адаптированный христианами, не принадлежит исключительно им. Он – каббалистический, и изображает противоположения .и четвертичное равновесие стихий. Посредством оккультного стиха из “Pater”, на который мы обращали внимание в другом сочинении, видим, что вначале существовало два способа сотворения его, или, по крайней мере, две весьма различающиеся формулы для выражения его значения: одна – сохраненная для жрецов и посвященных; другая – даваемая неофитам и профанам.

Теперь можно понять, почему “Евангелие от Матфея”, Евангелие эбионитов, на его еврейском языке было навсегда исключено от мирского любопытного взора.

Иероним нашел достоверное и подлинное Евангелие, написанное по-еврейски Матфеем Мытарем; он нашел его в библиотеке, собранной в Цезарее мучеником Памфилием. “Я получил разрешение от назареев, которые в Берое, в Сирии, пользуются этим (евангелием), на его перевод”, он пишет к концу четвертого века. “В Евангелии, которое назареи и эбиониты употребляют”, говорил Иероним, “которое недавно я переводил с еврейского на греческий и которое многими людьми называется подлинным евангелием от Матфея”, и т. д.

Что апостолы получали “сокровенное учение” от Иисуса и что он сам преподавал таковое, очевидно из дальнейших слов Иеронима, который признался в этом в момент неосторожности. В письмах к епископам Хроматию и Хелиодору он жалуется, что “достался тяжелый труд с тех пор, как ваши преподобия приказали мне (перевести) то, что Св. Матфей сам, апостол и евангелист, не захотел открыто писать. Ибо, если бы оно не было сокровенным, он (Матфей) добавил бы к этому Евангелию, что то, что он выдал, было его; но он составил эту книгу запечатанной в еврейские буквы, которые он расположил даже таким образом, чтобы этою книгою, написанной еврейскими буквами и рукою его самого, могли бы владеть наиболее религиозные люди; каковые также, с течением времени, получили ее от тех, кто предшествовал им. Но самую эту книгу они никогда не давали кому-либо переписывать, а ее текст они передавали одни по-одному, другие – по-другому”. И далее он на этой же странице добавляет: “И случилось, что эта книга, будучи опубликованной одним последователем Манихея, по имени Селевк, который также фальшиво написал “Деяния Апостолов”, выявила материал не для назидания, но для разрушения; и что эта (книга) была одобрена в синоде, к которому уши Церкви правильно отказались прислушиваться”.

Иероним сам допускает, что книга, подлинность которой он свидетельствует как написанной “рукою Матфея”, тем не менее была книгой, которая несмотря на тот факт, что он переводил ее дважды, была почти непонятна для него, ибо она была сокровенна. Тем не менее Иероним хладнокровно относит все комментарии на нее, кроме своих собственных, к еретическим. Более того, Иероним знал, что это Евангелие было единственное подлинное, и все же он становится более ярым, чем когда-либо, в своем преследовании “еретиков”. Почему? Потому что принятие его было равносильно прочтению смертного приговора установленной Церкви. “Евангелие от Евреев” было широко известно как единственное признаваемое в течение четырех веков еврейскими христианами, назареями и эбионитами. И никто из последних не признавал божественности Христа

Эбиониты были первыми, самыми ранними христианами, чьим представителем являлся гностический автор “Clementine Homilies”, и, как указывает автор “Supernatural Religion”, эбионистический Гностицизм когда-то был чистейшей формой Христианства. Они были учениками и последователями ранних назареев – каббалистических гностиков. Они верили в Эонов, как керинфяне, и в то, что “Мир был сложен Ангелами” (Дхиан-Коганами), как об этом жалуется Епифаний (“Contra Ebionitas”): “У Эбиона взгляды назареев, а форма керинфян”. “Они решили, что Христос от семени человеческого”, он сетует. Таким образом опять:

Эмблема Дан-Скорпион есть смерть-жизнь в символе [image], как скрещенные кости и череп ... или жизнь-смерть ... стандарт Константина, римского императора. Авель показан, что он Иисус, а Каин-Вулкан, или Марс, проткнул его. Константин был римский император, чьим богом войны был Марс, и римский солдат проткнул Иисуса на кресте...

Но протыкание Авеля было завершением его союза с Каином, и это было подходяще под видом Марса Зародителя; отсюда двойной глиф – Марса-Зародителя (Озирис-Солнце) и Марса-Разрушителя (Меркурий, Бог Смерти, на египетском барельефе) в одном; означающий, опять-таки, первичную идею живого космоса или рождения и смерти, как необходимых для продолжения потока жизни.

Цитируем еще раз из “Разоблаченной Изиды”:

Латинский крест совершенно христианской формы был найден высеченным на гранитной плите в Святилище Серапеума, и монахи не преминули заявить, что этот крест был высечен язычниками “в духе пророчества”. По крайней мере, Созомен с торжествующим видом отмечает этот факт. Но археология и символизм, эти неутомимые и непримиримые враги лживых претензий церковников, нашли в иероглифах надписи, окружающей изображение, по меньшей мере, частичное объяснение его значения.

По Кингу и другим нумизматам и археологам, крест был помещен там в качестве символа вечной жизни. Такой Тау, или египетский крест употреблялся в Вакхических и Элевзинских Мистериях. В качестве символа двойственной порождающей мощи он возлагался на грудь Посвященного после того, как его “новое рождение” было завершено, и мистики вернулись с крещения в море. Это был мистический знак, что его духовное рождение возродило и объединило его астральную душу с его божественным духом, и что он теперь готов вознестись в духе в благословенные обители света и славы – в Элевзинию. Тау был магическим талисманом и в то же время религиозной эмблемой. Он был принят христианами через гностиков и каббалистов, которые широко его применяли, как об этом свидетельствуют их многочисленные геммы. Эти, в свою очередь, получили Тау (или крест с рукояткой) от египтян, а Латинский Крест – от буддийских миссионеров, которые принесли его из Индии (где его можно найти и теперь) за два или три столетия до Р. X. Ассирийцы, египтяне, древние американцы, индусы и римляне имели его в различных, но очень незначительных видоизменениях формы. До самого последнего времени в средних веках он считался могущественным чудодейственным средством против эпилепсии и демонической одержимости, и “знак Бога живого”, принесенный в видении Св. Иоанна Ангелом, поднявшимся с востока, чтобы “наложить печать на лбы слуг Господа нашего”, был тот же самый мистический Тау – Египетский Крест. В живописи на стекле Св. Дионисия (Франция) этот ангел изображен отпечатывающим этот знак на лоб избранников; надпись гласит – SIGHUM TAY. В книге Кинга “Гностики” автор напоминает нам, что “этот знак обычно носит Св. Антоний, египетский отшельник”. Каково было действительное значение Тау, это поясняют нам христианский Св. Иоанн, египетский Гермес, и индусские брамины. Уж слишком очевидно, что, по крайней мере, у апостола, он означал “Непроизносимое Имя”, так как он называет этот “знак Бога живого” несколькими главами дальше “именем Отца, написанным на их лбах”.

У Брахатмы, главы индусских Посвященных, имелись на головном уборе два ключа, помещенных крестообразно – символ раскрытой тайны жизни и смерти; и в некоторых буддийских пагодах Татарии и Монголии вход в помещение внутри храма, обычно содержащий лестницу, которая ведет во внутреннюю дагобу, и портики некоторых Прачид украшены крестом, образованным двумя рыбами, каковые также находимы на некоторых буддийских зодиаках. Нам совсем не следует удивляться, узнав, что священная эмблема в гробницах в катакомбах Рима “Vesica Piscis” произошла от упомянутого буддийского зодиакального знака. Насколько всеобща должна быть эта геометрическая фигура в мировых символах, можно заключить из того факта, что существует масонское предание о том, что Соломонов храм был построен на трех фундаментах, образовав “тройное Тау” или три креста.

В своем мистическом значении египетский крест обязан своим происхождением, как эмблема, пониманию самой ранней философией андрогинного дуализма каждою проявления в природе, который исходит из абстрактного идеала подобного же андрогинного божества, тогда как христианская эмблема обязана просто случайности. Если бы восторжествовал закон Моисея, Иисус был бы побит камнями. Распятие было приспособлением пытки, настолько же обычным среди римлян, насколько оно было неизвестно среди семитических народов. Оно называлось “Древом Позора”. Только позднее оно было принято как христианский символ, но в течение первых двух десятилетий апостолы взирали на него с ужасом. Несомненно, Иоанн, говоря о “знаке Бога живого”, имел в виду не христианский Крест, но мистический Тау – Тетраграмматон, или мощное имя, которое на самых древних каббалистических талисманах было представлено четырьмя еврейскими буквами, составляющими Святое Слово.

Знаменитая леди Элленбороу, известная среди арабов Дамаска и в пустыне после ее последнего брака, как Hanoum Medjouye, обладала талисманом, подаренным ей друзом с Горы Ливанской. По определенному знаку на его левом углу был опознан, как принадлежащий к тому классу гемм, которые известны в Палестине, как “мессианские” амулеты второго или третьего века до P. X. Это зеленый камень пятиугольной формы; внизу выгравирована рыба; выше – Печать Соломона; а еще выше – четыре халдейских буквы – Jod, Не, Vau, Не, IАНО, которые образуют имя Божества. Они расположены совершенно необычно, слагаясь снизу кверху, в обратном порядке, и образуя Тау египтян. Вокруг них имеется надпись, которую, так как эта гемма не наше имущество, мы не вправе приводить. Тау в своем мистическом значении, так же как и Crux Ansata, есть Древо Жизни.

Хорошо известно, что самыми ранними христианскими эмблемами – прежде чем были совершены попытки изобразить телесный вид Иисуса – были Агнец, Добрый Пастырь и Рыба. Происхождение последней эмблемы, которая так смущала археологов, становится таким образом понятным. Весь секрет заключается в том легко улавливаемом факте, что, несмотря на то, что в “Каббале” Царь Мессия называется “Толкователем”, или Раскрывателем Тайны, и указан, как пятая эманация, в “Талмуде” – по причинам, которые мы сейчас объясним – Мессия очень часто обозначается как “ДАГ”, или Рыба. Это есть наследство от халдеев и относится – как показывает само имя – к вавилонскому Дагону, человеку-рыбе, который был наставником и толкователем для людей, которым он показывался. Абарбанель объясняет это имя, утверждая, что знаком его (Мессии) прихода является соединение Сатурна и Юпитера в знаке Рыб. Поэтому, так как христиане намеревались отождествить своего Христоса с Мессией “Ветхого Завета”, они приняли его столь охотно, что забыли, что истинное происхождение его может быть прослежено еще дальше назад, чем вавилонский Дагон. С каким пылом и подробностями ранние христиане объединяли идеал Иисуса с каким только можно каббалистическим и языческим учением, можно заключить из слов Климента Александрийского, обращенных к его единоверцам.

Когда они обсуждали выбор наиболее подходящего символа, который напоминал бы им об Иисусе, Климент посоветовал им следующими словами: “Пусть резьба на гемме вашего кольца изобразит или голубя или лодку, бегущую от ветра (аргха), или рыбу”. Находился ли добрый отец, когда он писал это предложение, под впечатлением воспоминания об Иошуа, сыне Навина (названном Иисусом в греческой и славянской версиях); или же он забыл действительное толкование этих языческих символов?

А теперь с помощью всех этих отрывков, разбросанных то тут, то там по “Изиде” и другим такого рода трудам, читатель увидит и сможет судить сам, которое из двух объяснений – христианское или объяснение оккультистов – ближе к истине. Если бы Иисус не был Посвященным, почему тогда были бы даны эти аллегорические события его жизни? Почему принимать на себя столько хлопот и тратить столько времени, стараясь подвести вышесказанное, чтобы оно: а) отвечало и совпадало с преднамеренно подобранными изречениями в “Ветхом Завете”, чтобы продемонстрировать их, как пророчества; и б) чтобы сохранить в них посвятительные символы, эмблемы, так насыщенные оккультным значением, причем все они принадлежат мистической Философии язычников? Автор “Источника Мер” выдает это таинственное намерение, но только еще раз и опять в его одностороннем, числовом и каббалистическом значении, не обращая никакого внимания и не касаясь его первичного и более духовного происхождения; и он занимается им постольку, поскольку оно имеет отношение к “Ветхому Завету”. Он приписывает намеренное изменение в изречении “Eli, Eli, lama sabachthani” уже упомянутому принципу скрещенных костей и черепа в Лабаруме.

Как эмблеме смерти – помещенной над дверью смерти и означающей рождение – или взаимовмещения двух противоположных принципов в одном, точно так же, как, мистически Спаситель считался муже-женщиной.

Идея автора заключается в том, чтобы показать, как евангельские писатели мистически сливают Иегову, Каина, Авеля и т. д. с Иисусом (соответственно еврейскому каббалистическому исчислению); чем более он в этом успевает, тем более ясно он демонстрирует, что это было навязанное слияние, и что у нас нет записей о действительных событиях жизни Иисуса, рассказанных очевидцами или апостолами. Все повествование обосновано на знаках Зодиака:

Каждый был двойной знак или муже-женский (в древней астрологической Магии) – а именно: это был Телец-Ева, и Скорпион был Марс-Луна, или Марс с волчицей (в отношении Ромула). Поэтому, так как эти знаки были противоположениями друг друга, все же встречались в центре, они были соединены; и так, фактически, это и было, и в двойном смысле, зачатие года было в Тельце, также как зачатие Евы Марсом, ее противоположением, в Скорпионе. Рождение было бы во время зимнего солнцестояния, или на Рождество. Наоборот, зачатием в Скорпионе – а именно, Луны Тельцом – рождение было бы во Льве. Скорпион был Хрестос в унижении, тогда как Лев был Христос в торжестве. В то время как Телец-Ева выполнял астрономические функции, Марс-Луна выполнял духовные функции по своему типу.

Автор обосновывает все это на египетских соотношениях и значениях Богов и Богинь, но игнорирует арийских, которые гораздо древнее.

Мут, или Моут было египетским прозвищем Венеры (Евы, матери всего живого) (как Вак, матерь всего живого, пермутация Адити, так как Ева была одной из Сефир), или Луны. Плутарх (“Isis”, 374) отмечает, что Изиду иногда называют Мут, это слово означает матерь. ... (Исса, ????, женщина). (“Isis”, 372). Изида, он говорит, есть та часть Природы, которая, будучи женской, содержит в себе, как (нутрикс) кормилица, все, что рождаться должно. ... “Конечно, Луна”, выражаясь астрономически, “главным образом выполняет эту функцию в Тельце, Венера – дом (в противоположение Марсу, породителю, в Скорпионе), потому что знаком является luna, hypsoma. Так как Изида Metheur отличается от Изиды Мут, и в слове Мут может быть сокрыто понятие рождения, и так как должно иметь место оплодотворение, причем Sol соединяется с Luna в Весах, то не является невозможным, что Мут сперва, действительно, означает Венеру в Весах; отсюда – Луну в Весах”. (Beitrage zur Kenntniss, pars. II, S. 9, под “Muth”.)

Затем под “Боху” цитируется Фуэрст, чтобы показать:

Двойную игру со словом Мут, с помощью которой оккультно осуществляется действительное намерение ... грех, смерть и женщина едины в этом глифе и соответственно связаны со сношением и смертью.

Все это применено автором только к экзотерическим и еврейским евгемеризованным символам, тогда как они предназначались, прежде всего, для того, чтобы сокрыть космогонические тайны, и затем – тайны антропологической эволюции в отношении Семи Рас, уже совершивших свою эволюцию и будущих, и в особенности что касается последних подрас третьей Коренной Расы. Однако слово пустота (первичный Хаос) показано, как принятое за Ева-Венера-Наама, согласно с определением Фуэрста; ибо, как он говорит:

В этом первичном значении (пустоты) был ??? (боху) взят в библейскую космогонию и использован в установлении догмы ?????? Иис(ус) maven, (Иuc-yc из ничего), в отношении сотворения. (Что показывает, что составители “Нового Завета” были весьма искусны в “Каббале” и Оккультных Науках, и еще больше подтверждает наше утверждение.) Вследствие этого Аквила переводит ?υδεν vulg. vacua (ξткуда и vacca, корова) (отсюда также и рога Изиды – Природы, Земли и Луны – взятые от Вак, индусской “Матери всего, что живет”, отождествленной с Вирадж и названной в Атхарваведе дочерью Камы, первых желаний: “Это твоя дочь, о Кама, называется коровой, та, которую Мудрецы называют Вак-Вирадж”, которую доил Риши Брихаспати, что является другой тайной) Онкелос и Самарит ?????.

Финикийская космогония связала Боху ??? ?ααν β олицетворенное выражение, означающее первичную субстанцию, а в качестве божества – матерь племен богов (что есть Адити и Вак). Арамейское имя ?αω?Θ, Βυθ-ο?ς Αуто, для матери богов, которое перешло к гностикам, вавилонянам и египтянам, является тогда идентичным с Мот ???, нашей Мут); Βω?θ οроизошло в финикийском языке вследствие обмена б на м.

Предпочтительнее – нужно сказать – идите к истокам. Мистическая евгемеризация Мудрости и Разума, действующих в труде космической эволюции, или Буддхи под именами Брамы, Пуруши и т. д., как мужской силы, и Адити-Вак и т. д., как женской, откуда и Сарасвати, Богиня Мудрости, которая под завесами Эзотерической сокровенности стала Бутос, Битос-Глубь, грубо материальная, личностно женская, называемая Евой, “первичная женщина” Иринея, и мир, появившийся из Ничего.

Разработка этого глифа 4-й кн. “Бытия” помогает понять разделение одного образа на формы двух личностей; например – Адам и Ева, Каин и Авель, Авраам и Исаак, Иаков и Исав и т. д. (все мужские и женские)... Далее, как связывающее вместе несколько наиболее ярких мест в библейской структуре: 1) которые касаются “Ветхого” и “Нового Заветов”; с касающимся 2) Римской Империи; 3) подтверждения значений и применения символов; и также 4) подтверждения всего объяснения и чтения глифов; так как 5) признания и положения основы великой пирамиды в качестве квадрата основания конструкции Библии; 6) так же как нового римского обращения при Константине – дается следующее:

Каин оказался ... 360 кругом Зодиака, совершенным и точным образом, путем квадратного деления; отсюда имя его – Мелхизадик ... (Следуют геометрические и числовые демонстрации.) Неоднократно указывалось, что целью построения Великой Пирамиды было измерение небес и земли ... (мы просим разрешения добавить – объективных сфер, которые эволюционировали из субъективного, чисто духовного Космоса); поэтому содержимое ее измерения указало бы всю сущность меры небес и земли, или согласно древним обозначениям – Земли, Воздуха, Воды и Огня. (Сторона основания этой пирамиды была диаметром к окружности, в 2400 футов. Характерной чертой этого является 24 фута, или 6 ´ 4 = 24, или тот же квадрат Каин-Адама.) Теперь, когда великий ученый иезуитский священник отец Афанасий Кирхер восстановил лагерное расположение израильтян в том виде, как оно было введено Моисеем, – вышеприведенное в точности представляет собою метод, по библейским источникам и традициям, раскладывания этого лагеря. Четыре внутренних четырехугольника были посвящены 1) Моисею и Аарону; 2) Кохату; 3) Гершому; 4) Мерари – при этом трое последних являлись главами левитов. Атрибуты этих четырехугольников были первоначальными атрибутами Адама-Марса и были сгущены из стихий Земли, Воздуха, Огня, Воды, или ?? = Иам = Вода, ??? = Ноур = Огонь, ??? = Руах = Воздух, и ???? = Иабеша = Земля. Начальные буквы этих слов составляют INRI – символ, который обычно переводится как Iesus Nazarenus Rex Iudaeorum – “Иисус из Назарета, Царь Иудейский”. Этот квадрат INRI есть квадрат Адама, который служил основанием четырех других 144 ´ 2 = 288, до стороны большого квадрата 288 ´ 4 = 1152 = целой окружности. Но этот квадрат есть проявление также элементов круга и 115-2 могут это означать. Поставьте INRI в круг или читайте его, как буквы стоят в квадрате, по отношению к его величинам 1521, и у нас будет [image] которые читаются как 115-2.

Но, как было видно. Каин обозначает это, как, или в, 115 своего имени; это 115 было тем самым дополнением, которое было нужно, чтобы составить год из 360 дней для согласования с уравновесиями стандартного круга, которые были Каин. Угловые квадраты большего квадрата суть А = Лев, и В = Дан – Скорпион; и видно, что Каин протыкает Авеля в пересечении равноденственной линии с линией солнцестояния, проведенной от Дан-Скорпиона на небесный круг. Но Дан-Скорпион граничит с Весами, с чашами, чьим знаком является d (каковой знак является знаком подушки в древности, на которой покоился затылок головы до ушей – это подушка Иакова), и представлен в качестве одного символа как d ... Также знак Дан-Скорпиона есть смерть-жизнь, в символе [image] . Крест есть эмблема источника мер в форме Иеговы прямой линии с обозначением 20 612, совершенного круга; следовательно, Каин был этим, как Иегова, так как в тексте говорится, что он был Иегова. Но прикрепление человека к этому кресту было прикреплением 113 : 355 к 6561 :5153 ´ 4 = 20 612, как показано. Далее, над головой распятого Иисуса была помещена надпись, начальные буквы каждого слова которой всегда считались символическими и были истолкованы и применены в качестве монограммы Иисуса Христа – а именно, INRI или Iesus Nazarenus Rex Iudaeorum; но эти буквы расположены на Кресте, или кубической форме кругового источника мер, которыми измеряются субстанции Земли, Воздуха, Огня и Воды, или INRI = 1152, как показано. Вот он – человек на кресте, или 113: 355 в сочетании с 6561 : 5153 ´ 4 = 20 612. Это числа основания пирамиды, как происходящие из 113 : 355 как еврейский источник; отсюда – квадрат Адама, который является основанием пирамиды и центральным квадратом более обширного квадрата лагерного расположения. Согнем INPI в круг и у нас будет 1152, или окружность последнего. Но Иисус умирающий (или Авель в союзе) пользовался теми же словами, которые необходимы, чтобы все объяснить. Он говорит – Eli, Eli, Lama Sabachthani... Прочтите их по их величинам силы, в форме круга, как созданной из формы Адама, как показано, – и у нас будет ??? = 113, ??? = 113, или 113–311: ??? = 345, или Моисей в пирамидальном круге Каин-Адама: ???? = 710, равно Голубю, или Ионе и 710 ? 2 = 355, или 355–553; и наконец, как детерминатив всего ?? или ni, где ? = nun, рыба = 565, и ? = 1 или 10; вместе 565 ? = ???? или величина Ариста.

(Все вышеизложенное) проливает свет на сцену преображения на горе. Там присутствовали Петр и Яков, и Иоанн с Иисусом, или ?? Иами, Яков, Вода; ????, Петр, Земля; ???, Иоанн, Дух, Воздух, и ???? Иисус, Огонь, Жизнь – вместе INRI. Но смотрите, тут их встречают Эли и Моисей; или ??? и ??? или Eli и Lamah, или 113 и 345. И это показывает, что сцена преображения была связана с вышеизложенной сценой.

Это каббалистическое чтение повествований из евангелий, которые до сих пор рассматривались, как записи наиболее значительных, наиболее мистически величественных, все же наиболее действительных событий жизни Иисуса, должно страшной тяжестью обрушиться на некоторых христиан. Каждому честному, искреннему верующему, который проливал слезы благоговейных чувств над событиями краткой общественной жизни Иисуса из Назарета, предстоит выбрать один из двух путей, открывшихся перед ним после прочтения вышеизложенного: или его вера должна сделать его совершенно непроницаемым для любого света, проливаемого человеческими рассуждениями и очевидными фактами; или же он должен признаться, что потерял своего Спасителя. Тот Единый, которого он до сих пор считал единственным воплощением на этой земле Единого Живого Бога в небесах, растаял в воздухе на основании правильно прочитанных и соответственно истолкованных утверждений самой “Библии”. Кроме того, так как по авторитетному заявлению самого Иеронима и по его принятому и достоверному признанию, книга, написанная рукою Матфея, “выявляет материал не для назидания, но для разрушения” (Церкви и человеческого Христианства, и только), то какую истину можно ожидать от его знаменитой “Вульгаты”? Человеческие тайны, состряпанные поколениями церковных отцов, склонных выработать религию их собственного изобретения, видны вместо божественного Откровения; и что это было именно так, подтверждено прелатом Латинской Церкви. Святой Григорий Назианзен написал своему другу и наперснику Святому Иерониму следующее:

Ничто не производит на людей такого сильного впечатления, как многословие, чем меньше они понимают, тем больше они восхищаются... Наши отцы и доктора часто говорили не то, что они думали, но то, что обстоятельства и необходимость принуждали их говорить.

Кто же тогда из этих двух – духовенство или оккультисты и теософы – являются более кощунственными и опасными? Те ли, кто хотят навязать миру принятие Спасителя, ими самими смоделированного. Бога с человеческими недостатками, который поэтому, конечно не есть совершенное божественное Существо; или же другие, которые говорят: Иисус из Назарета был Посвященный, святая, великая и благородная личность, но все же человеческая, хотя истинно – “Сын Божий”?

Если уж Человечеству надо принимать так называемую сверхъестественную Религию, то гораздо логичнее оккультисту и психологу кажется прозрачная аллегория, данная об Иисусе гностиками. Они, как оккультисты, во главе которых стояли Посвященные, отличались только в своем изложении этого повествования и в своих символах, а вовсе не по существу. Что говорят офиты, назареи и другие “еретики”? София, “Небесная Дева”, была убеждена в необходимости послать Христоса, свою эманацию, на помощь гибнущему человечеству, которому Ильда-Баоф (Иегова евреев) и его шесть Сыновей Материи (низшие земные Ангелы) загораживают божественный свет. Поэтому Христос, совершенный.

Соединившись с Софией (божественной мудростью), спустился через семь планетных областей, принимая в каждой из них аналогичную форму ... (и) вошел в человека Иисуса в момент его крещения в Иордане. С этого времени Иисус начал творить чудеса: до этого он не знал о своей миссии.

Ильда-Баоф, обнаружив, что Христос готовит конец его царству Материи, возмутил против Христа Евреев, свой собственный народ, и Иисус был казнен. Когда Иисус находился на Кресте, Христос и София оставили Его тело и вернулись в Свою сферу. Материальное тело Иисуса было предано земле, но Он Сам, Внутренний Человек, был облечен в тело из эфира.

С тех пор как он состоял из души и духа... В течение своего восемнадцатимесячного пребывания на земле после того, как он воскрес, он получил от Софии то совершенное знание, тот истинный Гнозис, который он сообщил той малой части Апостолов, которые были способны воспринять то же самое.

Вышеприведенное – явно восточного, индусского происхождения: это чисто Эзотерическая Доктрина, за исключением имен и аллегории. Это более или менее история каждого Адепта, который получает Посвящение. Крещение в Иордане есть Обряд Посвящения, окончательное очищение, то ли в священной пагоде, водоеме, реке, то ли в храмовом озере в Египте или Мексике. Совершенный Христос и София – божественная Мудрость и Разум – входят в Посвящаемого в момент мистического обряда посредством передачи от Гуру к Челе, и оставляют физическое тело в момент смерти последнего, чтобы вновь войти в Нирманакая, или астральное Эго Адепта.

Дух Будды (коллективно) осеняет Бодхисаттв своей Церкви, говорит буддийский ритуал Арьясангха.

Гностическое учение гласит:

Когда он (дух Христоса) соберет все Духовное, весь Свет (который существует в материи) из империи Ильда-Баофа, Искупление будет завершено и настанет конец мира.

Буддисты говорят:

Когда Будда (Дух Церкви) услышит, что час пробил, он пошлет Майтрейю Будду – после которого старый мир будет разрушен.

То, что сказано Кингом о Василиде, может быть приложено так же правильно к каждому так называемому новатору, будь он от буддийской или христианской Церкви. По мнению Климента Александрийского, он говорит, гностики учили очень мало такого, что было упрекаемо в их мистических трансцендентальных взглядах.

В его глазах последний (Василид) не был еретиком, то есть новатором в отношении принятых доктрин Католической Церкви, а только теософическим мыслителем, который стремился выразить старые истины новыми формулами.

Была Тайная Доктрина, проповедоваемая Иисусом; а “секретность” в те дни означала Секреты, или Тайны Посвящения – все они были или отвергнуты или искалечены Церковью. В “Homilies” Климента мы читаем:

И Петр сказал: “Мы помним, как наш Господь и Учитель, повелевая нам, сказал: "Охраняйте тайны для меня и сыновей моего дома". Поэтому также, он объяснял Своим ученикам лично Тайны Царства Небесного”.

ОТДЕЛ XIX

СВ. КИПРИАН АНТИОХИЙСКИЙ

Эоны (звездные Духи) – эманированные из Неизвестного гностиков и идентичные с Дхиан-Коганами Эзотерической Доктрины и их Плерома были преобразованы в Архангелов и “Духов Присутствия” Греческой и Латинской Церквями, их прототипы утеряли свое положение. Плерому теперь называли “Небесным Воинством”, и поэтому старое название пришлось отождествить с Сатаной и его “Воинством”. В каждом веке сила являлась правом, и История полна контрастов. Манеса его последователи называли “Параклетом”. Он был оккультист, но благодаря любезным стараниям Церкви, прослыл у потомства колдуном, поэтому пришлось отыскать ему ровню ради противопоставления. Таким ровнею мы признаем Св. Киприана Антиохийского, самопризнавшего, если не настоящего “черного мага”, как кажется, которого Церковь – в награду за его раскаяние и покорность – впоследствии возвысила в высокий сан святого и епископа.

Того, что история о нем знает, не много, и оно большею частью обосновано на его собственных признаниях, за правдивость которых ручается, как нам говорит Св. Григорий, императрица Евдоксия, Фотий и Святая Церковь. Этот любопытный документ был отыскан маркизом Де Мирвиллем в Ватикане, и был им впервые переведен на французский язык, как он уверяет читателя. Мы просим его разрешить нам снова перевести несколько страниц, не ради кающегося колдуна, но ради некоторых изучающих Оккультизм, которые будут иметь таким образом возможность сравнивать методы древней Магии (или, как Церковь ее называет, Демонизма) с методами современной Теургии или Оккультизма.

Описанные сцены имели место в Антиохии около середины третьего века, в 252 году н. э., говорит переводчик. Это Признание было написано раскаявшимся колдуном после его обращения, поэтому мы не удивляемся, что он отводит так много места в своих горестных жалобах поношению своего Посвятителя “Сатаны”, или “Змея-Дракона”, как он его называет.

Имеются другие, более современные примеры той же характерной черты в человеческой природе. Обращенные индусы, парсы и другие “язычники” Индии склонны поносить религию своих предков при каждом представившемся случае. Вот оно – это Признание:

О, все вы кто отвергаете действительные таинства Христовы, смотрите на мои слезы! ... Вы, кто погрязли в ваших бесовских занятиях, учитесь на моем печальном примере, как тщетны их (бесовские) приманки... Я тот Киприан, который с детства дал обет Аполлону и был рано посвящен во все искусства дракона. Мне еще не было полных семи лет, как меня уже ввели в храм Мифры; три года спустя родители увезли меня в Афины для принятия в гражданство, мне также было разрешено проникнуть в мистерии Цереры, оплакивающей свою дочь, также я стал стражем Дракона в храме Паллас.

Поднявшись после этого на вершину Горы Олимп, Трона Богов, как его называют, я там тоже был посвящен в смысл и действительное значение их (Богов) речей и их шумных проявлений (strapituum). Именно там меня заставили увидеть в воображении (phantasis, или майа) те деревья или все те травы, которые творят такие чудеса с помощью демонов; ... и я увидел их танцы, их войны, их западни, их иллюзии и разнородности. Я слышал как они поют. И наконец, в течение сорока дней подряд я видел, как фаланги Богов и Богинь посылают с Олимпа, точно они Цари, духов, чтобы те действовали как их представители на земле, действовали во имя их среди всех народов.

В то время я жил исключительно на фруктах, которые съедал только после солнечного заката; семеро жрецов-жертвоприносителей объясняли мне свойства этих фруктов.

Когда мне исполнилось пятнадцать лет, мои родители захотели, чтобы я ознакомился не только со всеми законами природы в связи с рождением и разложением тел на земле, в воздухе и в морях, но и также со всеми другими силами, прививаемыми (insitas) к ним Князем Мира для того, чтобы противодействовать их первоначальному и божественному складу. В двадцать лет я отправился в Мемфис, где проникнув во святилища, был обучен разбираться во всем, что относилось к общению демонов (даймонов, или духов) с земными делами, их отвращению к некоторым местам и симпатиям страстности к другим, их изгнанию из некоторых планет, некоторым целям и законам, их упорству в предпочитании тьмы, и их сопротивлению свету. Там я узнал количество падших Князей и то, что происходит в человеческих телах и душах, с которыми они вступают в общение.

Я узнал аналогию, которая существует между землетрясениями и дождями, между движением земли и движением морей; я видел духи Гигантов, поверженных в подземную тьму, по-видимому они поддерживали землю, подобно людям, несущим бремя на своих плечах.

Когда мне было тридцать лет, я путешествовал в Халдею, чтобы изучить там действительную силу воздуха, которую некоторые приписывали огню, а более ученые – свету (Акаше). Меня научили видеть, что планеты в своем разнообразии так же непохожи друг на друга, как растения на земле, и что звезды, подобно армиям, выстроены в боевой порядок. Я узнал халдейское деление Эфира на 365 частей, и также узнал, что каждый из демонов, которые делят его между собою, наделен тою материальною силою, какая позволяла ему выполнять приказы Князя и руководить всеми движениями в нем (в Эфире). Они (халдеи) объяснили мне, как эти Князья стали участниками Совета Тьмы, всегда в противодействии по отношению Совета Света.

Я познакомился с медиаторами (конечно, не с медиумами, как объяснил Де Мирвилль) и после того, как увидел, какими обетами они были взаимно связаны, был я поражен, узнав суть их клятв и обрядов.

Поверьте мне, я видел Дьявола; поверьте мне, я обнимал его (так ли, как ведьмы на шабаше (?)), когда был еще совсем молодым, и он приветствовал меня титулом нового Ямбреса, заявляя при этом, что я достоин своего служения (посвящения). Он обещал мне постоянную помощь при жизни и княжество после смерти. Под его руководством я стал весьма почитаемым (адептом), и он отдал в мое распоряжение фалангу демонов, и когда я прощался с ним, он воскликнул: “Смелее! добрых успехов тебе, превосходный Киприан!” – при этом он поднялся со своего трона и проводил меня до дверей, что привело всех присутствующих в глубокое восхищение.

Попрощавшись со своим халдейским Посвятителем, будущий колдун и святой отправился в Антиохию. Его повествование о “беззаконии” и последующем раскаянии длинно, но мы его сократим. Он стал “завершенным магом”, окруженным сонмом учеников и “кандидатов на овладение опасным святотатственным искусством”. Он показывает самого себя раздающим любовные напитки и торгующим смертоносными амулетами, “чтобы избавить молодых жен от престарелых мужей и совращать христианских дев”. К несчастью, сам Киприан не был стоящим выше любви. Он влюбился в прекрасную Юстину, обращенную девушку, после того как ему не удалось заставить ее разделить страсть некоего распутника по имени Аглаид, которую он к ней питал. Его “демоны не помогли”, рассказывает он, и он в них разочаровался. Это разочарование привело его к ссоре с Иерофантом, которого он упорно отождествляет с Демоном; за этим спором последовал турнир между последним и несколькими христианскими обращенными, в котором, разумеется, “Злой Дух” был посрамлен. В конечном счете колдун был крещен и избавлен от своего врага. Положив к ногам Анфимеса, епископа Антиохии, все свои книги по Магии, он стал святым вместе с прекрасной Юстиной, которая его обратила; оба претерпели мученичество при императоре Диоклециане и оба похоронены рядом в Риме, в базилике Св. Иоанна Латеранского у Баптисерия.

ОТДЕЛ XX

ВОСТОЧНАЯ ГУПТА ВИДЬЯ И КАББАЛА

Мы теперь возвращаемся к разбору существенной тождественности между восточной Гупта Видьей и Каббалой, как системой, в то время, как мы должны также показать несходство в их философской интерпретации со времени средних веков.

Следует признать, что взгляды каббалистов – подразумевая под этим словом тех изучающих Оккультизм, которые изучают еврейскую “Каббалу” и мало знают, если вообще что-то, о какой-либо другой Эзотерической литературе или о ее учениях – настолько разнообразны в своих синтезирующих заключениях о природе тайн, изложенных даже в одном “Зохаре”, и настолько же далеки от истины, насколько далеки от нее высказывания самой точной Науки. Подобно средневековым розенкрейцерам и алхимикам – таким как аббат Тритемий, Джон Рейхлин, Агриппа, Парацельс, Роберт Флудд, Филалет и т. д. – которыми они клянутся, континентальные оккультисты видят всеобщий кладезь мудрости только в одной еврейской “Каббале”, они в ней находят сокровенное учение почти по всем тайнам Природы – метафизическим и божественным – некоторые из них, например, Рейхлин, включают сюда и тайны христианской “Библии”. Для них “Зохар” является Эзотерической сокровищницей всех тайн христианского Евангелия, а “Сефер Иецира” – это свет, который светил в каждой тьме, и содержатель ключей ко всем тайнам Природы. Имеют ли многие из современных последователей средневековых каббалистов представление о действительном значении символогии избранных ими Учителей – это другой вопрос. Большинство из них, вероятно, никогда даже не задумывалось о том факте, что Эзотерический язык, употребляемый алхимиками, был их собственный язык, и что он был выработан как маскировка, вызванная опасностями эпохи, в которой они жили, а не как язык Мистерий, которым пользовались языческие Посвященные и который алхимики снова переводили и еще раз снова замаскировали.

И дело теперь обстоит так: так как старые алхимики не оставили ключей к своим писаниям, то последние стали тайной внутри еще более старой тайны. “Каббала” теперь истолковывается и проверяется только посредством того света, который на нее пролили средневековые мистики, а они, в силу навязанной им Христологии, были вынуждены накладывать богословско-догматическую маску на каждое древнее учение; в результате получилось, что каждый мистик среди наших европейских и американских каббалистов толкует древние символы только свойственным ему образом, и каждый отсылает своих оппонентов к розенкрейцерам и алхимикам три-четыре века тому назад. Мистическая христианская догма является тем центральным Мальстремом, который поглощает каждый старинный языческий символ, и Христианство – Анти-Гностическое Христианство, современная реторта, которая заменила перегонный куб алхимиков – передистиллировала до неузнаваемости “Каббалу”, т. е. еврейский “Зохар” и другие раввинистические мистические труды. И теперь это дошло до следующего: исследователь, интересующийся Сокровенными Науками, должен поверить, что весь цикл символического “Ветхого Деньми”, каждый волос в великолепной бороде Макропросопуса относится только к истории земной жизни Иисуса из Назарета! И нам говорят, что “Каббала” “сперва была преподана избранной группе ангелов” самим Иеговой, который, надо полагать – из скромности, представил себя в ней только третьим Сефиротом и, в придачу, женским. Сколько каббалистов, столько и толкований. Некоторые верят – возможно, с б?льшим основанием, чем остальные – что сущность “Каббалы” представляет собою ту основу, на которой построено Масонство, так как современное Масонство бесспорно является смутным и туманным отражением первоначального Оккультного Масонства, учения тех божественных Масонов, которые учредили Мистерии доисторических и допотопных Храмов Посвящения, воздвигнутых действительно сверхчеловеческими Строителями. Другие заявляют, что учения, изложенные в “Зохаре”, относятся только к земным и мирским тайнам, не более касаясь метафизических рассуждений – таких как о душе или загробной жизни человека – чем Моисеевы книги. И еще другие – и они являются действительными, настоящими каббалистами, получившими наставления от посвященных еврейских раввинов – утверждают, что если два наиболее ученых каббалиста средневековья, Джон Рейхлин и Парацельс, разошлись в своих религиозных вероисповеданиях – первый был отец Реформации, второй же – римский католик, хотя бы внешне, – то “Зохар” не сможет содержать в себе много христианского вероучения или догм, так или иначе. Другими словами, они заявляют, что язык чисел каббалистических трудов учит вселенским истинам, а не какой-либо одной Религии. Те, кто сделали это сообщение, совершенно правы, говоря, что язык Мистерий, употребляемый в “Зохаре” и в другой каббалистической литературе, был когда-то, во времена неизмеримой древности, всеобщим языком Человечества. Но они целиком неправы, если к этому факту добавляют нелепую теорию, что этот язык был изобретен евреями или, что он составлял первоначальную собственность их, от которых все остальные народы позаимствовали его.

Они не правы потому, что хотя “Зохар” ( ??? ZHR), “Книга Великолепия” раввина Симеона Бен Иохаи поистине начала свое существование с него – его сын, раввин Елеазар, с помощью своего секретаря Аббы собрал воедино каббалистические учения своего покойного отца в труд, названный “Зохаром”, – эти учения не были раввина Симеона, как это показывает Гупта Видья. Они так же стары, как сам еврейский народ, и еще намного старше. Короче говоря, те писания, которые ныне в ходу под заголовком “Зохар” раввина Симеона, приблизительно настолько же подлинны, насколько стали подлинными египетские синхронические таблицы после того, как их обработал Евсевий, или “Послания” Св. Павла после их пересмотра и исправления “Святою Церковью”.

Давайте бросим быстрый ретроспективный взгляд на историю и злоключения того же самого “Зохара”, как мы знаем их из заслуживающих доверия преданий и документов. Нам нет надобности остановиться, чтобы обсуждать, было ли это написано в первом веке до Р. X. или в первом веке нашей эры. Для нас достаточно знать, что во все времена среди евреев существовала каббалистическая литература; что хотя исторически это можно проследить только со времени Плена, все же от “Пятикнижия” вплоть до “Талмуда” документы этой литературы всегда писались на своего рода языке Мистерий и фактически являлись серией символических записей, которые евреи списали в египетских и халдейских Святилищах, только приспосабливая их к своей национальной истории – если ее можно назвать историей. То, что мы утверждаем – и это не отрицается даже самым придирчивым каббалистом – заключается в том, что хотя каббалистическое учение прошло устно через долгие века вплоть до позднейших дохристианских танаимов, и хотя Давид и Соломон могли быть большими Адептами в нем, как это утверждают, все же никто до дней Симеона Бен Иохая не осмелился его записать. Короче говоря, учение, находимое в каббалистической литературе, раньше первого века современной эры никогда не записывалось.

Это приводит критика к следующему размышлению: несмотря на то, что в Индии мы находим “Веды” и браминскую литературу, написанные и опубликованные за многие века до христианской эры – сами востоковеды вынуждены признать пару тысячелетий древности за древнейшими рукописями; несмотря на то, что наиболее значительные аллегории “Книги Бытия” найдены записанными на вавилонских глиняных табличках за века до Р. X.; несмотря на то, что египетские саркофаги ежегодно приносят доказательства происхождения доктрин, заимствованных и списанных евреями, – все же Монотеизм евреев возвеличен и поставлен в упрек всем языческим народам, и так называемое Христианское Откровение поставлено выше всех других, как солнце над рядом уличных газовых фонарей. И все же прекрасно известно, в этом убедились вне всяких сомнений, что никакая рукопись, будь она каббалистическая, талмудистская или христианская, дошедшая до нашего нынешнего поколения, не была написана ранее первых веков нашей эры, тогда как этого никак нельзя сказать о египетских папирусах или халдейских табличках, или даже о некоторых писаниях Востока.

Но ограничим настоящее исследование “Каббалой” и, главным образом, “Зохаром”, который также называется “Мидраш”. Про эту книгу, чьи учения впервые были опубликованы между 70 и 110 гг. нашей эры, известно, что она была утеряна, и ее содержание было разбросано по ряду меньших рукописей до тринадцатого века. Мысль, что она была произведением Мозеса де Леона из Валладолида в Испании, который выдал ее за литературную подделку Симеона Бен Иохая, смешна, и была быстро опровергнута Мунком, несмотря на то, что он указывает на неоднократные современные вставки в “Зохаре”. И в то же самое время более, чем несомненно, что нынешняя “Книга Зохар” была написана Мозесом де Леоном и, вследствие совместной обработки является более христианской по своей окраске, чем многие чисто христианские книги. Мунк объясняет причину этого, говоря, что становится очевидным, что автор пользовался древними документами, среди которых имелись определенные “Мидрашимы”, или собрания традиций и библейских толкований, которых у нас теперь нет.

В качестве доказательства, что знание Эзотерической системы, изложенное в “Зохаре”, пришло к евреям, в самом деле, очень поздно – во всяком случае лишь тогда, когда они настолько позабыли его, что нововведения и добавления, сделанные де Леоном, не вызвали никакой критики и были с благодарностью приняты – Мунк цитирует Толука, еврейского авторитета, приводя следующую информацию: Хайя Гаон, который умер в 1038 году, поскольку мы знаем, является первым авторитетом, который разработал (и усовершенствовал) теорию Сефиротов; и он дал им имена, которые мы снова обнаруживаем среди каббалистических имен, употребляемых д-ром Джелинеком. Мозес Бен Шем-Тоб де Леон, у которого были тесные связи с сирийскими и халдейскими христианскими учеными писцами, был в состоянии при помощи последних приобрести познания из некоторых гностических писаний.

Опять-таки, “Сефер Иецира” (“Книга Творения”) – хотя и приписывается Аврааму и очень древняя по своему содержанию – впервые упоминается в одиннадцатом веке Иехудою Хо Леви (Хазари). И эти две книги, “Зохар” и “Иецира”, являются кладовой для всех последующих каббалистических трудов. А теперь давайте посмотрим, насколько самому еврейскому священному канону можно доверять.

Слово “Каббала” происходит от корня “получать” и имеет значение, тождественное с санскритским “Смрити” (“полученное по преданию”) – это система устного учения, переходящая из одного поколения жрецов в другое точно так же, как это было с книгами браминов до того, как они были воплощены в рукописях. Каббалистические доктрины пришли к евреям от халдеев, и если Моисей знал первоначальный и всеобщий язык Посвященных, как знал его каждый египетский жрец, и был ознакомлен с числовой системой, на которой он обоснован, то он мог написать – и мы говорим, что он написал – “Книгу Бытия” и другие “свитки”. Эти пять книг, которые сейчас распространены под его именем – “Пятикнижие”, в то же время не являются подлинными записями Моисея. Также они не были написаны старинными еврейскими квадратными буквами, и даже не письменами самаритян, ибо оба эти алфавита относятся к более позднему времени, чем времена Моисея; и еврейского языка – как он известен теперь – не существовало в те дни великого законодателя, ни как языка, ни как алфавита.

Так как ни одно утверждение, содержащееся в записях Тайной Доктрины Востока, не рассматривается миром в целом, как имеющее какую-либо ценность, и так как для того, чтобы читатель понял и убедился, приходится приводить знакомые ему имена и пользоваться аргументами и доказательствами документов, которые доступны всем, то нижеприведенные факты, возможно, наглядно докажут, что наши утверждения обоснованы не только на учениях Оккультных Записей:

1. Выдающийся востоковед и ученый Клапрот решительно отрицал древность так называемого еврейского алфавита на том основании, что еврейские квадратные буквы, которыми написаны библейские рукописи и которые мы употребляем в печати, вероятно, произошли от пальмирского письма или какого-то другого семитического алфавита, так что еврейская “Библия” просто написана халдейскими фонографами еврейских слов.

Покойный д-р Кинили весьма уместно сказал, что евреи и христиане полагаются на

Фонограф мертвого и почти неизвестного языка, такого же малопонятного, как клинописные буквы на горах Ассирии.

2. Попытки проследить еврейские квадратные буквы назад до времен Ездры (458 г. до Р. X.) все провалились.

3. Уверяют, что евреи взяли свой алфавит от вавилонян во время своего плена. Но имеются ученые, которые не относят назад ныне известные квадратные еврейские буквы далее второй половины четвертого века нашей эры.

Еврейская Библия – это в точности то же, что Гомер, напечатанный не греческими, а английскими буквами, или шекспировские труды, изложенные фонографически на бирманском языке.

4. Те, кто утверждают, что древнееврейский язык – это то же “самое”, что сирийский и халдейский язык, должны прочитать, что сказано в “Иеремии”, где Господь грозит дому Израиля, что он поднимет против него могучий и древний народ халдейский:

Народ, языка которого ты не знаешь и не понимаешь, что они говорят.

Эта цитата приведена епископом Уолтоном в возражение против предположения о тождественности халдейского и еврейского языков, и должна покончить с этим вопросом.

5. Настоящий еврейский язык Моисея был утерян после семидесятилетнего плена, когда израильтяне принесли с собою обратно халдейский язык, привив его к своему собственному языку, причем это слияние вылилось в диалектическую разновидность халдейского языка, еврейский язык лишь слегка окрасил его и с того времени перестал быть разговорным языком.

Что касается нашего утверждения, что нынешний “Ветхий Завет” не содержит в себе подлинных Книг Моисея, то это доказывается теми фактами, что:

1. Самаритяне отвергали еврейские канонические книги и их “Закон Моисея”. Они не хотят иметь ни “Псалтырь” Давида, ни пророков, ни “Талмуд”, ни “Мишну” – ничего, кроме действительных Книг Моисея, и в совершенно другом варианте. Они говорят, что книги Моисея и Иошуа искажены талмудистами до неузнаваемости.

2. “Черные евреи” из Кохина, Южной Индии – которые ничего не знают ни о вавилонском племени, ни о десяти “утерянных племенах” (последние являются чистейшим вымыслом раввинов), чем доказывается, что евреи, должно быть, пришли в Индию до 600-го года до Р. X. – имеют свои Книги Моисея, которых они никому не покажут. И эти Книги и Законы значительно отличаются от нынешних свитков. Также они написаны не квадратными еврейскими буквами (полухалдейскими и полупальмирскими), но архаическими буквами, как нас один из них уверял – буквами, совершенно неизвестными никому, за исключением их самих и небольшого количества самаритян.

3. Крымские евреи – караимы, которые называют себя потомками истинных детей Израиля, т. е. саддукеев – отвергают “Тору” и “Пятикнижие” синагоги, отвергают еврейский саббат (празднуя пятницу), не хотят иметь ни Книг Пророков, ни “Псалтыря” – ничего, кроме своих собственных Книг Моисея и тех, что они называют его единым настоящим Законом.

Из этого становится ясным, что “Каббала” евреев – это только искаженное эхо Тайной Доктрины халдеев, и что настоящая “Каббала” находима только в халдейской “Книге Чисел”, ныне находящейся во владении нескольких персидских суфиев. У каждого народа древности были свои предания, обоснованные на традициях арийской Тайной Доктрины, и каждый народ вплоть до настоящего времени указывает на Мудреца из своего же племени, который получил первоначальное откровение от более или менее божественного Существа и записал это по его велению. Так это было у евреев, также как у всех других. Они получили свою Оккультную Космогонию и Законы от своего Посвященного, Моисея, и к нынешнему времени они их совсем исказили.

Ади является родовым названием в нашей Доктрине для всех первых людей, т. е. первых говорящих рас, в каждой из семи зон – отсюда, вероятно, возникло “Ад-ам”. И таким первым людям у каждого народа приписывается преподавание божественных тайн сотворения. Так, сабеяне (согласно преданию, сохранившемуся в суфических трудах) говорят; что когда “Третий Первый Человек” уходил из страны, примыкающей к Индии, в Вавилон, ему дано было дерево, затем второе и третье дерево, на листьях которых была записана история всех рас; “Третий Первый Человек” означал человека, который принадлежал к Третьей Коренной Расе, и все же сабеяне зовут его Адамом. Арабы Верхнего Египта и магометане вообще, хранят традицию, что ангел Азаз-эль приносит послание от Слова Мудрости Бога Адаму каждый раз, когда он снова рождается; суфии это поясняют, добавляя, что эта книга дается каждому Сели-Аллаху (“избраннику Бога”), для его мудрецов. Повествование, изложенное каббалистами, а именно: что книга, данная Адаму до его Падения (книга, полная знаков, тайн и событий, которые или уже произошли, происходили, или должны были произойти), была отнята ангелом Разиалем после Падения Адама, потом была снова возвращена ему, чтобы люди не остались без ее мудрости и наставления; что эта книга была передана Адамом Сету, который передал ее Еноху, а последний Аврааму, и так далее последовательно мудрому каждого поколения – относительно ко всем народам, а не только к одним евреям. Ибо Бероз повествует в свою очередь, что Ксизутр составил книгу, написанную по велению своего божества, каковая книга потом была зарыта в Зипаре, или Сиппаре, Городе Солнца, в Ба-бел-он-я, и долго после этого была вырыта и помещена в храме Бэла; именно из этой книги Бероз взял свою историю допотопных династий Богов и Героев. Аэлиан (в “Нимроде”) говорит о Ястребе (эмблема Солнца), который в дни начал принес египтянам книгу, содержащую мудрость их религии. “Сам-Сам” сабеян есть также своего рода “Каббала”, как и аравийский “Зем-Зем” (“Колодец Мудрости”).

Нам сообщил один ученый каббалист, что Сейфарт утверждает, что древнеегипетский язык бы только древнееврейский или семитический диалект; и он это доказывает, как думает наш корреспондент, присылкою ему “около 500 слов общих” в обеих языках. По нашему мнению, это доказывает очень мало. Это только показывает, что эти два народа веками жили вместе, и что до того, как усвоить халдейский язык до своего фонетического языка, евреи уже приняли старый коптский или египетский язык. Израильские Священные Писания черпали свою сокровенную мудрость из первоначальной Религии Мудрости, которая была источником других Священных Писаний, только она была очень деградирована приложением ее к предметам и тайнам этой Земли, вместо того, чтобы применить к предметам и тайнам в высших и всегда присутствующих, хотя и невидимых сферах. Их национальная история, если они могут претендовать на какую-либо автономию до своего возвращения из Вавилонского плена, не может быть отнесена ни на один день раньше появления Моисея. Язык Авраама – если про Зеруана (Сатурна, эмблемы времени – “Сар”, “Сарос”, “цикл”) можно сказать, что он имеет какой-то язык – не был еврейский, но халдейский, возможно арабский, а еще более вероятно – какой-то древнеиндийский диалект. Это подтверждается многочисленными доказательствами, некоторые из них мы приводим здесь; и если, поистине, чтобы угодить цепким и упрямым верующим в библейскую хронологию, мы не искалечим годы нашего земного шара на Прокрустовом ложе 7000 лет, то становится самоочевидным, что еврейский язык не может быть назван древним языком только на одном том основании, что считается, что на нем говорил Адам в Саду Эдема. Бунзен говорит в “Egypt’s Place in Universal History”, что в

Халдейском племени, непосредственно связанном с Авраамом, мы обнаруживаем воспоминания о датах, которые были искажены и неправильно поняты, как генеалогии одного только человечества или числа эпох. Авраамические воспоминания уходят в прошлое по меньшей мере на три тысячелетия за дедом Иакова.

“Библия” евреев всегда была Эзотерической Книгой по своему сокрытому значению, но это значение не осталось одним и тем же на протяжении всего времени со дней Моисея. Учитывая ограниченность места, какое мы можем уделять этой теме, будет бесполезно делать попытку изложения чего-либо подобного подробной истории всех превратностей судьбы так называемого “Пятикнижия”, кроме того, эта история слишком хорошо известна, чтобы нуждаться в подробных обсуждениях. Что бы ни представляла собой Моисеева “Книга Творения” – с “Книги Бытия” и вплоть до Пророков сегодняшнее “Пятикнижие” не то же самое. Достаточно почитать критику Эразма или даже сэра Исаака Ньютона, чтобы стало ясно, что еврейские Священные Писания подделывались и переделывались, были утеряны и снова написаны дюжину раз еще до дней Ездры. Этот самый Ездра может быть в один прекрасный день оказаться Азаром, халдейским жрецом Огня и Солнечного Бога, ренегатом, который, вследствие своего желания стать правителем и чтобы создать этнархию, – восстановил старые, утерянные еврейские Книги по-своему. Нетрудно было для хорошего знатока секретных систем эзотерических чисел или Символогии собрать вместе события из случайно уцелевших, хранимых разными племенами книг, и построить из них довольно гармоническое повествование о творении и развитии иудейского племени. Но по своему сокровенному значению, от “Бытия” до последнего слова “Второзакония” Пятикнижие представляет собою символическое повествование о полах и является апофеозом Фаллицизма под астрономическими и физиологическими олицетворениями. Его согласованность, однако, только кажущаяся, и в этой “Книге от Бога” в любой момент проглядывает человеческая рука. Поэтому цари Эдема дискутируют в “Книге Бытия” еще до того, как ни один царь в Израиле не царствовал; Моисей отмечает свою собственную смерть, а Аарон умирает дважды и похоронен в двух разных местах, уже не говоря о других пустяках. Ибо для каббалиста они, действительно, пустяки, так как он знает, что все эти события не являются историей, а являются одеянием, задуманным для того, чтобы скрыть различные физиологические своеобразности; но для искреннего христианина, который принимает все эти “затемненные выражения” в доброй вере – это много значит. Соломон вполне может рассматриваться масонами как миф, так как они на этом ничего не теряют, ибо все их секреты каббалистичны и аллегоричны во всяком случае для тех немногих, кто их понимает. Однако, для христианина лишиться Соломона, сына Давида, из потомства которого якобы родился Иисус, это действительная потеря. Но на каком основании каббалисты утверждают великую древность еврейских текстов библейских свитков, имеющихся в настоящее время в руках ученых, этого совершенно не видно. Ибо, несомненно, это исторический факт, основанный на признании как самих евреев, так и христиан, что:

Так как Священные Писания погибли в плену у Навуходоносора, то Ездра, левит, священнослужитель, во времена Артаксеркса, царя персидского, став вдохновенным, проявив пророческие способности, восстановил опять все древние священные Писания.

Нужно обладать сильною верою в “Ездру”, и в особенности в его добросовестность, чтобы принимать ныне существующие экземпляры за подлинные Моисеевы Книги; ибо

Допустим, что копии или, вернее, фонографы, сделанные Хилкией и Ездрой, и различными анонимными редакторами, действительно были точны и подлинны, то все же они должны были быть целиком уничтожены Антиохом; и те версии Ветхого Завета, которые сейчас существуют, должно быть, написаны Иудою или какими-то неизвестными составителями, вероятно, из греков, из числа семидесяти, значительно позднее появления и смерти Иисуса.

Поэтому “Библия”, какая она теперь (то есть, еврейские тексты), по своей точности и подлинности зависит от “Септуагинта”; а он, нам опять говорят, был написан чудесным образом этими семидесятью на греческом языке, и так как оригинал был утерян с того времени, то наши тексты были опять переведены из того языка обратно на еврейский язык. Но в этом порочном круге доказательств нам еще раз приходится положиться на добросовестность двух евреев – Иосифа и Филона Иудея из Александрии – так как эти два историка были единственными свидетелями, что Септуагинт был написан при таких обстоятельствах, как о них рассказывается. И все же, это как раз те обстоятельства, которые очень мало внушают доверия. Ибо что же Иосиф нам рассказывает? Он говорит, что Птолемей Филадельф, захотев прочитать еврейский Закон по-гречески, написал Елеазару, первосвященнику евреев, прося его прислать к нему по шесть человек от каждого из двенадцати племен, которые должны сделать для него перевод. Далее идет поистине волшебный рассказ, который удостаивает нас Аристеас, об этих семидесяти двух из двенадцати племен Израиля, которые, будучи заперты на одном острове, завершили свой перевод ровно в семьдесят два дня и т. п.

Все это очень поучительно, и почти не осталось бы причин сомневаться в правдивости этого повествования, если бы в нем не играли роль “десять потерянных племен”. Как могли эти племена, потерявшиеся между 700 и 900 годами до Р. X., послать каждое по шесть человек спустя несколько веков, чтобы удовлетворить каприз Птолемея и после этого сразу исчезнуть с горизонта? Чудо, поистине!

И тем не менее, ожидают, что мы будем рассматривать такие документы как “Септуагинт”, содержащими непосредственное божественное откровение: Документы, первоначально написанные на языке, о котором теперь никто ничего не знает; написанные авторами, которые практически являются мифическими, и во времена, о которых никто не в состоянии построить подходящую догадку; документы, от подлинных экземпляров которых не осталось ни лоскутка. И все же люди будут упорно толковать о древнееврейском языке, как будто в мире где-то существует человек, который знает хоть одно слово из него. В действительности, еврейский язык был так мало известен, что Септуагинт и “Новый Завет” пришлось писать на языческом языке (греческом) и никаких лучших причин по этому поводу не было выставлено, нежели та, которую приводит Хатчинсон, а именно, что Святой Дух захотел написать Новый Завет на греческом языке.

Еврейский язык считают очень древним, и все же нигде на памятниках древности от него нет и следа, даже в Халдее. Среди большого количества надписей различного рода, обнаруженных на развалинах этой страны:

Не было обнаружено никогда ни одной надписи на еврейско-халдейском языке или буквами; также никогда не было обнаружено подлинных медалей или гемм с этими новомодными буквами, которые могли бы отнести их по крайней мере ко дням Иисуса.

Подлинная “Книга Даниила” написана на диалекте, который представляет собою смесь еврейского с арамейским; это даже не халдейский язык, за исключением нескольких стихов, вставленных позднее. Согласно мнению сэра У. Джонса и других востоковедов, самыми древними языками, какие можно открыть в Персии, являются халдейский и санскрит, а в них нет и следа “еврейского”. Было бы очень удивительно, если бы такие следы нашлись, так как известный филологам еврейский язык не датируется раньше 500 г. до Р. X., а буквы его относятся к еще более позднему периоду. Таким образом, в то время, как действительные еврейские письмена если и не совсем утеряны, то тем не менее настолько безнадежно преобразованы –

Один только просмотр алфавита обнаруживает, что он был приспособлен и ему приданы регулярные формы, причем характерные признаки некоторых букв были урезаны, чтобы сделать их более прямоугольными и однообразными –

что никто, кроме посвященных раввинов Самарии или “джайн”, не смог бы их прочесть, новая система мазоретских точек превратила их в загадку сфинкса для всех. Пунктуация теперь обнаруживается везде во всех более поздних рукописях, и посредством ее можно сделать из текста все, что угодно; еврейский ученый может придать тексту любое толкование, какое он пожелает. Достаточно двух примеров, которые приводит Кинили:

В “Бытие”, XLIX, 21, мы читаем:

Нафтали – свободный крестьянин; он произносит красивые слова.

Но одним только незначительным изменением точек Бохарт превращает эту фразу в:

Нафтали – раскидистое дерево, выпускающее красивые ветви.

И опять, в “Псалтыре” (XXIX, 9), вместо:

Глас Господень заставляет самку оленя отелиться, и обнажает леса;

Епископ Лоут дает;

Глас Господень поражает дуб, и обнажает леса;

Одно и то же слово на еврейском языке означает “Бог” и “ничто”, и т. д.

Что касается утверждения, сделанного некоторыми каббалистами, то в древности существовало единое знание и единый язык, то это утверждение является также и нашим, и совершенно справедливо. Но чтобы внести ясность, следует добавить, что как это знание, так и язык всегда были эзотерическими с тех пор, как погрузилась в море Атлантида. Миф о Вавилонской Башне относится к этой вынужденной секретности. Людей, впавших в грех, не рассматривали больше достойными доверия, чтобы получать такое знание, и вместо того, чтобы быть всеобщим, оно стало ограниченным для небольшого круга. Итак, когда “единые уста” – или язык Мистерии – были постепенно отказаны последующим поколениям, все народы стали соответственно ограниченными собственным национальным языком, и забывая первоначальный язык Мудрости, они констатировали, что Владыка – один из главных Владык или Иерофантов Мистерий Иава Алейма – смешал языки всей земли так, что грешники больше не могли понять речи друг друга. Но Посвященные остались в каждой стране и народе, и у израильтян, как и у всех других, были свои ученые Адепты. Одним из ключей к этому Универсальному Знанию является чисто геометрическая и числовая система, так как алфавит каждой большой нации обладает числовыми величинами для каждой буквы, и, кроме того, системой перестановки слогов и синонимов, что доведено до совершенства в индийских оккультных методах, и чего, конечно, нет у евреев. Эта единая система, содержащая элементы Геометрии и Исчисления, была использована евреями с целью сокрытия своего Эзотерического вероучения под маской популярной национальной монотеистической Религии. Последними, которые знали эту систему в совершенстве, были ученые и “атеистические” саддукеи, величайшие враги претензий фарисеев и их путаных концепций, принесенных из Вавилона. Да, саддукеи, иллюзионисты, которые утверждали, что Душа, Ангелы, и все подобные Существа являются иллюзиями, так как они – временные, показали этим, что они заодно с Восточным Эзотеризмом. И так как они отвергали все книги и Священные Писания, за исключением Закона Моисея, то последний, должно быть, весьма отличался от ныне существующего.

Все вышесказанное написано, имея в виду наших каббалистов. Какими бы великолепными учеными некоторые из них ни были, тем не менее они неправы в том, что повесили арфы своей веры на ивах талмудистских зарослей – на еврейских свитках, независимо от того, написаны ли они квадратными или пунктированными буквами, находятся ли в публичных библиотеках, музеях, или даже в коллекциях палеографов. Во всем мире не осталось и полдюжины копий от подлинных Моисеевых еврейских свитков. А те, кто обладают ими, как мы уже сказали несколько страниц назад, не расстанутся с ними и ни в коем случае даже не позволят их исследовать. Как же тогда может какой-либо каббалист утверждать приоритет еврейского Эзотеризма и сказать, как это делает один из наших корреспондентов, что “еврейский язык дошел до наших дней из значительно более отдаленной древности, чем любой из них (египетский или даже санскритский!) и что он был источником или ближе к первоначальному источнику, чем любой из них”?

Как говорит наш корреспондент: “С каждым днем я все более убеждаюсь в том, что в очень давние времена существовала могущественная цивилизация с огромными знаниями, у которой был общий язык по всей земле, сущность которого можно установить по ныне существующим фрагментам”.

Да, действительно, существовала могущественная цивилизация и еще более могущественная сокровенная ученость и знание, полные размеры которого никогда не могут быть открыты одною только Геометрией и “Каббалой”, ибо к огромной входной двери существует семь ключей, и ни один, ни два ключа не смогут открыть этой двери достаточно, чтобы позволить сделать больше, как только метнуть взгляд на то, что там находится.

Каждый ученый должен знать, что существуют два четко различающихся стиля – две школы, так сказать – ясно различимые в еврейских Священных Писаниях: Элохистская и Иеговистская. Соответственно принадлежащие к этим школам части так слиты вместе, настолько совершенно перемешаны более поздними руками, что часто все внешние характерные признаки оказываются утерянными. Все же известно, что эти две школы были антагонистичны, что одна преподавала эзотерические, а другая – экзотерические, или теологические доктрины; что одни – элохисты – были Провидны (Рох), тогда как другие – иеговисты – были пророками (Набхи), и что последние – которые впоследствии стали раввинами – обычно только номинально считались пророками в силу официального положения их, так же как римских пап называют непогрешимыми и вдохновенными наместниками Бога. И еще, что элохисты под словом “Элохимы” подразумевали “силы”, отождествляя свое Божество, так же как в Тайной Доктрине, с Природой; тогда как иеговисты сделали из Иеговы личного Бога внешне, и употребляли этот термин как фаллический символ – причем некоторые из них тайно не верили даже в метафизическую абстрактную Природу и синтезировали все в земном применении. Наконец, элохисты сделали из человека божественный воплощенный образ Элохимов, эманированных первыми во всем Творении; а иеговисты показывают его последним, венцом животного творения, вместо того, чтобы быть главою всех разумных существ на земле. (Это перевернуто некоторыми каббалистами, но это перевертывание вызвано умышленно произведенной путаницей в текстах, особенно в первых четырех главах “Книги Бытия”).

Возьмем “Зохар” и отыщем в нем описание, относящееся к Эйн-Софу, западному или семитическому Парабрахману. Какой отрывок еще так близко подошел к ведантическому идеалу, как следующий:

Творение (эволюционировавшая Вселенная) есть одеяние того, что не имеет имени, одеяние, сотканное из собственной субстанции Божества.

Между тем, что есть Эйн или “ничто”, и Небесным Человеком, однако, есть Безличная Первопричина, о которой сказано:

Прежде чем То дало какую-то форму этому миру, прежде чем То создало какую-то форму. То было одиноко, без формы или подобия чего-либо другого. Кто же тогда может постичь То, какое То было до творения, раз То было бесформенно? Потому запрещается представлять То какой-либо формою, подобием или даже священным именем Того, единою буквою или хотя бы единою точкою.

Однако, следующая фраза очевидно является более позднею вставкою, так как она привлекает внимание к полному противоречию:

И к этому слова (“Второзаконие”, VI, 15) относятся – “Вы не видели никакого образа в тот день, когда Господь вам говорил”.

Но эта ссылка на главу IV “Второзакония”, когда в главе V Бог упоминается как говорящий с народом “лицом к лицу”, очень неуклюжа.

Ни одно из имен, данных Иегове в “Библии”, не имеет никакого отношения к Эйн-Софу или Безличной Первопричине (которая является Логосом) “Каббалы”; но они все относятся к Эманациям.

Там сказано:

Ибо, хотя для того, чтобы открыться нам, сокровеннейший изо всех сокровенных выявил Десять Эманации (Сефиротов), называемых Формою Бога, формою Небесного Человека, все же вследствие того, что даже эта светящаяся форма была слишком ослепительна для нашего зрения, ему пришлось принять другую форму, или надевать другое одеяние, которое есть Вселенная. Поэтому Вселенная, или видимый мир, есть дальнейшее расширение Божественной Субстанции, и в Каббале называется “Одеянием Бога”.

Это – доктрина всех индусских “Пуран”, в особенности “Вишну Пурана”. Вишну пронизывает Вселенную и является этою Вселенною; Брама входит в Мировое Яйцо, и исходит из него как Вселенная; при этом Брама даже умирает с нею, и остается только Брахман, безличный, вечный, нерожденный, несказуемый. Эйн-Соф халдеев и впоследствии евреев несомненно является копией Ведического Божества, тогда как “Небесный Адам”, Макрокосм, который объединяет в себе совокупность существ и является Esse видимой Вселенной, находит свой оригинал в Браме “Пуран”. В “Sod”, “Тайне Закона”, можно узнать выражения, употребляющиеся в древнейших фрагментах Гупта Видьи, Тайного Знания. И не будет слишком рискованно сказать, что даже раввин, вполне ознакомившийся со своим специально раввинистическим еврейским, лишь понял бы его секреты до конца, если бы он добавил к своему знанию тщательное изучение индусских философий. Для примера обратимся к Станце I “Книги Дзиан”.

“Зохар” предпосылает, так же как и Тайная Доктрина, существование всемирной, вечной Сущности, пассивной – потому что абсолютна – во всем, что люди называют атрибутами. Догенетическая или докосмическая Триада – это чистая метафизическая абстракция. Понятие о тройной ипостаси в единой Непознаваемой Божественной Сущности так же старо, как речь и мысль. Хираньягарбха, Хари и Шанкара – Творец, Сохранитель и Разрушитель – суть три проявляемые атрибута ее, которые появляются и исчезают вместе с Космосом; видимый Треугольник, так сказать, на плоскости всегда невидимого Круга. Это первая коренная мысль думающего Человечества, это Пифагорейский Треугольник, эманирующий из всегда сокрытой Монады, или Центральной Точки.

Об этом говорит Платон, и Плотин называет это древней доктриной, на что Кудворт замечает, что:

Так как Орфей, Пифагор и Платон, которые все утверждали Троицу божественных ипостасей, бесспорно взяли свою доктрину от египтян, то разумно будет подозревать, что египтяне поступили подобным же образом раньше их.

Египтяне, несомненно, взяли свою Троицу от индийцев. Правильно говорит Уильсон:

Однако, так как греческое изложение и изложение египтян гораздо более перепутаны и неудовлетворительны, нежели изложение индусов, то наиболее вероятно, что мы находим у них доктрину в ее наиболее первоначальной, так же как и в наиболее методической и значительной форме.

Тогда это и есть значение:

“Едина Тьма наполняла Беспредельное Все, ибо Отец, Матерь и Сын еще раз были Одно”.

Пространство было и есть всегда, как оно есть между Манвантарами. Вселенная в своем докосмическом состоянии еще раз была однородна и едина – вне своих аспектов. Это было каббалистическое, а теперь – христианское учение.

Как постоянно указывается в “Зохаре”, Бесконечное Единство, или Эйн-Соф, всегда помещается за пределами человеческой мысли и постижения и в “Сефер Иецире” мы видим Дух Божий – Логоса, но не само Божество – названный Единым.

Един Дух Бога живого, ...который живет вечно. Голос, Дух, (от Духа), и Слово: это есть Святой Дух,

– и Четверка. Из этого Куба эманирует весь Космос.

Тайная Доктрина гласит:

“Он вызван к жизни. Мистический Куб, в котором покоится Творческая Идея, появляющаяся Мантра (или артикулированная речь – Вак (и святой Пуруша) оба являются излучениями первичной материи) существуют в Вечности в Божественной Субстанции в своем латентном состоянии в течение Пралайи”.

И в “Сефер Иецире”, когда эти Трое-в-Одном должны быть вызваны в бытие – проявлением Шекины, первым сиянием или излучением в проявляющемся Космосе – “Дух Божий”, или Число Один, оплодотворяет и пробуждает двойную Мощь, Число Два, Воздух, и Число Три – Воду; в них “тьма и пустота, слизь и навоз” – что есть Хаос, Тоху-Вах-Боху. Воздух и Вода эманируют Число Четыре, Эфир, или Огонь, Сына. Это – каббалистическая Четверка. Это Четвертое Число, которое в проявленном Космосе есть Единый, или Творящий Бог, у индусов является “Старцем”, Санат’ом, Праджапати “Вед” и Брамой браминов – небесным Андрогином, так как он становится мужским только после разделения себя на два тела – Вак и Вирадж. У каббалистов он сперва Jah-Havah, и только позже становится Jehovah, подобно Вирадж, своему прототипу; разделившись как Адам Кадмон в Адама и Еву в бесформенном, и в Каина-Авеля в полуобъективном мире, он становится, наконец, Jah-Havah, или мужчиной и женщиной, в Енохе, сыне Сета.

Ибо истинное значение составного названия Иегова – из которого, удалив из него гласные, можно сделать почти все, что угодно – есть: мужчины и женщины или человечество, составленное из двух полов. С первой главы до конца четвертой главы “Книги Бытия” каждое имя является пермутацией другого имени, и каждый персонаж в то же самое время является еще кем-то. Каббалист прослеживает Иегову от Адама от земли до Сета, третьего сына – вернее, расы – от Адама. Итак, Сет есть Иегова мужской; и Енос, будучи пермутацией Каина и Авеля, есть Иегова мужской и женский или наше человечество. Индусские Брама-Вирадж, Вирадж-Ману, и Ману-Вайвасвата со своею дочерью и женою Вак представляют собою величайшую аналогию этих персонажей – для каждого, кто потрудится изучить этот предмет как в “Библии”, так и в “Пуранах”. О Браме сказано, что он сотворил себя в качестве Ману, и что он родился от своего первоначального Я и был тождественен с ним, в то время как образовал женскую часть “Шата-рупа” (сто-форменная). В этой индусской Еве, “матери всех живых существ”, Брама сотворил Вирадж, который есть он сам, но на более низкой ступени, как и Каин есть Иегова на более низкой ступени: оба суть первые мужские особи Третьей Расы. Та же самая идея пояснена в еврейском имени Бога (????). Читайте справа налево, “Иод” (?) есть отец, “Хе” (?) мать, “Вау” (?) сын, “Хе” (?), повторенное в конце слова, есть порождение, акт рождения, материальность. Это наверняка является достаточной причиной, почему Бог евреев и христиан должен быть личным, настолько же как мужские Брама, Вишну или Шива ортодоксального, экзотерического индуса.

Таким образом один только термин Ихвх – ныне принятый в качестве имени “Единого (мужского) живого Бога” – выдаст, если его серьезно изучить, не только всю тайну Бытия (в библейском смысле), но также и тайну Оккультной Теогонии, начиная с высочайшего божественного Существа, третьего по порядку, вниз до человека. Как показано лучшими гебраистами:

Отглагольное существительное ???, или Hayah, или Е-у-е, означает быть, существовать, тогда как ???, или Chayah, или Н-у-е означает жить, как движение существования.

Следовательно, Еву нужно понимать, как эволюцию и никогда не прекращающееся “становление” Природы. Теперь, если мы возьмем почти непереводимое санскритское слово Сат, которое означает квинтэссенцию абсолютного неизменного Существования, или Бытийности – как оно было переведено одним талантливым индусским оккультистом – мы не найдем эквивалента ему ни на одном языке; но его можно рассматривать как ближе всего подходящее к “Эйн”, или “Эн-Софу”, Беспредельному Существованию. Затем, термин Hayah, “быть”, как пассивное, неизменное, все же проявленное существование, возможно, может быть передан санскритским Дживатма, вселенской жизнью или душой, в своем второстепенном космическом значении; тогда как “Chayah”, “жить”, как “движение существования”, есть просто Прана, постоянно изменяющаяся жизнь в своем объективном значении. Именно во главе этой третьей категории оккультисты находят Иегову – Матерь, Бину, и Отца, Арелима. Это уяснено в “Зохаре”, когда объясняются эманация и эволюция Сефиротов: сперва Эйн-Соф, затем Шекина, Покров или Завеса Бесконечного Света, потом Сефира, или Кадмон, и, составляя таким образом четвертое, духовная Субстанция, излучаемая из Бесконечного Света. Эту Сефиру называют Венцом, Кэтер; кроме того, она имеет еще шесть имен – всего семь. Эти имена следующие: 1. Кэтер; 2. Старец; 3. Изначальная Точка; 4. Белая Голова; 5. Великий Лик; 6. Непостижимая Высота; и 7. Ehejeh (“Я есмь”) Сказано, что эта семиричная Сефира содержит в себе девять Сефиротов. Но прежде чем показать, как она их породила, давайте прочтем объяснение Сефиротов в “Талмуде”, который передает это как архаическую традицию, или Каббалу.

Существуют три группы (или порядка) Сефиротов: 1. Сефироты, называемые “божественными атрибутами” (Триада в Святой Четверке); 2. звездные (личные) Сефироты; 3. метафизические Сефироты, или парафразы Иеговы, каковыми являются первые три Сефирота (Кэтер, Хокма и Бина); остальные семь являются личными “Семью Духами Присутствия” (и поэтому также семью духами планет). Говоря о них, подразумеваются ангелы, хотя и не потому, что их семеро, но потому, что они представляют семь Сефиротов, которые содержат в себе всеобщность Ангелов.

Это показывает, а) что когда первые четыре Сефирота отделены, как Триада-Четверка (Сефира – ее синтез), то остается только семь Сефиротов, как и семь Риши; они становятся десятью, когда Четверка, или первый божественный Куб, рассеивается в единицы; и б) что когда как Иегова мог бы рассматриваться как Божество, если бы он был включен в три божественные группы или порядка Сефиротов, коллективного Элохима или четверки неделимого Кэтер, он, став мужским Богом, становится не более как одним из Строителей низшей группы – еврейским Брамой. Теперь попытаемся дать наглядный пример.

Первая Сефира, содержащая девять других, произвела в следующем порядке: (2) Хокма (или Мудрость), мужская активная сила, представленная среди божественных имен как Jah; и, в качестве пермутации или эволюции в низшие формы, в данном случае – становится Ауфаним (или Колесами – космическим вращением материи) среди армии, или ангельских сонмов. Из этой Хокмы эманировала женская пассивная сила, названная (3) Разумом, Бина, божественное имя которой есть Иегова и чье ангельское имя, среди Строителей и Сонмов есть Арелим. Именно из союза этих двух сил, мужской и женской (или Хокмы и Бины), эманируют все другие Сефироты – семь категорий Строителей. Итак, если мы назовем Иегову его божественным именем, то он становится, в лучшем случае, немедленно “женской пассивной” силой в Хаосе. А если мы будем рассматривать его как мужского Бога, то он не больше, как один из многих, Ангел, Арелим. Но даже допуская натяжку до высшей точки в этом анализе, если мы оставим ему его мужское имя Jah, имя Мудрости, то все же он не является “Высочайшим и единым Живым Богом”; ибо он содержится вместе со многими другими внутри Сефиры, а Сефира сама является третьей Силой в Оккультизме, хотя она рассматривается как первая в экзотерической “Каббале” – и, кроме того, является силой меньшего значения, чем Ведическая Адити, или Изначальные Воды Пространства, становящиеся после многих изменений Астральным Светом каббалистов.

Таким образом, “Каббала”, какая она у нас теперь, оказалась имеющей величайшее значение для объяснения аллегорий и “затемненных выражений” “Библии”. Однако, в качестве эзотерического труда, касающегося тайн творения, она почти ничего не стоит, так как теперь она искажена, если только не проверять ее с помощью халдейской “Книги Чисел” и с помощью учений Восточной Тайной Науки или Эзотерической Мудрости. У народов запада нет ни подлинной “Каббалы”, ни даже Моисеевой “Библии”.

Наконец, наглядно доказано, как внутренними, так и внешними доказательствами, обоснованными на свидетельствах лучших европейских гебраистов и признаниях самых ученых еврейских раввинов, что “существенное основание "Библии", которая получила очень значительные вставления и дополнения, образует некий древний документ”; и что “Пятикнижие возникло из первичного, или более старого документа прибавлением к нему дополнительного”. Поэтому при отсутствии “Книги Чисел” каббалисты Запада вправе делать определенные заключения лишь тогда, когда у них под рукой какие-либо данные, по меньшей мере, из того “древнего документа” – данные, которые ныне находят разбросанными по египетским папирусам, ассирийским табличкам, и традициям, сохраненным потомками учеников последних назаров. Вместо того, большинство из них принимают в качестве авторитетов и непогрешимых руководителей Фабра д’Оливье – который был человеком огромной эрудиции и умозрительного склада ума, но не был ни каббалистом, ни оккультистом, как восточным, так и западным – и масона Рагона, величайшего из “сыновей Вдовы”, который еще меньше был востоковедом, нежели д’Оливье, так как в дни обоих этих выдающихся ученых санскритская ученость была почти неизвестна.

ОТДЕЛ XXI

ЕВРЕЙСКИЕ АЛЛЕГОРИИ

Как может какой-либо каббалист, ознакомившись с вышеизложенным, выводить свои заключения по поводу истинных Эзотерических верований первобытных евреев, основываясь только на том, что он теперь находит в еврейских свитках? Как может какой-либо ученый – даже хотя и один из ключей ко всемирному языку теперь несомненно открыт, правильный ключ к числовому чтению чисто геометрической системы – выдавать что-либо за свое окончательное заключение? Современные каббалистические рассуждения находятся на одном уровне с современным “спекулятивным Масонством”; ибо, как последнее тщетно пытается увязаться с древним – или, вернее, с архаическим – Масонством Храмов, терпя неудачу, потому что все его претензии оказываются необоснованными с археологической точки зрения, – то же самое происходит с каббалистическими рассуждениями. Так как ни одна тайна Природы, стоящая, чтобы за ней погнались, не может быть раскрыта человечеству установлением того, был ли Хирам Абиф живым сидонским строителем или солнечным мифом, так и никакой новой информации не прибавится к Оккультному Учению узнаванием подробностей, какие экзотерические привилегии были дарованы Нумой Помпилием Коллегии Фаброрум. Скорее используемые в нем символы должны изучаться в арийском свете, так как весь Символизм древних посвящений пришел на Запад со светом Восточного Солнца. Тем не менее мы обнаруживаем, что наиболее ученые масоны и символоги заявляют, что все эти вещие символы и глифы, ведущие к своему общему источнику в безмерной древности, ни что иное как проявление изобретательного натурального фалоицизма или эмблемы примитивной типологии. Насколько же ближе к истине автор “Источника Мер”, который заявляет, что элементы человеческого и числового построения в “Библии” не исключают присутствия в ней духовных элементов, хотя теперь так мало тех, кто их понимают. Слова, которые мы цитируем, настолько же многозначительны, насколько они правдивы:

Каким ужасающе ослепляющим становится, через невежество, суеверное использование таких эмблем, когда их облекают властью проливать кровь и мучить во исполнение велений пропаганды какого-либо вида религиозного культа. Когда подумаешь об ужасах культов Молоха или Ваала, или Дагона; об соответственных кровавых потопах под Крестом, окрещенным в запекшейся крови Константином по наущению мирской Церкви; ... когда подумаешь обо всем этом и затем о том, что причиной всего этого было просто незнание действительной расшифровки Молоха, и Ваала, и Дагона и Креста, и Т’филлин, которые все образовались из одного древнего источника, и, в конце концов, являются ни чем иным, как проявлением чистой и естественной математики, ...то хочется проклинать невежество и теряешь веру в то, что называют интуицией, религии; тогда хочется, чтобы снова вернулись те дни, когда во всем мире был один язык и одно знание ... Но в то время как элементы (построения пирамиды) рациональны и научны, ... пусть никому не приходит в голову, что вместе с этим открытием отсекается духовность цели “Библии” или связь человека с этим духовным основанием. Кто-то хочет построить дом? Ни один дом из осязаемых материалов никогда не был построен без того, чтобы раньше не был составлен архитектурный план строения, все равно, будь то хижина или дворец. Так и с этими элементами и числами. Они не от человека и не им изобретены. Они открывались ему соответственно его способности понимать систему, которая есть творческая система Вечного Бога ... Но духовно, человеку ценность этого заключается в том, что он может в самом деле в созерцании преодолеть все материальное строение космоса и войти в самую мысль и разум Бога до степени узнавания этой системы плана космического творения – да, даже до того, как прозвучали слова – Да будет”.

Но как бы ни были правдивы вышеприведенные слова, когда они исходят из человека, который снова открыл более полно чем кто-либо другой за последние века один из ключей к всемирному Языку Мистерий, все же невозможно для восточного оккультиста согласиться с заключением талантливого автора “Источника Мер”. Он “отправился отыскать истину”, и все же верит, что:

Лучший и наиболее достоверный проводник сообщений от (творящего) Бога к человеку... находим в еврейской Библии.

На это мы должны возражать и возразим, излагая наши доводы в нескольких словах. “Еврейской Библии” больше не существует, как было показано на предыдущих страницах; а искаженные сообщения, фальсифицированные и бледные копии того, что у нас имеется от действительной Моисеевой “Библии” Посвященных, не дают нам права произносить таких категорических утверждений и заявлений. Все, что ученый в данном случае может справедливо утверждать, суть то, что еврейская “Библия” в том виде, как она сейчас существует – в своей самой последней и окончательной интерпретации, и с применением к ней новооткрытого ключа – может дать частичное изложение истин, содержавшихся в ней до того, как она была искалечена. Но как он может сказать, что содержало “Пятикнижие” до того, как оно было составлено Ездрой, потом еще более испорчено честолюбивыми раввинами в более позднее время, и переделано еще по-другому и перепутано? Оставив в стороне мнения явных врагов еврейских Священных Писаний, можно просто цитировать то, что о них говорят самые преданные их последователи.

Двумя из таких являются Хорн и Придо. Признаний первого будет достаточно, чтобы показать, сколько еще осталось от первоначальных Моисеевых книг, если мы на самом деле не примем его возвышенно слепой веры во вдохновение и редакторство Святого Духа. Он пишет, что когда еврейский писец нашел писание какого-либо автора, то он был вправе – если находил это нужным, “сознавая, что ему помогает Святой Дух” – поступать с этим писанием именно так, как ему нравилось: изрезать его, скопировать, или использовать из него столько, сколько считал правильным, и включить это в свою собственную рукопись. Доктор Кинили уместно выразился о Хорне, что почти невозможно добыть от него какое-либо признание,

Которое говорит не в пользу его церкви, настолько он (Хорн) замечательно осторожен в своей фразеологии, настолько чудесно бережен в выборе слов, что его язык, подобно дипломатическому письму, постоянно наводит ум на другие мысли – не те, что он в самом деле подразумевает; я призываю любое неученое лицо, пусть оно прочтет его главу о “Еврейских буквах” и извлечет оттуда какое бы то ни было знание по предмету, о котором он трактует.

И все же этот самый Хорн пишет:

Мы убеждены, что все, на что мы ссылаемся, написано первоначальными писателями или компиляторами этих книг (“Ветхого Завета”). Иногда они брали другие писания, летописи, родословные и тому подобное, вместе с которыми они вводили добавочный материал, или же соединяли их вместе с большим или меньшим уплотнением. Авторы “Ветхого Завета” пользовались своими источниками (т. е. писаниями других людей) свободно и самостоятельно. Сознавая помощь Божественного Духа, они приспосабливали свои собственные произведения и произведения других к нуждам тех времен. Но в этом отношении нельзя сказать, что искажали текст Священного Писания. Они создавали этот текст.

Но из чего они его создавали? Ну – из писаний других лиц, справедливо отвечает Кинили:

И это есть мнение Хорна о том, что такое “Ветхий Завет” – компиляция из произведений неизвестных авторов, собранных и сложенных вместе с тем, кто были, по его словам, божественно вдохновляемы. Ни один неверующий, поскольку я знаю, никогда не выдвигал такого губительного обвинения против подлинности “Ветхого Завета”

Мы думаем, что этого вполне достаточно, чтобы доказать, что никакой ключ к всемирной языковой системе никогда не сможет открыть тайны Сотворения в труде, в котором или с умыслом или по легкомыслию почти каждая фраза была переделана так, чтобы она годилась для подтверждения самого последнего результата религиозных воззрений – Фаллицизма, и ничего другого. Имеется достаточное количество случайных кусочков в элохистических частях “Библии”, чтобы подтвердить вывод, что те евреи, которые их написали, были Посвященные, от этого-то и получились математические координации и совершенные гармонии измерений Великой Пирамиды и чисел библейских глифов. Но, наверняка, если кто-либо заимствовал от другого, то только не архитекторы Пирамиды от Храма Соломона, хотя бы потому, что первая существует до сегодняшнего дня в качестве огромного живого памятника Эзотерических рекордов, тогда как знаменитый Храм Соломона никогда не имел другого существования, кроме как на значительно позднее написанных еврейских свитках. Следовательно, велико расстояние между признанием, что некоторые евреи были Посвященными, и заключением, что из-за этого еврейская “Библия” должна быть лучшим стандартом, как высочайшая представительница архаической Эзотерической Системы.

Кроме того, нигде в “Библии” не сказано, что еврейский язык является языком Бога; в этом хвастовстве, во всяком случае, авторы ее не виноваты. Возможно, это потому, что в дни, когда “Библию” последний раз редактировали, такая претензия показалась бы слишком нелепой, следовательно, опасной. Компиляторы “Ветхого Завета” в таком виде, как он существует в еврейском каноне, хорошо знали, что в дни Моисея язык Посвященных был тождественен с языком египетских Иерофантов, и что ни один из диалектов, возникших из древнесирийского и чистого древнеарабского языка Иараба – отца и породителя первобытных арабов задолго до дней Авраама, когда древний арабский язык уже стал испорченным – что ни один из тех языков не был жреческим всемирным языком. Тем не менее все они включали ряд слов, которые можно проследить до их общих корней. А заниматься этим должна современная филология, хотя до нынешнего дня, не взирая на все уважение, питаемое к трудам выдающихся филологов Оксфорда и Берлина, кажется, что эта Наука безнадежно барахтается в непроглядной тьме одних гипотез.

Аренс, говоря о расположении букв в священных еврейских свитках и замечая, что они представляли музыкальные ноты, вероятно, никогда не изучал арийской музыки индусов. В санскрите в священных книгах буквы постоянно располагаются так, что они могут стать музыкальными нотами. Ибо весь санскритский алфавит и “Веды”, с первого до последнего слова, являются музыкальной записью, сведенной в письменность; эти двое неразделимы. Как Гомер делал различие между “языком Богов” и “языком людей”, также поступали и индусы. Дэванагари, санскритские буквы, являются “речью Богов”, и санскрит – божественный язык.

В защиту нынешней версии Моисеевых Книг приводятся доводы, что принятый в них вид языка был “приспособлением” к невежеству еврейского народа. Но упомянутый “вид языка” стаскивает вниз “священный текст” Ездры и его коллег до уровня наиболее неодухотворенных и грубых фаллических религий. Этот довод подтверждает подозрения, испытанные некоторыми христианскими мистиками и многими философскими критиками, что:

а) Божественная Сила, как Абсолютное Единство, никогда не имела большего отношения к библейскому Иегове и “Господу Богу” нежели к какому-либо другому Сефироту или Числу. Эйн-Соф “Каббалы” Моисея настолько же независим от каких-либо связей с созданными Богами, как Сам Парабрахман.

б) Все учения, завуалированные в “Ветхом Завете” под аллегорическими выражениями, были скопированы Ездрой и другими с Магических Текстов Вавилона, тогда как более ранний Текст Моисея имел свой источник в Египте.

Несколько примеров, известных почти всем выдающимся символогам, в особенности французским египтологам, могут помочь доказать это утверждение. Кроме того, ни один древний еврейский философ, Филон не более, чем саддукеи, не выдвигал требования, как это теперь делают невежественные христиане, что описанные в “Библии” события должны пониматься буквально. Филон говорит весьма исчерпывающе:

Словесные изложения (в Книге Закона) баснословны: именно в аллегории мы отыщем истину.

Приведем несколько примеров, начиная с самого последнего повествования, с еврейского, и таким образом, если это возможно, проследим эти аллегории до их происхождения.

1. Откуда взялось Сотворение в шесть дней и седьмой день отдыха, семь Элохимов и разделение пространства на небо и землю в первой главе “Книги Бытия”?

Отделение свода наверху от Бездны, или Хаоса внизу является одним из первых актов творения, или, вернее, эволюции в каждой космогонии. Гермес в “Пэмандре” говорит о небесах, которые были видны в семи кругах, и в них семь Богов. Мы просматриваем ассирийские таблички и находим на них то же самое – каждый из семи творящих Богов действует в своей сфере. Клинописные надписи рассказывают, как Бэл приготовил семь Божьих домов; как небеса были отделены от земли. В браманической аллегории все семерично, начиная с семи зон или оболочек Мирового Яйца, вплоть до семи материков, островов, морей и т. д. Шесть дней недели и седьмой, Саббат, обоснованы, главным образом, на семи творениях индусского Брамы, причем седьмым было сотворение человека; и во-вторых – на количестве поколений. Это преимущественно и весьма заметно фаллическое. В Вавилонской системе седьмой день или период был тот, в котором были созданы человек и животные.

2. Элохимы сотворили женщину из ребра Адама. Этот процесс мы находим в Магических Текстах, переведенных Г. Смитом:

Семь Духов создают женщину из чресел мужчины,

объясняет м-р Сейс в своих “Hibbert Lectures”.

Тайна женщины, которая была создана из мужчины, повторяется в каждой национальной религии и в Священных Писаниях, существовавших намного раньше еврейских. Вы находите ее в фрагментах Авесты, в египетской “Книге Мертвых”, и, наконец, в Браме, мужском, выделившим из себя, в качестве женского я, Вак, в которой он порождает Вирадж.

3. Два Адама первой и второй главы “Книги Бытия” произошли от искаженных экзотерических повествований, пришедших от халдеев и египетских гностиков, переработанных позднее из персидских традиций, большинство которых представляет собою древние арийские аллегории. Так как Адам Кадмон является седьмым творением, то Адам из праха является восьмым; и в Пуранах находим восьмое, творение Ануграха, и оно было у египетских гностиков. Ириней, жалуясь на еретиков, говорит о гностиках:

Иногда у них он (человек) сотворен на шестой день, иногда – на восьмой.

Автор “The Hebrew and Other Creations” пишет:

Эти два сотворения человека на шестой день и восьмой были сотворениями Адамического, или плотского человека, и духовного человека, которые были известны Павлу и гностикам, как первый и второй Адам, человек от земли и человек от Небес. Ириней также говорит, что они настаивали, что Моисей начал с Огдоадом Семи Сил и их матери, Софии (древняя Кефа Египта, которая есть Живое Слово в Омбосе).

София также есть Адити с ее семью сыновьями.

Можно бы продолжать перечисление и прослеживание еврейских “откровений” ad infinitum до источников их происхождения, если бы эта задача не была излишней, так как столь много уже сделано в этом направлении другими, и сделано это очень тщательно, как, например, Джеральдом Мэсси, кто просеял этот предмет до самого дна. Сотни томов, трактатов и статей пишутся ежегодно в защиту “божественного вдохновения”, на которое претендует “Библия”, но символические и археологические исследования приходят на помощь истине и факту – потому и Эзотерической Доктрине – опрокидывая каждый аргумент, обоснованный на вере, и разбивая его как идола на глиняных ногах. Любопытная и ученая книга “Приближающийся конец века”, написанная X. Гратаном Гиннесом, претендует на разрешение тайн библейской хронологии и доказательство того, что Бог непосредственно сделал откровение человеку. Между прочим, ее автор думает, что

Невозможно отрицать, что семиформная хронология была божественно введена в тщательно разработанный ритуал Юдаизма.

Это утверждение наивно принимается и в него верят тысячи и десятки тысяч лишь потому, что они не знают, что сказано в Библиях других народов. Две страницы из маленькой брошюры, лекции м-ра Джеральда Мэсси настолько опрокидывают аргументы и доказательства восторженного м-ра Гратана Гиннеса, занимающие более 760 страниц мелкой печати, что навсегда предотвратят им возможность поднять голову. М-р Мэсси трактует о Падении и говорит:

Здесь, как и раньше, генезис не начинается с начала. Было более раннее Падение, нежели Первичной Пары. В нем количество тех, кто потерпели неудачу и пали, было семь. Мы встречаемся с этими семью в Египте – восемь вместе с Матерью– где их называют “Детьми Инертности”, которые были изгнаны из Ам-Смена, Рая Восьми; также в вавилонской легенде о Сотворении, как Семеро Братьев, которые были Семью Царями, подобно Семи Царям “Книги Откровения”; и Семь Бесчувственных Сил, ставших Семью Восставшими Ангелами, которые вели войну в небесах. Семь Кронидов, описанных как Семеро Стражей, которые вначале были сформированы внутри небес. Небеса, как свод, они растягивали или углубляли; то, что было незримо, они поднимали, а то, чему, не было выхода, они открывали; творческая работа была в точности такая же, как у Элохимов в “Книге Бытия”. Это Семь элементальных Сил пространства, которые в дальнейшем становились Семью Держателями Времени. О них сказано: “Держать дозор было их должностью, но среди звезд небесных они дозора не держали”, и их провалом было Падение. В “Книге Еноха” этими же Семью Дозорными на небесах являются звезды, которые нарушили заповедь Бога до наступления своего срока, ибо не явились в надлежащее время и тем оскорбили его, и он связал их до периода завершения их преступлений, в конце тайного или великого года Мира, т. е. Периода Процессии, когда должно произойти восстановление и новое начинание. Еноху эти Семь повергнутых созвездий казались подобными семи опрокинутым пламенеющим горам – как семь гор “Откровения”, на которых сидит Женщина в Алом.

Имеется семь ключей к этой, как и к каждой другой аллегории, будь то в “Библии” или в языческих религиях. В то время, как м-р Мэсси напал на ключ к тайнам космогонии, Джон Бентли в своей “Индусской Астрономии” заявляет, что Падение Ангелов, или Война в Небесах, в изложении индусов, ни что иное как цифра вычислений периодов времени и приводит доказательства, что среди народов Запада та же самая война с подобными результатами приняла форму войны Титанов.

Короче говоря, он делает это астрономическим. То же самое делает автор “Источника Мер”:

Небесная сфера с землею была разделена на двенадцать отделений (астрономически), и эти отделения считались имеющими пол, причем владыками, или мужьями считались соответственно главенствующие над ними планеты. Так как это было установленной схемой, то с течением времени отсутствие надлежащего корректирования привело бы к ошибкам и к путанице, возникающим вследствие того, что эти отделения попадали бы под господство других планет. В результате вместо законного брака происходили бы незаконные сношения между планетами, “сыновьями Элохимов”, и этими отделениями, “дочерями Х-Адама”, или земного человека; и фактически четвертый стих шестой главы “Бытия” должен получить это толкование вместо обычного, а именно: “В те же самые дни или периоды происходили несвоевременные рождения на земле; и также затем, когда сыновья Элохимов приходили к дочерям Х-Адама, они зачали в них потомство блуда”, и т. д., астрономически указывая на эту путаницу.

Разве любое из этих ученых объяснений показывает что-либо другое, кроме возможной искусной аллегории и олицетворения небесных тел мифологами и жрецами древности? Доведенные до полного завершения, они бесспорно много выяснили бы, и таким образом представили бы один из правильных семи ключей, который подошел бы ко многим библейским загадкам, все же при этом не открывая естественно и целиком ни одной, вместо того, чтобы быть научными и искусными отмычками. Но все же они доказывают одно – что ни семиформная хронология, ни семиформная теогония и эволюция всего в “Библии” не из божественного источника. Для этого давайте посмотрим на источники, из которых “Библия” извлекла свое божественное вдохновение в отношении священного числа семь. В той же самой лекции м-р Мэсси говорит:

“Книга Бытия” – ничего нам не говорит о природе этих Элохимов, неправильно истолкованных как “Бог”, которые являются творцами еврейского начала и которые сами являются существовавшими уже до того и уже сидящими на сцене, когда театр открывается и занавес поднимается. Она говорит, что в начале Элохимы создали небо и землю. Об Элохимах рассуждали в тысячах книг, но ... без решающего ответа ... Элохимов Семеро, будь они силы природы, боги созвездий или планетарные боги, ... как Питри и Патриархи, Ману и Отцы прежних времен. Однако, гностики и еврейская “Каббала” хранят одно объяснение об Элохимах “Книги Бытия”, посредством которого мы в состоянии отождествить их с другими формами семи первоначальных сил... Их имена следующие: Ильда-баоф, Иегова (или Иао), Саваоф, Адонай, Элоэй, Орей, и Астанфей. Ильдабаоф означает Господа Бога отцов, т. е. отцов, которые предшествовали Отцу, таким образом эти семеро отождествляются с семью Питрами, или Отцами Индии (Ириней I, XXX, 5). Кроме того, еврейские Элохимы предшествовали и по имени и по природе, как финикийские божества или силы. Санхуниафон упоминает их по именам и описывает, как Помощников Кроноса, или Времени. Значит, в этой фазе Элохимы являются держателями времени в небесах. В финикийской мифологии Элохимы суть Семеро сыновей Сидика (Мелхизедека), тождественные с Семью Кабирами, которые в Египте считаются Семью сыновьями Пта, и Семью Духами Ра в “Книге Мертвых”; ... в Америке с семью Хохгатами, ... в Ассирии с семью Лумазами ... Их всегда семеро числом ...которые Каб – т. е. оборачиваются, вместе, откуда и слово “Кабири”... Также они Или, или Боги на ассирийском, которых было семеро числом! ... Они сперва родились от Матери в Пространстве и затем эти Семеро Соучастников перешли в сферу в качестве помощников Кронуса или Сыновей Мужского Родителя. Как говорит Дамаский в своих “Первоначальных Принципах”, Маги считают, что пространство и время были источниками всего; и из сил воздуха богам пришлось стать держателями времени для людей. Семь созвездий были отведены им ... Так как семеро оборачивались в своде сферы, их назвали Семью Спутниками Моряков, Риши или Элохимами. Первые “Семь Звезд” не планеты. Они – ведущие звезды семи созвездий, которые оборачиваются кругом вместе с Большой Медведицей, описывая годовой круг. Ассирийцы их называли семью Лумазами, или вождями звездных стад, наименованных овцами. По еврейской линии происхождения или развития, этих Элохимов опознают для нас каббалисты и гностики, которые сохранили сокровенную мудрость, или гнозис – ключ, абсолютно необходимый для правильного понимания мифологии или теологии. ... Было два созвездия с семью звездами в каждом. Мы называем их Двумя Медведицами. Но семь звезд Малой Медведицы когда-то считались семью головами Полярного Дракона, которого мы встречаем – как зверя с семью головами – в Аккадийских гимнах и в “Откровении”. Мифический Дракон ведет свое происхождение от крокодила, который есть дракон Египта. ... Теперь, в одном особом культе, в культе Сут-Тифона, первым богом был Севекх (семеричный), который имеет крокодилью голову, так же, как и Змий, и который есть Дракон, или чье созвездие было Драконом. ... В Египте Большая Медведица была созвездием Тифона, или Кефа, древняя производящая, называемая Матерью Вращений; и Дракон с семью головами был отведен ее сыну, Савекх-Кронусу, или Сатурну, называемому Драконом Жизни. То есть, типичный дракон или змей с семью головами сперва был женского пола, а затем этот образ получил продолжение как мужской в ее сыне Севекхе, Семеричном Змее, в Эа Семеричном, ... Иао Хнубис и других. Этих двух мы находим в “Откровении Иоанна”. Одна – это Женщина в Алом, мать тайны, великая блудница, которая сидела на алого цвета звере с семью головами, который представляет собою Красного Дракона Полюса. Она держала в руках нечистые предметы своего блуда. Это значит эмблемы мужского и женского пола, находящиеся по представлениям египтян в Полярном Центре, самой утробе творения, как было указано бедренным созвездием, называемым Хепшем Тифона, старого Дракона, в северном месте рождения Времени в небесах. Эти двое вращались вокруг полюса небес, или Древа, как его называли, который находился в центре звездного движения. В “Книге Еноха” эти два созвездия опознаны, как Левиафан и Бегемот-Бехмут, или Дракон и Гиппопотам-Большая Медведица, и они являются первоначальной парой, которая первой была сотворена в Саду Эдема. Так что египетская первая мать, Кефа, имя которой означает “тайну”, была прообразом еврейской Хава – нашей Евы; потому Адам идентичен с Севекхом семеричным, солнечным драконом, в котором объединены силы света и тьмы; и семеричная натура была показана в семи лучах, носимых гностическим Иас-Хнубис, богом числа семь, который есть Севекх по имени и форма первого отца в качестве главы Семи.

Все это дает ключ к астрономическому прототипу аллегории в “Книге Бытия”, но не дает другого ключа к тайне, заключающейся в семеричном глифе. Талантливый египтолог показывает также, что Адам сам, согласно раввинистической и гностической традиции, был главою тех Семи, кто упали с Неба, и он связывает их с Патриархами, согласуясь таким образом с Эзотерическим Учением. Ибо путем мистической пермутации и тайны первых перевоплощений и установления, Семеро Риши в действительности стали тождественными с семью Праджапати, отцами и творцами человечества, и также с Кумарами, первыми сыновьями Брамы, которые отказались производить потомство и размножаться. Это кажущееся противоречие объясняется семеричностыо натуры – сделайте ее четверичной по метафизическим принципам, и это приведет к тому же – небесных людей, Дхиан-Коганов. Эта натура сделана делимой и разобщающейся; и в то время как высшие принципы (Атма-Буддхи) этих “Создателей Людей”, как сказано, являются духами семи созвездий, их средние и низшие принципы соединены с Землею и представлены

Без вожделений или страстей, вдохновляемых святой мудростью, отстранившиеся от Вселенной и нежелающие потомства,

оставаясь Каумасическими (девственными и неоскверненными), поэтому про них сказано, что они отказались творить. За это они были прокляты и осуждены рождаться “Адамами” снова и снова, как сказали бы семиты.

Тем временем разрешите мне процитировать еще несколько строк из лекции м-ра Дж. Мэсси, плода его долгих исследований по Египтологии и другим древним вероучениям, так как это доказывает, что семеричное деление одно время было всеобщей доктриной:

Адам, как отец среди Семерых тождественен с египетским Атум,... чье другое имя Адон идентично с еврейским Адонай. Таким образом второе Творение в “Книге Бытия” отражает и продолжает последнее творение в мифе, который его объясняет. Падение Адама в низший мир привело его существо к очеловечиванию на земле, каковым процессом небесное превратилось в смертное, и то, что принадлежит астрономической аллегории, было изложено в литературе, как Падение Человека, или спуск души в материю и преображение ангельского существа в земное. Это можно найти в (Вавилонских) текстах, когда Эа, первый отец, как сказано, “дарует прощение заговорщикам богам”, для “искупления которых он сотворил человечество”. (Сейс, “Hib. Lec.”, стр. 140)... Значит Элохимы суть египетская, аккадийская, еврейская и финикийская форма Вселенских Семи Сил, которых Семь в Египте, Семь в Аккадии, Вавилоне, Персии, Индии, Британии, и Семь среди гностиков и каббалистов. Они были теми Семью отцами, которые предшествовали Отцу в Небесах, потому что они были раньше, чем индивидуализированное отцовство на земле... Когда Элохимы сказали: “Сделаем человека по нашему образу и подобию”, то их было семеро, которые представляли семь элементов, сил, или душ, которые приступили к созданию человеческого существа, которое начало существовать до того, как Творец был представлен антропоморфически, или мог даровать человеческое подобие Адамическому человеку. Именно, по семеричному подобию Элохимов первично был создан человек с его семью элементами, принципами, или душами, и потому он не мог быть сформирован по подобию единого Бога. Семь гностических Элохимов пытались создать человека по собственному подобию, но не смогли из-за нехватки мужской силы. Таким образом их творение на земле и на небесах обернулось неудачей... потому что у них самих не доставало души отцовства! Когда гностический Ильдабаоф, глава Семи, воскликнул: “Я – отец и Бог”, его мать София (Ашамот) ответила: “Не лги, Ильдабаоф, ибо первый человек (Антропос, сын Антропоса) выше тебя”. То есть, человек, который теперь уже был создан по образу отцовства, был выше богов, которые произошли только из одной Матери-Родительницы! Ибо, как это было сперва на земле, так это было впоследствии и на небесах (Тайная Доктрина учит как раз обратному), и таким образом первоначальные боги считались бездушными, подобно самым ранним расам людей... Гностики учили, что Духи Зла, низшие Семеро, произошли только от одной великой Матери, которая произвела без отцовства! Именно по образу семеричных Элохимов были сформированы семь рас, о которых мы иногда слышим, как о до-Адамических расах человечества, так как они были ранее, чем произошло отцовство, которое было индивидуализировано только во втором еврейском Творении.

Это достаточно показывает, как эхо Тайной Доктрины – о Третьей и Четвертой Расах людей, завершенных воплощением в человечестве Манаса Путр, Сынов Разума или Мудрости – достигло каждого уголка земного шара. Однако, евреи, хотя и заимствовали от более старых народов основу, на которой построить свое откровение, никогда не имели более трех ключей из семи в своем уме, когда создавали свои национальные аллегории – астрономический, числовой (метрология), и более всего чисто антропологический или, скорее, физиологический ключ. Это имело своим результатом создание наиболее фаллической религии изо всех и это вошло, как неотъемлемая часть, в христианское богословие, как это доказано подробными цитатами, приведенными из лекции талантливого египтолога, который не нашел там ничего другого, кроме астрономических мифов и фаллизма, как показано в его объяснениях “отцовства” в аллегориях.

ОТДЕЛ XXII

“ЗОХАР” О ТВОРЕНИИ И ЭЛОХИМАХ

Начальная фраза в “Книге Бытия”, как известно каждому еврейскому ученому, гласит:

???? ??? ????? ??????? ?????????

Теперь существуют два хорошо известных способа перевода этой строки, как и любого другого еврейского писания; один – экзотерический, как читают ортодоксальные переводчики “Библии” (христиане), а другой – каббалистический; последний, кроме того, делится на раввинистический и чисто каббалистический, или оккультный способы. Так же как в санскритском письме, в еврейском слова не отделяются, а сливаются вместе, в особенности, в старых системах. Например, вышеприведенное, будучи разделенным, будет читаться: “B’rashith bara Elohim eth hashamayim v’eth h’areths”; и также можно прочитать его так “B’rash ithbara Elohim ethhashamayim v’eth’arets”, таким образом совершенно изменив значение. Последнее значит: “В начале Бог сотворил небеса и землю”, тогда как предыдущая фраза, исключая идею о каком-либо начале, читается просто, что “из вечносуществующей Сущности (божественной) (или из чрева – также головы – ее) двойственная (или андрогинная) Сила (Боги) сформировала двойные небеса”; верхнее и нижнее небо вообще объясняются, как небо и земля. Эзотерически последнее слово означает “Проводник”, так как оно дает идею пустого шара, внутри которого происходит проявление мира. Далее, по правилам оккультного, символического чтения, какие установлены в древней “Сефер Иецире” (в халдейской “Книге Чисел”), уже начальных четырнадцати букв (или “B’rasitb’ raalaim”) самих по себе, вполне достаточно, чтобы объяснить теорию “сотворения” без каких-либо дальнейших объяснений или определений. Каждая буква из них есть фраза, и будучи сопоставлены бок о бок с иероглифической, или рисуночной начальной версией “сотворения” в “Книге Дзиан”, еврейские и финикийские буквы вскоре обнаруживают свое происхождение. Целый том объяснений, не сможет дать больше исследователю первоначальной Оккультной Символогии, чем нижеследующее: голова быка внутри круга, прямая горизонтальная линия, круг или сфера, затем другая сфера с тремя точками в ней, треугольник, затем Свастика (или крест Джайна); после этого равносторонний треугольник внутри круга, семь малых бычьих голов, расположенных в три ряда, один над другим; черная круглая точка (отверстие), и затем семь линий, означающих Хаос или Воду (женское).

Любой человек, ознакомившийся с символическими и числовыми величинами еврейских букв, увидит с первого взгляда, что этот глиф и буквы из “B’rasitb’raalaim” тождественны по значению. “Бет” есть “обитель” или “область”; “Реш”, “круг” или “голова”; “Альф”, “бык” (символ порождающей, или творящей силы); “Шин”, “зуб” (экзотерически – трезубец или три в одном в его оккультном значении); “Иод”, совершенное единство или “один”; “Тау”, “корень” или “основание” (то же самое, что крест у египтян или арийцев); опять “Бет”, “Реш”, и “Алеф”. Затем “Алеф”, или семь быков для семи Алайм; бык-бодец, “Ламед”, активное порождение; “Хе”, “отверстие” или “матка”; “Иод”, орган порождения; и “Мем”, “вода” или “хаос”, женская Сила вблизи мужской, которая предшествует ей.

Наиболее удовлетворительным и научным экзотерическим толкованием начальной фразы “Книги Бытия”, на которой по слепой вере была подвешена вся христианская религия, синтезированная ее основными догмами, несомненно является то толкование, которое было дано м-ром Ральстоном Скиннером в Приложении к “Источнику Мер”. Он дает – и мы должны признать, наиболее талантливо, ясным и наиболее научным путем – числовое чтение этой первой фразы и главы “Книги Бытия”. С помощью числа 31, или слова “Эл” (1 для “Алеф” и 30 для “Ламед”), и других числовых символов “Библии”, сопоставленных с мерами, применявшимися в великой пирамиде Египта, он показывает совершенную тождественность между ее измерениями – дюймами, локтями, и планом – и числовыми величинами Сада Эдема, Адама и Евы, и Патриархов. Короче говоря, автор показывает, что архитектурно пирамида содержит в себе всю “Книгу Бытия” и раскрывает астрономические и даже физиологические секреты в ее символах и глифах; все же кажется, что он не хочет признать сопряженные с ними психо-космические и духовные тайны. Также автор, по-видимому, не понимает, что корень всего этого следует искать в древних легендах и в пантеоне Индии. За отсутствием такого понимания, к чему приводит его великий и талантливый труд? Не далее, чем к открытию, что Адам, земля, и Моисей или Иегова “суть одно и то же” – или к азбуке сравнительной Оккультной Символогии – и что дни “Книги Бытия” являются “кругами”, “сведенными евреями в квадраты” и результат шестидневного труда кульминирует в оплодотворяющем принципе. Таким образом “Библия” заставлена выдать Фаллицизм – и только это.

Также – будучи прочитана в этом свете, и так, как ее еврейские тексты толкуются западными учеными – не может она когда-либо дать нечто большее или более возвышенное, чем такие фаллистические элементы, составляющие корень и основу значения ее мертвой буквы. Антропоморфизм и Откровение роют непроходимую пропасть между материальным миром и основными духовными истинами. Что творение не так описано в Эзотерической Доктрине – можно легко доказать. Римские католики дают толкование, гораздо более приближающееся к истинному Эзотерическому значению, нежели толкование протестантов. Ибо некоторые их святые и доктора признают, что формирование небес и земли, небесных тел и т. д., относится к труду “Семи Ангелов Присутствия”. Св. Дионисий называет “Строителей” “сотрудниками Бога”, а Св. Августин идет даже дальше и приписывает Ангелам обладание божественной мыслью, прототипом всего сотворенного, как он говорит. И, наконец, Фома Аквинский написал целую диссертацию по этому предмету, называя Бога первичной, а Ангелов вторичной причинами всех видимых следствий. В этом, с некоторыми догматическими расхождениями по форме, “Ангельский Доктор” очень близко подходит к гностическим идеям. Василид говорит о самой низшей категории Ангелов, как о Строителях нашего материального мира, а Сатурнил придерживался мнения, как поступали и сабеяне, что Семеро Ангелов, которые стоят во главе планет, являются действительными творцами мира; монах-каббалист Тритемий в своем “De Secundis Deis” учил тому же.

Вечный Космос, Макрокосм, разделен в Тайной Доктрине, как и человек, Микрокосм, на три Принципа и четыре Проводника которые в своей совокупности являются семью Принципами. В халдейской или еврейской “Каббале” Космос делится на семь миров: Изначальный, Постигаемый, Небесный, Элементарный, Меньший (Астральный), Адский (Кама-лока или Гадес) и Временный (человеческий). В халдейской системе именно в Постигаемом Мире, во втором, появляются “Семеро Ангелов Присутствия”, или Сефироты (трое высших в сущности представляют собою одно и также общую сумму всех). Они также являются “Строителями” Восточной Доктрины: и только в третьем, небесном мире, семь планет и наша солнечная система построены семью Планетарными Ангелами, причем планеты стали их видимыми телами. Следовательно – как правильно сформулировано – если Вселенная в целом образована из Вечной Единой Субстанции или Сущности, то не эта вечная Сущность, Абсолютное Божество, придает ей форму; этим занимаются первые Лучи, Ангелы, или Дхиан-Коганы, которые эманируют из Единого Элемента, который, периодически становясь то Светом, то Тьмою, остается вечно, в своем Корневом Принципе, непознаваемой и все же существующей Реальностью.

Ученый западный каббалист м-р С. Л. Мак Грегор Матэрс, чьи рассуждения и заключения тем более выше всяких подозрений, что он не обучался Восточной Философии и не знаком с Тайными Учениями ее, пишет по поводу первого стиха “Книги Бытия” в одном неопубликованном очерке:

Berashith Вага Elohim – “В начале Элохимы сотворили!” Кем являются эти Элохимы “Книги Бытия”?

Va-Yivra Elohim Ath Ha-Adam Be-Tzalmo, Be-Tzelem Elohim Вага Otho, Zakhar Vingebah Bara Otham – “И Элохимы сотворили Адама по Своему собственному Образу, по Образу Элохимов сотворили Они их. Мужскими и Женскими сотворили Они их!” Кто они, эти Элохимы? Обычный английский перевод “Библии” передает слово Элохим словом “Бог”: в нем существительное множественного числа переведено единственным числом. Единственное приводимое оправдание такой подмены звучит как-то неубедительно, оно заключается в том, что это слово несомненно множественного числа, но оно не должно применяться в смысле множественного числа: что оно “множественное в обозначении превосходства”. Но это только голословное утверждение, ценность которого может быть справедливо проверена посредством “Книги Бытия” I. 26, переведенной в ортодоксальной версии “Библии” так: “И Бог (Элохимы) сказал, "Сотворим человека по нашему образу, по нашему подобию".” Здесь налицо четкое признание факта, что “Элохим” не есть “множественное... превосходства”, но существительное множественного числа, обозначающее больше, чем одно существо.

Каков же тогда правильный перевод слова “Элохим” и к чему он относится? “Элохим” есть не только существительное множественного числа, но множественное число женского рода! И все же переводчики “Библии” переделали его в единственное число мужского рода! Элохим есть множественное число от существительного женского рода Эл-х, так как последняя буква “х” обозначает род. Однако, оно, вместо образования множественного числа посредством окончания “от”, принимает обычное окончание множественного числа мужского рода, каковым является “им”.

Хотя в большинстве случаев существительные обоих родов принимают соответственно присвоенные им окончания, все же существуют многие существительные мужского рода, которые образуют множественное число посредством окончания “от”, так же как имеются существительные женского рода, которые образуют его посредством окончания “им”, в то время как некоторые существительные принимают и то и другое окончание переменно. Однако, следует отметить, что окончание множественного числа не влияет на род, который всегда остается один и тот же, каким он был в единственном числе...

Чтобы отыскать действительное значение символизма, заключающегося в слове Элохим, мы должны обратиться к ключу еврейской Эзотерической Доктрины, к малоизвестной и еще меньше понятой “Каббале”. Там мы найдем, что это слово представляет собою две соединенные мужские и женские Силы, равные и неделимые, сочетающиеся в вечном союзе для поддержания Вселенной – это великие Отец и Матерь Природа, в которых преобразуется Вечно Единое, прежде чем Вселенная может существовать. Ибо “Каббала” учит, что прежде чем Божество не приспособилось таким образом – т. е. как мужское и женское – Миры Вселенной не могли существовать; или словами “Книги Бытия”, что “земля была бесформенна и пуста”. Таким образом, устроение Элохимов является концом Бесформенности и Пустоты, и Тьмы, ибо только после этого устроения Руах Элохим – “Дух Элохимов” – может вибрировать над ликом Вод. Но это только очень малая часть той информации, которую Посвященный может извлечь из “Каббалы” в отношении этого слова “Элохим”.

Здесь следует обратить внимание на путаницу – если не на нечто худшее – которая царит в западных толкованиях “Каббалы”. Сказано, что Вечно Единое преобразуется в два, в Великого Отца и Матерь Природы. Прежде всего, это ужасно антропоморфическая концепция – прилагать термины, подразумевающие половые различия, к самым ранним и первым дифференциациям Единого. И еще более ошибочно будет отождествлять эти первые дифференциации – Пурушу и Пракрити индийской Философии – с Элохимами, с творящими силами, о которых здесь говорится; и приписывать этим невообразимым (для наших умов) абстракциям формирование и построение этого видимого мира, полного боли, греха и печали. На самом деле “творение Элохимами”, о котором здесь говорится, есть “творение” гораздо более позднее, и Элохимы, далеко от того, чтобы быть верховными или даже возвышенными силами в природе, суть только низшие Ангелы. Таково было учение гностиков, наиболее философское изо всех учений ранних христианских Церквей. Они учили, что несовершенства этого мира обязаны своим происхождением несовершенствам его Зодчих, или Строителей – несовершенных и потому низших Ангелов. Еврейские Элохимы соответствуют Праджапати индусов, и в другом месте показано, руководствуясь Эзотерическими толкованиями Пуран, что Праджапати были только ваятелями человеческой материальной и астральной формы; что они не могли дать ему разума или рассудка и поэтому, на символическом языке, им “не удалось сотворить человека”. Но чтобы не повторять то, что читатель найдет в другом месте настоящего труда, его внимание должно быть обращено только на тот факт, что “сотворение” в этом стихе не есть Первичное Сотворение, и что Элохимы не есть “Бог”, ни даже высшие Планетарные Духи, но Зодчие этой видимой физической планеты и человеческого материального тела, или оболочки.

Основной доктриной в “Каббале” является, что постепенный переход Божества от отрицательного к положительному Существованию символизирован в постепенном нарастании Десяти Чисел десятеричной шкалы исчисления, от Нуля, через Единицу, во Множественность. Это – доктрина Сефиротов или Эманаций.

Ибо внутренняя и сокрытая Отрицательная Форма концентрирует центр, который является первоначальной Единицей. Но эта Единица едина и неделима: она не может быть ни увеличена умножением, ни уменьшена делением, так как 1 ´ 1 = 1, и не более; и 1 ¸ 1 = 1, и не менее. И именно эта неизменяемость Единицы, или Монады является тем, что делает из нее соответствующий образ Единого и Неизменного Божества. Таким образом оно отвечает христианской идее Бога Отца, ибо, как единица есть родитель других чисел, так это Божество есть Отец Всего.

Философский восточный ум никогда бы не впал в заблуждение, которое вытекает из сопутствующего значения этих слов. У них “Единый и Неизменный” – Парабрахман – Абсолютное Все и Одно, не может быть мыслим состоящим в каких-либо отношениях с конечным и обусловленным и, следовательно, они никогда не применили бы к Нему подобные термины, которые в своей сущности подразумевают такие отношения. Отрывают ли тогда они абсолютно человека от Бога? Наоборот. Они чувствуют более тесное, единство, чем западный ум, называя Бога “Отцом Всего”, ибо они знают, что в своей бессмертной сущности человек сам есть Неизменный Единый, не имеющий второго.

Но мы только что сказали, что Единица едина и не изменяется ни от умножения, ни от деления; каким же образом тогда образуется два. Дуада? Путем рефлексии. Ибо в отличие от Нуля Единица частично определима – то есть в своем положительном аспекте; и это определение создает Эйкон, или Эйдолон, самого себя, который вместе с самим собою образует Дуаду, и таким образом число два до некоторой степени аналогично христианской идее Сына, как Второго Лица. И так как Монада вибрирует и отступает во Тьму Первичной Мысли, то Дуада остается как ее наместник и представитель, и таким образом равной Положительной Дуаде является Триединая Идея, число три, соравное и совечное с Дуадой в лоне Единицы, хотя и оно изошло из этого в числовой концепции его следствия.

Это объяснение, казалось бы, заключает в себе намек, что м-р Матэрс уверен, что это “творение” не есть ни истинно-божественное, ни первоначальное, так как Монада – первое проявление на нашем плане объективности – “отступает во Тьму Первичной Мысли”, т. е. в субъективность первого божественного Творения.

И это опять частично соответствует христианской идее Святого Духа и тому, что все трое они образуют Троицу в единстве. Этим также объясняется тот факт в геометрии, что три прямые линии являются самым малым количеством, способным образовать на плоскости прямолинейную фигуру, тогда как две прямые линии никогда не могут охватить пространства, оставаясь бессильными и безрезультатными до тех пор, пока не будут завершены числом Три. Эти три первые числа десятиричной шкалы каббалисты называют именами Кэтер, Венец, Хокма, Мудрость, и Бина, Понимание; в дальнейшем они связывают с ними следующие божественные имена: с Единицей – Эхейх, “Я существую”; с Дуадой – Yah; и с Триадой – Элохим; в особенности они называют также Дуаду, Абба – Отец, и Триаду, Айма – Матерь, вечная связь которых символизирована в слове Элохим.

Но что особенно поражает изучающего “Каббалу”, так это та злобная настойчивость, с какой переводчики “Библии” ревностно удалили из поля зрения и скрыли все ссылки на женскую форму этого Божества. Они перевели, как мы только что видели, существительное женского рода множественного числа “Элохим”, как существительное мужского рода единственного числа “Бог”. Но сделали более, чем только это: они тщательно скрыли тот факт, что слово Руах – “Дух” – женского рода и что, следовательно, Святой Дух “Нового Завета” есть женская Сила. Многие ли из христиан осознают, что в сообщении о Воплощении в “Луке” (I, 35) упомянуты две божественные Силы?

“Дух Святой найдет на тебя, и Сила Всевышнего осенит тебя”. Святой Дух (женская Сила) спускается, и Сила Всевышнего (мужская Сила) соединяется с ней. “Посему и тобою рождаемое святое наречется Сыном Божьим” – то есть Элохимовым, так как эти две Силы нисходят.

В “Сефер Иецире”, или “Книге Формирования” мы читаем:

“Едина Она Руах Элохим Хюм – (Дух Живых Элохимов)... Глас, Дух и Слово; и это Она, Дух Святого”. Здесь мы опять видим тесную связь, которая существует между Святым Духом и Элохимами. К тому же, далее в той же самой “Книге Формирования” – которая, об этом не следует забывать, является одною из древнейших каббалистических книг, авторство которой приписывается Патриарху Аврааму – мы находим на первом месте идею Женской Троицы, из которой исходит мужская Троица, или, как сказано в тексте “Три Матери, откуда произошли три Отца”. И все же эта двойная Триада образует только одну завершенную Троицу. Опять следует отметить, что Второй и Третий Сефироты (Мудрость и Понимание), оба отличаются женскими именами: Хокма и Бина, несмотря на то, что первому больше приписывается мужская идея, а второму – женская, под титулами Абба и Айма (или Отец и Матерь). Эта Айма (Великая Матерь) прекрасно символизирована в двенадцатой главе “Апокалипсиса”, который, несомненно, является одной из наиболее каббалистических книг в “Библии”. Фактически, без каббалистических ключей его смысл совсем непонятен.

Теперь, в еврейском, как и в греческом алфавите нет определенных числовых знаков и, следовательно, каждая буква имеет к ней прикрепленное определенное числовое значение. Результатом этого обстоятельства является тот значительный факт, что каждое еврейское слово составляет число, и каждое число – слово. На это имеется ссылка в “Откровении” (XIII, 13), где упоминается “число зверя”. В “Каббале” слова, обладающие равноценными числовыми величинами, считаются имеющими определенную объяснительную связь одно с другим. Это создает науку Гематрии, являющейся первым разделом Буквальной “Каббалы”. Далее, каждая буква еврейского алфавита обладала для посвященных в “Каббалу” определенной иероглифической величиной и значением, которые при правильном применении придавали каждому слову ценность мистической фразы; и это опять меняло свое значение в зависимости от релативного расположения букв по отношению одна к другой. Теперь давайте рассмотрим с этих различных каббалистических точек зрения слово Элохим.

Сперва мы можем разделить это слово на два слова, которые означают “Женское Божество Вод”; сравните с греческой Афродитой, “выходящей из морской пены”. Опять, его можно разделить на “Мощный, Звезда Моря” или “Мощный, выдыхающий Дух на Воды”. Также посредством комбинирования букв можем получить “Молчаливая Сила Iah”. И еще: “Мой Бог, Создатель Вселенной”, так как Iah представляет собою тайное каббалистическое имя, применяемое к идее Создания. Также получаем “Кто есть мой Бог”. И еще “Матерь в Iah”.

Сумма чисел получается 1 + 30 + 5 + 10 + 40 = 86 = “Ужасная жара” или “Сила Огня”. Если мы сложим вместе три средние буквы, получим 45, а первая и последняя буквы дают 41, составляя таким образом “Матерь Создания”. Наконец, мы найдем два божьих имени “Эл” и “Iah” вместе с буквою м, что означает “Вода”, так как Мем, название этой буквы, значит “вода”.

Если мы разделим его на составляющие его буквы и примем их за иероглифические знаки, то получим:

“Воля, усовершенствованная через Жертву, развивающаяся через последовательное Превращение Вдохновением”.

Последние несколько абзацев, в которых каббалистически анализируется слово “Элохим”, доказывают с достаточной убедительностью, что Элохимы – это не один, и не двое, и даже не троица, но Сонм – армия творческих сил.

Тем, что христианская Церковь сделала Иегову – одного из этих же самых Элохимов – Высочайшим Богом, она внесла безнадежную путаницу в небесную иерархию, несмотря на целые тома, написанные Фомой Аквинским и его школой по этому поводу. Единственное объяснение, которое можно найти во всех их трактатах о природе и сущности бесчисленных классов небесных существ, упоминаемых в “Библии” – Архангелов, Тронов, Серафимов, Херувимов, Вестников и т. п. – заключается в том, что “сонм ангелов” – это милиция Бога. Они суть “Боги-твари”, тогда как он – “Бог Творец”, но об их истинных функциях – о их действительном месте в структуре Природы – не сказано ни одного слова. Они

Более блестящи, чем пламена, быстрее ветра, и они живут в любви и гармонии, взаимно просвещая друг друга, кормясь хлебом и мистическим напитком – вином и водой причастия?– окружая как бы рекою огня трон Агнца и закрывая крыльями свои лица. Этот трон любви и славы они покидают лишь для того, чтобы нести звездам, земле, царствам и всем сыновьям Божиим, своим братьям и ученикам, короче говоря, всем тварям, подобным им самим, божественное влияние... Что касается их количества – это есть количество великой армии Небес (Саваофа), более многочисленное, чем звезды. ... Богословие показывает нам эти разумные светила, каждое из которых составляет особый вид, и содержит в своем естестве то или иное состояние Природы: занимающими огромное пространство, хотя и ограниченное; пребывающими, несмотря на свою бестелесность, в отведенных им пределах; ... более быстрыми, нежели свет или молнии; распоряжающимися всеми стихиями Природы, способными по желанию производить необъяснимые миражи (иллюзии?), объективные и субъективные по очереди, говорящими людям иногда на ясном, а иногда – на чисто духовном языке.

Далее в том же труде мы узнаем, что именно к этим ангелам и их сонмам относятся слова первого стиха второй главы “Книги Бытия”: “Igitur perfecti sunt coeli et terra et omnis ornatus eorum”, и что Вульгата догматически заменила еврейское слово “цаба” (“сонм”) словом “украшение”, Мунк доказывает ошибку этой замены и происхождение составного титула “Цабаот-Элохим” от “цаба”. Кроме того, Корнелий а Лапид, “мастер изо всех комментаторов Библии”, говорит Де Мирвилль, доказывает нам, что таково действительное значение. Те Ангелы суть звезды.

Однако, все это очень мало объясняет нам, каковы истинные функции этой небесной армии, и совсем ничего не говорит о ее месте в эволюции и об отношении к земле, на которой мы живем. За ответом на вопрос – “Кто истинные Творцы?” – мы должны обратиться к Эзотерической Доктрине, так как только там можно отыскать ключ, с помощью которого станут понятными Теогонии различных мировых религий.

Там мы обнаруживаем, что действительный творец Космоса, как всей видимой Природы – если не всех невидимых сонмов Духов, еще не вовлеченных в “Цикл Необходимости” или эволюции – есть “Господь – Боги”, или “Трудящийся Сонм”, “Армия”, принимаемая коллективно, “Единый во многих”.

Единый бесконечен и необусловлен. Он не может творить, так как Он не может иметь какого-либо отношения к конечному и обусловленному. Если бы все то, что мы видим, начиная со сверкающих солнц и планет и кончая листиками травы и пылинками, было сотворено Абсолютным Совершенством и было бы непосредственным произведением хотя бы Первой Энергии, исшедшей из Него, то каждое такое произведение было бы таким же совершенным, вечным и необусловленным, как его создатель. Миллионы и миллионы несовершенных трудов, находимые в Природе, громко свидетельствуют, что они являются произведениями конечных, обусловленных существ – хотя последние были и есть Дхиан Коганы, Архангелы, или как бы их еще не называли. Короче, эти несовершенные труды являются незавершенной продукцией эволюции под водительством несовершенных Богов. Об этом нас заверяет “Зохар”, так же как и Тайная Доктрина. Он говорит об этих помощниках “Ветхого Деньми”, “Священного Старца”, и называет их Ауфаним, или живыми Колесами небесных светил, которые принимают участие в труде сотворения Вселенной.

Таким образом, не “Принцип”, Единый и Необусловленный, и даже не Его отражение является тем, что творит, а только “Семь Богов”, которые формируют Вселенную из вечной Материи, оживленной в объективное бытие отражением в нее Единой Реальности.

Творец это они – “Бог-Сонм” – называемые в Тайной Доктрине Дхиан Коганами; у индусов они Праджапати, у каббалистов запада – Сефироты; у буддистов – Дэвы, безличные, ибо слепы, силы. Они – Амешаспенты у зороастриан, и в то же время как у христианского мистика “Творец” есть “Боги от Бога”, у догматического церковника он – “Бог Богов”, “Господь господов”, и т. д.

“Иегова” есть лишь Бог, который выше всех Богов в глазах Израиля.

Я знаю, что Господь (Израиля) велик, и что наш Господь выше всех богов.

И опять:

Ибо все боги народов идолы, но Господь сотворил небеса.

Египетские Нетеру, переведенные Шамполлионом как “другие Боги”, суть Элохимы библейских писателей, за которыми стоит сокрытый Единый Бог, рассматриваемый в разновидности своих сил. Этот Единый не есть Парабрахман, но Непроявленный Логос, Демиург, действительный Творец или Ваятель, который следует за ним, соответствует Демиургам, взятым коллективно. Далее великий египтолог добавляет:

Мы видим, что Египет, так сказать, скрывает и прячет Бога Богов за посредниками, которыми он его окружает; он отдает предпочтение своим великим богам перед единым и единственным Божеством, так что атрибуты этого Бога становятся их собственностью. Эти великие боги провозглашают самих себя несотворенными. ... Неит есть “то, что есть”, как Иегова; Тот есть самосозданный, не будучи зачат и т. д. Юдаизм уничтожает эти мощи перед величием своего Бога, они перестают быть просто Силами подобно Архангелам Филона, подобно Сефиротам “Каббалы”, подобно Огдоадам гностиков – они сливаются вместе и преображаются в самого Бога.

Таким образом, как учит “Каббала”, Иегова есть, в лучшем случае, лишь “Небесный Человек”, Адам Кадмон, используемый самосозданным Духом, Логосом, в качестве колесницы, проводника, в Его нисхождении к проявлению в феноменальном мире.

Таковы учения Древней Мудрости; их не может отвергнуть даже правоверный христианин, если он будет искренним и непредубежденным при изучении своего собственного Священного Писания. Ибо, если он будет внимательно читать “Послания” Св. Павла, то он обнаружит, что Тайная Доктрина и “Каббала” полностью признаются “апостолом неевреев”. Гнозис, который он якобы осуждает, является для него не менее, чем для Платона, “высшим знанием истины и Единого Существа”; ибо то, что Св. Павел осуждает, не есть истинный, а только ложный Гнозис и злоупотребление им, иначе – как бы он мог пользоваться языком платоника риг sang? Идеи, образы (Archai) греческого философа; Разумы Пифагора; Эоны, или Эманации пантеиста; Логос, или Слово, Глава этих Разумов; София; или Мудрость; Демиург, Строитель Мира под руководством Отца, Непроявленного Логоса, из которого Он эманирует; Эйн-Соф, Неизвестный Бесконечности; ангельские Периоды; Семь Духов, которые являются представителями Семи всех более старых космогонии – всех их можно найти в его писаниях, которые Церковь признала каноническими и боговдохновленными. В них также можно опознать Глуби Аримана, Ректора нашего Мира, “Бога этого Мира”; Плерому Разумов; Архонтов воздуха; Княжества, каббалистический Метатрон; и их также можно легко опознать у римско-католических писателей, если читать их подлинные греческие и латинские тексты, так как английские переводы дают лишь слабое представление о их действительном содержании.

ОТДЕЛ ХХШ

ЧТО ДОЛЖНЫ СКАЗАТЬ ОККУЛЬТИСТЫ И КАББАЛИСТЫ

К “Зохару”, как к бездонному складу сокровенной мудрости и тайн, очень часто обращаются римско-католические писатели. Весьма ученый раввин, ныне шевалье Драх, будучи обращен в римский Католицизм, являясь выдающимся гебраистом, счел подходящим для себя делом занять место Пикус де Мирандолы и Джона Рейхлина, и заверить своих новых сотоварищей по вере, что “Зохар” содержал в себе почти все догмы Католицизма. В нашу задачу не входит показать здесь, насколько он преуспел или провалился в такой попытке, а лишь привести один пример его объяснений, предпослав этому следующее:

Как уже было показано, “Зохар” не является подлинным продуктом еврейского ума. Он представляет собою хранилище и компендиум древнейших доктрин Востока, которые сначала передавались устно, а затем были записаны отдельными трактатами в течение Вавилонского Плена и, наконец, были объединены раввином Симеоном Бен Иохаи к началу христианской эры. Как Моисеева космогония родилась в новой форме в Месопотамских странах, так и “Зохар” был проводником, в котором были сфокусированы лучи света Вселенской Мудрости. Какие бы сходства не находили между ним и христианскими учениями, компиляторы “Зохара” никогда не думали о Христе. Если бы это было иначе, то к нынешнему времени не осталось бы ни одного еврея, придерживающегося Моисеева закона. Опять-таки, если принимать в буквальном смысле то, что говорит “Зохар”, то любая религия под солнцем может найти себе подтверждение в его символах и аллегорических изречениях, и это просто потому, что этот труд есть эхо первоначальных истин, и каждое вероисповедание зиждется на некоторых из них, – “Зохар” есть только завеса Тайной Доктрины. Это настолько очевидно, что нам достаточно только указать на вышеупомянутого экс-раввина шевалье Драха, чтобы доказать этот факт.

"В части III, fol. 87 (кол. 346-я) “Зохар” трактует о Духе, руководствующем Солнцем, его Ректоре, поясняя при этом, что под этим не подразумевается само Солнце, но Дух “на или под” Солнцем. Драх стремится доказать, что здесь под этим “Солнцем” или Солнечным Духом подразумевался Христос. В своем комментарии этого отрывка, который относится к Солнечному Духу, как “к тому камню, который был отвергнут строителями”, он весьма решительным образом утверждает, что этот

Солнечный камень (pierre soleil) тождественен с Христом, который был этим камнем.

и что поэтому

Солнце бесспорно (sans contredit) есть вторая ипостась Божества или Христа.

Если бы это была правда, то ведические и доведическне арийцы, халдеи и египтяне, как и все оккультисты прошлого, настоящего и будущего, включая евреев, были христианами извечно. Если же это не так, то современное Церковное Христианство экзотерически является ни чем иным, как Язычеством, а Эзотерически – трансцендентальной и практической Магией или Оккультизмом.

Ибо этот “камень” обладает разнообразными значениями, двойным существованием, с градациями и регулярным поступательным и обратным движением. Это “тайна”, действительно.

Оккультисты вполне готовы согласиться со Св. Хризостомом, что неверные – вернее, профаны –

Ослепленные солнечным светом, теряют, таким образом, из поля зрения настоящее Солнце, созерцая ложное.

Но если упомянутый святой и вместе с ним теперь гебраист Драх решили усмотреть в “Зохаре” и каббалистическом Солнце “вторую ипостась”, то это еще не значит, что все остальные должны быть введены ими в заблуждение. Тайна Солнца, пожалуй, является величайшей изо всех бесчисленных тайн Оккультизма. Истинно, Гордиев узел, но такой, который не может быть разрублен обоюдоострым мечом схоластической казуистики. Это настоящий deo dignus vindice nodus, и может быть развязан только Богами. Значение этого ясно и каждый каббалист поймет это.

Contra solem no loquaris не было сказано Пифагором в отношении видимого Солнца. То, что подразумевалось, было “Солнце Посвящения” в его тройной форме, из которых двумя являются “Дневное Солнце” и “Ночное Солнце”.

Если бы за физическим светилом не было тайны, которую люди инстинктивно ощущали, то зачем все народы, начиная с первобытных людей и кончая нынешними парсами, поворачивались к Солнцу во время своих молитв? Солнечная Троица не является маздеанской, она всеобщая и так же стара, как человек. Все храмы древности неизменно были построены лицом к Солнцу, их порталы открыты на Восток. Посмотрите на древние храмы Мемфиса и Ваалбека, на пирамиды Старого и Нового (?) Света, на Круглые Башни Ирландии, и на Серапиум Египта. Одни только Посвященные могли бы дать этому философское объяснение и разумную причину – несмотря на мистицизм этого – если бы мир был готов к этому, чего, увы! нет. Последним Жрецом Солнца в Европе был царственный Посвященный, Юлиан, ныне называемый Отступником. Он пытался облагодетельствовать мир путем раскрытия хотя бы части этой великой тайны t r e p l a s i o V и – он умер. “Существуют три в одном”, сказал он о Солнце – центральное Солнце будучи предосторожностью Природы: первое есть всеобщая причина всего, Верховное Благо и совершенство; Второй Силой является верховный Разум, обладающий властью над всеми разумными существами, n o e r o i V ; третье это видимое Солнце. Чистая энергия солнечного разума исходит из светящегося трона, занимаемого нашим Солнцем в центре неба; эта чистая энергия есть Логос нашей системы; “Таинственный Дух-Слово творит все через Солнце и никогда не пользуется другим посредником”, говорит Гермес Трисмегист. Ибо именно в Солнце, более чем в каком-либо другом небесном теле, та (неизвестная) Сила поместила трон своего пребывания. Только ни Гермес Трисмегист, ни Юлиан (посвященный оккультист), или кто-либо другой не подразумевали под этой Неизвестной Причиной Иегову или Юпитера. Они имели в виду ту причину, которая произвела всех проявленных “великих Богов” или Демиургов (включая еврейского Бога) нашей системы. Также не подразумевалось наше видимое материальное Солнце, ибо последнее было только проявленным символом. Пифагореец Филолай поясняет и дополняет слова Трисмегиста, говоря:

Солнце есть зеркало огня, блеск пламени которого путем отражения в том зеркале (Солнце) льется на нас, и этот блеск мы называем образом.

Очевидно, что Филолай ссылается на центральное духовное Солнце, чьи лучи и сияние только отражаются нашей центральной Звездой, Солнцем. Это так же ясно оккультистам, как было ясно пифагорейцам. Что же касается профанов языческой древности, то, конечно, для них “высочайшим Богом” было физическое Солнце, и, как кажется – если принять точку зрения шевалье Драха – фактически стало теперь тем же и для современных католиков. Если слова что-либо значат, то заявление шевалье Драха, что “это Солнце бесспорно есть вторая ипостась Божества” подразумевает как раз то, что мы говорим; так как “это Солнце” относится к каббалистическому Солнцу, а “ипостась” означает сущность, или существование Божества, или Троицы – явно личной. Так как автор, будучи экс-раввином, хорошо ознакомлен с еврейской литературой и тайнами “Зохара”, должен знать цену слов, и так как, тем более, писал это, как он уверяет, с целью примирения “кажущихся противоречий” между Юдаизмом и Христианством, – то этот факт становится совершенно очевидным.

Но все это относится к вопросам и проблемам, которые будут разрешаться естественно по ходу развертывания доктрины. Римско-католическая Церковь обвиняется не в поклонении под другими именами Божественным Существам, которым поклонялись все народы в древности, но в том, что она объявляет идолопоклонниками не только язычников древности и современности, но и все христианские народы, которые освободились от Римского ярма. Обвинение, выдвинутое против нее самой более чем одним ученым, что она поклоняется звездам, как истинные древние сабеяне, до сих пор неопровергнуто, однако ни один звездопоклонник никогда не адресовал своего обожания материальным звездам и планетам, как это будет доказано, прежде чем последняя страница настоящего труда будет написана; тем не менее верно, что только те философы, которые изучали Астрологию и Магию, знали, что последнее слово в этих науках следует искать и ожидать от оккультных сил, излучающихся из этих созвездий.

ОТДЕЛ XXIV

СОВРЕМЕННЫЕ КАББАЛИСТЫ В НАУКЕ И ОККУЛЬТНОЙ АСТРОНОМИИ

В трех главных разделах “Каббалы” имеются физическая, астральная и сверхъастральная Вселенные, так же как имеются земные, сверхземные и духовные Существа. Над “Семью Планетарными Духами” ученые могут насмехаться сколько хотят, и все же необходимость в разумных правящих и руководящих Силах ныне настолько ощущается, что ученые и специалисты, которые и слышать не хотят об Оккультизме или древних системах, чувствуют себя обязанными порождать в своем сознании нечто вроде полумистической системы. Теория Меткалта о “солнечной энергии”, и теория Заливского, ученого поляка, который провозгласил Электричество Вселенской Энергией, поместив его склад в Солнце являлись возрожденными каббалистическими учениями. Заливский пытался доказать, что Электричество, производящее “наиболее мощные, притягательные, тепловые и световые эффекты”, присутствует в физическом строении Солнца, и объяснял его своеобразности. Это очень близко к оккультному учению. Именно только признанием газообразной природы Солнца-рефлектора и мощного Магнетизма и Электричества солнечного притяжения и отталкивания можно объяснить а) очевидное отсутствие какого-либо уменьшения энергии и свечения Солнца – необъяснимое обычными законами горения; и б) поведение планет, которое так часто противоречит всем общепринятым законам веса и тяготения. И Заливский утверждает, что это “солнечное электричество” “отличается от чего-либо известного на земле”.

Отца Сечи можно заподозрить, что он стремится ввести

Энергии совсем нового порядка и совершенно чуждые тяготению, которые он открыл в пространстве,

чтобы примирить Астрономию с богословской Астрономией. Но Наги, член Венгерской Академии Наук, не был духовным лицом и все же разработал теорию о необходимости разумных Сил, чье самодовольство “поддается всем капризам комет”. Он подозревает, что:

Несмотря на все действенные исследования по быстроте света, этого ослепительного продукта неизвестной силы ... который мы видим слишком часто, чтобы понимать – тот свет в действительности бездвижен.

К. Е. Лов, известный строитель железных дорог и инженер во Франции, устав от слепых сил, сделал из всех этих (тогда) “неуловимых посредников” – ныне называемых “силами” – подчиненных Электричества и заявляет что последнее является

Разумным – хотя молекулярным по природе и материальным.

По мнению автора эти Силы являются атомистическими посредниками, наделенными разумом, самопроизвольной волей и движением, и он, таким образом, подобно каббалистам, делает причинные Силы вещественными, тогда как те Силы, которые действуют на этом плане, являются только следствиями первых, так как у него материя вечна, и Боги также; такова же и Душа, хотя ей присуща еще более высокая Душа (Дух), предсуществующая, наделенная памятью и превосходящая Электрическую Энергию; последняя подчинена высшим Душам, причем эти высшие Души принуждают ее действовать в соответствии с вечными законами. Эта концепция довольно туманна, но очевидно построена по оккультным линиям. Кроме того, предлагаемая система совершенно пантеистична и разработана в чисто научном труде. Монотеисты и римские католики сразу сцепятся с нею, конечно; но человек, который верит в существование Планетарных Духов и наделяет Природу живыми разумами, всегда должен этого ожидать.

В этой связи, однако, любопытно то, что после того, как современники так насмехались над невежеством древних,

Которые знали только семь планет (но все же имели огдоаду, которая не включала нашей Земли!), изобрели семь Духов, чтобы они соответствовали количеству планет.

Вабине, сам того не осознавая, оправдывает это “суеверие”. В “Revue des Deux Mondes” этот выдающийся французский астроном пишет:

Огдоада древних включала Землю (что ошибочно), т. е. восемь или семь в зависимости от того, входила или не входила в это число Земля.

Де Мирвилль уверяет своего читателя, что:

М-р Вабине всего только несколько дней тому назад сказал мне, что у нас действительно только восемь больших планет, включая Землю, и столько же малых планет между Марсом и Юпитером ... Гершель предлагает назвать все те, которые находятся за семью основными планетами – астероидами!

В этой связи предстоит разрешить одну проблему. Откуда астрономы знают, что Нептун – планета, или что даже он принадлежит нашей солнечной системе? Так как он был обнаружен на самой границе нашего так называемого Планетного Мира, последний был произвольно расширен, чтобы принять его; но какими действительно математическими и непогрешимыми доказательствами обладают астрономы о том, что эта а) планета, и б) одна из наших планет? Никакими! Он находится на таком неизмеримом расстоянии от нас, так что

Видимый диаметр Солнца от Нептуна составляет только одну сороковую видимого нам солнечного диаметра,

и он, Нептун, даже в лучшем телескопе настолько смутный и туманный, что называть его одной из наших планет похоже на астрономическую небылицу. Тепло и свет Нептуна составляют только 1/900 часть тела и света, получаемых Землей. Его движение и движение его сателлитов всегда выглядели подозрительными. Они не согласуются – наружно, по крайней мере – с движениями других планет. Его система направлена в обратную сторону, и т. д. Но даже последний ненормальный факт имел своим результатом лишь то, что наши астрономы создали новую гипотезу о вероятном перевороте в движении Нептуна, о его столкновении с другим небесным телом и т. п. Не потому ли открытие Адамса и Леверье так приветствовалось, что Нептун был так же необходим, как Эфир, чтобы покрыть новой славой астрономическое предвидение, достоверность современных научных данных, и главным образом – силу математического анализа? Кажется, что так. Новая планета, которая расширяет наше планетное царство более чем на четыреста миллионов лиг, достойна присоединения. Все же, точно так же, как в случаях захвата земельных территорий, научный авторитет здесь может доказать свое “право” лишь потому, что он имеет “силу”. Случается смутно уловить движение Нептуна: Эврика! это планета! Однако, одно только движение мало что доказывает. Теперь установленным в Астрономии фактом является то, что в Природе вообще не существует абсолютно бездвижных звезд даже если такие звезды все еще продолжают существовать в астрономической терминологии, тогда как они исчезли из научного воображения. Оккультизм, однако, по поводу Нептуна имеет свою собственную странную теорию.

Оккультизм говорит, что если несколько гипотез, покоящихся только на предположениях – которые были приняты только потому, что они были преподаны выдающимися учеными – убрать из науки современной Астрономии, которой они служат опорами, то даже предполагаемый закон всеобщего тяготения окажется противоречащим наиболее обычным истинам механики. И в действительности, едва ли можно упрекнуть христиан – главным образом римских католиков – какими бы учеными некоторые из них ни были, что они отказываются вступать в конфликт со своею Церковью из-за научных верований. Так же мы не можем поставить им в вину, что тайно в глубинах сердца они принимают – некоторые из них – богословские “Добродетели” и “Архонов” Тьмы, вместо всех тех слепых сил, которые им предлагает Наука.

Никогда не может быть какого-либо вмешательства в шествие и регулярные процессии небесных тел! Закон тяготения есть закон законов; кто когда-либо видел камень поднимающийся в воздух вопреки тяготению? Нерушимость этого всеобщего закона показана в поведении небесных миров и шаров, вечно верных своим первоначальным орбитам, никогда не сворачивающих со своих соответственных путей. Так же и нет надобности в каком-либо вмешательстве, так как оно может быть только бедственным. Получило ли первое небесное вращение свое начало от какого-то внутрикосмического случая, или от самопроизвольного развития латентных изначальных сил; или же этот импульс был навсегда дан Богом или Богами – это ничуть не меняет дела. В этой стадии космической эволюции никакое вмешательство сверху или снизу недопустимо. Если бы таковое имело место, вселенский часовой механизм остановился бы, и Космос распался бы на куски.

Таковы отдельные сентенции, жемчужины мудрости, падающие время от времени из научных уст и теперь подобранные наудачу, чтобы иллюстрировать вопрос. Мы поднимаем наши опущенные головы и глядим на небо. Факт кажется таковым: миры, солнца и звезды, сияющие мириады небесных сонмов напоминают поэту бесконечный безбрежный океан, по которому быстро движутся бесчисленные эскадры судов, миллионы и миллионы крейсеров, больших и малых, пересекающие путь один другому, крутящиеся и вращающиеся во всех направлениях; и Наука учит нас, что хотя они без руля и компаса, и какого-либо направляющего маяка, они тем не менее застрахованы от столкновений – почти застрахованы, во всяком случае, за исключением случайных катастроф – так как вся небесная машина построена и руководима ненарушимым, хотя и слепым законом, и постоянной ускоряющей силой или силами. “Построена” – кем? “Самоэволюцией” – ответ. Кроме того, так как динамика учит, что

Тело в движении стремится сохранить то же самое состояние относительного покоя или движения, если на него не воздействует какая-либо внешняя сила,

то, эта сила должна рассматриваться, как самопорожденная – даже если и не вечная, так как это привело бы к признанию вечного движения – и так хорошо самовычислившаяся и самоприспособившаяся, чтобы ее хватало с начала до конца Космоса. Но “самопорождение” должно все же породиться из чего-то, так как порождение ex-nihilo настолько же противоречит рассудку, сколько и Науке. Таким образом мы еще раз поставлены между рогами дилеммы: должны ли мы поверить в вечное движение, или же в самопорождение ex-nihilo? А если и ни в то и ни в другое, то кто или что есть тот нечто, который впервые сотворил ту силу или те силы?

В механике существует такое понятие, как главные рычаги, которые дают импульс и действуют на второстепенные или подчиненные рычаги. Однако, первые нуждаются в импульсе и время от времени в его возобновлении, иначе они вскоре остановятся и придут в свое первоначальное положение. Что это за внешняя сила, которая приводит их в движение и удерживает в нем? Другая дилемма!

Что же касается закона космического невмешательства, то его можно бы оправдать только в одном случае, а именно: если бы небесный механизм был совершенен, но этого нет. Так называемые неизменные движения небесных тел изменяются и меняются непрестанно; они очень часто нарушаются, и колеса даже звездного локомотива время от времени сходят со своих незримых рельс, что легко может быть доказано. Иначе чего ради Лаплас заговорил о том, что когда-то в будущем вероятно произойдет полная перестройка в расположении планет; или Лагранж стал утверждать, что орбиты постепенно сужаются; или, опять-таки, наши современные астрономы заявляют, что горючее Солнца постепенно исчезает? Если законы и силы, которые управляют поведением небесных тел, нерушимы, то такие модификации и износ вещества или горючего, силы и флюидов был бы невозможен, однако их не отрицают. Поэтому приходится предполагать, что такие модификации должны опираться на законы сил, которым придется в таких случаях снова порождать самих себя, создавая таким образом астральную антиномию и своего рода физическую палиномию, ибо, как говорит Лаплас, тогда человек увидел бы, что жидкости перестанут вести себя как таковые и будут реагировать таким образом, совершенно противоречащим всем их признакам и свойствам.

Ньютон испытывал большую озабоченность в отношении Луны. Ее поведение, заключающееся в нарастающем суживании своей орбиты вокруг земли, действовало ему на нервы – как бы в один прекрасный день наш сателлит не упал на Землю! Он признался, что мир нуждается в исправлении, и притом – весьма часто. В этом он нашел поддержку со стороны Гершеля. Он говорил о действительных и весьма значительных отклонениях, кроме тех, которые являются только кажущимися, но он черпал некоторое утешение в своем убеждении, что вероятно, кто-то или что-то будет присматривать за этим делом.

Нам могут ответить, что личные верования некоторых благочестивых астрономов, какими бы великими они ни были как научные личности, не являются доказательствами действительного существования и присутствия в пространстве разумных надземных Существ, будь то Боги или Ангелы. Именно поведение самих звезд или планет должно быть анализировано и отсюда должны выводиться заключения. Ренан утверждает, что ничто из того, что мы знаем о небесных телах, не подтверждает идею о присутствии какого-то Разума внутри или вне их.

Давайте посмотрим, говорит Рейно, факт ли это или же только еще одно пустое научное предположение.

Орбиты, по которым движутся планеты, далеко не неизменны. Наоборот, они подвержены постоянным изменениям как по местонахождению, так и по форме. Удлинения, сокращения и орбитальные расширения, качания справа налево, замедления и ускорения скорости ... и все это в плоскости, которая кажется колеблющейся.

Как очень уместно заметил де Муссе:

Вот путь, мало обладающий математической и механической точностью, приписываемой ему, ибо мы не знаем никаких часов, которые, замедлив ход на несколько минут, опять наверстали бы сами по себе потерянное время и без поворота ключа.

Все это о слепом Законе и силе. Что же касается физической невозможности – поистине чудо в глазах Науки – камню вопреки закону тяготения подняться в воздух, то Бабине – смертельнейший враг и возражатель против феномена левитации – (процитирован Араго) говорит:

Все знают теорию болидов (метеоров) и аэролитов. ... В Коннектикуте видели, как громадный аэролит (глыба около тысячи восьмисот футов в диаметре) бомбардировал целую американскую зону и вернулся обратно на свое место (средние слои атмосферы), откуда он появился.

Таким образом, в обоих вышеприведенных случаях – самих себя поправляющих планет, и гигантских метеоров, улетающих обратно в воздух, мы находим “слепую силу”, регулирующую и противодействующую естественным склонностям “слепой материи”, и даже время от времени исправляющую ее ошибки и корректирующую ее отклонения. Это гораздо более чудесно и “экстравагантно”, можно сказать, нежели любой “Ангелом руководимый” Элемент.

Самоуверен тот, кто хохочет над мыслью Фон Халлера, который заявляет, что

Звезды, возможно, являются обителями чудесных Духов; как здесь царствует Порок, так там Добродетель является хозяином.

ОТДЕЛ XXV

ВОСТОЧНЫЙ И ЗАПАДНЫЙ ОККУЛЬТИЗМ

В “The Theosophist” от марта 1886 г. в своем ответе на “Солнечного Сфинкса” один член Лондонской Ложи Теософического Общества писал следующее:

Мы придерживаемся мнения и считаем, что происходящее сейчас возрождение Оккультного Знания когда-нибудь продемонстрирует, что Западная система представляет области восприятия, которые Восточной системе – по меньшей мере настолько, сколько изложено на страницах “Теософа” – еще предстоит достичь.

Написавший эти слова не является единственным, находящимся в таком заблуждении. Более выдающиеся каббалисты в Соединенных Штатах сказали то же самое. Это только доказывает, что познания западных оккультистов по истинной Философии и по “областям восприятия” и мысли Восточных доктрин – очень поверхностны. Это утверждение можно легко доказать наглядно, приведя несколько примеров, представляющих сравнения между двумя истолкованиями одной и той же доктрины – Герметической Универсальной Доктрины. Это тем более необходимо потому, что если бы мы пренебрегли такими сравнениями – наш труд был бы неполным.

Мы можем взять покойного Элифаса Леви, которого другой западный мистик, м-р Кеннет Маккензи, по праву называет “одним из величайших представителей современной Оккультной Философии”, в качестве наилучшего и наиболее ученого толкователя халдейской “Каббалы”, и сравнить его учение с учением восточных оккультистов. В его неопубликованных рукописях и письмах, любезно предоставленных в наше распоряжение одним теософом, который в течение пятнадцати лет был его учеником, мы надеялись обнаружить то, что он не пожелал опубликовать. Однако то, что мы там нашли весьма нас разочаровало. Там, мы будем рассматривать эти его учения, как материал, содержащий в себе сущность западного, или каббалистического Оккультизма, и будем их в дальнейшем анализировать и сравнивать с восточной интерпретацией.

Элифас Леви учит правильно, хотя и пользуется слишком напыщенно риторическим языком, чтобы стать достаточно ясным для начинающего, что

Вечная жизнь есть Движение, уравновешиваемое чередующимися проявлениями силы.

Но почему он не добавляет, что это вечное движение не зависит от проявленных действующих Сил? Он говорит:

Хаос есть Тоху-вах-Боху вечного движения и общая сумма изначальной материи;

и не добавляет, что Материя бывает “изначальной” только в начале каждого нового восстановления Вселенной; материя in abscondite, как ее называют алхимики, вечна, неуничтожима, без начала или конца. Она рассматривается восточными оккультистами, как вечный Корень всего, Мулапракрити ведантистов и Свабхават буддистов, короче говоря, Божественная Сущность, или Субстанция; излучения из Этого периодически собираются в постепенные формы, от чистого Духа до грубой Материи; Корень или Пространство есть в своем абстрактном присутствии Само Божество, Непроизносимая и Неизвестная Единая Причина.

Эйн-Соф у него также Беспредельный, бесконечное и Единое Единство, без второго и без причины, как Парабрахман. Эйн-Соф есть неделимая точка и поэтому, как “находящийся везде и нигде”, есть абсолютное Все. Это также есть “Тьма”, потому что это абсолютный Свет и Корень семи основных Космических Принципов. Все же Элифас Леви, просто заявляя, что “Тьма покрывала лицо Земли”, не показывает, (а) что “Тьма” в этом смысле есть Само Божество, и этим он утаивает единственное философское решение этой проблемы для человеческого ума; и (б) он позволяет неосторожному изучающему думать, что под словом “Земля” подразумевается наш собственный маленький шарик – атом во Вселенной. Короче говоря, его учение не охватывает оккультной Космогонии, а имеет дело просто с Оккультной Геологией и формированием нашей космической пылинки. Это показано в дальнейшем, где он дает resumй Древа Сефиротов следующим образом:

Бог есть гармония, астрономия Сил и Единства вне Мира.

Это, кажется, наводит на мысль, (а) что он учит существованию вне-космического Бога, таким образом ограничивая и обуславливая и Космос и божественную Бесконечность и Вездесущность, которые не могут быть чуждыми ни одному атому или находиться вне его; и (б) что пропуская целый до-космический период – так как здесь подразумевается проявленный Космос – самый корень оккультного учения, он объясняет только каббалистическое значение мертвой буквы “Библии” и “Книги Бытия”, оставив ее дух и сущность нетронутыми. Наверняка, “области восприятия” западного ума не очень-то расширятся от такого ограниченного учения.

Сказав несколько слов о Тоху-вах-боху – значение которого Уордсворт истолковал графически как “полный беспорядок” – и пояснив, что этот термин означает Космос, он учит, что:

Над темною бездною (Хаосом) были Воды; ... земля (lа terra!) была Тоху-вах-боху, т. е. в беспорядке, и тьма покрывала лик Глуби, и яростное Дыхание витало над Водами, когда Дух воскликнул (?) “Да будет свет”, и стал свет. Таким образом земля (наш земной шар, конечно) находилась в состоянии катаклизма; густые испарения заволакивали громаду неба, земля была покрыта водами, и буйный ветер подымал волны в этом темном океане, когда в один данный момент открылось равновесие и свет снова появился; буквы, которые составляют еврейское слово “Берешит” (первое слов “Книги Бытия”), суть “Бет”, бинер, глагол, проявляющийся в действии, женская буква, затем “Реш”, Слово и Жизнь, число 20, диск, умноженный на 2; и “Алеф”, духовный принцип, Единица, мужская буква.

Поместите эти буквы в треугольник, и у вас будет абсолютная Единица, которая без того, чтобы быть включенной в числа, создает число, первое проявление, которое есть 2, и эти два, объединенные гармонией, происшедшей из подобия противоположностей, производят 1, только. Вот почему Бога называют Элохим (множественное число).

Все это очень изобретательно, но очень загадочно, и кроме того, неправильно. Ибо вследствие первой фразы – “Над темною бездною были Воды” – ученик этого французского каббалиста уже сбит с правильного пути. Восточный чела увидит это с первого взгляда, и даже профан может усмотреть это. Ибо если Тоху-вах-боху находится “внизу”, а Воды “сверху”, то эти два четко отличаются один от другого, а это не так. Это утверждение является очень важным, поскольку оно целиком изменяет дух и природу Космогонии и низводит ее до уровня экзотерической “Книги Бытия” – возможно, что это делалось умышленно. Toxy-вax-боху есть “Великая Глубь” и тождественна с “Водами Хаоса” или изначальной Тьмою. Путем изложения этого факта по-другому получается, что и “Великая Глубь” и “Воды” – которые не могут быть разъединены, за исключением как в феноменальном мире – становятся ограниченными в отношении пространства и обусловленными в отношении своей природы. Таким образом Элифас, в своем желании скрыть последнее слово Эзотерической философии, терпит неудачу – умышленно или иначе, это не имеет значения – в попытке указать на основной принцип единой истинной Оккультной Философии, а именно: на единство и абсолютную однородность Единого Вечного Божественного Элемента, и он делает из этого Божества мужского Бога. Затем он говорит:

Над Водами было мощное Дыхание Элохимов (творящих Дхиан-Коганов). Над Дыханием появился Свет, и над Светом – Слово ... которое его сотворило.

В самом деле, все наоборот: именно Изначальный Свет создает Слове, или Логоса, Который в Свою очередь создает физический свет. Чтобы доказать и иллюстрировать то, что он говорит, он приводит следующую фигуру:

Посмотрев на этот рисунок, любой восточный оккультист не поколеблется, чтобы назвать его магической фигурой “левой руки”. Он совершенно перевернут и изображает собою третью стадию религиозной мысли, распространенную в Двапара Юге, когда единый принцип уже разделился на мужское и женское, и человечество приблизилось к падению в материальность, что приводит к Кали Юге. Изучающий Восточный Оккультизм, начертил бы эту фигуру так:

Ибо Тайная Доктрина учит нас, что восстановление Вселенной происходит следующим образом: В периоды нового зарождения вечное Движение становится Дыханием; из Дыхания возникает изначальный Свет, через сияние которого проявляется Вечная Мысль, сокрытая во тьме, и это становится Словом (Мантрой). Это есть То (Мантра, или Слово), из которого все Это (Вселенная) получило существование.

Далее Элифас Леви говорит:

Это [сокрытое Божество] излучило луч в Вечную Сущность [Воды Пространства] и, оплодотворив тем первоначальный зародыш, Сущность расширилась, порождая Небесного Человека, из ума которого родились все формы.

“Каббала” говорит почти то же самое. Чтобы узнать, чему она действительно учит, нужно перевернуть тот порядок, в каком изложил это Элифас Леви, заменив слово “над” словом “в”, так как в Абсолюте определенно не может быть никакого “над” или “под”. Вот что он говорит:

Над водами могущественное дыхание Элохимов; над Дыханием Свет; над Светом Слово, или Речь, которая создала его. Мы видим здесь сферы эволюции: души (?), гонимые из темного центра [Тьмы] к сияющей окружности. На дне самого низшего круга находится Тоху-вах-боху, или хаос, который предшествовал всему проявлению (Naissances – зарождение), затем область Воды; затем Дыхание; затем Свет и, наконец, Слово.

Построение вышеприведенных предложений показывает, что ученый аббат имел определенную склонность антропоморфизировать творение, даже если последнее пришлось бы формировать из предшествующего материала, как это довольно ясно показывает “Зохар”.

Вот как этот “великий” западный каббалист выпутывается из затруднения: он молчит о первой стадии эволюции и выдумывает второй Хаос. Так он говорит:

Тоху-вах-боху есть латинский Limbus, или сумерки утра и вечера жизни. Он находится в постоянном движении, он разлагается непрерывно, и труд разложения ускоряется, так как мир продвигается к возрождению. Тоху-вах-боху евреев не есть в точности тот беспорядок, который греки называют Хаосом и описание которого мы находим в начале “Метаморфоз” Овидия, это есть нечто большее и более глубокое; это есть основание религии, это есть философское подтверждение нематериальности Бога.

Скорее это – подтверждение материальности личного Бога. Если человеку надо искать своего Бога в Гадесе древних – ибо Тоху-вах-боху или Лимбус греков есть Зал Гадеса – то нечего больше удивляться обвинениям, выдвигаемым Церковью против “ведьм” и колдунов, знатоков западного Каббализма, что они обожают козла Мендеса или дьявола, персонифицируемого некоторыми привидениями и Элементалами. Но перед лицом той задачи, которую поставил перед собою Элифас Леви – задачи примирения еврейской Магии с Римским духовенством, он ничего другого не мог сказать.

Затем он объясняет первую фразу из “Книги Бытия”:

Отложим в сторону обычный перевод священных текстов и посмотрим, что скрыто в первой главе “Книги Бытия”.

Затем он приводит еврейский текст совершенно правильно, но транслитерует его так:

Bereschith Вага Eloim uth aschamam ouatti aares ouares ayete Tohu-vah-bohu. ... Ouimas Elci rai avur ouiai aour.

И затем он объясняет:

Первое слово “Bereschith” означает “генезис”, слово, равнозначащее “природе”.

“Акту зарождения или производства”, утверждаем мы; а не “природе”. Затем он продолжает:

Эта фраза в “Библии” неправильно переведена. Это не “в начале”, ибо оно должно быть в стадии порождающей силы, что таким образом исключило бы всякую идею об ex-nihilo ... так как ничто не может производить что-то. Слово “Элоим” или “Элохим” означает порождающие Силы, и таков оккультный смысл первого стиха. ... “Берешит” (“природа” или “генезис”), “Бара” (“сотворил”) “Элоим” (“силы”) “Атхат-ашамаим” (“небеса”) “Оуат” и “оарис” (“землю”): то есть “Порождающие потенции творили неограниченно (вечно) те силы, которые являются уравновешенными противоположениями, что мы называем небом и землею, подразумевая пространство и тела, летучее и закрепленное, движение и вес.

Однако это, даже если оно правильно, изложено слишком туманно, чтобы быть понятным незнающему каббалистического учения. Но только его объяснения неудовлетворительны и вводят в заблуждения – в его опубликованных трудах они еще хуже – но его еврейская транслитерация совсем неправильна: она мешает исследователю, который хотел бы сам сравнивать это с эквивалентными символами и числами слов и букв еврейского алфавита, находить то, что он мог бы найти, если бы эти слова были правильно переданы французской транслитерацией.

Будучи сопоставлена даже с экзотерической индусской Космогонией, философия, которую Элифас Леви выдает за каббалистическую, есть просто мистический Римский Католицизм, приспособленный к христианской “Каббале”. Его “Histoire de la Magie” ясно показывает это и также раскрывает его цель, которую он даже не пытается скрыть. Ибо в то время, как он вместе со своей Церковью уверяет, что

Христианская религия заставила замолчать изрекающих ложь оракулов и язычников и положила конец престижу ложных богов,

он обещает доказать в своем труде, что действительная Sanctum Regnum, великое Магическое Искусство есть в той звезде Вифлеема, которая вела трех магов на поклонение Спасителю Мира. Он говорит:

Мы докажем, что изучение священной Пентаграммы должно было привести всех магов к познанию нового имени, которое должно быть вознесено выше всех имен и перед которым каждое существо способное на поклонение, должно преклонить свои колени.

Это показывает, что “Каббала” Элифаса Леви есть мистическое Христианство, а не Оккультизм, ибо Оккультизм всемирный и не знает разницы между “Спасителями” (или великими Аватарами) нескольких древних народов. Элифас Леви не является исключением в проповедовании Христианства под маской Каббализма. Он был бесспорно “величайшим представителем современной Оккультной Философии” в том виде, как она изучается в римско-католических странах вообще, где она приспособлена к предубеждениям изучающих христиан. Но он никогда не учил настоящей всемирной “Каббале” и менее всего – Восточному Оккультизму. Пусть изучающий сравнивает западное и восточное учения и пусть посмотрит, нужно ли философии “Упанишад” “еще достигать области восприятия” этой западной системы. Каждый имеет право защищать ту систему, которой он отдает предпочтение, но занимаясь этим, нет необходимости набрасывать пятна на систему своего брата.

Ввиду великого сходства между многими основными “истинами” Христианства и “мифами” Браманизма, в последнее время предпринимались серьезные попытки доказать, что “Бхагавад Гита” и большинство “Брахман” и “Пуран” появилось значительно позднее, нежели Моисеевы Книги и даже “Евангелия”. Но если бы было возможно достичь насильственного успеха в этом направлении, то все равно такие доказательства не могут достичь своей цели, потому что остается “Риг Веда”. Будучи приближенной к наиболее современным границам приписываемой ей эпохи, она все равно перекрывает по давности “Пятикнижие”, которое по общему признанию более позднее.

Востоковеды хорошо знают, что они не могут отделаться от вех, по которым проследовали все последующие религии, установленных в той “Библии Человечества”, называемой “Риг Ведой”. Именно здесь на самой заре разумного человечества были заложены камни основания всех вероучений и религий, всех храмов и церквей, построенных от первого до последнего; и они все еще тут. Общемировые “мифы”, олицетворения божественных и космических Сил, первичных и вторичных, и исторические персонажи всех – как ныне существующих так и угасших – религий, находимы в семи главных Божествах и в их 330 000 000 соотношениях “Риг Веды”, и те Семеро, с добавочными миллионами, суть Лучи единой беспредельной Единицы.

Но к ЭТОМУ никогда не может быть вознесено поклонение профанов. Это может быть только “предметом наиболее абстрактной медитации, каковую практикуют индусы для того, чтобы достичь слияния с ним”. В начале каждой “зари” “Творения” вечный свет – который есть тьма – принимает аспект так называемого Хаоса; хаоса для человеческого разума; вечного Корня для сверхчеловеческого, или духовного чувства.

“Озирис есть черный Бог”. Это были те слова, которые произносились “тихим голосом” при Посвящении в Египте, потому что Озирис Нумен есть тьма для смертного. В этом Хаосе образовались “Воды”, Матерь Изида, Адити и т. д. Они суть те “Воды Жизни”, в которых первоначальные зародыши создаются – или, скорее, вновь пробуждаются – изначальным Светом. Пурушоттама, или Божественный Дух; в своем качестве Нараяны, Витающего над Водами Пространства, оплодотворяет и вливает Дыхание жизни в этот зародыш, который становится “Золотым Мировым Яйцом”, в котором создается мужской Брама и из него появляется первый Праджапати. Господь Существ, и становится прародителем человечества. И хотя это не он, но Абсолют, про которого сказано, что он содержит Вселенную в Себе, все же обязанность мужского Брамы проявить ее в видимой форме. Отсюда вытекает, что он должен быть связан с произведением пород, и принимает, подобно Иегове и другим мужским Богам в последующем антропоморфизме, фаллический символ. В лучшем случае, каждый такой мужской Бог, “Отец” всего, становится “Прототипным Человеком”. Между ним и Бесконечным Божеством простирается бездна. В теистических религиях личных Богов, последние деградированы с абстрактных Сил в физические потенции. Вода Жизни – “Глубь” Матери Природы – в антропоморфических религиях рассматривается в ее земном аспекте. Посмотрите, какою святою она становится посредством богословской магии! Она считается священной и обожествляется ныне, как и в старину, почти во всех религиях. Но если христиане пользуются ею в качестве духовного очистителя при крещении и молитве, если индусы почитают свои священные потока, пруды и реки, если парсы, магометане н христиане одинаково верят в ее действенность, то, наверное, эта стихия должна иметь какое-то большое и оккультное значение. В Оккультизме она означает Пятый Принцип Космоса в низшей семеричности: ибо вся видимая Вселенная была построена Водою, говорят каббалисты, которые знают разницу между двумя водами – “Водами Жизни” и Водами Спасения – так спутанные вместе в догматических религиях. “Царь Проповедник” говорит о самом себе:

Я, Проповедник, был царем над Израилем в Иерусалиме, и отдал свое сердце тому, чтобы отыскать и исследовать мудростью все вещи, которые созданы под небом.

Говоря о великом труде и славе Элохимов – объединенных в английской “Библии” в “Господь Бог”, одеянием которого, как он говорит, является свет, а небеса – завесою, – он ссылается на строителя

Который кладет балки своих палат в водах.

то есть на божественный Сонм Сефиротов, которые построили Вселенную из Глуби, Вод Хаоса. Моисей и Фалес были правы, говоря, что только земля и вода могут дать живую Душу, так как вода на этом плане является принципом всего. Моисей был Посвященным, Фалес – философом, т. е. ученым, так как эти слова в его дни были синонимами.

Сокровенное значение этого заключается в том, что вода и земля в Книгах Моисея являются символами первичной материи и творческого (женского) Принципа на нашем плане. В Египте Озирис был Огонь, а Изида была Земля или ее синоним Вода; эти две противоположных стихии – именно вследствие их противоположных свойств – необходимы одна другой для общей цели: цели произведения потомства. Земле нужны солнечное тепло и дождь, чтобы дать своим зародышам всход. Но эти порождающие свойства Огня и Воды, или Духа и Материи, являются символами только физического порождения. В то время как еврейские каббалисты символизировали эти стихии только в их применении к вещам проявленным и почитали их, как эмблемы производства земной жизни, Восточная Философия отмечала их только как иллюзорную эманацию их духовных прототипов, и никакая нечистая или неблагородная мысль не пачкала ее Эзотерическую религиозную символогию.

Хаос, как уже было доказано в другом месте, есть Теос, который становится Космосом, он есть Пространство, содержатель всего во Вселенной. Как утверждает Оккультное Учение, халдеи, египтяне и все другие народы называли его Тоху-вах-боху, или Хаос, Беспорядок, потому что Пространство есть великая кладовая Творения, откуда исходят не только формы, но также идеи, которые могут получить свое выражение только через Логоса, Слово, Verbum, или Звук.

Числа 1, 2, 3, 4 являются последовательными эманациями из Матери (Пространства), по мере того, как она образовывает, спускаясь вниз, свое одеяние, расстилая его по семи ступеням Творения. Волна возвращается к себе, когда один конец соединяется с другим в бесконечности, и проявлены числа 4, 3 и 2, так как это единственная сторона завесы, которую мы можем воспринять, первое число же затеряно в его недоступном уединении.

...Отец, который есть Беспредельное Время, порождает Матерь, которая есть бесконечное Пространство, в Вечности; и Матерь порождает Отца в Манвантарах, которые суть части продолжительностей, в тот День, когда мир становится единым океаном. Тогда Матерь становится Nara (Водами – Великой Глубью) для Nara (Верховного Духа), чтобы он покоился – или двигался – на ней, когда, как сказано, 1, 2, 3, 4 спускаются и пребывают в мире невидимого, в то время как 4, 3, 2 становятся пределами в видимом мире, чтобы иметь дело с проявлениями Отца (Времени).

Это относится к Махаюгам, которые в цифрах становятся 432, и с прибавлением нолей, 4 320 000.

Было бы чрезвычайно странно, если бы оказалось только совпадением, что числовая величина Тоху-вах-боху, или “Хаоса” в “Библии” – каковой Хаос, разумеется, есть “Матерь” Глубь, или Воды Пространства – давала бы те же самые цифры. Ибо это есть то, что найдено в одной каббалистической рукописи:

Про Небо и Землю сказано во втором стихе “Книги Бытия”, что они были “Хаос и Беспорядок” – то есть, они были “Тоху-вах-боху”; “и тьма была над ликом глуби”, т. е. “у совершенного материала, из которого предстояло построить здание, отсутствовала организация”. Порядок однозначных чисел этих слов, как они стоят – т. е. букв, переведенных на их числовые величины – представляет собою 6 526 654 и 2 386. На искусственном языке они являются ключевыми рабочими числами, как попало перемешанными, зародышами и ключами строения, и должны быть опознаны один за другим, как применяются и требуются. Они следуют симметрично в этом труде, как непосредственно последующие за первой фразой великого провозглашения: “В Раш развились Боги, небеса и земля”.

Помножим числа букв “Тоху-вах-боху” вместе, непрерывно справа налево, откладывая подряд отдельные произведения по мере продвижения, и мы получим следующие ряды значений: (а) 30, 60, 360, 2160, 10 800, 43 200 или характеризующими однозначными числами: 3, 6, 36, 216, 108, 432; (6) 20, 120, 720, 1440, 7200 или 2, 12, 72, 144, 72, 432, – ряды, завершающиеся числом 432, одним из наиболее знаменитых чисел древности, которое, хотя и в затемненном значении, появляется в хронологии вплоть до Потопа.

Это показывает, что еврейское обращение с числами, должно быть, пришло к евреям из Индии. Как мы уже видели, заключительными ряды чисел дают, кроме многих других комбинаций, числа 108 и 1008 – число имен Вишну, отсюда в четках йога 108 зерен, – и завершаются числом 432, истинно “знаменитым” числом в индийской и халдейской древности, появляясь в цикле 4 320 000 лет в первой, и в 432 000 годах, в продолжительности халдейских божественных династий.

ОТДЕЛ XXVI

ИДОЛЫ И ТЕРАФИМЫ

Легко понять значение “сказки”, рассказанной халдеем Ку-тами. Его modus operandi с “идолом Луны” был modus operandi всех семитов перед тем как Тера, отец Авраама, изготовлял изображения – названные по его имени терафимами – или до того, как “избранный народ” перестал гадать по ним. Эти терафимы являлись “идолами” настолько же, насколько любое языческое изображение или статуя. Предписание “Ты не должен поклоняться кумирам”, или терафимам, должно быть появилось в более позднее время, или же с ним не считались, так как поклонение им и гадание с помощью терафимов кажется было столь общепринятым и распространенным, что “Господь” через Осию действительно угрожал израильтянам лишить их терафимов.

Ибо дети Израиля пребудут много дней без царя, ... без жертвоприношений и без изображения.

Мацеба, статуя или колонна, как объяснено в “Библии”, означает “без эфода и без терафима”.

Отец Кирхер весьма решительно поддерживает идею, что статуя египетского Сераписа была тождественна во всех отношениях со статуями серафимов или терафимов в храме Соломона. Луи де Дью говорит:

Они, возможно, были изображениями ангелов или статуями, посвященными ангелам, таким образом один из этих духов привлекался в терафим и отвечал спрашивающим; даже в этой гипотезе слово “терафим” могло стать эквивалентным “серафиму” посредством замены “т” буквою “с” на манер сирийцев.

Что говорит по этому поводу “Септуагинт”? Терафим переводится подряд словом ?ίδωλα – τормы по подобию кого-то; эйдолон, “астральное тело”; ?λυπτά – θзваянный; ?ενοτάφια – θзваяния в смысле содержания в себе чего-то сокрытого, или вместилища; ?ήλους – οроявления; ?λήθειας – θстины или реальности; ?ορφώματα θли ?ωτισμούς – ρияющие, светящиеся подобия. Последнее высказывание ясно показывает, что такое были терафимы. “Вульгата” переводит этот термин словом “annuntientes”, т. е. “вестники, которые объявляют”, и таким образом становится определенным, что терафимы были оракулы. Это были оживленные статуи, Боги, которые открывались народным массам через Посвященных Жрецов и Адептов в египетских, халдейских, греческих и других храмах.

Что касается гаданий или узнавания судьбы и получения наставлений от терафима, то это весьма ясно объяснено Маймонидом и Селденом. Первый говорит:

Поклонники терафимов считали, что так как свет главных звезд (планет) пронизывает и обильно насыщает изваянную статую, то ангельская сила (регентов, или оживляющего принципа в планетах), беседовала с ними, научая при этом их многим весьма полезным ремеслам и наукам.

В свою очередь Селден объясняет то же самое, добавляя, что терафимы строились и ваялись в соответствии с расположением их соответственных планет; каждый терафим посвящался определенному “звездному ангелу”, тем которых греки называли стойхами; а также в соответствии с фигурами, расположенными на небе и называемыми “охраняющими Богами”:

Тех, кто послеживали ?τοιχει?α, νазывали ?τοιχειωμαθιχοι θли гадателями по планетам) и ?τοιγεια.

Аммиан Марцеллин указывает, что древние гадания всегда осуществлялись с помощью “духов” стихий (spiritus elementorum), или, как их называют по-гречески, ?νεύματα τω?ν στοιχείων. Νо последние не являются “духами” звезд (планет), они также не божественные Существа, они просто твари, обитающие в своих соответственных стихиях; каббалисты называют их стихийными духами, а теософы – элементалами. Отец Кирхер, иезуит, говорит читателю:

У каждого бога были такие инструменты прорицания, чтобы говорить через них. У каждого была своя специальность.

Серапис давал наставления по земледелию; Анубис преподавал науки; Гор давал советы по психологическим и духовным делам; с Изидой советовались по поднятию уровня Нила, и т. д.

Этот исторический факт, представленный одним из талантливейших и наиболее эрудированных среди иезуитов, неблагоприятен для престижа “Господа Бога Израилева” в отношении его претензий на приоритет и на то, что он является единым живым Богом. Иегова, по признанию самого “Ветхого Завета”, никаким другим способом не беседовал со своими избранными, а это ставит его на один уровень со всеми другими языческими Богами, даже низших классов. В “Книге Судей”, XVII, мы читаем, как Мика изготовил эфод и терафим, и посвятил их Иегове (см. “Септуагинт” и “Вульгату”); эти предметы были изготовлены одним литейщиком из двухсот серебряных шекелей, данных ему его матерью. Правда, “Святая Библия” Короля Иакова объясняет эту малость идолопоклонства, говоря:

В те дни в Израиле не было царя, и каждый делал то, что ему заблагорассудилось.

Все же это деяние должно было быть общепринятым, так как Мика, после того, как он нанял жреца, гадальщика, для своего эфода и терафима, заявляет: “Теперь я знаю, что Господь будет делать мне добро”. И если поступок Мики – который

Имел дом Богов, и изготовил эфод и терафим, и посвятил одного из своих сыновей

на служение им, и также “изваянному изображению”, посвященному “Господу” его матерью – ныне выглядит вредным, то это не было так в те дни единой религии и единых уст. Как может Латинская Церковь осудить этот поступок, если Кирхер, один из ее лучших писателей, называет терафимы “святыми инструментами первоначальных откровений”: если “Книга Бытия” показывает нам Ревекку, которая пошла “спрашивать Господа” и Господь ответил ей (несомненно через своего терафима) и сообщил несколько пророчеств? И если этого недостаточно, то еще есть Савл, который оплакивал молчание эфода и Давид, который спрашивает совета у туммима и получает устный ответ от Господа, как наилучшим образом убить своих врагов.

Однако, урим и туммим – предмет столь многих размышлений и предположений в наши дни – не был изобретением евреев и ведет свое происхождение не от них, несмотря на подробнейшие наставления по поводу его, данные Моисею Иеговой. Ибо жрец-иерофант египетских храмов носил нагрудник из драгоценных камней во всем похожий на нагрудник верховного жреца израильтян.

Верховные жрецы Египта вешали себе на шею изображение из сапфиров, называемое Истиной, проявление истины становилось очевидным в нем.

Селден не единственный христианский писатель, который приравнивает еврейские терафимы языческим и выражает убеждение, что первые заимствовали их от египтян. Кроме того, Дэлингер, исключительно римско-католический писатель, говорит, что:

До дней Осии терафимы применялись и оставались во многих еврейских семьях.

Что касается личного мнения Дэлингера, паписта, и Селдена, протестанта – которые оба находят Иегову в терафимах евреев и “злых духов” в терафимах язычников – то это обычное одностороннее суждение odium theologicum и сектантства. Однако, Селден прав, доказывая, что в старину все такие виды сообщения были первоначально установлены только с целью получения божественных и ангельских сообщений. Но

Святой Дух (вернее духи) [не] говорил [только одним] детям Израиля посредством урим и туммим, пока оставалась скиния,

во что д-р А. Круден хотел бы заставить людей поверить. Также не только одни евреи нуждались в “скинии” для такого рода теофанических или божественных сообщений; ибо никакая Баг-Кол (или “Дочь божественного Гласа”), названная туммим, не могла быть услышана ни евреем, ни язычником, ни христианином, если не было подходящей для этого скинии. “Скиния” была просто архаическим телефоном тех дней Магии, когда оккультные силы приобретались Посвящением, точно так же как и теперь. Девятнадцатый век заменил электрическим телефоном “скинию” специфических металлов, дерева и особых устройств и имеет природных медиумов вместо верховных жрецов и иерофантов. Почему же тогда удивляться, что вместо того, чтобы вступать в сношения с Планетарными Духами и Богами, верующие теперь должны сообщаться с существами не выше элементалов и оживленных оболочек – с демонами Порфирия? Кто они такие, он рассказывает нам откровение в своем труде “О добрых и злых демонах”:

Те, чья цель заключается в том, чтобы их приняли за Богов, и чей вождь требует, чтобы его признали Верховным Богом.

Весьма несомненно – и не теософы те, которые стали бы отрицать этот факт – во всех веках существовали добрые духи так же, как злые, благодетельные и враждебные “Боги”. Вся беда была и все еще заключается в том, чтобы узнать кто есть кто. И мы утверждаем, что об этом христианская Церковь знает не более, чем ее непосвященная паства. Если что-то доказывает это, то, несомненно, бесчисленные грубейшие богословские ошибки, совершенные в этом направлении. Неосновательно называть Богов язычников “дьяволами” и затем копировать их символы в такой рабской манере, навязывая различие между хорошим и плохим с помощью не более веских доказательств, как соответственная принадлежность Христианству или Язычеству. Планеты – элементы Зодиака – фигурировали не только в Гелиополисе как двенадцать камней, называемых “тайнами стихий” (elementorum arcana). По свидетельству многих правоверных христианских писателей, они находились также в храме Соломона, и их можно видеть до сегодняшнего дня во многих итальянских церквях и даже в Соборе Парижской Богоматери.

В действительности можно сказать, что предостережение в “Stromateis” Климента было дано напрасно, хотя полагают, что он цитировал слова, произнесенные Св. Петром. Он говорит:

Не поклоняйтесь Богу так, как поклоняются евреи, которые думают, что только они одни познали Божество, и не чувствуют, что вместо Бога они поклоняются ангелам, лунным месяцам и Луне.

Кто, прочитав вышеприведенное, не удивится, что несмотря на такое понимание еврейской ошибки, христиане все еще продолжают поклоняться еврейскому Иегове, Духу, который говорил через своего терафима! Что это так, и что Иегова был просто “гений-хранитель” или дух народа Израиля – только один из pneumata ton stoicheiцn (или “великих духов стихий”), даже не высокий “Планетарный” – наглядно доказывается на основании слов Св. Павла и Климента Александрийского, если слова, употребляемые ими, имеют какое-либо значение. У последнего слово ?τοιχεία ξзначает не только стихии, но также

Производящие космологические принципы, и в особенности знаки (или созвездия) Зодиака, месяцев, дней, Солнца и Луны.

Аристотель применяет то же выражение в том же самом значении. Он говорит ?ω?ν άστρων στοιχει?α, в то время как Диоген Лаэртский называет ?ώδεχα στοιχει?α, δвенадцать знаков Зодиака. Теперь, имея положительное доказательство от Аммиана Марцеллина в том смысле, что

Древнее гадание всегда осуществлялось с помощью духов стихий,

или тех же самых ?νεύματα τω?ν στοιχείων, θ видя в “Библии” многочисленные упоминания о том, что (а) израильтяне, включая Савла и Давида, прибегали к тому же самому гаданию и пользовались теми же самыми средствами; и (б) что их “Господь” – а именно, Иегова – был тем, кто им отвечал, – за кого же мы должны считать Иегову, как не за “spiritus elementorum”?

Отсюда видно, что нет большой разницы между “Идолом Луны” – халдейским терафимом, через который говорил Сатурн – и идолом урим и туммим, посредником Иеговы. Оккультные обряды, вначале научные – и составляющие наиболее торжественную и священную из наук – вследствие вырождения человечества пали в Колдовство, ныне называемое “суеверием”. Как Диоген объясняет в своей “Истории”:

Калдхи, долго наблюдавшие планеты и знающие лучше, чем кто-либо другой значение движений их и влияний, предсказывают людям их будущее. Они считают свою доктрину о пяти больших светилах – которые они зовут истолкователями, а мы, планетами – наиболее важной. И хотя они утверждают, что именно солнце снабжает их большей частью предсказаний, касающихся великих грядущих событий, все же они более усердно поклоняются Сатурну. Такие предсказания, сделанные многим царям, в особенности Александру, Антигону, Селевку, Никанору и др. ... настолько чудесно исполнились, что люди были поражены и пришли в восторг.

Из вышеприведенного вытекает, что заявление, сделанное Ку-тами, халдейским Адептом – в отношении того, что все то, что он собирается в своем труде преподать непосвященным, было сообщено Сатурном Луне, последней – ее идолу, и этим идолом, или терафимом – ему самому, писцу – не более заключает в себе идолопоклонство, чем применение того же метода царем Давидом. Потому невозможно усмотреть в этом ни апокриф, ни “сказку”. Вышеупомянутый халдейский Посвященный жил в период времени, намного раньше периода, приписываемого Моисею, в дни которого Священная Наука святилищ еще находилась в стадии процветания. Ее упадок начался только тогда, когда были допущены такие насмешники, как Лукиан, и жемчужины Оккультной Науки слишком часто стали бросать голодным псам критицизма и невежества.

ОТДЕЛ XXVII

ЕГИПЕТСКАЯ МАГИЯ

Немногие из наших исследователей Оккультизма имели возможность исследовать египетские папирусы – эти живые или, вернее, снова воскресшие свидетели того, что Магия, добрая и зловредная, применялась многие тысячи лет назад в ночи времени. Употребление папирусов преобладало вплоть до восьмого века нашей эры, когда от них отказались и изготовление их прекратилось. Наиболее любопытные из откопанных документов немедленно раскупались и увозились из страны. Все же еще существуют прекрасно сохранившиеся папирусы в Булаке, в Каире, хотя большая часть их никогда не была как следует прочтена.

Другим – тем, которые были увезены и которых можно найти в музеях и публичных библиотеках Европы – повезло не больше. В дни виконта де Ружэ, каких-то двадцать пять лет тому назад, только некоторые из них “на две трети были расшифрованы”; и среди них несколько интересных надписей, введенных мимоходом и с целью объяснить царские расходы, включены в Список Священных Отчетов.

В этом можно удостовериться в так называемых коллекциях “Харриса” и Анастази из некоторых недавно откованных папирусах; один из них содержит отчет о целом ряде магических деяний, совершенных перед фараонами Рамзесом II и III. Упомянутый документ, действительно, очень любопытен. Это папирус пятнадцатого века до Р. X., написанный во время царствования Рамзеса V, последнего царя восемнадцатой династии, и является трудом писца Тутмоса, который запасал несколько происшествий, имевших отношение к лицам, не выполнившим своих обязательств на 12-ом и 13-ом днях месяца Паофс. Этот документ показывает, что в те дни “чудес” в Египте налогоплательщиками являлись не только живые, но и каждая мумия. Все и всё было обложено налогом, и Хоу мумии, не выполнившей обязательств, наказывалось “жрецом-заклинателем, который лишал ее свободы действия”. Тогда, что такое Хоу? Просто астральное тело, воздушное подобие трупа или мумии – то, что в Китае называют Хауэн, в Индии – Бхут.

В настоящее время, после прочтения этого папируса, востоковед, по всей вероятности, отбросит его в сторону с отвращением, приписывая всю эту историю невежественнейшему суеверию древних. Поистине феноменальными и непонятными должны быть тупость и легковерие этого в других отношениях высоко-философского и цивилизованного народа, если он мог выносить на протяжении стольких веков, стольких тысячелетий такую систему взаимного обмана! Систему, при которой жрецы обманывали народ, Цари-Иерофанты обманывали жрецов и сами были обмануты духами, которые в свою очередь, были только “плодами галлюцинаций”. Вся древность от Менеса до Клеопатры, от Ману до Викрамадитьи, от Орфея до самого последнего Римского авгура была исторична, – так нам говорят. Должно быть, это было так, если все в целом не было бы системой обмана. Жизнь и смерть направлялись и находились под властью священного “колдования”. Ибо едва ли найдется один папирус, будь он даже простым документом купли-продажи, сделки, относящейся к наиболее обычным будничным делам, к которому не была бы примешана Магия: белая или черная. Это выглядит, как если бы священные писцы Нила умышленно и в пророческом духе расовой ненависти, осуществляли наиболее невыгодную (для них самих) задачу обмана и введения в заблуждение поколений будущей белой расы неверующих, которые еще не родились! Как бы то ни было, Папирусы полны Магии, так же как и надгробные обелиски. Кроме того, мы узнаем, что папирус не был просто гладкоповерхностным пергаментом, изделием из

Деревянистого материала одного кустарника, кожицы которого, перекрывая одна другую, образовали род писчей бумаги;

но что сам этот кустарник и орудия выработки этого пергамента и т. д., все предварительно подвергалось процессу магической подготовки – в соответствии с указами Богов, которые научили этому ремеслу, как и всем другим, своих Жрецов-Иерофантов.

Имеется, однако, несколько современных востоковедов, которые, кажется, имеют подозрение об истинной природе таких вещей, и в особенности, об аналогии и связях, какие существуют между Магией древности и нашими современными феноменами. Шаба является одним из них, ибо в своих переводах папируса “Харриса” он пускается в следующее размышление:

Не прибегая к помощи впечатляющих церемоний жезла Гермеса или затемненных формул бездонного мистицизма, месмеризатор наших дней посредством нескольких пассов нарушает органические функции субъекта, прививает ему знание иностранных языков, переносит его в отдаленную страну или потаенные места, заставляет его угадывать мысли отсутствующих людей, читать запечатанные письма и т. п. ... Пещера современной сивиллы – это скромного убранства комната, где треножник уступил место небольшому круглому столу, шляпе, гравюре, мебели самого простого вида; только последняя даже превосходит оракула древности (откуда м-р Шаба это знает?), поскольку последний только говорил, тогда как оракул наших дней пишет свои ответы. По приказу медиума души умерших спускаются, что бы заставить мебель издавать треск, и писатели ушедших веков передают труды, написанные загробно. Человеческое легковерие ныне ничуть не сузилось по сравнению с временами зари истории ... Подобному тому, как тератология теперь является существенной частью общей физиологии, так и мнимые Оккультные Науки занимают в летописях человечества место, которое не лишено своего значения, и поэтому заслуживают не только по одной причине внимание философа и историка.

Отобрав двух Шамполлионов, Ленормана, Бунзена, виконта де Ружэ и несколько других египтологов в качестве наших свидетелей, давайте посмотрим, что они говорят о египетской Магии и Колдовстве. Если захотят, они могут выйти из затруднения и объяснить все “суеверные верования” и их применение, приписывая их хроническому психологическому и физиологическому расстройству и коллективной истерии; и все же факты налицо, пристально уставившись на нас с сотен этих таинственных папирусов, откопанных после отдыха продолжительностью четыре, пять и более тысячелетий, со своим магическим содержанием и свидетельством о допотопной Магии.

Небольшая библиотека, найденная в Фивах, предоставила фрагменты древней литературы всякого рода; многие из них датированы, и некоторые таким образом были признаны относящимися к общепринятому периоду Моисея. Книги или рукописи по этике, истории, религии и медицине, календари и списки, стихи и рассказы – все – можно найти в этом ценном собрании; и древние легенды – предания давно забытых веков (пожалуйста, заметьте, что эти легенды были записаны в течение периода Моисея) – сопровождены там указаниями, что они относятся к невероятной давности, к периоду династий Богов и Гигантов. Однако главным их содержанием являются формулы заклинаний против черной Магии и похоронные обряды: истинные требники, или Vade mecum каждого пилигрима-путешественника в вечности. Эти похоронные тексты, в общем, написаны иератическими письменами. В заголовке папируса неизменно помещен ряд сцен, показывающий как покойник появляется перед сонмом Божеств, последовательно, которые должны его допрашивать. Затем следует приговор Душе, в то время как третий акт начинается с появления этой Души в божественном свете. Такие папирусы часто бывают длиною в сорок футов.

Нижеследующее извлечено из общих описаний. Оно покажет, как современники понимают и истолковывают египетскую (и другие) Символогию.

Первым можно выбрать папирус жреца Нево-лу (или Неволена) в Лувре. Прежде всего тут имеется барк, перевозящий гроб, черный ящик, содержащий мумию покойного. Поблизости находятся его мать Амменбем-Хеб и его сестра Хунссаную; у головы и ног трупа стоят Нефтида и Изида, одетые в красное, и около них жрец Озириса, одетый в свою шкуру пантеры; у него в правой руке кадило, и четыре помощника несут внутренности мумии. Бог Анубис (с шакальей головой) принимает гроб из рук женщин-плакальщиц. Затем Душа поднимается из своей мумии и Хоу (астрального тела) покойного. Первая начинает свое поклонение перед четырьмя гениями Востока, перед священными птицами и перед Аммоном в виде овна. Приведенный во “Дворец Истины”, покойный находится перед своими судьями. В то время как Душа, скарабей, стоит в присутствии Озириса, его астральное Хоу стоит у двери. Много смеха вызывали на Западе вызывания к различным Божествам, властвующим над каждою из конечностей мумии и тела живого человека. Только подумайте: в папирусе мумии Петаменофа “анатомия становится географической”, “астрология применяется к физиологии” или, вернее, “к анатомии человеческого тела, сердца и души”. “Волосы покойника принадлежит Нилу; его глаза Венере (Изиде); его уши – Македо, хранителю тропиков; его нос – Анубису; его левый висок – Духу, обитающему в Солнце. ... Какой ряд нетерпимых нелепостей и низкопробных молитв ... к Озирису, умоляющих его дать покойному на том свете гусей, яйца, свинину и т. п.”.

Однако, наверняка было бы благоразумно подождать, чтобы убедиться, не имеют ли термины “гуси, яйца и свинина” какого-то другого, оккультного значения. Индийского йога, которого в одном экзотерическом труде приглашали пить некое опьяняющее питье до тех пор, пока он совсем не потеряет разума – также считали пьяницей, представляющим свою секту и класс йогов, пока не обнаружили, что эзотерический смысл этого “спирта” был совсем иной: что он означал божественный свет и заменял собою амброзию Сокровенной Мудрости. Символы голубя и ягненка, которыми ныне изобилуют восточная и западная христианские Церкви, тоже могут быть откопаны через многие века в будущем, и рассмотрены как предметы поклонения в наши дни. И тогда какой-нибудь “западовед” грядущих веков высокой азиатской цивилизации и учености может кармически написать об этом же так: “Невежественные и суеверные гностики и агностики сект "Папы" и "Кальвина" (два чудовищных Бога периода Динамитного Христианства) поклонялись голубю и овце!” Во всех и в каждом веке будут переносные ручные фетиши для удовлетворения чувства почитания толпы, и Боги одной расы всегда будут деградироваться в дьяволов следующей расой. Циклы вращаются в глубине Леты, и Карма настигнет Европу, как она настигла Азию и ее религии.

Тем не менее,

Этот великий и полный достоинства язык (в “Книге Мертвых”) эти картины, полные величия, эта ортодоксальность целого, с очевидностью оказываясь очень точной доктриной, касающейся бессмертия души и ее личного посмертного существования,

как показано Де Ружэ и аббатом Ван Дривалом, – очаровали некоторых востоковедов. Психостазия (или суд над Душой), несомненно, является целой поэмой для того, кто способен правильно ее читать, и истолковывать содержащиеся в ней изображения. На этой картине мы видим Озириса, рогатого, со своим крючковатым на конце скипетром – прообразом пасторального жезла, или посоха епископов, – Душу, витающую наверху, ободряемую Тмеей, дочерью Солнца Справедливости и Богиней Милосердия и Правосудия; Гора и Анубиса, взвешивающих деяния души. На одном из этих папирусов показано, что Душа, найденная виновной в обжорстве, приговорена к новому рождению на земле в качестве свиньи; тотчас же последовало ученое заключение одного востоковеда: “Это является неоспоримым доказательством верования в метемпсихоз, в перевоплощение в животных”, и т. д.

Быть может, оккультный закон Кармы мог бы объяснить эту фразу по-другому. Она может, поскольку знают наши востоковеды, относиться к физиологическому недостатку, уготованному для души при новом воплощении, – к недостатку, – который приведет личность к тысяча и одной беде и несчастьям.

Сперва муки, затем метемпсихоз в течение 3000 лет в качестве ястреба, ангела, цветка лотоса, цапли, аиста, ласточки, змеи и крокодила: понятно, что утешение от такого прохождения весьма далеко от удовлетворенности,

утверждает Де Мирвилль в своем труде о сатанинском характере богов Египта. Опять простое указание может пролить много света на это. Вполне ли уверены востоковеды, что они правильно прочли о “метемпсихозе в течение 3000 лет”? Оккультная Доктрина учит, что Карма ждет у порога Дэвачана (Аменти египтян) 3000 лет; что затем вечное Эго воплощается de novo, чтобы быть наказанным в своей новой временной личности за грехи, совершенные в предшествующем рождении, страдания за которые в том или ином виде искупят ошибки прошлого. И ястреб, цветок лотоса, цапля, змея или птица – любой объект в Природе, короче говоря – имел свое символическое и многостороннее значение в древних религиозных эмблемах. Человек, который всю свою жизнь действовал лицемерно и прослыл за доброго человека, но в самом деле точно хищная птица только и ждал случая, чтобы наброситься на своих собратьев и завладеть чужим имуществом, будет приговорен Кармой к наказанию за лицемерие и жадность в будущей жизни. Каково будет наказание? Так как каждая человеческая единица в конечном счете должна продвигаться вперед в своей эволюции, и так как этот “человек” в каком-то будущем времени возродится как добрый, искренний и доброжелательный человек, его приговор, чтобы он возродился в качестве ястреба, может просто означать то, что он тогда будет рассматриваться метафорически как таковой. Что, несмотря на его действительные хорошие, свойственные ему качества, его в течение, возможно, долгой жизни несправедливо и ложно будут обвинять и подозревать в жадности, лицемерии и в тайных вымогательствах, и все это причинит ему большие страдания, чем он может вынести. Закон воздаяния никогда не ошибается, и сколько еще таких невинных жертв обманчивой внешности и человеческой злобы мы встречаем в этом мире непрекращающейся иллюзии, ошибок и обдуманного злопыхательства. Мы видим их каждый день, и они найдутся в житейском опыте каждого из нас. Где тот востоковед, который с какой-то степенью уверенности может сказать, что он понял религии древности? Метафорический язык жрецов никогда не был больше, как только поверхностно раскрыт, и до сегодняшнего дня очень еще плохо овладели чтением иероглифов.

Что говорит “Разоблаченная Изида” по этому вопросу о египетских перевоплощениях и трансмиграции, и противоречит ли это чему-нибудь из того, что мы теперь говорим?

Надо отметить, что эта философия циклов, которая была аллегоризирована египетскими Иерофантами, как “цикл необходимости”, объясняет в то же самое время аллегорию “Падения Человека”. По арабским описаниям каждый из семи залов пирамид – этих величайших из всех космических символов – носил имя одной из планет. Своеобразная архитектура пирамид сама по себе показывает ход метафизической мысли их строителей. Вершина теряется в ясном голубом небе страны фараонов и олицетворяет изначальную точку, затерявшуюся в невидимой Вселенной, откуда начала свой путь первая раса духовных прототипов человека. Каждая мумия, с того момента, как она была забальзамирована, теряла в одном смысле свою физическую индивидуальность: она символизировала человеческую расу. Ее укладывали с наилучшим расчетом помочь выходу “Души”, и последней приходилось пройти через семь планетных залов, прежде чем она могла выйти через символическую вершину. Каждый зал в то же самое время олицетворял одну из семи сфер (нашей Цепи) и один из семи высших типов физико-духовного человечества, – как утверждено, более высокого, чем наше. Каждые 3000 лет душа, представительница своей расы, должна была возвращаться к своей исходной точке отправления, прежде Чем она переходила в другую эволюцию, в более совершенное духовное и физическое преображение. Нам следует действительно углубиться в затемненную метафизику Восточного мистицизма, прежде чем мы сможем полностью осознать бесконечность предметов, которые охватываются одним полетом величественной мысли ее породителей.

Все это Магия, когда даны подробности; и в то же самое время это относится к эволюции наших семи Коренных Рас, к каждой с особенностями ее особого хранителя или “Бога”, и его Планеты. Астральное тело каждого Посвященного должно было после смерти снова переиграть в своей похоронной мистерии драму рождения и смерти каждой Расы – прошлой и будущей – и пройти через семь “планетных залов”, которые, как уже было сказано выше, олицетворяют также семь сфер нашей Цепи.

Мистическая доктрина Восточного Оккультизма учит, что “Духовное Эго (не астральное Хоу), прежде чем воплотиться в новое тело, должно снова посетить места действия, которые оно оставило при своем последнем развоплощении. Оно должно само увидеть и узнать о всех следствиях, возникших из причин (Нидан), порожденных его деяниями в предыдущей жизни, чтобы, увидев, оно признало справедливость установления и помогло бы Закону Воздаяния (Карме) вместо того, чтобы препятствовать”.

Переводы нескольких египетских папирусов виконтом де Ружэ, как бы несовершенны они не были, дают нам одно преимущество: они неотрицаемо доказывают присутствие в них как белой, божественной Магии, так и Колдовства, и применение их обоих на протяжении всех династий. В “Книге Мертвых”, которая гораздо древнее, чем “Книга Бытия” или какая-либо другая книга “Ветхого Завета”, это видно в каждой строчке. Она полна непрестанных молитв и заклинаний против Черного Искусства. В ней Озирис является победителем “воздушных демонов”. Молящий просит его помощи против Матата, “из глаза которого исходит невидимая стрела”. Эта “невидимая стрела”, которая исходит из глаза колдуна (живого или умершего) и которая “циркулирует по всему миру”, есть дурной глаз – космический по своему происхождению и земной по своим последствиям на микрокосмическом плане. Латинским христианам не к лицу смотреть на это, как на суеверие. Их Церковь сама придерживается этого же верования и даже имеет молитву против “стрелы, циркулирующей во тьме”.

Однако, наиболее интересным изо всех этих документов является папирус “Харриса”, названный во Франции “Le papyrus magique де Шаба”, так как последний перевел его впервые. Это рукопись, написанная иератическим письмом, переведенная, прокомментированная и опубликованная в 1860 году м-ром Шаба, но приобретенная в Фивах в 1855 году, м-ром Харрисом. Считают, что ее древность от двадцати восьми до тридцати веков. Мы приводим несколько выдержек из этих переводов:

Календарь счастливых и несчастливых дней: ... Тот, кто заставил вола работать 20-го числа месяца Фармут, непременно умрет; тот, кто 24-го числа того же месяца громко произнес имя Сета, с того же дня увидит, как беда царствует в его доме; ... тот, кто 5-го числа Пачуса покидает свой дом, заболевает и умирает.

Переводчик, чьи культурные инстинкты возмущены до предела, восклицает:

Тот, кто не читал этих слов своими собственными глазами, не поверил бы в такое порабощение в эпоху Рамессидов.

Мы принадлежим девятнадцатому веку христианской эры и потому находимся на высоте цивилизации, и под милостивой властью и просвещающим влиянием Христианской Церкви вместо того, чтобы подчиняться языческим Богам древности. Тем не менее мы лично знаем дюжины, и слышали о сотнях образованных, очень разумных людях, которые скорее подумают совершить самоубийство, чем начать какое-либо дело в пятницу, обедать за столом, за которым сидят тринадцать, или начать длинное путешествие в понедельник. Великий Наполеон бледнел при виде трех зажженных свечей на столе. Кроме того, мы можем охотно сойтись во мнениях с Де Мирвиллем, во всяком случае в том, что такие “суеверия” есть “результат наблюдений и опыта”. Если бы все это никогда не соответствовало фактам, то авторитетность этого “Календаря”, он думает, не длилась бы даже неделю. Но продолжим:

Влияние времени рождения: Ребенок, родившийся в 5-ый день Паофи будет убит быком, в 27-й день – змеей. Родившись 4-го числа месяца Атхир, он падет под ударами.

Этот вопрос гороскопических предсказаний; в рассудительную астрологию верят в наш собственный век, и Кеплер доказал, что она научно возможна.

Различали Хоу двух родов: во-первых, оправданные Хоу, т. е. те, которым грехи были прощены Озирисом, когда они предстали перед его трибуналом; эти жили вторую жизнь. Во-вторых, были виновные Хоу, “хоу, умершие второй раз”, это были осужденные. Вторая смерть не уничтожала их, но они были обречены скитаться и мучить людей. Их существование имело фазы, аналогичные фазам живого человека, – связь, настолько тесная между мертвым и живым, что видно, как становились необходимыми совершение погребальных обрядов, изгнания и молитвы (или, скорее, магические заклинания). В одной молитве говорится:

Не позволяй, чтобы яд охватил его члены (покойного), ... чтобы мертвый мужчина или женщина проникли в него; или чтобы тень какого-либо духа обитала в нем (или в ней).

М. Шаба добавляет:

Эти хоу были существами того рода, к которому люди принадлежат после смерти, их изгоняли во имя бога Хонса. ... Маны тогда могли входить в тела живых, преследовать и одерживать их. Против таких страшных вторжений употреблялись формулы и талисманы, и в особенности статуи, или божественные фигуры ... С ними боролись с помощью божественной силы, бог Хонс славился такими избавлениями. Хоу, при выполнении велений этого бога, тем не менее сохранял присущую ему ценную способность устраиваться по желанию в любом другом теле.

Наиболее часто употребляемая формула изгнания была следующая. Она очень многозначительна.

Люди, боги, избранники, души умерших, амоус, негры, менти-у, не смотрите на эту душу, чтобы проявить жестокость по отношению к ней.

Это адресовано всем, кто был знаком с Магией.

“Амулеты и мистические имена”. Эту главу называют “очень таинственной”, ибо она содержит заклинания, обращенные к Пенхакахакахернеру и Уранаокарсанкробиту, и другим таким же простым именам. Шаба говорит:

У нас имеются доказательства, что мистические имена, подобные этим, были общеупотребительны во время пребывания израильтян в Египте.

И мы можем добавить, независимо от того, египетские они или израильские, это колдовские имена. Изучающий может справиться об этом в трудах Элифаса Леви, например, в его “Grimoire des Sorciers”. В этих заклинаниях Озирис называется Мамурам-Кахаб и его умоляет предотвратить нападение дважды мертвых духов на оправданного хоу и его ближайших родственников, так как проклятый (астральный призрак)

Может принять любую форму, какую только пожелает, и проникнуть по желанию в любое место или тело.

Изучая египетские папирусы, начинаешь делать открытие, что подданные фараонов не очень то были склонны к Спиритизму или Спиритуализму того времени. Они страшились “благословенного духа” мертвого больше, чем римские католики боятся дьявола!

Но насколько неуместны и несправедливы обвинения против египетских Богов, что они являются этими “дьяволами”, а также против жрецов, что они творят свои магические чудеса с помощью “падших ангелов”, видно более чем по одному папирусу. Ибо часто в них попадаются записи о колдунах, приговоренных к смертной казни – точно они жили под протекцией святой Христианской Инквизиции. Вот один случай из времен царствования Рамзеса III, взятый Де Мирвиллем у Шаба.

Первая страница начинается со словами: “С того места, где я нахожусь, к народу моей страны”. Есть основание полагать, как будет видно, что человек, который написал это от первого лица, является судьей, делающим доклад, обращая его к народу, после обычной формулы, ибо вот главная часть обвинения: “Этот Хай, плохой человек, был надсмотрщиком (возможно, содержателем) овец; он сказал: “Могу ли я достать книгу, которая мне даст великую власть?” ... И была ему дана книга с формулами Рамзес-Мери-Амена, великого Бога, его царственного господина; и ему удалось овладеть божественной силой, дающей ему возможность очаровывать людей. Ему также удалось построить жилище и найти очень глубокое место, и он создал людей из Менх (магических гомункулов?) и ... любовные писания ... выкрав их из Хены (оккультной библиотеки дворца) рукою каменщика Атирма, ... принудив одного из надсмотрщиков отойти в сторону и действуя магически на других. Затем он стремился узнать будущее с их помощью, и ему это удалось. И все ужасы и мерзости, которые гнездились в его сердце, он осуществил и применял их все на практике так же, как и совершал другие великие преступления, такие как ужас (?) всех Богов и Богинь. Также пусть будут применены к нему законы, карающие великою (суровою?) смертью, таковые, как повелевают божественные слова. Обвинение на этом не останавливается – оно детализирует преступления. Первая строка говорит о руке, парализованной с помощью людей из Менх. которым стоит только сказать “пусть то-то и то-то будет сделано”, как это и будет сделано. Затем следуют большие мерзости, такие, которые заслуживают смерти. ... Судьи, рассмотревшие его (обвиняемого) дело, закончили словами: “Пусть он умрет согласно приказу фараона и согласно тому, что написано в строках божественного языка!”

М. Шаба говорит:

Документов подобного рода полно, но задача проанализировать их все не может быть предпринята с теми ограниченными средствами, какие имеются в нашем распоряжении.

Существует надпись, взятая в храме Хоуса, Бога, который обладал властью над элементариями, в Фивах. Она была преподнесена М. Приссон д'Авенном Императорской – ныне Национальной – библиотеке Парижа, и впервые была переведена м-ром С. Берчем. В ней заключается целый роман Магии. Он относится к дням Рамзеса XII двадцатой династии; мы теперь переводим его с изложения М. де Руже в таком виде, как он приводится Де Мирвиллем.

Этот памятник рассказывает нам о том, как один из Рамзесов двадцатой династии, собирая в Нахараине дань, уплачиваемую Египту азиатскими народами, влюбился в дочь вождя из Бахтена, одного из данников, женился на ней и после возвращения в Египет возвысил ее в ранг королевы под королевским именем Ранефру. Вскоре после этого вождь из Бахтена отправил гонца к Рамзесу, прося помощи Египетской науки для Бент-Рош, младшей сестры королевы, у которой заболели все конечности.

Гонец ясно просил, чтобы был послан “мудрец” (Посвященный Рех-Хет). Царь приказал вызвать всех придворных иерограмматиков и хранителей сокровенных книг из Хены и, выбрав среди них царского писца, Тот-эм-Хеби, умного человека, знатока писаний, поручил ему исследовать эту болезнь.

По прибытии в Бахтен Тот-эм-Хеби обнаружил, что Бент-Рош одержима хоу (Ем-сех'еру-кер x'oy), но заявил, что он сам слишком слаб, чтобы вступить в борьбу с ним.

Прошло одиннадцать лет, но состояние молодой девушки не улучшилось. Вождь из Бахтена опять послал гонца, и по его формальному требованию Хонс-пеири-Секлерем-Зам, одна из божественных форм Хонса – Бога-Сына в Фивийской Троице – была отправлена в Бахтен...

Как только этот Бог (воплощенный) произнес приветствие (беса) пациентке, она сразу почувствовала себя освобожденной, и хоу, находящийся в ней, сразу же проявил свое желание подчиниться приказу Бога: “О великий Бог, который заставляет призраков исчезать”, – сказал хоу, – “я твой раб и возвращаюсь туда, откуда я пришел!”

Очевидно Хонс-пеири-Секлерем-Зам был действительный Иерофант класса, называемого “Сынами Бога”, так как про него сказано, что он был одною из форм Бога Хонса, что означает, что либо он считался воплощением этого Бога – Аватаром, либо совершенным Посвященным. Из этого же самого текста видно, что храм, к которому он принадлежал, был одним из тех, к которым была прикреплена Школа Магии. В нем был хен, или та часть храма, которая была недоступна всем, кроме верховного жреца, библиотека, или хранилище сокровенных трудов, для изучения и охраны которых назначались особые жрецы (те, с которыми советовались все фараоны в очень важных случаях), и где они сообщались с Богами и получали от них советы. Разве Лукиан не рассказывает своим читателям в описании храма Иерополиса о “Богах, которые независимо проявляют свое присутствие?” И далее, о том, что он однажды путешествовал со жрецом из Мемфиса, который рассказал ему, что он провел двадцать три года в подземных криптах своего храма, получая наставления по Магии от самой Богини Изиды. И опять мы читаем, что сам Меркурий обучал Великого Сезостриса (Рамзеса II) Священным Наукам. По этому поводу Яблонский замечает, что в этом он видит основание, почему Амун (Аммон) – откуда, по его мнению, произошло наше “Аминь” – был действительно взыванием к свету.

В папирусе Анастази, который изобилует различными формулами для вызывания Богов и заклинаниями против хоу и стихийных демонов, параграф седьмой ясно показывает, как различаются действительные Боги, Планетарные Ангелы, от оболочек смертных, которые остались в Кама-локе, словно как бы для того, чтобы соблазнять человечество и еще более безнадежно запутывать его в напрасных поисках истины вне Оккультных Наук и завесы Посвящения. Этот седьмой стих по поводу таких божественных вызываний, или теоматических консультаций говорит следующее:

Это божественное и великое имя должно вызываться только в случаях абсолютной необходимости и когда вызывающий чувствует себя абсолютно чистым и безупречным.

Не так обстоит дело в формулах черной Магии. Рювенс, говоря о двух ритуалах Магии Анастазийской коллекции, замечает, что они

Неоспоримо образуют наиболее поучительный комментарий к “Египетским мистериям”, приписываемым Ямблиху, и лучшее дополнение к этому классическому труду для понимания тавматургии философских сект, тавматургии, обоснованной на древней египетской религии. Согласно Ямблиху, тавматургия осуществлялась с помощью служения второстепенных гениев.

Рювенс заканчивает замечанием, которое очень значительно и очень важно для оккультистов, защищающих древность и подлинность своих документов, ибо он говорит:

Все то, что он (Ямблих) выдает как теологию, мы находим историей в наших папирусах.

Но почему тогда отрицать подлинность, вероятность и, более всего, достоверность тех классических писателей, которые все писали о Магии и ее Мистериях в духе величайшей почтительности и восхищения? Послушайте Пиндара, который восклицает:

Счастлив тот, кто сходит в могилу, получивши такое посвящение, так как он знает конец своей жизни и царство, данное Юпитером.

Или Цицерона:

Посвящение не только научает нас чувствовать себя счастливыми в этой жизни, но также и умирать с лучшими надеждами.

Платон, Павзаний, Страбон, Диодор и дюжины других дают свои свидетельства о великом благе посвящений; как все великие, так и частично-посвященные Адепты разделяют энтузиазм Цицерона.

“Разве Плутарх, думая о том, что он узнал при своем посвящении, не утешился за потерю своей жены? Не приобрел ли он в Мистериях Вакха убежденности, что “душа” (дух) остается нетленной и что существует загробная жизнь”? ... Аристофан даже пошел дальше: “Все те, кто участвовали в Мистериях”, – говорит он, – “вели чистую, спокойную и святую жизнь; они умирали, ища свет Элевзинских Полей (Дэвачана), тогда как остальные ничего другого не могли ожидать, кроме вечной тьмы (невежества?)”.

... И когда подумаешь о значительности, придаваемой государствами принципу и правильному празднованию Мистерий, условиями, разработанными в их договорах для обеспечения их проведения – тогда видно, до какой степени этим Мистериям такое долгое время были отданы их первые и последние мысли.

Они были величайшими предметами как общественного, так и частного внимания, и это только естественно, так как согласно Делингеру, “Элевзинские Мистерии рассматривались, как расцвет всей греческой религии, как чистейшая сущность всех их концепций”.

Туда не допускали не только заговорщиков, но и тех, кто не донесли на них; предателей, лжесвидетелей, развратников ... так что Порфирий мог сказать: “Наши духи должны быть в момент смерти такими, какими они были в течение Мистерий, т. е. свободными от всех позорящих пятен, страстей зависти, ненависти или гнева.

Истинно,

Магию считали Божественной Наукой, которая приводила к участию в характерных свойствах самой Божественности.

Геродот, Фалес, Парменид, Эмпедокл, Орфей, Пифагор – все они, каждый в свое время, пошли искать мудрости великих Иерофантов Египта в надежде решить проблемы Вселенной.

Филон говорит:

Было известно, что Мистерии раскрывали сокровенную деятельность Природы. Чудеса, совершенные жрецами теургической магии, настолько хорошо удостоверены, и свидетельства – если человеческие свидетельства вообще чего-либо стоят – настолько неопровержимы, что сэр Дейвид Брустер, чтобы не пришлось признать, что языческие теурги намного превзошли христианских в чудесах, признает за первыми совершеннейшую осведомленность по физике и по всему, что относится к натурфилософии. Наука находится в очень неприятном положении ...

“Магия”, – говорит Пселл, – “составляла заключительную часть жреческой науки. Она исследовала природу, силу и качества всего подлунного; элементов и их частей, животных, различных растений и их плодов, камней и трав. Короче говоря, она исследовала сущность и силу всего. Вот откуда она создавала свои результаты. И она создавала статуи (магнетизированные), которые приносили здоровье, и изготовляла всякие различные фигуры и вещи (талисманы), которые равно могли стать как инструментами заболевания, так и здоровья. Также очень часто через магию достигается появление небесного огня, и тогда статуи хохочут и лампы сами зажигаются”

Это утверждение Пселла, что Магия “создавала статуи, которые приносили здоровье”, теперь доказано миру, как не мечта, не пустое хвастовство галлюцинирующего теурга. Как говорит Рювенс, это становится “историей”. Ибо это найдено в “Papyrus Magique” Харриса и на уже упомянутом обелиске, исполненном по обету. Как Шаба, так и Де Ружэ заявляют, что:

На восемнадцатой строке этого очень изуродованного памятника находится формула, относящаяся к молчаливому согласию бога (Хонса), который дал знать свое согласие движением, которое он сообщал своей статуе.

По этому поводу возник даже спор между этими двумя востоковедами. В то время как М. Де Ружэ хотел перевести слово “Хан”, как “любезность” или “милость”, М. Шаба настаивал, что “Хан” означает “движение” или “знак”, сделанный статуей.

Чрезмерная власть, злоупотребление знанием и личное честолюбие очень часто приводили эгоистичных и беспринципных Посвященных к черной Магии, точно так же, как те же самые причины приводили к тому же самому христианских пап и кардиналов; и именно черная Магия была тем, что в конечном счете привело к уничтожению Мистерий, а вовсе не Христианство, как очень часто ошибочно считают. Прочтите “Римскую Историю” Моммзена, том I, и вы узнаете, что именно язычники сами положили конец осквернению Божественной науки. Еще в 560 году до Р. X. римляне обнаружили некое оккультное общество, школу черной Магии самого отвратительного типа, оно праздновало мистерии, перенесенные из Этрурии, и вскоре эта нравственная зараза распространилась по всей Италии.

Более семи тысяч Посвященных были переданы суду, и большинство их были приговорены к смертной казни...

Впоследствии Тит Ливий рассказывает об еще трех тысячах приговоренных Посвященных в течение одного только года за преступление отравления.

И несмотря на это, черную Магию все еще высмеивают и отрицают!

Полтье может быть или не быть переполненным энтузиазма, говоря, что Индия кажется ему, как

Великий и первоначальный очаг человеческой мысли, который закончился охватом всего древнего мира,

но он был прав в своей идее. Эта первоначальная мысль привела к оккультному знанию, которое в нашей Пятой Расе отражено с самых ранних дней египетских фараонов до нашей современности. Едва ли найдется один иератический папирус в числе тех, которые обнаруживаются при туго перебинтованных мумиях царей и верховных жрецов, который не содержал бы в себе какой-либо интересной информации для современного исследователя Оккультизма.

Все это есть, разумеется, осмеянная Магия, результат первоначального знания и откровения, хотя она атлантскими колдунами применялась таким нечестивым образом, что с тех пор возникла необходимость закрыть для последующей Расы плотной завесой эти применения, которые использовались для получения так называемых магических эффектов на психическом и физическом планах. Буквально никто в нашем веке не поверит в эти сообщения, за исключением римских католиков, но они этим деяниям припишут сатанинское происхождение. Тем не менее, Магия настолько перемешалась с мировой историей, что если последняя когда-либо будет написана, то ей придется обосновываться на открытии Археологии, Египтологии, и на иератические писания и надписи; если же будут настаивать, что она должна быть свободна от этого “векового суеверия”, то она никогда не увидит света. Можно хорошо себе представить затруднительное положение, в каком очутились серьезные египтологи, ассириологи, ученые и академики. Будучи вынужденными переводить и истолковывать древние папирусы и архаические надписи на обелисках и вавилонских цилиндрах, они очутились перед необходимостью с начала до конца встречаться с противным и ненавистным для них предметом Магии, с ее заклинаниями и прочими атрибутами. Здесь они находят трезвые и серьезные повествования, сошедшие с перьев ученых писцов, составленные под непосредственным надзором халдейских или египетских Иерофантов, наиболее ученых среди философов древности. Эти повествования были написаны в торжественный час смерти и похорон фараонов, верховных жрецов и других могущественных лиц страны Хеми; их целью было приведение новорожденной, Озирифированной Души перед страшным трибуналом “Великого Судьи” в сфере Аменти – там, где ложь считалась тяжелей величайших преступлений. Были ли эти писцы, иерофанты, фараоны и жрецы-цари все дураками или мошенниками, которые или воровали или пытались заставить поверить других в такие “небылицы”, какие обнаруживаются на самых почтенных папирусах? И все же тут ничего не поделаешь. Будучи подтверждаемы Платоном и Геродотом, Мането и Синцеллом, как и всеми величайшими и заслуживающими доверия авторами и философами, которые писали по этому предмету, эти папирусы отмечают – так же серьезно, как они отмечают любую историю или любой факт, настолько общеизвестный и общепринятый, что он не нуждается в комментариях – целые царские династии манов, т. е. теней и призраков (астральных тел), и такие деяния магического искусства и такие оккультные феномены, что наиболее доверчивый оккультист нашего времени и то засомневается – верить им или нет.

Востоковеды, однако, нашли спасительный выход из положения: все еще публикуя и передавая папирусы на критику литературных саддукеев, они обычно называют их “романами времени фараона Такого-То”. Эта идея остроумна, если и не совсем честная.

ОТДЕЛ XXVIII

ПРОИСХОЖДЕНИЕ МИСТЕРИЙ

Все то, что было объяснено в предшествующих отделах, и еще в сто раз больше, преподавалось в Мистериях с незапамятных времен. Если первое появление этих учреждений является делом исторического предания в отношении некоторых более поздних народов, то происхождение их несомненно должно быть отнесено ко времени Четвертой Коренной Расы. Мистерии были введены для избранных этой Расы, когда средний атлант уже начал слишком глубоко погружаться в грех, чтобы можно было бы ему доверять тайны Природы. Их учреждение приписывается в Тайных Трудах Царям-Посвященным, принадлежавшим к божественным династиям, когда “Сыны Божии” уже постепенно позволяли своей стране становиться Кукарма-дес (землей порока).

О древности Мистерий можно судить по истории поклонения Геркулесу в Египте. Согласно тому, что жрецы рассказывали Геродоту этот Геркулес не был греческим, ибо он говорит:

О греческом Геркулесе я нигде в Египте не мог добыть каких-либо сведений: ... Египет никогда не заимствовал этого имени у греков ... Геркулес, ... как они (жрецы) утверждают, является одним из двенадцати (великих Богов), которые были порождены от более ранних восьми Богов за 17 000 лет до года Амазиса.

Геркулес – индийского происхождения, и полковник Тод – если отложить в сторону его библейскую хронологию – был вполне прав в высказывании, что он был Баларама, или Баладэва. Теперь, нужно читать “Пураны” с Эзотерическим ключом в руке, чтобы узнать, как почти на каждой странице они подтверждают Тайную Доктрину. Классические писатели древности настолько хорошо понимали эту истину, что единодушно приписали Азии происхождение Геркулеса.

Один раздел “Махабхараты” посвящен истории Геркулы, из племени которого произошел Вьяса ... У Диодора находим ту же легенду с некоторыми изменениями. Он говорит: “Геркулес родился среди индийцев и, подобно грекам, они наделяют его палицей и львиной шкурой”. Оба (Кришна и Баладэва) являются (господами) племени (кула) Гери (Гери-кулэс), из чего греки могли создать составное слово Геркулес.

Оккультная Доктрина объясняет, что Геркулес был последним воплощением одного из семи “Владык Пламени” в качестве брата Кришны, Баладэвы. Что его воплощения происходили в течение Третьей, Четвертой и Пятой Коренных Рас, и что поклонение ему было принесено в Египет более поздними переселенцами из Ланки и Индии. Что греки заимствовали его от египтян, это несомненно, тем более, что греки определяют его место рождения в Фивах и только его двенадцать трудов – в Аргосе. В “Вишну Пурана” мы находим полное подтверждение сказанному в Сокровенных Учениях; нижеследующее есть краткая сводка этой Пуранической аллегории:

Райвата, внук Шарьяти, четвертого сына Ману, не находя человека, достойного руки его прекрасной дочери, отправляется вместе с нею в царство Брамы, чтобы посоветоваться с Богом, как быть в этом случае. По его прибытии туда Хаха, Хуху и другие гандхарвы пели перед троном, и Райвате, дожидавшемуся пока они кончат, показалось, что прошла всего одна мухурта (миг), тогда как на самом деле прошли долгие века. Когда они кончили, Райвата пал ниц и объяснил свое затруднительное положение. Затем Брама спросил, кого бы он хотел себе в зятья, и выслушав несколько названных имен Отец Мира улыбнулся и сказал: “Из тех, кого ты назвал, третье и четвертое поколение (Коренные Расы) уже не живут, ибо много последовательных веков (Чатур-Юг, или циклов четырех Юг) прошло за то время, пока вы слушали наших певцов. Теперь на земле двадцать восьмой великий век нынешнего Ману почти уже закончен, и период Кали близок. Потому ты должен наградить своею драгоценною девственницею какого-нибудь другого мужа, ибо вы теперь остались одни”.

Затем Радже Райвате было сказано, чтобы он шел в Кушастхали, в свою древнюю столицу, которую теперь называли Два рака и где вместо него теперь царствовала часть божественного существа (Вишну) в личности Баладэвы, брата Кришны, считающегося седьмым воплощением Вишну – каждый раз, когда Кришну принимают за полное божество.

“Получив такие наставления от рожденного в Лотосе (Брамы), Райвата со своею дочерью возвратился на землю, где он обнаружил, что человеческая раса уменьшилась в росте (читайте по этому поводу Станцы и Комментарии о постепенном уменьшении человеческих рас в росте); ... понизилась в жизнеспособности и ослабела разумом. Отправившись в город Кушастхали, он нашел его весьма изменившимся”, так как, согласно аллегорическому объяснению комментатора, “Кришна отнял у моря часть страны”, что на простом языке означает, что материки за это время изменились – и “перестроил город” – или, вернее, построил новый город, Двараку; ибо в “Бхагавад Пуране” мы читаем, что Кушастхали был основан и построен Райватой среди моря; и последовавшие открытия показали, что он был тот же или находился именно на том же месте; где и Дварака. Поэтому раньше он находился на острове. Аллегория в “Вишну Пурана” показывает, как царь Райвата отдает свою дочь “держателю лемеха” – или, вернее, “лемехо-знаменному” – Баладэве, который, “увидев, что девушка чрезвычайно высокого роста ... укоротил ее концом лемеха, и она стала его женой”.

Здесь ясный намек на Третью и Четвертую Расы, на атлантских гигантов и последовательные воплощения “Сынов Пламени” и Дхиан Коганов других категорий в героях и царях человечества вплоть до Кали Юги, или Черного Века, начало которого лежит в исторических временах. Другое совпадение: Фивы – стократный город, и Дварака получил свое название из-за множества имеющихся в нем ворот или дверей, от слова “двара”, “ворота”. И Геркулес и Баладэва оба страстные, горячего нрава, и оба славились красотою своей белой кожи. Нет ни малейшего сомнения, что Геркулес – это Баладэва в греческом одеянии. Арриан отмечает великое сходство между фиванским и индусским Геркулесом; последнему поклонялись сурасены, которые построили Метхорею, и Матхуру, месторождение Кришны. Тот же самый писатель помещает Сандракотта (Чандрагупту, деда царя Ашоки из клана Мория) в непосредственной линии потомков Баладэвы.

Нас учат, что в начале не было никаких Мистерий. Знание (Видья) было общим достоянием, и оно царствовало повсеместно в течение Золотого века (Сатья Юги). Как гласит Комментарий:

В те дни блаженства и чистоты люди еще не сотворили зла, ибо по своей натуре они были более Богоподобны, чем человечны.

Но когда человечество, быстро увеличиваясь в количестве, увеличилось и в разнообразии идиосинкразии тела и ума, тогда воплощенный Дух проявил свою слабость. В менее культурных и здоровых умах выросли естественные преувеличения и вместе с ними суеверия. Из желаний и страстей, до тех пор неизвестных, родилась самость, и знанием и властью слишком часто злоупотребляли, пока наконец явилась необходимость ограничить количество тех, кто знали. Таким образом возникло Посвящение.

Теперь каждый отдельный народ складывал для себя религиозную систему в соответствии со своей степенью просвещения и духовными нуждами. Так как поклонение одной только форме мудрыми не считалось нужным, то они ограничили доступ к истинному знанию только для очень немногих. Надобность завуалировать истину, чтобы защитить ее от осквернения, становилась все более и более явственной с каждым новым поколением, сначала истина прикрывалась тонким покровом, который приходилось все более и более уплотнять по мере того, как распространялись личность и самость, и это привело к Мистериям. Их пришлось учреждать во всех странах и среди всех народов, в то время как во избежание раздоров и недоразумений экзотерическим верованиям была предоставлена свобода расти в умах непосвященных масс. Безобидные и невинные в своей начальной стадии – подобно историческому событию, изложенному в виде сказки, приспособленному и понятному для детского ума – в те далекие века таким верованиям можно было позволять расти и делаться популярными вероисповеданиями без всякой опасности для более философских и труднопонимаемых истин, преподаваемых в святилищах. Логические и научные наблюдения феноменов в Природе, которые одни только приводят человека к познанию вечных истин, при условии, что он подходит к порогу наблюдений беспристрастно, без предвзятых мнений, и прежде чем рассматривать вещи в их физическом аспекте, смотрит на них духовным зрением, – не находятся в компетенции масс. Чудеса Единого Духа Истины, навсегда сокрытого и недоступного Божества, могут быть разгаданы и усвоены только через Его проявления второстепенными “Богами”, Его действующими силами. В то время как Единая и Всемирная Причина должна навсегда оставаться in abscondito. Ее разнообразное действие может быть прослежено через результаты в Природе. Так как только последние являются постижимыми и проявленными для среднего человечества, то Силам, вызывающим эти результаты, было предоставлено расти в воображении простого народа. Века спустя, в Пятой, Арийской, Расе, некоторые бессовестные жрецы начали извлекать выгоду из этих слишком наивных верований народов во всех странах и в конечном счете возвысили упомянутые второстепенные Силы в ранг Бога и Богов, и таким образом им удалось целиком изолировать их от Единой Вселенской Причины всех причин.

С этого времени знание первоначальных истин целиком осталось в руках Посвященных.

У Мистерий были свои слабые места и свои недостатки, как их должно иметь каждое учреждение, созданное руками человечества. Все же Вольтер охарактеризовал их блага несколькими словами:

В хаосе людских учреждений существовало учреждение, которое всегда предохраняло человека от падения в полное скотство: это были Мистерии.

Истинно, как Рагон сказал о Масонстве:

Время – продолжительность его храму, Вселенная ему Пространство. ... “Давайте разделим, чтобы мы могли властвовать”, – сказали хитрецы: “Давайте объединимся, чтобы сопротивляться”, – сказали первые масоны.

Или скорее, Посвященные, которых масоны никогда не переставали считать своими первоначальными и непосредственными Учителями. Первым и основным принципом нравственной силы и могущества является объединение и солидарность мысли и цели. “Сыны Воли и Йоги” объединились вначале, чтобы сопротивляться ужасным и все нарастающим беззакониям адептов левой руки – атлантов. Это привело к учреждению еще более Тайных Школ, храмов обучения, и Мистерий, недоступных для всех, за исключением выдержавших наиболее страшные испытания и послушничества.

Что бы ни сказать о самых ранних Адептах и их божественных Учителях, все это будет рассматриваться, как выдумка. Поэтому, если мы хотим узнать что-либо о первоначальных Посвященных, то необходимо судить о дереве по его плодам, рассмотреть поведение и труд их преемников в Пятой Расе, как они отражены в трудах классических писателей и великих философов. Как смотрели на Посвящения и Посвященных в течение около двух тысяч лет греческие и римские писатели? Цицерон информирует своих читателей в очень ясных выражениях. Он говорит:

Посвященный должен применять на практике все находящиеся в его власти добродетели: справедливость, верность, терпимость, скромность, сдержанность; эти добродетели заставляют людей забыть о талантах, которых может быть у него не достает.

Рагон говорит:

Когда египетские жрецы говорили: “Все для народа, ничего через народ”, – они были правы: в невежественном народе истину можно раскрыть только достойным доверия лицам. ... В наши дни мы видели – “Все через народ, ничего для народа” – это лживая и опасная система. Настоящей же аксиомой должно быть: “Все для народа и с народом”.

Но для того, чтобы достигнуть такой реформы, массы народа должны пройти через двойное преобразование: (а) отделиться от всякого элемента экзотерического суеверия и обмана со стороны священнослужителей; и (б) стать образованными людьми, свободными от всякой опасности быть порабощенными человеком или идеей.

С точки зрения ранее изложенного это может показаться парадоксальным. Нам могут сказать: Посвященные были “жрецами” – во всяком случае, все индусские, египетские, халдейские, греческие, финикийские и другие иерофанты и Адепты были жрецами в храмах, и именно они изобрели свои соответственные экзотерические верования. На это можно ответить: “Не ряса делает монаха”. Если можно верить преданиям и единодушному мнению писателей древности, прибавляя это к примерам, которые мы имеем в “жрецах” Индии, наиболее консервативной нации в мире, то становится совершенно ясным, что египетские жрецы были не более жрецами в том смысле, какой мы придаем этому слову, чем храмовые брамины. Их никак нельзя рассматривать такими, если принять за стандарт европейское духовенство. Лауренс справедливо говорит, что:

Жрецы Египта, строго говоря, не были служителями религии. Слово “жрец”, перевод которого неправильно истолкован, имел значение, весьма отличающееся от того, которое придаем ему мы. На языке древности, а в особенности в смысле посвящения жрецов древнего Египта, слово “жрец” есть синоним слова “философ”. ... Учреждение египетских жрецов, кажется на самом деле было союзом мудрецов, собравшихся, чтобы изучать искусство, как управлять людьми, служить центром царства истины, способствовать ее распространению и задержать слишком опасное ее рассеивание.

Египетские жрецы, подобно браминам древности, держали в своих руках бразды правления, это была система, унаследованная ими непосредственно от Посвященных великой Атлантиды. Чистый культ Природы самых ранних дней патриархов – слово “патриарх” здесь применяется в его первоначальном значении к Прародителям человеческой расы, Отцам, Вождям и Наставникам первобытных людей – стал наследием только тех, кто был в состоянии различать нумен под феноменом. Впоследствии Посвященные передавали свои знания царям человеческим, как их божественные Учителя передавали это их предкам. Их прерогативой и долгом было раскрывать человечеству полезные ему тайны Природы – сокровенные свойства растений, искусство исцеления больных и насаждение братской любви и взаимопомощи среди человечества. Никакой Посвященный не считался таковым, если он не мог исцелять – даже возвращать к жизни из мнимой смерти (комы) тех, чья летаргия без такого вмешательства перешла бы в действительную смерть. Те, кто обнаружили, такие способности, возвышались над толпами, и их рассматривали, как Царей и Посвященных. Готама Будда был Царь-Посвященный, целитель, и возвращал к жизни уже находящихся в руках смерти. Иисус и Аполлоний были целителями, и их обоих исследователи называли Царями. Если бы они не воскрешали людей, мертвых по всем признакам, ни одно из этих имен не перешло бы к потомкам, так как это служило первым и решающим критерием, определенным знаком, что на этом Адепте покоится незримая рука изначального божественного Учителя, или же он сам воплощение одного из “Богов”.

Последняя царственная привилегия до наших царей Пятой Расы через царей Египта. Последние все были посвящены в тайны медицины, и они исцеляли больных даже тогда, когда вследствие страшных и трудных испытаний заключительного Посвящения не были в состоянии стать полными Иерофантами. Они являлись целителями по привилегии и по традициям, и в случаях, когда сами они не овладевали Оккультным Искусством целения, им помогали в этом Иерофанты храмов. Так даже в гораздо более поздние исторические времена мы находим, что Пирр исцелял больных простым прикосновением к ним ногою; Веспасиану и Адриану нужно было только произнести несколько слов, преподанных им их Иерофантами, чтобы восстановить зрение слепым и здоровье калекам. С тех пор история отмечала случаи, когда та же сама привилегия была распространена на императоров и царей почти всех наций.

То, что известно о жрецах Египта и браминах древности, будучи подтверждаемо всеми древними классиками и историческими писателями, дает нам право верить в то, что по мнению скептиков, считается только преданиями. Откуда взялись удивительные познания египетских жрецов по всем отраслям Науки, если они не почерпнули их из еще более древнего источника? Знаменитая “Четверка”, центры знания в древнем Египте, исторически более достоверны, чем начало существования современной Англии. Это было великое Фиванское святилище, где Пифагор после своего прибытия из Индии изучал Науку оккультных чисел. Это был Мемфис, где Орфей популяризировал свою слишком трудно постижимую индийскую метафизику для применения в Великой Греции; и отсюда Фалес, и века спустя Демокрит, получили все, что они знали. Саису следует воздать все почести за удивительное законодательство и искусство управлять народом, каковыми его жрецы наделили Ликурга и Солона, которые оба останутся предметом восхищения для грядущих поколений. И если бы Платон и Евдоксий не отправились бы на поклонение в святилище Гелиополиса, то по всей вероятности, первый никогда бы не удивил будущие поколения своей этикой, а другой – своими удивительными познаниями по математике.

Выдающийся современный писатель на тему Мистерий египетского Посвящения – однако ничего не знающий о Посвящениях Индии – покойный Рагон, не преувеличивал, когда утверждал, что:

Все понятия (касающиеся тайн Природы), какими обладали Индостан, Персия, Сирия, Аравия, Халдея, Сидония и Вавилонские жрецы, – были известны египетским жрецам. Таким образом, это была индийская философия, без мистерий, которая, проникнув в Халдею и в древнюю Персию, образовала доктрину египетских Мистерий.

Мистерии предшествовали иероглифам. Они породили последние, так как долговечные записи были необходимы для сохранения их секретов и напоминания о них. Именно первоначальная Философия послужила камнем основания для современной философии; только потомок, сохраняя черты внешнего тела, на своем пути утерял Дух и душу своего родителя.

Посвящение, хотя оно не содержало в себе ни правил, ни принципов или какого-либо специального учения Науки – как это понимается теперь – было тем не менее Наукою и при том Наукою из наук. И хотя лишенное догм, физической дисциплины и исключительного ритуала, оно было единственной истинной Религией – Религией вечной истины. Внешне это была школа, коллегия, где преподавались науки, искусства, этика, законодательство, филантропия, культ истинной и действительной природы космических феноменов; тайно же в течение Мистерий давались практические доказательства последних. Те, кто могли узнать истину по всему – т. е. кто были в состоянии смотреть в разоблаченное лицо великой Изиды и вынести ужасающее величие этой Богини – становились Посвященными. Но дети Пятой Расы слишком глубоко погрузились в материю, чтобы всегда проделать это безнаказанно. Те, кого постигла неудача, исчезли из этого мира, не оставив следа. Кто из высочайших царей мог когда-либо осмелиться потребовать от суровых жрецов возрождения человека, как бы высоко ни было его общественное положение, если эта жертва переступила порог их священного Адитума?

Благие наставления, преподанные Посвященными ранних рас, перешли в Индию, Египет, Грецию, Китай и Халдею, распространяясь таким образом по всему свету. Все, что есть хорошего, благородного и великого в человеческой натуре, все божественные способности и устремления, культивировались Жрецами-Философами, которые старались развивать их в своих Посвященных. Их этический кодекс, основанный на альтруизме, стал всеобщим. Он обнаруживается у “атеиста” Конфуция, учившего: “Тот, кто не любит своего брата, не имеет в себе никаких достоинств”, и также в наставлении “Ветхого Завета”: “Ты должен любить своего соседа как самого себя”. Величайшие Посвященные становились Богоподобными, и Платоном в “Федре” вложены в уста Сократа слова:

Посвященные непременно пребудут в обществе Богов.

В том же самом труде приводятся следующие слова этого великого Афинского Мудреца:

Совершенно очевидно, что те, кто учредил Мистерии, или тайные собрания Посвященных, были не низкими людьми, но могучими гениями, которые испокон веков с помощью этих загадок старались вразумить нас, что тот, кто придет в незримые области неочищенным, будет сброшен в бездну (Восьмая Сфера Оккультного Учения; т. е. он навсегда утеряет свою личность), тогда как тот, кто придет туда очищенным от грязи этого мира и совершенным в добродетелях, будет встречен в обители Богов.

Имея в виду Мистерии, Климент Александрийский сказал:

Тут кончается все учение. Человек видит Природу и все сущее.

Получается, что христианский отец Церкви говорил так же, как говорил язычник Претекстат, проконсул Ахайи (четвертый век нашей эры), “человек выдающихся добродетелей”, который сказал, что лишить греков “священных Мистерий, которые связывают в единое целое все человечество”, было бы равносильно лишению их жизни всякой ценности. Могли бы Мистерии когда-либо заслужить величайшую похвалу от благороднейших людей древности, если бы их происхождение не было более высоким, чем человеческое? Прочтите все, что сказано об этом, ни с чем несравнимом, учреждении, как теми, кто сами никогда не проходили посвящений, так и самими Посвященными. Наводите справки у Платона, Еврипида, Сократа, Аристофана, Пиндара, Плутарха, Изократа, Диодора, Цицерона, Эпиктета, Марка Аврелия, не называя еще дюжины других знаменитых мудрецов и писателей. То, что Боги и Ангелы открыли, экзотерические религии, начиная с религии Моисея, снова закрыли и скрыли на века из поля зрения людей. Иосиф, сын Иакова, был Посвященный, иначе он не женился бы на Асенет, дочери Петефра (“Потифар” – “тот, кто принадлежит Фре”, Богу Солнца), жреца из Гелиополиса и правителя Он. Каждая истина, открытая Иисусом, и которую понимали даже евреи и ранние христиане, была снова закрыта Церковью, которая претендует на служение Ему. Прочтите, что говорит Сенека, цитируемый д-ром Кинили:

“Когда Вселенная растворяется и снова погружается в лоно Юпитера (или Парабрахмана), этот Бог некоторое время сосредотачивается всецело на самом себе и остается сокрытым, так сказать, всецело погруженный в созерцание своих собственных идей. Впоследствии мы видим, как новый мир возникает из него ... Образовывается невинная раса людей”. И опять, говоря о земном растворении, включающем в себя разрушение, или смерть всего, он (Сенека) учит нас, что когда законы Природы будут похоронены в руинах и настанет последний день мира, то Южный полюс при падении раздавит всю Африку; Северный же полюс сокрушит все страны под его оси. Устрашенное Солнце лишится своего света; небесный чертог, впадая в разложение, одновременно будет производить жизнь и смерть, своего рода разложение равным образом охватит все божества, которые таким образом вернутся к своему первоначальному хаосу.

Можно вообразить, что читаешь пураническое описание Парашары великой Пралайи. Это почти одно и то же, идея в идею. Есть ли что-либо подобное в Христианстве? Пусть читатель откроет любую английскую “Библию” и прочтет главу III “Второго Послания Петра”, и он найдет те же самые идеи.

В последние дни явятся насмешники, ... говоря, где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения все остается так же. Ибо они охотно не знают, что в начале словом Божиим небеса и земля составлены из воды и в воде, потому тогдашний мир погиб, был затоплен водою. А нынешние небеса и земля, содержимые тем же словом ... сберегаются огню, ... в котором небеса с шумом прийдут и стихии же разгоревшись разрушатся ... Тем не менее ... мы ожидаем нового неба и новой земли.

Если истолкователи предпочитают видеть в этом ссылку на сотворение, потоп и обещанное второе пришествие Христа, когда они будут жить в Новом Иерусалиме в небесах, то в этом виноват не Петр. То, что он подразумевал, было уничтожение Пятой Расы и появление нового материка для Шестой Расы.

Друиды понимали значение Солнца в Тельце, поэтому, когда 1-го ноября все огни были погашены, их священное и неугасимое пламя оставалось единственным, чтобы освещать горизонт, подобно пламенам магов и современных зороастриан. И подобно ранней Пятой Расе и более поздним халдеям и грекам, а также подобно христианам (которые делают это до сих пор, не подозревая действительного значения), они приветствовали “Утреннюю Звезду”, прекрасную Венеру-Люцифера. Страбон говорит об острове близ Британии, где поклонялись Церере и Персефоне по таким же обрядам, как в Самофракии, и это была священная Иерна, где поддерживался постоянный огонь. Друиды верили в возрождение человека, не так, как объясняет Лукиан,

Что тот же самый Дух будет оживлять новое тело, не здесь, но в другом мире,

но как в серию перевоплощений в этом же самом мире; ибо, как говорит Диодор, они заявляли, что души людей после определенного периода перейдут в другие тела.

Эти учения перешли к Пятой Расе арийцев от их предков Четвертой Расы, атлантов. Они благоговейно сохранили эти учения, в то время, как их материнская Коренная Раса, с каждым поколением становясь все более высокомерной вследствие обладания сверхчеловеческими силами, постепенно приближалась к своему концу.

ОТДЕЛ XXIX

ИСПЫТАНИЕ СОЛНЕЧНОГО ПОСВЯЩЕННОГО

Мы начнем с древних Мистерий – унаследованных от атлантов первобытными арийцами – ментальное и интеллектуальное состояние которых профессор Макс Мюллер описал с таким большим искусством, но в то же время – не полностью. Он говорит:

В ней (в “Риг Веде”) перед нами развернут период интеллектуальной жизни человека, которому нет аналогии в какой-либо другой части мира. В Гимнах этой “Веды” мы видим человека предоставленного самому себе, чтобы решить загадку этого мира ... Он вызывает богов вокруг себя, он возносит хвалу, он поклоняется им. Но несмотря на всех этих богов ... которые и под ним, и над ним, этому поэту седой древности, кажется, как-то не по себе. У себя в груди он тоже открыл силу, которая никогда не бывает безмолвной когда он молится, никогда не отсутствует, когда он боится и трепещет. Кажется, что она одухотворяет его молитвы и сама же их выслушивает; кажется, что она живет в нем, и в то же время поддерживает его и все, что окружает его. Единственное имя, которое она находит подходящим для этой таинственной силы – это “Брахман”; ибо брахман первоначально обозначал силу, волю, желание и движущую силу творчества. Но этот безличный брахман тоже, как только ему дано имя, превращается в нечто странное и божественное. Он кончает тем, что становится одним из многих богов, одним из великой триады, которой поклоняются доныне. И все же мысль внутри его не имеет настоящего имени; та сила, которая есть ничто, кроме самого себя, которая поддерживает богов, небеса и всех живых существ, плывет перед его мысленным взором, постигнутая, но невыраженная. Наконец, он называет ее “Атман”, ибо атман, первоначально – дыхание или дух, в дальнейшем приобретает значение Я, и только Я, божественное или человеческое; Я – будь оно творящее или подвергающееся страданию; Я – Единое или Все; но всегда Я, самостоятельное и свободное. “Кто же видел первородного?” – говорит поэт, “когда тот у кого не было костей ( т. е. формы), породил того, у кого были кости? Где была жизнь, кровь, Я этого мира? Кто пошел спрашивать об этом кого-либо, кто знал это?” (“Риг Веда”, I, 164, 4). “Эта идея о божественном Я, раз она выражена, должна быть признана верховной всеми другими; Я – это Господь всего; это Царь всего; как все спицы одного колеса содержатся в ступице и окружности колеса, так все содержится в этом Я; все я содержатся в этом Я”. (Брихадараньяна, IV, V. 15).

Это Я, высочайшее, единое и вселенское, было символизировано на плане смертных Солнцем; причем его жизнедательное сияние служило, в свою очередь, эмблемой Души, убивающей земные страсти, которые всегда были препятствием для Единичного Я (Духа) к его воссоединению со Все-Я. Отсюда возникла аллегорическая мистерия, от которой здесь могут быть даны лишь самые общие черты. Она разыгрывалась “Сынами Огненного Тумана” и “Света”. Второе Солнце (“вторая ипостась” раввина Драха) появлялось в качестве испытуемого; Вишвакарма, Иерофант, отрезал у него семеро лучей, заменяя их короной из ежевики, когда “Солнце” становилось Викарттана, лишенное своих лучей. После этого Солнце – роль которого исполнял готовый к посвящению неофит – заставляли спуститься в Паталу, область преисподней, на Танталовы испытания. Выдержав их с честью, он выходил из этой области похоти и злобы, чтобы снова стать Кармасакшином, свидетелем Кармы людей, и подняться еще раз, восторжествовав во всей славе своего возрождения, как Граха-Раджа, Царь Созвездий, к которому обращаются, как к Габхастиману, “снова овладевшему своими лучами”.

Эта “басня” в народном Пантеоне Индии, обоснованная и родившаяся из поэтического мистицизма “Риг Веды” – сказания из которой были большей частью инсценированы в течение религиозных Мистерий – превратилась по ходу своей экзотерической эволюции в следующую аллегорию. Теперь ее можно найти в нескольких из “Пуран” и в других Писаниях. В “Риг Веде” и в ее Гимнах Вишвакарма, Бог Мистерий, есть Логос, Демиург, один из величайших богов, и в двух гимнах о нем говорят, как о высочайшем. Он всетворящий (Вишвакарма), названный “великим Зодчим Вселенной”,

Всевидящим Богом, ... отцом, породителем, распорядителем, дающим богам их имена и непостижимым для смертных,

как и каждый из Богов Мистерий. Эзотерически Он есть олицетворение проявленной творческой Силы; а мистически Он есть седьмой принцип в человеке в своей коллективности. Ибо Он есть сын Бхувана, самосотворившейся, светящейся Сущности, и добродетельной, девственной и прекрасной Йога-Сиддхи, девы Богини, чье имя говорит само за себя, так как оно олицетворяет Силу-Йоги, “чистую матерь”, которая создает Адептов. В Риг-Ведических Гимнах Вишвакарма совершает “великое жертвоприношение”, т. е. жертвует самого себя для мира или, как говорит “Нирукта” в переводе востоковедов:

Вишвакарма прежде всего приносит весь мир в жертву, и затем кончает пожертвованием самого себя.

В мистических представлениях его характера Вишвакарму часто называют Виттоба и изображают его как “Жертву”, “Бого-Человека” или Аватара, распятого в пространстве.

(О настоящих Мистериях и действительных Посвящениях, разумеется, ничто не может быть опубликовано; о них могут знать только те, кто способны испытывать их на себе. Но можно дать несколько намеков о великих Церемониальных Мистериях Древности, которые для общественности заменяли действительные Мистерии, в которых кандидаты посвящались с большой церемонией и показом Оккультных Искусств. За ними, в тишине и темноте, совершались настоящие Мистерии, как они всегда существовали и продолжают существовать. В Египте, так же как в Халдее и позднее в Греции Мистерии праздновались в установленное время, и первый день был народным праздником, в котором с большой пышностью кандидатов сопровождали до Большой Пирамиды, в которой они исчезали из поля зрения. Второй день был посвящен церемониям очищения, в заключение которого кандидата одаривали белой одеждой; на третий день) его испытывали и экзаменовали по его опытности в оккультных знаниях. На четвертый день, после другой церемонии символического очищения, его посылали одного на прохождение различных испытаний; наконец, его погружали в транс в подземном святилище, в полной темноте, в течение двух дней и двух ночей. В Египте погруженного в транс неофита помещали в пустой саркофаг в Пирамиде, где происходили обряды посвящения. В Индии и Центральной Азии его привязывали к планке, и когда его тело принимало вид трупа (в трансе), его уносили в святилище. Затем за ним наблюдал Иерофант, “направляя его призрачную душу (астральное тело) из этого мира Самсары (или иллюзии) в нижние царства, из которых, если он был успешен, он имел право освободить семь страдающих душ” (элементариев). Облаченный в свою Анандамайакоша, тело блаженства – Сротапанна оставался там, куда мы не имеем права следовать за ним, и после возвращения – получал Слово, или вместе с “кровью сердца” Иерофанта или же без нее.

Только в действительности Иерофант никогда не убивался – ни в Индии, ни в другом месте, убийство просто симулировалось – если только Посвятитель не выбирал этого Посвящаемого своим преемником и не решал передать ему последнее и высочайшее СЛОВО, после чего он должен был умереть, так как обладать этим словом имел право только один человек из народа. Много таких великих Посвященных, которые таким образом исчезли из поля зрения людей, исчезли

Так же таинственно из поля зрения людей, как исчез Моисей с вершины горы Нисгах (Нэбо, пророческая мудрость), после того, как он возложил свои руки на Иошуа, который таким образом “исполнился духа мудрости”, т. е. стал посвященным.

Но он умер, он не был убит. Ибо убийство, если оно в самом деле было бы совершено, принадлежало бы к черной, а не божественной Магии. Это скорее передача света, чем передача жизни, жизни духовной и божественной, и это есть пролитие Мудрости, а не крови. Но непосвященные изобретатели богословского Христианства восприняли аллегорический язык a 1а lettro; и установили догму, грубое, неправильно понятое выражение которой приводит в ужас и отталкивает духовного “язычника”.

Все эти Иерофанты и Посвященные представляли собою образы Солнца и Творческого Принципа (духовной мощи), как Вишвакарма и Викарттана с начала Мистерий. Рагон, знаменитый масон, приводит любопытные подробности и объяснения относительно Солнечных обрядов. Он доказывает, что библейский Хирам, великий герой Масонства (“сын вдовы”), образ, взятый с Озириса, является Солнечным Богом, изобретателем ремесел и “зодчим”; причем имя Хирам означает возвышенный, это титул, принадлежащий Солнцу. Каждый оккультист знает, насколько тесно с Озирисом и Пирамидами связаны сказания “Книги Царей” в отношении Соломона, его Храма и его построения; он также знает, что весь масонский обряд Посвящения обоснован на библейской аллегории построения этого Храма; при этом масоны удобно забывают или, возможно, игнорируют тот факт, что последнее сказание сформулировано по египетскому или еще более ранним символизмам. Рагон объясняет это, показывая, что три товарища Хирама, “трое убийц”, олицетворяют последние три месяца года, и что Хирам означает Солнце – с его летнего солнцестояния, когда оно начинает идти на убыль; весь этот обряд астрономическая аллегория.

В течение летнего солнцестояния Солнце вызывало благодарственные песнопения от всех, кто дышит; поэтому Хирам, который представляет его, мог дать каждому, кто имеет на это право, священное Слово, так сказать, жизнь. Когда Солнце спускается к низшим знакам, вся Природа немеет, и Хирам больше не может давать священного Слова товарищам, которые представляют собою три инертные месяца года. Первый товарищ слабо бьет Хирама линейкою длиною двадцать четыре дюйма, что символизирует двадцать четыре часа суточного вращения; это первое деление времени, которое, после возвышения могущественного светила, слабо посягает на его существование, нанеся ему первый удар. Второй товарищ наносит ему удар железным квадратом символом последнего времени года, составленным пересечениями двух прямых линий, которые разделили бы круг Зодиака на четыре равные части; центр зодиакального круга символизирует сердце Хирама, где он соприкасается с точкой четырех квадратов, представляющих четыре времени года; это второе деление времени, которое в этом периоде наносит более тяжелый удар по существованию Солнца. Третий товарищ наносит ему смертельный удар в лоб своею колотушкою, чья цилиндрическая форма символизирует год, круг или окружность третье деление времени, завершение которого наносит последний удар умирающему Солнцу. Из этого толкования было выведено, что Хирам, Плавильщик металлов, герой новой легенды с титулом зодчего, есть Озирис (Солнце) современного посвящения, что Изида, его вдова, есть Лока, эмблема Земли (по-санскритски лока, мир), и что Гор, сын Озириса (или света) и сын вдовы есть свободный каменщик, то есть Посвященный, который обитает в земной ложе (дитя Вдовы и Света).

И здесь опять приходится упоминать наших друзей иезуитов, ибо вышеприведенный обряд – их изобретение. Чтобы показать пример их успеха в пускании пыли в глаза обыкновенных людей с целью не допустить их к лицезрению истин Оккультизма, – мы укажем, что они сделали с тем, что ныне называют франкмасонством.

Это Братство в самом деле обладает значительной частью символизма, формул и обрядов Оккультизма, перешедших по наследству с незапамятных времен первоначальных Посвящений. Чтобы превратить это Братство в лишь безвредное ничто, иезуиты послали в этот Орден несколько самых талантливых своих эмиссаров, которые сперва уверили простых братьев в том, что истинная тайна была утеряна вместе с Хирамом Абифом, и затем побудили их внести это верование в свои формулировки. Затем они изобрели благовидные, но беззаконные высшие степени, претендующие на дальнейшее пролитие света на эту утерянную тайну и на проведение кандидата дальше, занимая его формами, заимствованными с подлинных, но не содержащих в себе никакой сущности вещей – и все это искусно сплетено, чтобы не повести стремящегося неофита никуда. И все же люди здравого рассудка и способностей в других отношениях, встречаются время от времени и с торжественными лицами, устремленно, со всею серьезностью проходят через эту пародию раскрытия перед ними “подменных секретов” вместо действительных.

Если читатель обратится к весьма замечательному и полезному труду под заглавием “Королевская Масонская Энциклопедия”, статья “Розенкрейцерство”, то найдет, что ее автор, высокий и ученый масон показывает, что сделано иезуитами для того, чтобы разрушить Масонство. Говоря о периоде времени, когда существование этого таинственного Братства (о котором многие якобы “что-то” и даже много знают, но фактически ничего не знают) впервые стало известным, он рассказывает:

В давно прошедшие дни среди широких слоев общества существовал страх перед невидимым – страх, как очень ясно показывают события и явления недавнего прошлого, все еще целиком непреодолимый. Поэтому исследователи Природы и сознания вынуждены были укрываться в безвестности, не совсем нежелательной. ... Каббалистические мечтания Джона Рейхлица вели к пламенной деятельности Лютера, и терпеливые труды Триттенхейма создали современную систему писания дипломатическим шифром. ... Весьма заслуживает внимания тот факт, что один особенный век, и именно тот, в котором впервые появились розенкрейцеры, выделяется в истории как эра, в которой встречается наибольшее количество этих усилий сбросить путы прошлого (Папство и Церковность). Отсюда возникновение оппозиций с проигрывающей стороны и ее злоба против всего таинственного или неизвестного. В ответ они свободно организовали псевдо-Розенкрейцерские и Масонские общества: и этим обществам вменялось в обязанность беспорядочно завлекать в свои ряды более слабых братьев из Истинного и Невидимого Ордена, и затем торжествующе предавать все, что те в своей неблагоразумности сообщат главам этих временных и не имеющих значения обществ. В самозащите против прогресса истины эти власти использовали всякий обман, чтобы завлечь уговорами, заинтересованностью или террором таких, которых можно склонить к принятию Папы Главою, и когда им это удается – как знают многие обращенные к этой вере, но не осмеливаются признаться – обращаются с пренебрежением, предоставляя им вести жизненную борьбу, как сами могут, и не допуская их даже к знанию той ничтожной апорреты, какую римская вера считает своим владением.

Но если Масонство было испорчено, то никто не в состоянии сокрушить действительного, незримого Розенкрейцера и восточного Посвященного. Символизм Вишвакармы и Сурья Викарттаны выжил, где Хирам Абиф был действительно убит, и к этому мы теперь вернемся. Это не просто астрономический, но наиболее торжественный обряд, наследие древнейших Мистерий, который перешагнул века и применяется доныне. Он олицетворяет всю драму Цикла Жизни, прогрессирующих воплощений, и как психических, так и физиологических тайн, о которых ни Церковь, ни наука ничего не знают, несмотря на то, что это тот обряд, который привел первую к величайшей из ее христианских Мистерий.

ОТДЕЛ XXX

“СОЛНЦЕ ПОСВЯЩЕНИЯ” МИСТЕРИЙ

Древность Тайной Доктрины может быть лучше постигнута, если показать, в какой точке истории ее Мистерии уже были осквернены тем, что стали содействовать личному честолюбию деспотов-правителей и лукавых жрецов. Эти глубоко философские и научно составленные религиозные драмы, в которых были инсценированы величайшие истины Оккультной или Духовной Вселенной и сокровенное учение знания, стали предметом преследования давно еще до тех дней, когда жили Платон и даже Пифагор. В то же время первоначальные откровения, данные Человечеству, не исчезли вместе с Мистериями; они все еще сохраняются; как наследие для будущих и более духовных поколений.

Уже давно сказано в “Разоблаченной Изиде”, что уже во время Аристотеля великие Мистерии утеряли свое первоначальное величие и торжественность. Их обряды вышли из употребления, и они в значительной степени превратились просто в жреческие рассуждения и стали религиозным притворством. Бессмысленно устанавливать, когда они впервые появились в Европе и Греции, так как общепризнанная история, можно сказать, почти что начинается с Аристотеля, – все, происшедшее до него, представляет собою нераспутываемую хронологическую путаницу. Достаточно сказать, что в Египте Мистерии были известны со дней Менеса, и что греки получили их только тогда, когда Орфей привез их из Индии. В статье “Была ли письменность известна до Панини?” указано, что Пандавы приобрели всемирную власть и обучали “жертвенным” Мистериям другие расы еще 3300 лет до Р. X. Действительно, когда Орфей, сын Аполлона, или Гелиоса, получил от своего отца форминкс – семиструнную лиру, символизирующую семеричную тайну Посвящения – эти Мистерии уже имели поседевшую давность в Центральной Азии и Индии. Согласно Геродоту, Орфей привез их из Индии, а Орфей намного предшествует Гомеру и Гезиоду. Таким образом даже в дни Аристотеля уже мало осталось истинных Адептов в Европе и даже в Египте. Наследники тех, кто были рассеяны ордами различных завоевателей древнего Египта, в свою очередь тоже были рассеяны. Так же как 8000 или 9000 лет раньше поток познания медленно потек с плоскогорий Центральной Азии в Индию и в направлении Европы и Северной Африки, так приблизительно 500 лет до Р. X. он начал течь назад к своему старому дому и месту рождения. В течение последующих двух тысяч лет знание о существовании великих Адептов почти угасло в Европе. Тем не менее, в некоторых сокровенных местах Мистерии все еще разыгрывались во всей своей первоначальной чистоте. “Солнце праведности” все еще высоко пламенело на полуночном небе; и в то время, когда тьма покрывала лицо непросвещенного мира, в Адитах в ночи Посвящений сиял вечный свет. Истинные Мистерии никогда не были общедоступными. Элевзинии и Агры – множествам; Бог ?ύβουλή “δоброго совета”, великое Орфическое Божество – неофиту.

Этот Бог мистерий, ошибочно принятый нашими символоведами за Солнце – кто Он был? Каждый, кто имеет какое-либо представление о древнеегипетской экзотерической вере, вполне уверен, что для масс Озирис был Солнцем на Небе, “Небесным Царем”, Ро-Имфаб; что греки называли Солнце “Оком Юпитера”, как для современных ортодоксальных парсов оно есть “Око Ормузда”; что, кроме того, к Солнцу обращались как к “Всевидящему Богу” (?ολυόφθαλμος) κак к “Богу Спасителю”, к “спасающему Богу” (Α’ίτιον τη?ς σωτηρίας). Οрочтите папирус Паферонмеса в Берлине и стэлу, как она переведена Мариэтт Бей, и посмотрите, что они говорят:

Слава тебе, о Солнце, божественное дитя!... лучи твои несут жизнь чистым и тем, готовым. ... Боги (“Сыны Бога”), которые приближаются к тебе, трепещут от восторга и благоговения. ... Ты еси первородный, Сын Бога, Слово.

Церковь ныне ухватилась за эти термины и усматривает предчувствия о грядущем Христе в этих выражениях посвятительных обрядов и в пророческих высказываниях языческих оракулов. Но это вовсе не то, так как они прилагались к каждому достойному Посвященному. Если выражения, которые употреблялись в иератических писаниях и глифах за тысячу лет до нашей эры, теперь встречаются в хвалебных гимнах и молитвах христианских церквей, то это просто потому, что они были нагло присвоены латинскими христианами в полной надежде, что потомство об этом никогда не узнает. Все, что можно было сделать, было сделано, чтобы уничтожить подлинные языческие рукописи, и Церковь могла чувствовать себя в безопасности. Христианство, бесспорно, имело своих великих Провидцев и Пророков, как каждая религия, но их достоинство не становится сильнее от отрицания их предшественников.

Слушайте, что говорит Платон:

Знай же, Главк, что когда я говорю о творении добра, то имею в виду Солнце. Сын совершенно сходен со своим Отцом.

Ямблих называет Солнце “образом божественного разума или Мудрости”. Евсевий, повторяя слова Филона, называет восходящее Солнце (?νατολή γлавным Ангелом, наиболее древним, добавляя, что Архангел, который polyonymous (многоименный), есть Verbum, или Христос. Так как слово Sol (Солнце) является производным от solua, Единый, или “Тот, кто только один”, и его греческое название Гелиос означает “Всевышний”, то эта эмблема становится понятной. Тем не менее, древние делали различие между Солнцем и его прототипом.

Сократ приветствовал восходящее Солнце, также как в наши дни его приветствуют истинные парсы, или зороастриане; и Гомер и Еврипид, как делал и Платон после них несколько раз, упоминают Юпитера – Логоса, “Слово”, или Солнце. Несмотря на это, христиане утверждают, что так как оракул, спрошенный о боге Иао, ответил: “Это есть Солнце”, то

Иегова евреев был хорошо известен язычникам и грекам,

и “Иао есть наш Иегова”. Первая часть этого предложения, кажется, не имеет никакого отношения ко второй части, и менее всего заключение может считаться правильным. Но если христиане так сильно хотят доказать эту тождественность, то оккультисты ничего против этого не имеют. Только в таком случае Иегова есть также Вакх. Очень странно, что люди цивилизованного христианского мира до сих пор так отчаянно цепляются за полы идолопоклонников евреев – сабеян и солнцепоклонников, какими они были, подобно черни Халдеи – и что они не в состоянии различить, что более поздний Иегова есть лишь еврейский вариант от Иа-ва, или Иао финикиян; что это имя, короче говоря, было тайным именем одного из Богов Мистерий, одного из многих Кабиров. Будучи “Высочайшим Богом” для одного маленького народа, он никогда не считался таковым Посвященным, которые руководили Мистериями, ибо для них он был только Планетарным Духом, прикрепленным к видимому Солнцу, а видимое Солнце есть только центральная Звезда, но не центральное духовное Солнце.

И Ангел Господень сказал ему (Маною): “Почему ты спрашиваешь мое имя, когда оно тайна”.

Как бы то ни было, тождественность Иеговы Горы Синай с Богом Вакхом едва ли оспорима, и он, несомненно – Дионис, как это уже было показано в “Разоблаченной Изиде”. Где бы не поклонялись Вакху, везде существовало предание о Ниссе и пещере, где он был воспитан. За пределами Греции Вакх был всемогущим “Загреем, высочайшим, из Богов”, в чьем услужении находился Орфей, основатель Мистерий. Итак, если не признать, что Моисей был посвященным жрецом и Адептом, деяния которого все изображены аллегорически, тогда должно быть признано, что он лично, вместе со своим воинством израильтян поклонялся Вакху.

И Моисей построил алтарь и назвал его именем Иеговы Нисси. (или Иао-ниси, или опять Диониса).

Чтобы подтвердить вышеизложенное, в дальнейшем нам следует помнить, что место, где родился Озирис, египетский Загрей, или Вакх, была Гора Синай, которую египтяне называют горой Нисса. Мощный змей был нис, ???, и месяц еврейской Пасхи – Нисан.

ОТДЕЛ XXXI

ПРЕДМЕТЫ МИСТЕРИЙ

Самыми ранними Мистериями, отмеченными в историях, являются Самофракийские. После раздачи чистого Огня, началась новая жизнь. Это было новым рождением Посвященного, после которого, подобно браминам древней Индии, он становился двиджа – “дважды рожденным”,

Посвященные в то, что по праву можно назвать наиболее благословенным изо всех Мистерий ... будучи сами чистыми,

говорит Платон. Диодор Сикул, Геродот и Санхуниафон финикийский – старейший из историков – говорят, что эти Мистерии имели свое начало в седой древности, вероятно, за многие тысячи лет до исторического периода. Ямблих сообщает нам, что Пифагор

Был посвящен во всех Мистериях Библа и Тира, в священнодействия сирийцев и в Мистериях финикиян.

Как было сказано в “Разоблаченной Изиде”:

Когда такие люди, как Пифагор, Платон и Ямблих, прославившиеся своею нравственною чистотою, участвовали в Мистериях и говорили о них с почтительностью, то не пристало нашим современным критикам судить о них (и о их Посвященных) по одному только внешнему аспекту.

Все же это как раз то, что делалось до нынешнего времени, особенно христианскими отцами. Климент Александрийский клеймит Мистерии, как “неприличные и дьявольские”, хотя его слова, показывающие, что Элевзинские Мистерии были тождественны с еврейскими и даже, как он хотел бы уверить, заимствованы от них, – приводятся в другом месте настоящего труда. Мистерии состояли из двух частей, из которых Малые совершались в Агре, – а Великие – в Элевзине, и Климент сам был посвящен. Но Катарсис, или испытания очищения, никогда не были правильно поняты. Ямблих объясняет самое худшее, и его объяснение должно быть полностью удовлетворительным, во всяком случае, для каждого непредубежденного ума.

Он говорит:

Показы такого рода в Мистериях были представлены с целью освобождения нас от безнравственных страстей путем доставления удовольствия зрению и в то же время подавляя все нехорошие мысли благоговейной святостью, какая окружала эти обряды.

Д-р Уорбертон замечает:

Мудрейшие и лучшие люди языческого мира все единодушно сходятся на том, что Мистерии были учреждены чистыми и преследовали благороднейшие цели, применяя достойнейшие средства.

Хотя к Мистериям допускались люди обоих полов и всех классов, и участие в них даже было обязательным, в самом деле только весьма немногие достигали высшего и окончательного Посвящения в этих проводимых обрядах. Градации Мистерий даны нам Проклом в четвертой книге его “Теологии Платона”.

Обряд совершенствования предшествует по порядку посвящению Тэлэтэ, и посвящению, Эпоптейе, или заключительному апокалипсису (откровению).

Теон из Смирны, в “Математике” также делит мистические обряды на пять частей:

Первой из которых является предварительное очищение: ибо так же не все допускаются к Мистериям, кто их желает, но имеются некоторые люди, предупреждаемые голосом глашатая, ... так как необходимо, чтобы те, которые не должны быть изгнаны из Мистерий, сперва усовершенствовались посредством определенных очищений: но после очищения следует восприятие священных обрядов. Третья часть носит название эпоптейа, или прием. А четвертая, которая является завершением и целью откровения, представляет собою (инвеституру) повязывание головы и возложение венцов ... станет ли он (посвященная личность) после этого факельщиком, иерофантом Мистерий или выполнителем какой-либо другой должности духовенства. Но пятая, которая является результатом всех предыдущих, есть дружба и внутреннее сношение с Богом. И это было последнее и наиболее благоговейное изо всего в Мистериях.

Главные предметы Мистерий, изображаемые христианскими отцами, как сатанинские, и высмеиваемые современными писателями, были установлены, имея в виду высочайшую и наиболее нравственную цель. Нет надобности повторять здесь то, что уже было описано в “Разоблаченной Изиде”, что или через храмовое Посвящение, или личное изучение Теургии, каждый изучающий получал доказательство бессмертия своего Духа и сохранения своей Души. Что представляла собою последняя эпоптейа об этом дает намеки Платон в “Федре”:

Будучи посвященными в эти мистерии, которые с полным правом можно назвать самыми благословенными изо всех мистерий ... мы были освобождены от приставания зол, которые в противном случае подстерегают нас в каком-то будущем периоде времени. Также вследствие этого божественного посвящения, мы стали зрителями цельных, простых, стойких и благословенных видений, пребывающих в чистом свете.

Это завуалированное признание показывает, что Посвященные наслаждались Теофанией – видели видения Богов и действительных бессмертных Духов. Как правильно говорит Тейлор:

Наиболее возвышенная часть эпоптейи, или завершающего откровения, заключалась в лицезрении самих Богов (высоких Планетарных Духов), облаченных в сияющий свет.

Недвусмысленно по этому поводу сообщение Прокла:

Во всех этих Посвящениях и Мистериях Боги показывают многие свои формы и появляются в различных видах; а иногда, действительно, от них видим только бесформенный свет; иногда этот свет соответствует человеческой фигуре, а иногда он проявляется в другом виде.

И опять:

Что бы ни было на Земле, все есть подобие и тень чего-то, что находится в сфере, пока тот сияющий (прототип Души-Духа) остается в неизменном состоянии, то же самое происходит с его тенью. Когда тот сияющий, отдаляется далеко от своей тени, жизнь удаляется (от последней) на некоторое расстояние. Опять-таки тот свет представляет собою тень чего-то еще более сияющего, чем он сам.

Так говорит “Десатир”, в “Книге Шета” (пророк Зиртушт), тем показывая тождественность своих Эзотерических доктрин с доктринами греческих философов.

Второе утверждение Платона подтверждает взгляд, что Мистерии древних были тождественны с Посвященными, практикуемыми даже теперь среди буддийских и индусских Адептов. Высшие видения, наиболее правдивые, достигались путем регулярной дисциплины постепенных Посвящений и развитием психических сил. В Европе и Египте мисты приводились в тесное единение с теми, кого Прокл называет “мистическими сущностями”, “сияющими Богами”, потому что, как говорит Платон:

(Мы) сами были чистыми и беспорочными, будучи освобождены от этого облекающего нас одеяния, которое мы называем телом и к которому мы теперь прикреплены, как устрица к ее раковине.

Что касается Востока, то:

Доктрины о планетарных и земных Питри были целиком раскрыты в древней Индии, также как и теперь, только в самый последний момент посвящения и адептам высших степеней.

Слово “Питри” можно теперь объяснить и кое-что добавить. В Индии чела третьей степени Посвящения имеет двух Гуру: один – живой Адепт; другой – развоплощенный и сияющий Махатма, который остается советником и наставником даже высоких Адептов. Мало таких принятых чела, кто даже видят своего живого Учителя, своего Гуру, до дня и часа своего окончательного и навсегда связывающего обета. Именно это подразумевалось в “Разоблаченной Изиде”, когда говорилось, что немногие из факиров (в те дни слово чела не было известно ни в Европе, ни в Америке), какими бы

Чистыми, честными и самоотверженными они ни были, когда-либо видели астральный образ чисто человеческого питара (предка, или отца) иначе, как только в торжественный момент своего первого и последнего посвящения. В присутствии своего наставника, Гуру, и как раз перед тем, как ватоу – факир (только что посвященный чела) будет отправлен в мир живых людей вместе со своим семиузловым бамбуковым жезлом для всякого рода защиты, – его внезапно ставят лицом к лицу с неизвестным ПРИСУТСТВИЕМ (его Питара, или Отца, сияющего невидимого Учителя, или развоплощенного Махатмы). Он видит его и падает, распростершись у ног быстроисчезающей формы, но ему не доверяют великого секрета, как его вызвать, ибо это составляет высшую тайну священного слога.

Посвященный, говорит Элифас Леви, знает; поэтому “он смеет все и молчит”. Так этот великий французский каббалист говорит:

Часто вы можете увидеть его печальным, но никогда – упавшим духом или отчаявшимся; часто бедным, но никогда – покоренным или жалким; часто преследуемым, но никогда запуганным или подавленным. Ибо он помнит вдовство и убийство Орфея, изгнание и одинокую смерть Моисея, мученичество пророков, муки Аполлония, Крест Спасителя. Он знает, в каком заброшенном состоянии умер Агриппа, память которого подвергается клевете доныне; он знает преследования, которые сокрушили великого Парацельса, и все, что пришлось перестрадать Раймонду Луллию до того, как настал его кровавый конец. Он помнит Сведенборга, которому пришлось притвориться сумасшедшим и даже потерять рассудок, прежде чем люди простили ему его знание; Сен Мартэна, который был вынужден прятаться всю жизнь; Калиостро, умершего, брошенным в тюрьму инквизиции; Казота, погибшего на гильотине. Будучи наследником столь многих жертв, он тем не менее смеет, но тем более понимает необходимость молчания.

Масонство – не то политическое учреждение, которое известно под названием Шотландской Ложи, но настоящее Масонство, некоторые обряды которого все еще сохранились в Великом Востоке Франции, и которое Элиас Ашмол, знаменитый английский философ-оккультист XVII века понапрасну пытался преобразить по образцу индийских и египетских Мистерий – то Масонство покоится, по словам Рагона, великого авторитета по этому предмету, на трех основных степенях; тройная обязанность масона заключается в изучении откуда он произошел, что он такое и куда он идет; т. е. изучение Бога, самого себя, и будущего преображения. Масонское Посвящение было оформлено по образцу Посвящения в малых Мистериях. Третья степень была степенью, применявшейся и в Египте, и в Индии с незапамятных времен, и память о ней держится до сих пор в каждой Ложе под обозначением смерти и воскресения Хирама Абифа, “Сына вдовы”. В Египте последнего называли “Озирисом”; в Индии – “Локачакшу” (Глазом Мира), и “Динакара” (создателем дня) или Солнцем – и везде сам этот обряд носил название “врата смерти”. Гроб, или саркофаг Озириса, убитого Тифоном, приносили и ставили в середине Зала Мертвых; кругом стояли Посвященные и тут же поблизости кандидат. Последнего спрашивали, участвовал ли он в убийстве или нет, и несмотря на его отрицание, после различных и очень тяжелых испытаний, Посвятитель притворно наносил ему удар по голове топориком; его бросали наземь, забинтовывали, как мумию, и плакали над ним. Затем блистала молния и раздавался гром, мнимый труп окружался огнем и наконец воскресал.

Рагон говорит о слухах, которые обвиняли императора Комода, что он однажды, играя роль Посвятителя, настолько серьезно сыграл ее в драме посвящения, что в самом деле убил посвящаемого, нанося удар топориком. Этим доказывается, что малые Мистерии еще не совсем перестали существовать во втором веке нашей эры.

Мистерии были занесены в Южную и Центральную Америку, в Северную Мексику и Перу атлантами в те дни, когда

Пешеход с севера (того места, которое когда-то также было Индией) мог достичь – едва смочив свои ноги – полуострова Аляски через Маньчжурию, через будущий Татарский пролив, Курильские и Алеутские острова; тогда как другой путник, снабженный челном, отправляясь с юга, мог перейти Сиам, пересечь Полинезийские острова и достичь любой части материка Южной Америки.

Они продолжали свое существование вплоть до дней вторжения испанцев. Те уничтожали мексиканские и перуанские летописи, но были предотвращены от накладывания своих оскверняющих рук на многие Пирамиды – ложи древнего Посвящения – руины которых рассеяны по Puente Nacional, Cholula и Теотихуакану. Развалины Паленке, Ококимго в Чианасе и другие в Центральной Америке известны всем. Если когда-либо пирамиды и храмы Гуиэнголы и Митлы выдадут свои тайны, то окажется, что настоящая Доктрина является предвестником величайших истин в Природе. Пока что все они имеют право называться Митла, “место печали” и “обитель (оскверненных) покойников”.

ОТДЕЛ XXXII

СЛЕДЫ МИСТЕРИЙ

В “Королевской Масонской Энциклопедии”, в статье “Солнце” сказано:

Во все времена Солнце неизбежно играло значительную роль в качестве символа, а особенно во Франкмасонстве. W. M. представляет восходящее солнце, J. W. – солнце в зените, S. W. – заходящее солнце. В друидических обрядах Архидруид представлял собою Солнце и ему помогли два других сановника, причем один представлял Луну на западе, а другой Солнце на юге в своем зените. Нет надобности обратиться к подробному обсуждению этого символа.

В этом тем более “нет надобности” потому, что Ж. М. Рагон весьма полно обсудил это, как видно в конце XXIX раздела, где приведена часть его объяснений. Франкмасонство получило свои обряды с Востока, как мы уже сказали. И если бы было правдиво сказать о современных розенкрейцерах, что “они наделены познанием хаоса, что, возможно, не представляет весьма желательного приобретения”, то это замечание еще более правдиво в приложении ко всем другим ответвлениям Масонства, так как знание их членов о полном значении их символов равно нулю. Создавали дюжины гипотез, одну невероятнее другой, по поводу “Круглых Башен” Ирландии; уже одного факта достаточно, чтобы доказать невежество масонов, а именно, что, согласно “Королевской Масонской Энциклопедии”, идея, что они связаны с Масонским Посвящением, сразу может быть отброшена, как не заслуживающая внимания. Эти “Башни”, которые встречаются по всему Востоку в Азии, были связаны с Посвящениями Мистерий, а именно: с обрядами Вишвакарма и Викарттана. Кандидатов на Посвящение помещали в них на три дня и три ночи; это делалось там, где не имелось поблизости храма с подземным святилищем. Для каких-либо других целей эти башни не строились. Как бы ни были дискредитированы эти языческого происхождения башни христианским духовенством, которое таким образом “грязнит свое собственное гнездо”, они являются живыми и неразрушимыми остатками древней Мудрости. Нет ничего в этом нашем объективном и иллюзорном мире, что нельзя бы заставить служить двум целям – доброй и плохой. Так в более поздних веках посвященные Левого пути и антропоморфисты завладели большею частью этих почитаемых развалин, которые тогда были безмолвны и покинуты своими первыми, мудрыми обитателями, и действительно превратили их в фаллические памятники. Но это было умышленное, преднамеренное и порочное, неправильное толкование их действительного значения, отклонение от их первоначального использования. Солнце – хотя всегда, даже для широких масс, ?όνος ούρανου θεός, “εдинственный и единый Царь и Бог в небесах”, и ?υβουλή, “Αог Доброго Совета” Орфея – имело в каждой экзотерической народной религии двоякий аспект, который был антропоморфизирован профанами. Таким образом Солнце было Озирисом-Тифоном”, Ормуздом-Ариманом, Бэлом Юпитером и Реалом, жизнь дающим и смерть приносящим светилом. И таким образом, один и тот же монолит, колонна, пирамида, башня или храм, первоначально воздвигнутые для прославления первого принципа, или аспекта, могли стать со временем кумирней идолов, или еще хуже – фаллической эмблемой в ее грубой и животной форме. Лингам индусов имеет духовный и высоко философский смысл, тогда как миссионеры видят в нем только “неприличную эмблему”; он имеет как раз то же самое значение, которое имеют все те баалим, хамманим и бамот с колоннами из неотесанных камней Библии, воздвигнутые для прославления мужского Иеговы. Но это не меняет того факта, что пурейа греков, нур-хагс Сардинии, теокаллы Мексики и т. д., носили в начале тот же самый характер, что и “Круглые Башни” Ирландии. Они были священными местами Посвящения.

В 1877 году пишущая эти строки, цитируя авторитет и мнения некоторых наиболее выдающихся ученых, рискнула утверждать, что между терминами Хрестос и Христос существует большая разница, имеющая глубокое и Эзотерическое значение. Также, что в то время как Христос означает “жить” и “родиться в новую жизнь”, Хрестос в фразеологии “Посвящения” означал смерть внутренней, низшей или личной природы в человеке; таким образом дан ключ к понимаю браминского титула “дважды рожденный”, и, наконец,

Задолго до эры Христианства существовали хрестиане, и к ним принадлежали ессеи,

За это едва ли нашлись эпитеты достаточно оскорбительные, чтобы обозвать автора этих строк. И все же, как тогда, так и теперь автор никогда не пытался выступать с такого рода серьезными заявлениями без ссылок на такое количество ученых авторитетов, какое только можно было собрать. Так на следующей странице было сказано:

Лепсий доказывает, что слово Нофре означает Хрестос, “добрый”, и что один из титулов Озириса, “Оннофре”, должен переводиться как “проявленная доброта Бога”. “Поклонение Христу не было всеобщим в то раннее время”, – объясняет Маккензи, – “этим я хочу сказать, что Христолатрия не была еще введена, но поклонение Хрестосу – Принципу Добра – предшествовало ему за многие века и даже пережило общее принятие Христианства, Как это видно на все еще существующих памятниках”. ... Опять-таки, у нас имеется надпись, являющаяся дохристианской, на надгробной плите (Spon. “Misc. Erud.,”, Ant., X, XVIII, 2) ?αχινθε Λαρισσαίων Δησμόσιε πρός χρήστε χα?ιρε, θ де Росси (“Roma Settaranes”, том I, tav. XXI. дает нам другой пример из катакомб – “Aelie Chreste, in Расе”.

Сегодня пишущая эти строки в состоянии добавить ко всем этим свидетельствам подтверждение одного эрудированного автора, который все, за что он берется, доказывает на основании геометрической наглядности. В книге “Источник Мер” имеется любопытный абзац с замечаниями и объяснениями, автор которых, вероятно, никогда не слыхал о “Боге Мистерий” Вишвакарме ранних арийцев. Трактуя о различии терминов Хрест и Христ, он заканчивает, говоря, что:

Было двое Мессий: один, который спустился в Преисподнюю ради спасения этого мира; это было Солнце, лишенное своих золотых лучей и увенчанное черными (символизирующими эту утерю), как терниями; другой же был торжествующий Мессия, вознесшийся на верх небесного свода и олицетворяемый, как Лов из Племени Иуды. В обоих случаях он имел крест; один раз в унижении, и один раз, держа его в своей власти, как закон творения. Он будучи Иеговой.

И затем автор продолжает преподносить “факт”, что “было двое Мессий”, и т. п., как было сказано выше. И это – оставляя в стороне божественный и мистический характер и утверждение, что Иисус целиком не зависит от этого события Его смертной жизни – показывает Его, вне всякого сомнения, как Посвященного египетских Мистерий, где разыгрывался тот же обряд Смерти и духовного Воскресения неофита, или страждущего Хрестоса на его испытании, и нового рождения через Возрождение, – ибо это был повсеместно принятый обряд.

“Преисподняя”, в которую заставляли спускаться восточного Посвященного, была, как уже указывалось, Патала, одна из семи областей подземелья, которой правил Васуки, великий “змеиный Бог”. Эта преисподняя, Патала, имеет в восточном Символизме точно то же разнообразное значение, какое м-р Ральстон Скиннер обнаружил в еврейском слове шиак в его применении к данному случаю. Ибо это был синоним Скорпиона – глубины Паталы будучи “пропитаны сиянием нового Солнца” – представленный “новорожденным” в славе; и Патала была и есть в одном смысле “преисподняя, могила, место смерти и дверь Гадеса, или Шеола”, так как в частично экзотерических Посвященных в Индии кандидат должен был пройти через матку тёлки прежде чем проследовать в Паталу. В своем не мистическом значении это страны противоположных полушарий – Америка в Индии считается Паталой. Но в своем символизме она означала все это и еще гораздо больше. Уже один тот факт, что Васуки, правящий Бог Паталы, представлен в индусском Пантеоне в качестве великого Нага (Змея) – которым, как веревкой вокруг горы Мандара, пользовались Боги и Асуры при пахтании океана для добывания Амриты, воды бессмертия – связывает его непосредственно с Посвящением.

Ибо он также есть Шеша Нага, служащий ложем для Вишну и поддерживающий семь миров; он также Ананта, “бесконечный”, и символ вечности – поэтому он “Бог Сокровенной Мудрости”, снизведенный Церковью до роли искушающего Змея, Сатаны. Что то, что сейчас было сказано, является правильным, может быть проверено на основании даже экзотерического толкования атрибутов различных Богов и мудрецов как индусского, так и буддийского Пантеона. Двух примеров будет достаточно, чтобы показать, как мало способны наши лучшие и наиболее эрудированные востоковеды разобраться правильно и справедливо в символизме восточных народов до тех пор, пока они остаются в неведении в отношении соответствующих пунктов, которые можно найти только в Оккультизме и Тайной Доктрине.

1. Ученый востоковед и путешественник по Тибету профессор Эмиль Шлагинтвейт упоминает в одном из своих трудов о Тибете народную легенду в том смысле, что

Нагарджуна (“мифологический” персонаж, “не имеющий реального существования” – так думает этот ученый германский востоковед) получил книгу Парамартха или, по другим источникам, книгу “Аватамсака”от Нагов, баснословных тварей вроде змей, которые занимают положение среди существ выше человеческого и рассматриваются как защитники закона Будды. Сказано, что этим духовным существам Шакьямуни преподал более философскую религиозную систему, чем людям, которые ко времени его появления еще не были достаточно продвинуты, чтобы ее понимать.

Также и теперь люди недостаточно продвинуты для нее; ибо эта “более философская религиозная система” есть Тайная Доктрина. Оккультная Восточная Философия, которая представляет собою угловой камень всех наук, отвергнутый немудрыми строителями даже ныне и, возможно, ныне более, чем когда-либо, из-за великого самомнения нашего века. Эта аллегория означает просто то, что Нагарджуна после того, как он был посвящен “Змеями” – Адептами, “мудрецами” – и был выгнан из Индии браминами, которые боялись, что их Тайны и священная наука будут разглашены (что и было истинной причиной их ненависти к Буддизму), – ушел в Китай и Тибет, где он посвятил многих в тайны сокровенных Мистерий, преподанных Готамой Буддою.

2. Сокровенный символизм Нарады – великого Риши и автора некоторых гимнов “Риг Веды”, который позднее опять воплотился во времена Кришны – никогда не был понят. Однако, в связи с Оккультными науками Нарада, сын Брамы, является одною из наиболее выдающихся личностей; он непосредственно связан в своем первом воплощении со “Строителями”, следовательно, с семью “Ректорами” Христианской Церкви, которые “помогли Богу в труде сотворения”. Это великое олицетворение едва замечается нашими востоковедами, которые ссылаются только на то, что он, якобы, сказал о Патале, а именно, “что это есть место полового и чувственного удовлетворения”. Это находят забавным и делают выводы, что Нарада, несомненно, “находит это место восхитительным”. Тогда как эта фраза просто показывает, что он был Посвященным, непосредственно связанным с Мистериями, и ходил, как должны были идти все другие неофиты до и после него, “в преисподнюю среди терний” в “состоянии жертвенного Хреста”, как страдающая жертва, заставленная туда спуститься – тайна, действительно!

Нарада – один из семи Риши, “разумом-рожденных сынов” Брамы. Тот факт, что в течение своего воплощения он был высоким Посвященным – он, подобно Орфею, является основателем Мистерий – подтверждается и становится ясным благодаря его истории. В “Махабхарате” говорится, что Нарада, нарушив разработанный план по заселению Вселенной – для того, чтобы сохранить свой обет девственности, – был проклят Дакшею и приговорен родиться еще раз. И опять, когда он родился во времена Кришны, он был обвинен в том, что назвал своего отца Браму “ложным учителем”, так как последний советовал ему жениться, и он отказывался это делать. Это показывает, что он был Посвященный, выступивший против ортодоксального богослужения и религий. Любопытно обнаружить этого Риши и вождя среди “Строителей” и “Небесного Сонма” в качестве прототипа христианского “вождя” того же “Сонма” – Архангела Михаила. И тот и другой – мужские “Девственники”, и оба являются единственными среди своих Сонмов, отказавшимися творить. Про Нараду сказано, что он отговорил Хари-ашв, пять тысяч сыновей Дакши, зачатых им с целью заселения Земли, от производства потомства. С тех пор Хари-ашвы “рассеялись по сферам и не вернулись больше”. Может быть Посвященные являются воплощениями этих Хари-ашв?

На седьмой день, третий из его завершающих испытаний, неофит вставал, как духовно возродившийся человек, который, прошедши свое второе духовное рождение, возвращался на землю прославленным и торжествующим победителем Смерти, Иерофантом.

Восточного неофита в его состоянии Хреста можно увидеть на одной гравюре в “Индусском пантеоне” Мура, который ошибочно принял другую форму распятого Солнца, или Вишну, Виттобы, за Кришну и называет ее “Кришна, распятый в Пространстве”. Эта гравюра также помещена в книге д-ра Ланди “Monumental Christianity”, где почтенный автор собрал столько доказательств, сколько могли поместиться в его пухлом томе “Христианских символов до Христианства”, как он называет его. Так, например, он показывает нам Кришну и Аполлона, как добрых пастырей, Кришна держит крестообразную Раковину и Чакру, и Кришна “распят в Пространстве”, как он это называет. Об этой фигуре, истинно, можно сказать то, что сам автор о ней говорит:

Думаю, что это изображение существовало раньше Христианства. ... Во многих отношениях оно выглядит, как христианское распятие. ...Рисунок поза, знаки гвоздей на руках и ногах указывают на христианское происхождение, в то время как парфянская семиконечная диадема, отсутствие дерева и обычной надписи, а также лучей славы как бы указывают на другое, нехристианское происхождение. Может ли быть человек-жертва, или жрец и жертва оба в одном, индусской мифологии, который принес себя в жертву до того, как появились миры?

Именно так.

Может ли это быть Платоновский Второй Бог, который запечатлелся на Вселенной в форме креста? Или это его богочеловек, который должен быть бичеван, мучим, связан, которому должны выжигать очи; и наконец, ... должен быть распят?

Все это и еще гораздо больше; архаическая религиозная Философия была всемирной; и ее Мистерии так же стары, как сам человек. Это вечный символ олицетворенного Солнца – астрономически очищенного – в его мистическом значении возрожденного, и символизируемого всеми Посвященными в память о безгрешном Человечестве, когда все были “Сынами Бога”. Ныне Человечество действительно, стало “Сыном Зла”. Отнимает ли все это хоть сколько-нибудь от достоинства Христа, как идеала, или от Иисуса, как божественного человека? Ничуть! Даже наоборот, будучи поставленным отдельно, прославленным больше всех других “Сынов Бога”, Он может только вызывать злобные чувства во всех тех многомиллионных народах, которые не верят в христианскую систему, вызывая в последних ненависть и приводя к ожесточенным войнам и раздорам. Если же, с другой стороны, мы поместим Его среди длинного ряда “Сынов Бога” и Сынов божественного Света, то каждому человеку может быть предоставлено самому выбрать из множества этих идеалов того, к которому он, как к Богу, обратится за помощью и поклонится как на Земле, так и на Небесах.

Многие среди тех, кого называют “Спасителями”, были “добрыми пастырями”, каким, например, был Кришна, и про всех них сказано, что они “сокрушили голову змия”, другими словами – победили свою чувственную натуру и овладели божественной и Оккультной Мудростью. Аполлон убил Тифона – факт, который снимает с него обвинение, что он сам является большим Драконом, Сатаною; Кришна уничтожил змея Калинагу, Черного Змея; и скандинавский Тор расшиб голову символического пресмыкающегося своею на распятие подобной булавою.

В Египте каждый значительный город был отделен от его места погребения священным озером. Та же самая церемония суда, которая описывается в “Книге Мертвых” в “этой драгоценной и таинственной книге” (Бунзен) как совершающаяся в мире Духа, происходила на земле в течение похорон мумии. Сорок два судьи или заседателя собирались на берегу и судили “Душу” покойного по ее делам, когда она находилась в теле. После этого жрецы возвращались в пределы святилища и объясняли неофитам вероятную судьбу этой Души и ту торжественную драму, которая в это время происходила в незримом мире, куда улетела Душа. Бессмертие духа крепко прививалось неофитам Ал-ом-джах'ом высочайшим египетским Иерофантом. В Крата Нэпоа – жреческих Мистериях Египта – следующим образом описываются четыре из семи степеней Посвящения.

После предварительных испытаний в Фивах, где неофиту приходилось проходить многие испытания, называемые “Двенадцатью Муками”, ему приказывали для того, чтобы он мог выйти победителем управлять своими страстями и ни на мгновение не терять мысль о своем внутреннем Боге, или седьмом Принципе. Затем, в качестве символа скитания неочищенной Души, он должен был подниматься по нескольким лестницам и скитаться в темноте в пещере со многими дверями, из которых все были заперты. После преодоления всего он получал степень Пастофора, после которой, во второй и третьей степенях, он становился Неокором и Меланкфором. Его приводили в обширный подземный зал, обставленный мумиями в позах, его подводили к гробу, где покоилось изувеченное тело Озириса. Это был зал, называемый “Вратами Смерти”, откуда стих в “Книге Иова”;

Были ли врата Смерти открыты тебе,

Видел ли ты двери тени смерти?

Так спрашивает “Господь”, Иерофант, Ал-ом-джах, посвятитель Иова, намекая на эту третью степень Посвящения, ибо “Книга Иова” это поэма о Посвящении par excellence.

Когда неофит преодолевал ужасы этого испытания, его приводили в “Зал Духов”, чтобы они судили его. В числе прочих правил, которые ему вменялись, ему приказывалось:

Никогда не желать и не искать мщения; всегда быть готовым помогать брату в опасности, даже рискуя собственной жизнью; похоронить каждое мертвое тело; уважать своих родителей выше всего; уважать старость и защищать тех, кто слабее его самого; и наконец, всегда помнить о часе смерти и о воскресении в новом и нетленном теле.

Весьма рекомендовались чистота и целомудренность, и за прелюбодеяние угрожала смерть. Таким образом египетский неофит становился Кристофором. На этой степени ему сообщали тайное имя ИАО.

Пусть читатель сравнит вышеприведенные высокие правила с правилами Будды и благородными заповедями в “Законе Жизни” для аскетов Индии, и он поймет единство Тайной Доктрины повсюду.

Невозможно отрицать присутствие полового элемента во многих религиозных символах, но этот факт ни в коей мере не заслуживает осуждения, если становится общеизвестным, что в религиозных традициях всех стран человек в первой “человеческой” расе не родился от отца и матери. Начиная с блистающих “разумом-рожденных Сынов Брамы”, Риши и Адама Кадмона с его Эманациями, Сефиротами, вплоть до “неимеющих родителей”, Анупадака, или Дхиани-Будд, от которых произошли Бодхисаттвы и Мануши-Будды, земные Посвященные люди первая раса людей у каждого народа считалась родившейся без отца и матери. Человек, “Мануши–Будда”, Ману, “Энош”, сын Сета, или “Сын Человеческий”, как его называют, – рожден нынешним образом только как следствие, неизбежная фатальность закона естественной эволюции. Человечество – достигнув крайний предел и тот поворотный пункт, где его духовной природе пришлось уступить место чисто физической организации – должно было “впасть в материю” и в порождение. Но человеческие эволюция и инволюция цикличны. Он кончит так, как он начал. Разумеется, нашему грубому материалистическому уму даже возвышенный символизм Космоса, зачатого в матке Пространства после того как божественная Единица вошла в нее и оплодотворила ее Своим святым указом, – несомненно, вызовет представление материальности. Но не так было у первоначального человечества. Посвятительный обряд в Мистериях о Жертве, приносящей в жертву самого себя, которая умирает духовной смертью, чтобы спасти мир от разрушения – действительно от обезлюдивания – был установлен во время Четвертой Расы, чтобы служить напоминанием об одном событии, которое физиологически стало теперь Тайною Тайн среди мировых проблем. В еврейском священном писании Каин и женская Авель является тою принесенною в жертву и жертвующею парою – оба жертвующие собою (как пермутации Адама и Евы, или двоякого Иеговы) и проливающие свою кровь “разделения и соединения” ради того, чтобы спасти человечество введением в жизнь новой физиологической расы. Еще позднее, когда неофит, как уже упоминалось, чтобы стать еще раз возрожденным в свое утерянное духовное состояние, должен был пройти через внутренности (чрево) девственной тёлки, зарезанной в момент этого обряда, это заключало в себе опять тайну и столь же великую, ибо она относилась к процессу рождения или, вернее, к первому вступлению человека на эту землю через Вак – “сладкозвучную корову, которая дает пищу и воду” – которая есть женский Логос. Это также касалось того же самого самопожертвования “божественного Гермафродита” – третьей Коренной Расы – преображения Человечества по-настоящему физических людей после утери духовного могущества. Когда плод зла был испробован вместе с плодом добра, то в результате произошла постепенная атрофия духовности и усиление материальности в человеке, и тогда он был обречен на рождение посредством нынешнего процесса. Это тайна Гермафродита, которую древние держали в таком великом секрете и завуалировали. Ни отсутствие нравственного чувства, ни присутствие в них грубой чувственности не заставляли их воображать свои Божества в двойственном аспекте; скорее это было их знание тайн и процессов первобытной Природы. Наука физиологии была им лучше известна, чем нам теперь. Именно тут лежит захороненным ключ к Символизму древности, истинному средоточию национальной мысли, и к странным двуполым изображениям почти всех Богов и Богинь как в языческих, так и в монотеистических Пантеонах.

Сэр Вильям Драмонд в “Edipus Judaicus” говорит:

Истины науки были тайнами жрецов, ибо эти истины были основами религии.

Но почему миссионеры так жестоко насмехаются над вайшнавами и поклонниками Кришны за предполагаемое грубо неприличное значение их символов, теперь, когда вне всякого сомнения уяснено, и уяснено наиболее непредубежденными писателями, что Хрестос в преисподней – подразумевается ли под этой преисподней могила или ад – обладал подобным же образом сексуальным элементом уже от самого происхождения этого символа.

Ныне этот факт больше не отрицается. “Братья Розы и Креста” средних веков были такими же добрыми христианами, как и другие в Европе, но тем не менее все их обряды были обоснованы на символах, значение которых было преимущественно фаллическим и сексуальным. Их летописец Харгрейв Дженнингс, лучший современный авторитет по Розенкрейцерству, говоря об этом мистическом Братстве, описывает как

Мучения и жертва Голгофы, Крестные Муки были в их (розенкрейцеров) знаменитой благословенной магии и торжестве протестом и призывом.

Протестом – от кого? Ответ: протестом от распятой Розы, величайших и наиболее раскрытых изо всех сексуальных символов – Ионы и Лингама, “жертвы” и “убийцы”, женского и мужского принципа в Природе. Откройте последний труд этого автора, “фаллицизм”, и посмотрите, в каких ярких выражениях он описывает половой символизм в том, что является наиболее священным для христиан:

Льющаяся кровь струилась с короны или прокалывающего венца адских шипов. Роза – женственная. Глянцевитые, карминовые лепестки ее охраняются шипами. Роза – самая прекрасная из цветов. Роза – это Царица Божьего Сада (Мария, Дева). Не просто Роза представляет собою магическую идею или истину. Но именно “распятая Роза” или “замученная Роза” (по величественному мистическому апокалиптическому образу) является талисманом, знаменем и предметом обожания всех “Сынов Мудрости”, или истинных розенкрейцеров.

Совсем не всех “Сынов Мудрости”, даже не истинных розенкрейцеров. Ибо последние никогда не стали бы вкладывать в такое тошнотворное изображение, выставлять в чисто чувственном и земном, чтобы не сказать в животном свете, величайшие благороднейшие символы Природы. Для розенкрейцера Роза была символом Природы, всегда плодородной и девственной Земли или Изиды, матери и кормилицы человека, считающейся женской, и представляемой египетскими Посвященными как девственная женщина. Подобно всем другим олицетворениям Природы и Земли, она есть сестра и жена Озириса, так как эти два персонажа отвечают олицетворенному символу Земли; как она так и Солнце являются потомством одного и того же таинственного Отца, потому что Земля оплодотворяется Солнцем – согласно самому раннему Мистицизму – посредством божественного вдувания. Именно чистый идеал мистической Природы олицетворялся в “Девах Мира”, в “Небесных Девицах”, и позднее в человеческой Деве, Марии, Матери Спасителя, Salvator Mundi, ныне избранного Христианским Миром. И именно персонаж еврейской девушки был приспособлен Богословием к древнему Символизму, а не языческий символ был переделан на новый лад.

Мы знаем через Геродота, что Мистерии были занесены из Индии Орфеем, героем, намного предшествовавшим Гомеру и Гезиоду. В действительности очень мало известно о нем, и до очень недавнего времени орфическая литература и даже Аргонавты приписывались Онамакриту, современнику Пизистрата Солона и Пифагора; считали, что он скомпилировал их в нынешнем виде к концу шестого века до Р. X., или 800 лет спустя времен Орфея. Но нам говорят, что в дни Павзания была жреческая семья, которая подобно браминам с “Ведами”, передавала по памяти все орфические гимны, и что обыкновенно их передавали таким образом из одного поколения в другое. Помещая Орфея на 1200 лет до Р. X. официальная наука – такая осторожная в своей хронологии и всегда старающаяся выбрать период времени, как можно более поздний – тем самым признает, что Мистерии или, другими словами, драматизированный Оккультизм, относится к еще более ранней эпохе, нежели халдеи и египтяне. Теперь можно упомянуть падение Мистерий в Европе.

ОТДЕЛ XXXIII

ПОСЛЕДНИЕ МИСТЕРИИ В ЕВРОПЕ

Как было предсказано великим Гермесом в его диалоге с Эскулапом, действительно настало время, когда нечестивые иностранцы обвинили Египет, что он поклонялся чудовищам, и ничто, кроме букв, высеченных на камнях его памятников, не выжило – загадки, непонятные потомству. Его священные Писцы и Иерофанты стали скитальцами по лицу Земли. Те, которые остались в Египте, были вынуждены под страхом профанации священных Мистерий искать убежища в пустынях и горах, формировать и учреждать тайные общества и братства – такие, как ессеи; те кто переплыли океаны и отправились в Индию и даже в (ныне называемый) Новый Мир, обязались торжественной клятвою хранить молчание и сохранять в тайне Священное Знание и Науку, таким образом они были укрыты от человеческих взоров глубже, чем когда-либо. В Центральной Азии и в северных приграничных странах Индии торжествующий меч ученика Аристотеля смел со своего завоевательного пути все остатки когда-то чистой Религии, и ее Адепты отступали все дальше и дальше от этого пути, ища убежища в наиболее утаенных местах земного шара. Цикл ... заканчивался, и с появлением Македонского завоевателя пробил на часах Рас первый час для исчезновения Мистерий. Первые удары их последнего часа прозвучали в 47 году до Р. X. Алесия, знаменитый город в Галлии, Фивы кельтов, столь прославленный за свои древние обряды Посвящения и Мистерии, был, как это хорошо описывает Ж. М. Рагон:

Древней столицей и гробницей Посвящения, религии друидов и свободы Галлии.

Во время первого века до нашей эры пробил последний час великих Мистерий. История показывает, что население Центральной Галлии восстало против римского гнета. Страна была подчинена Цезарю и восстание было сокрушено. В результате гарнизон Алесии (или Алисы) был перебит вместе со всеми ее обитателями, включая друидов, жрецов училищ и неофитов; после этого весь город был разграблен и сравнен с землей.

Бибрактис, такой же большой и знаменитый город, расположенный недалеко от Алесии, погиб несколько лет спустя. Ж. М. Рагон, описывает его конец следующими словами:

Бибрактис, матерь наук, душа древних народов (в Европе), город равно знаменитый своим священным училищем друидов, своей цивилизацией, своими школами, где 40 000 студентов изучали философию, литературу, грамматику, юриспруденцию, медицину, астрологию, оккультные науки, архитектуру и т. п. Соперник Фив, Мемфиса, Афин и Рима, он обладал амфитеатром, окруженным колоссальными статуями, вмещающим 100 000 зрителей, гладиаторов; капитолием, храмами Януса, Плутона, Прозерпины, Юпитера, Аполлона, Минервы, Кибелы, Венеры и Анубиса; и в середине этих пышных зданий была Наумахия с ее огромным водоемом, невероятным сооружением, гигантским строением, где плавали лодки и галеры, предназначенные для морских игр; затем Champ de Mars, акведук, фонтаны, общественные бани, наконец, городские укрепления и валы, построение которых относится к героическим векам.

Таков был последний город в Галлии, в котором угасли для Европы тайны Посвящений Великих Мистерий, Мистерий Природы и ее забытых оккультных истин. Свитки и рукописи знаменитой Александрийской библиотеки были сожжены и уничтожены тем же самым Цезарем, но в то время как История резко осуждает деяния арабского генерала Амруса, который наложил последний штрих на этот акт вандализма, совершенный великим завоевателем, – она не находит ни одного слова, чтобы сказать о последнем, что он уничтожил почти такое же количество драгоценных свитков в Алесии; также о разрушителе Бибрактиса. Пока Сакровир – глава галлов, который поднял восстание против римского деспотизма при Тиберии и был разбит Силием в 21 году нашей эры – сам себя заживо сжигал вместе с остальными заговорщиками на погребальном костре перед вратами города, как нам рассказывает Рагон, – город подвергался разграблению, и все его литературные сокровища по Оккультным Наукам погибли в огне. Когда-то величественный город Бибрактис стал ныне Аутун, поясняет Рагон.

Несколько памятников славной древности все еще находятся там, такие как храмы Януса и Кибелы.

Рагон продолжает:

Арлес, основанный за две тысячи лет до Р. X., был разграблен в 270 г. Эта столица Галлии, восстановленная 40 лет спустя Константином сохранила доныне некоторые остатки былого величия; амфитеатр, капитолий, обелиск, гранитную плиту 17 метров высотою, триумфальную арку, катакомбы, и т. п. Так закончилась кельто-галльская цивилизация. Цезарь, как варвар, достойный Рима, уже завершил разрушение древних Мистерий разграблением храмов и их посвятительных училищ, а также избиением посвященных и друидов. Остался Рим, но он никогда не имел ничего больше, как только малые Мистерии, тени Сокровенных Наук. Греческое Посвящение угасло.

Могут быть еще приведены дальнейшие выписки из его “Оккультного Масонства”, так как они имеют прямое отношение к нашей теме. Но как бы он ни был учен и эрудирован, некоторые хронологические ошибки этого автора очень велики. Он говорит:

После прихода обожествленного человека (Гермеса), Царь-Жрец (Иерофант) Менес был первым законодателем и основателем стодворцовых Фив. Он наполнил этот город чудесным великолепием, и с этого времени начинается эпоха жреческого владычества в Египте. Царствовали жрецы, так как именно они издавали законы. Сказано, что со времени его было триста двадцать девять (Иерофантов) – все они остались неизвестными.

Далее автор сообщает, что после этого, вследствие недостатка подлинных Адептов, жрецы выбирали поддельных адептов из рабов, которых короновали, обожествляли и выставляли, чтобы невежественные массы народа им поклонялись.

Устав от царствования в таком рабски подчиненном состоянии, цари восставали и освобождались. Затем пришел к власти Сезострис, основатель Мемфиса; говорят, это было в 1613 году до нашей эры). За избиранием царя жрецами последовало избирание воинами. ... Хеопс, который царствовал в 1118–1122 годах, построил великую Пирамиду, которая носит его имя. Его обвиняют в преследовании теократии и закрытии храмов.

Это крайне неправильно, несмотря на то, что Рагон повторяет “Историю”. Пирамида, названная именем Хеопса, есть Великая Пирамида, построение которой даже барон Бунзен относит к 5000 г. до Р. X. В книге “Egypt's Place in Universal History” он говорит:

Происхождение Египта следует отнести к девятому тысячелетию до Р. X.

И так как Мистерии проводились и Посвящения совершались в этой Пирамиде – ибо, действительно, она была построена для этих целей – то выглядит странным и крайним противоречием известным фактам истории мистерий предположение, что Хеопс, если он был строителем этой Пирамиды, когда-либо выступил против посвященных жрецов и их храмов. Кроме того, как учит Тайная Доктрина, кто бы ни был строитель Пирамиды с этим наименованием, это не был Хеопс.

Все же, вполне соответствует истине, что

Вследствие вторжения эфиопов и федеративного правления двенадцати вождей, царская власть попала в руки Амазиса, человека низкого происхождения.

Это произошло в 570 году до Р. X., и именно Амазис сокрушил жреческую власть. И

Таким образом погибла та древняя теократия, которая демонстрировала столь много веков перед Египтом и всем миром своих коронованных жрецов.

До того как была основана Александрия, Египет собирал вокруг своих жрецов и иерофантов учеников со всех стран. Энемозер спрашивает:

Как так получилось, что мы так мало знаем о Мистериях и специфике их содержания, на протяжении столь многих веков и среди такого разнообразия времен и народов? Ответом будет, что это опять произошло вследствие всеобщего строгого молчания посвященных. Другой причиной может оказаться разрушение и полная утеря всех письменных памятников тайного знания самой отдаленной древности.

Книги Нумы, описанные Ливнем, содержащие в себе натурфилософию, были обнаружены в его гробнице, но их не разрешили обнародовать, чтобы они не разгласили сокровенных тайн государственной религии... Сенат и народные трибуны решили ... что эти книги надо сжечь, что и было сделано.

Касен упоминает трактат, хорошо известный в четвертом и пятом веках, который приписывался Хаму, сыну Ноя, про которого в свою очередь говорили, что он получил его от Иареда, четвертого поколения от Сета, сына Адама.

Алхимию также сперва преподавали в Египте ее ученые жрецы, хотя первое появление этой системы так же старо, как сам человек. Многие писатели заявляли, что Адам был первым Адептом; но это была маскировка и игра слов с этим именем, которое в одном из своих значений означает “красная земля”. Правильную информацию – под ее аллегорическим покровом – можно найти в шестой главе “Книги Бытия”, где говорится о “Сынах Бога”, которые брали себе жен из дочерей человеческих, после чего они сообщали этим женам многие тайны и секреты феноменального мира. Колыбель Алхимии, говорит Олав Борричий, следует искать в наиболее отдаленных временах. Демокрит из Абдеры был алхимик и герметический философ. Климент Александрийский много писал об этой Науке, а Моисея и Соломона называют ее знатоками. У. Годвин говорит нам:

Первым подлинным письменным памятником по этому предмету является эдикт Диоклетиана около 300 года н. э., повелевающий производить по всему Египту тщательные поиски всех древних книг, в которых говорится об искусстве делать золото и серебро, и без разбору предавать их сожжению.

Алхимия халдеев и древних китайцев не является даже породительницей той Алхимии, которая ожила среди арабов многие столетия спустя. Существует духовная Алхимия и физическая трансмутация. Знание обеих сообщалось при Посвящениях.

ОТДЕЛ XXXIV

ПРЕЕМНИКИ МИСТЕРИЙ ПОСЛЕ ПОЯВЛЕНИЯ ХРИСТИАНСТВА

Элевзинских Мистерий больше не было. Все же именно они передали свои главные черты Неоплатонической школе Аммония Саккаса, так как эклектическая система главным образом характеризовалась своей Теургией и экстазом. Ямблих добавил к ней египетскую доктрину Теургии с ее практикой, и Порфирий, еврей, восставал против этого нового элемента. Однако, эта школа, за небольшими исключениями, практиковала аскетизм и созерцание, ее мистики проходили через такую же суровую дисциплину, как и мистики Индии. Их усилия не столько были направлены на развитие успешного применения тавматургии, некромантии или колдовства – в чем их теперь обвиняют, сколько на развитие высших способностей внутреннего человека, Духовного Эго. Эта школа придерживалась мнения, что ряд духовных существ, обитателей сфер совершенно независимых от Земли и человеческого цикла, являются посредниками между “Богами” и людьми, и даже между человеком и Верховной Душой. Выражаясь яснее, душа человека, благодаря помощи Планетарных Духов, стала “восприимчивой по отношению к душе мира”, как выразил это Эмерсон. Аполлоний Тианский в следующих словах утверждал свое обладание такою властью (цитируется профессором Вильдером в его “Неоплатонизме”):

Я могу видеть настоящее и будущее в ясном отображении. Мудрецу (Адепту) нет надобности дожидаться испарений Земли и порчи воздуха, чтобы предвидеть бедствия и лихорадки; он должен узнать о них позднее Бога, но раньше людей. Theoi, или боги видят будущее, обычные люди – настоящее, а мудрецы видят то, что должно произойти. Мой своеобразный воздержанный образ жизни приводит к такой остроте чувств или создает некоторые другие способности, так что величайшие и весьма замечательные деяния могут быть совершены.

Комментарий профессора Вильдера по этому поводу замечателен:

Это то, что может быть названо духовной фотографией. Душа – это камера, в которой факты и события, будущее, прошедшее и настоящее одинаково запечатлены; и ум становится способным их осознавать. За пределами нашего каждодневного мира ограничений все есть как один день или состояние – прошедшее и будущее заключены в настоящем. Вероятно, это и есть “великий день”, “последний день”, “день Господень” писателей “Библии” – день, в который каждый переходит путем смерти, или экстаза. Тогда душа освобождается от скованности тела, и ее благороднейшая часть присоединяется к высшей природе и становится участницей в мудрости и предвидении высших существ.

Насколько система, принятая неоплатониками, была тождественна с системой древних и современных ведантистов, можно судить по тому, что д-р А. Вильдер говорит об Александрийских теософах.

Первенствующей идеей неоплатоников была идея о единой Верховной Сущности. ... Все старинные философы содержали в себе доктрину, что ?εοί, theoi, αоги, или распорядители, ангелы, демоны и другие духовные силы эманировали из Верховного Существа. Аммоний принял доктрину из Книг Гермеса, что из божественного Все изошла Божественная Мудрость, или Амун; что из Мудрости изошел Демиург, или Творец, и из Творца изошли подчиненные духовные сущности; мир и его люди были последними. Первый содержится во втором, первый и второй в третьем и так далее через весь ряд.

Это совершенное эхо веры ведантистов, и оно исходит непосредственно из сокровенных учений Востока. Тот же самый автор говорит:

Сходна с этой доктриной доктрина еврейской Каббалы, которая преподавалась фарсами, или фарисеями, которые вероятно заимствовали ее, как указывает их сектантское обозначение, от магов Персии. Ее сущность можно свести к следующему резюме.

Божественная Сущность есть Все, источник всего существования. Бесконечное; и Его невозможно познать. Вселенная раскрывает Его и существует Им. Вначале Его сияние распространилось всюду. Со временем Он ушел в самого Себя и таким образом вокруг Его образовалось пустое пространство. В него Он выпустил Свою первую Эманацию, Луч, содержащий в себе зарождающую и зачинающую силу, откуда и имя IЕ или fah. Это, в свою очередь, породило tikkun, образ, или идею формы, и в этой эманации, которая также содержала в себе мужское и женское, или зарождающую и зачинающую мощи, находились три первичные силы Света, Духа и Жизни. Этот Тиккун соединен с Лучом или первой эманацией и насыщен ею, и этим объединением также находится в постоянном общении с бесконечным источником. Это – образец, первичный человек. Адам Кадмон, макрокосм Пифагора и других философов. Из него исходят Сефироты ... Из Сефиротов, в свою очередь эманируют четыре мира, причем каждый исходит из непосредственно над ним вышестоящего, и низший окутывает собою своего высшего. Эти миры становятся все менее чистыми по мере того, как они отдаляются от самого высшего, самый низкий из них – материальный мир.

Эта замаскированная формулировка Сокровенного Учения на этот раз будет ясна нашим читателям. Эти миры следующие:

Азилут заселен чистейшими эманациями (Первой, почти духовной Расой человеческих существ, которые должны были обитать) в Четвертом; второй, Берия, более низким классом, слугами первых (вторая Раса); третий, Иецира. херувимами и серафимами, Элохимами и Б'ни Элохимами (“Сыны Бога”, или Elohim, наша Третья Раса). Четвертый мир, Асия, заселен клиппутами, над которыми Белиал является главою (Атлантские колдуны).

Все эти миры являются земными дубликатами своих небесных прототипов, смертными и временными отражениями и тенями более долговременных, если не вечных, рас, обитающих в других, невидимых для нас мирах. Души людей нашей Пятой Расы наследовали свои элементы от этих четырех миров – Коренных Рас – которые предшествовали нашей, а именно: наш интеллект, Манас, пятый принцип, наши страсти и ментальные и телесные влечения. Среди наших прототипических миров возникло столкновение, названное “войною в небесах”, и так позднее, эоны спустя, произошла война между атлантами Асии и людьми третьей Коренной Расы, Б'ни Элохимами, или “Сынами Бога”, после чего зло и безнравственность усилились. После того, как человечество (в последней подрасе третьей Коренной расы)

Согрешило в своем первом родителе (физиологическая аллегория, поистине!), из души которого каждая человеческая душа является эманацией, –

говорится в “Зохаре”, люди были “отправлены в изгнание” в более материальные тела, чтобы

Искупить тот грех и стать продвинутыми в добродетели.

Вернее – чтобы завершить цикл необходимости, поясняет доктрина; чтобы продвигаться в своем эволюционном задании, от какового задания ни один из нас не может быть освобожден ни смертью, ни самоубийством, ибо каждый из нас должен пройти через “Долину Терний”, прежде чем он появится на равнинах божественного света и покоя. И поэтому люди будут продолжать рождаться в новых телах

До тех пор, пока они не станут достаточно чистыми, чтобы вступить в более высокую форму существования.

Это значит только то, что Человечество, с Первой и до последней, или Седьмой Расы, представляет собою один и тот же ансамбль актеров, которые спустились с более высоких сфер, чтобы совершить свое актерское турне на этой нашей планете, Земле. Начав как чистые духи в нашем путешествии вниз вокруг мира (поистине!) со знанием истины – ныне слабо отзвучащим в Оккультных Доктринах – присущим нам, мы в силу циклического закона неслись вниз к противоположному пункту кульминации материи, который находится здесь, на Земле, и который мы уже прошли; и теперь тот же самый закон духовного тяготения заставит нас медленно подниматься еще выше, в еще более чистые сферы, нежели те, откуда мы отправились.

Предвидение, пророчество, способность пророчествовать! Иллюзорные фантазии человеческих ограниченных восприятий, которые видят действительные образы в отражениях и тенях, и принимают действительности прошлого за пророческие образы будущего, которому нет места в Вечности. Наш макрокосм и его малейший микрокосм, человек, оба повторяют ту же самую пьесу всеобщих и индивидуальных событий на каждой остановке, как на каждой сцене, на которой Карма заставляет их сыграть свои соответственные драмы жизни. Лжепророки не могли бы существовать, если бы не было истинных пророков. И поэтому были те и другие во множестве и во всех веках. Только ни один из них никогда не видел чего-либо другого, как только то, что уже подошло и было раньше прототипически разыграно в высших сферах – если предсказанное событие относилось к национальному или общественному счастью и горю – или же к какой-либо предшествующей жизни, если оно касалось только одной личности, ибо каждое такое событие запечатлено как неизгладимая запись Прошлого и Будущего, которые представляют собою, в конечном счете, только постоянное Настоящее в Вечности. “Миры” и очищения, о которых говорится в “Зохаре” и в других каббалистических книгах, относятся к нашему земному шару и расам не больше и не меньше, чем они относятся к другим планетам и другим расам, которые предшествовали нашей расе в великом цикле. Именно такие фундаментальные истины и разыгрывались в аллегорических пьесах и картинах во время Мистерий, последним Актом которых в качестве Эпилога для мистов было anastasis, или “непрерывное существование”, так же как “преображение Души”.

Автор книги “Неоплатонизм и Алхимия” показывает нам, что все такие эклектические доктрины были сильно отражены в “Посланиях” Павла и были

Более или менее привиты среди Церквей. Вот откуда такие отрывки, как: “Вы были мертвы в заблуждениях и грехах; вы вели себя согласно эону этого мира, согласно архону, который владычествует в воздухе”. “Мы не боремся против плоти и крови, но против властвований, против сил, против властителей тьмы и против озорства духов в эмпирейских областях”. Но Павел, видимо, враждебно относился к усилиям слить его евангелие с гностическими идеями Еврейско-Египетской школы, каковая попытка, как кажется, была предпринята в Эфесе; и соответственно писал Тимофею, своему любимому ученику: “Храни крепко вверенную тебе ценность и отвергай новые учения и антагонистические принципы гнозиса, ложно так названного, в которые некоторые уверовали и отбились от веры”.

Но так как Гнозис есть Наука, имеющая отношение к нашему Высшему Я, так как слепая вера является делом темперамента и эмоций, и так как учение Павла было еще более новым и его толкования гуще замаскированы, чтобы удержать подальше от гностиков внутренние истины, то каждый усердный искатель истины отдавал предпочтение первому.

Кроме того, в дни апостолов было очень много великих Учителей, исповедующих так называемый “ложный Гнозис”, и они были такими же великими, каким мог быть любой обращенный раввин. Если Порфирий, еврей Малек, пошел против Теургии вследствие старых традиционных воспоминаний, то были другие учителя, которые ее применяли. Плотин, Ямблих, Прокл – все были тавматургами, и последний

Разработал всю теософию и теургию своих предшественников в завершенную систему.

Что касается Аммония, то

Будучи поддержан в Церкви Климентом и Афенагором, и многими учеными людьми Синагоги, Академии и Рощи, он завершил свой труд преподаванием одного общего учения для всех.

Таким образом, не Юдаизм и Христианство реконструировали древнюю языческую Мудрость, а скорее последняя тихо и неощутимо надела свою языческую уздечку на новую веру; кроме того, на нее еще глубже повлияла Эклектическая Теософическая система, непосредственная эманация Религии Мудрости. Все, что велико и благородно в христианском богословии, пришло туда от Неоплатонизма. Это настолько хорошо известно, что теперь нет надобности много напоминать о том, что Аммоний Саккас, Богом наученный (theodidaktos) и любитель истины (philalethes), учреждая свою школу, совершал прямую попытку облагодетельствовать мир преподаванием тех частей Сокровенной Науки, которые было разрешено передавать в те дни непосредственными ее хранителями. Современное движение нашего Теософического Общества было начато на тех же самых принципах, ибо Неоплатоническая школа Аммония стремилась, так же как и мы, к примирению всех сект и народов под одною общею верою Золотого Века, стараясь побудить народы, отбросить свои раздоры – по религиозным вопросам, во всяком случае – путем доказывания им, что их различные верования все являются более или менее законными детьми одного общего родителя – Религии Мудрости.

Также Эклектическая Теософическая Система не была разработана лишь в течение третьего века нашей эры – как пытаются убедить в этом мир некоторые вдохновляемые Римом писатели; она принадлежала гораздо более ранним векам, как это доказано Диогеном Лаэртским. Он прослеживает ее до начала династии Птолемеев, до великого провидца и пророка, египетского жреца Пот-Амуна, из храма Бога того же имени, ибо Амун – Бог Мудрости. До того дня сношения между адептами Верхней Индии и Бактрии и философами Запада никогда не прекращались.

При Филадельфе ... эллинские учителя стали соперниками училища раввинов в Вавилоне. Буддийская, педантическая системы и система магов излагались наравне с греческими философиями. ... Аристобул Еврей заявил, что этика Аристотеля ведет свое происхождение из Моисеевых законов (!); и за ним Филон предпринял попытку толковать Пятикнижье согласно учениям Пифагора и Академии. У Иосифа сказано, что “Книгу Бытия” Моисей написал философски, то есть в образном стиле; и ессеи Кармеля были воспроизведены в терапевтах Египта, которые в свою очередь, были объявлены Евсевием тождественными с христианскими, хотя они в самом деле существовали задолго до христианской эры. Действительно, в свою очередь, Христианство также преподавалось в Александрии и подвергалось аналогичной метаморфозе. Пантен, Афенагор и Климент были основательно наставлены по философии Платона и понимали ее существенное единство с восточными системами.

Несмотря на то, что Аммоний был сын родителей-христиан, он был любителем истины, истинным филалетеянином прежде всего. Он стремился примирить различные системы в одно гармоническое целое, так как он уже почувствовал склонность Христианства возвыситься над гекатомбой, которую оно создало из всех других верований и религий. Что говорит история?

Историк духовенства, Мошейм, заявляет, что

Аммоний, понимая, что не только философы Греции, но также и все философы различных варварских народов находились в совершенном согласии друг с другом в отношении всех существенных пунктов, поставил себе задачу так смягчить и изложить учения всех этих различных сект, чтобы стало видно, что все они произошли от одного и того же источника, и все преследуют одну и ту же цель. И опять, Мошейм говорит, что Аммоний учил, что религия народных масс шла рука об руку с философией и вместе с ней разделила участь быть постепенно испорченной и затемненной одними только человеческими тщеславием, суеверием и ложью; что поэтому ее следует вернуть обратно к ее первоначальной чистоте путем очищения ее от этих шлаков и изложения на философских принципах; и что все, что Христос имел в виду, было восстановление и новое изложение в первичной целостности Мудрости древних.

Какая же это была “Мудрость древних”, которую Основатель Христианства “имел в виду”? Система, преподаваемая Аммонием в его Эклектической Теософической Школе, была создана из крох, которые было разрешено собрать из допотопного учения; эти неоплатонические учения описаны в “Эдинбургской Энциклопедии” следующими словами:

Он (Аммоний) принял доктрины, которые были получены в Египте, касающиеся Вселенной и Божества, которые считались составляющими единое великое целое; касающееся вечности мира, природы душ, царства Провидения (Карма) и управления демонами (даймонами, или духами, архангелами). Он также учредил систему нравственной дисциплины, которая позволяла обычным людям жить по законам их страны и по велениям природы, но требовала от мудрых возвышения ума созерцанием и умерщвлением тела, чтобы они могли стать способными пользоваться присутствием и помощью демонов (включая их собственного даймона, или Седьмого Принципа) ... и восходить после смерти к присутствию Верховного (Души) Родителя. Для того, чтобы примирить народные религии, и в особенности христиан, с этой новой системой, он из всей истории языческих богов сделал аллегорию, утверждая, что все они только небесные слуги, имеющие право на поклонение более низкого порядка; и он признавал, что Иисус Христос был превосходный человек и друг Бога, но утверждал, что цель его не состояла исключительно в том, чтобы упразднить поклонение демонам, и что его единственной целью было очистить древнюю религию.

Больше не могло быть высказано, за исключением для тех филалетеян, которые были посвящены, являясь “людьми надлежащим образом наставленными и дисциплинированными”, которым Аммоний сообщал свои более значительные доктрины.

Накладывая на них обязательство сохранения тайны, как это делали до него Зороастр и Пифагор, и как это делалось в Мистериях (где от неофитов, или начинающих требовалась клятва не выдавать того, чему они научились). Великий Пифагор делил свои учения на экзотерические и эзотерические.

Разве Иисус не делал то же самое, так как Он заявил Своим ученикам, что им дано было узнать тайны царствия небесного, тогда как множествам это не было дано, и поэтому Он говорил притчами, имеющими двоякий смысл?

Д-р А. Вильдер продолжает:

Таким образом Аммоний нашел свое поприще готовым для его деятельности. Его глубокая духовная интуиция, его огромная ученость и знакомство с отцами христианской церкви Пантеном, Климентом и Афенагором, и с наиболее эрудированными философами того времени – все способствовало ему с такой полнотой закончить свой труд. ... Результаты его служения ныне ощутимы в каждой стране христианского мира; каждая значительная система доктрины ныне несет на себе знаки его ваяющей руки. Каждая древняя философия имеет своих последователей среди современников, и даже Юдаизм, старшая между ними всеми, подвергала себя изменениям, которые были подсказаны “Богом наученным” александрийцем.

Александрийская Неоплатоническая Школа, основанная Аммонием – прототип, выдвинутый для Теософического Общества – преподавала Теургию и Магию постольку, поскольку они преподавались в дни Пифагора и другими еще гораздо ранее его периода. Ибо Прокл говорит, что доктрины Орфея, который был индиец и пришел из Индии, послужили источником впоследствии распространившихся систем.

Тому, что Орфей передавал в виде сокровенных аллегорий, Пифагор научился, когда был посвящен в Орфические Мистерии; затем Платон получил совершенное их знание из орфических и пифагорейских писаний.

У филалетеян были подразделения на неофитов (чел) и Посвященных, или Учителей; и эклектическая система характеризовалась тремя отличительными чертами, которые суть чисто ведантические: Верховная Сущность, Единая и Всеобщая; вечность и неделимость человеческого духа; и Теургия, которая представляет собою Мантризм. Так же, как мы уже видели, у них были свои тайные, или Эзотерические учения, как и у всех других мистических школ. Также им не более позволялось рассказывать другим что-либо из своих тайных доктрин, как Посвященным в Мистериях. Только наказания, налагаемые на раскрывателей тайн последних, были гораздо страшнее, и этот запрет дожил до сегодняшнего дня не только в Индии, но даже среди еврейских каббалистов в Азии.

Одною из причин такой скрытности могут быть несомненно серьезные трудности и лишения ученичества, а также опасности, сопровождающие Посвящение. Современный кандидат, также как его предшественник в старину, должен или победить, или умереть, если, что еще хуже, он не лишается своего ума. Но нет опасности для того, кто правдив и искренен, а в особенности – неэгоистичен. Ибо таким образом он уже приготовлен заранее, чтобы встретить любое искушение.

Тому, кто полностью осознал силу своего бессмертного духа, и никогда, даже ни на мгновение, не сомневался в его всемогущей защите, бояться было нечего. Но горе тому кандидату, которого малейший физический страх – больное дитя материи – заставлял терять веру в свою неуязвимость. Тот, кто не был всецело уверен в своей моральной пригодности, чтобы принять бремя этих страшных тайн, – был обречен.

В неоплатонических Посвящениях не было таких опасностей. Эгоистичный и недостойный не достигал своей цели, и в этом недостижении заключалось наказание. Главной целью было “воссоединение части со всем”. Это Все было Единым со множеством названий. Независимо от того, называлось ли оно Дуи, “ярким Владыкою Небес” у арийцев; Иао у халдеев и каббалистов; Иабе у самаритян; Тиу или Туиско у северян; Дув у британцев; Зевс у фракийцев; или Юпитер у римлян – оно было та Сущность, Facit, Единый и Верховный, нерожденный и неисчерпаемый источник каждой эманации, источник жизни и вечного света. Луч которого каждый из нас носит в себе на этой земле. Знание этой Тайны пришло к неоплатоникам из Индии через Пифагора, а еще позднее через Аполлония Тианского, а правила и способы вызывания экстаза пришли из того же учения божественной Видьи, Гнозиса. Ибо Арьяварта, светлое средоточие, в которое в начале времени были излиты пламена Божественной Мудрости, стала центром, откуда излучались “языки пламени” во все части земного шара. Что же было Самадхи, как не тот

Возвышенный экстаз, в состоянии которого нам открываются божественное и тайны Природы.

о котором говорит Порфирий(?)

Истечение из божественной души передано человеческому духу в неограниченном изобилии, завершая для души союз с божественным, давая ей возможность при пребывании в теле быть участницей в жизни, которая не находится в теле.

он объясняет в другом месте.

Таким образом под названием Магии преподавались все Науки, физические и метафизические, естественные и считающиеся сверхъестественными теми, кто не знает о вездесущности и всеобщности Природы.

Божественная Магия делает из человека Бога; человеческая же магия создает нового демона.

В “Разоблаченной Изиде” мы писали:

В древнейших документах, которыми теперь обладает Мир – в “Ведах” и в древнейших законах Ману – мы находим много магических обрядов, применяемых на практике и дозволяемых браминами. Тибет, Япония и Китай учат в нынешнем веке тому же, чему учили древнейшие халдеи. Духовенство этих стран, кроме того, доказывает то, чему оно учит, а именно, что практикование нравственной и физической чистоты и определенные воздержания развивают душевную силу самоозарения. Давая человеку контроль над его собственным бессмертным духом, это дает ему истинно магические силы над стихийными духами, которые ниже его самого. На Западе мы находим такую же древнюю магию, как на Востоке. Друиды Великобритании практиковали ее в безмолвных святилищах своих глубоких пещер; и Плиний посвящает много глав “мудрости” вождей кельтов. Семоты – друиды галлов – излагали как физические так и духовные науки. Они учили тайнам вселенной, гармоническому прогрессу небесных тел, образованию Земли, и превыше всего – бессмертию Души. В своих священных рощах – естественных академиях, построенных рукою Незримого Зодчего – в тихий полуночный час собирались посвященные, чтобы узнавать о том, кем когда-то был человек, и кем он станет. Не нужно им было искусственное освещение, ни жизнь пожирающий газ, чтобы осветить свои храмы, ибо ясная богиня ночи посылала свои самые серебристые лучи на их дубовыми листьями увенчанные головы; и их священные барды в белых одеяниях знали, как беседовать с одинокой царицей звездного свода.

В период расцвета Неоплатонизма этих бардов уже не было, ибо их цикл истек, завершил свой круг, и последние из друидов погибли в Бибрактисе и Алесии. Но Неоплатоническая школа долгое время пользовалась успехом, была могущественна и процветала. Все же, усвоив Арийскую Мудрость в своих доктринах, эта школа не сумела последовать браминской мудрости на практике. Она демонстрировала свое нравственное и интеллектуальное превосходство слишком открыто, слишком много уделяя внимания обладающим властью сильным мира сего. В то время как брамины и их великие йоги – знатоки по вопросам философии, метафизики, астрономии, этики и религии – сохранили свое достоинство под властью наиболее могущественных князей, оставаясь в отчужденности от мира, и никогда не снисходили до того, чтобы посещать их и выпрашивать себе хотя бы малейшие милости, – императоры Александр, Север и Юлиан и величайшие среди аристократии страны приняли учения неоплатоников, которые свободно смешивались с миром. Эта система процветала несколько веков и включила в ряды своих последователей наиболее способных и ученых людей своего времени; Ипатия, учитель епископа Синезия, была одним из украшений этой школы до того рокового и позорного дня, когда она была убита христианской чернью по подстрекательству Кирилла, епископа Александрии. В конечном счете эта школа была перенесена в Афины и закрыта по приказу императора Юстиниана.

Как точно замечание д-ра Вильдера, что

Современные писатели комментировали своеобразные воззрения неоплатоников на эти (метафизические) темы, редко излагая их правильно, даже если этого желали и намеревались.

Те немногие размышления о подлунном, материальном и духовном мирах, которые они изложили письменно – сам Аммоний, по обыкновению реформаторов, не написал ни одной строчки – не могут дать возможности потомству судить о них правильно, даже если вандалы раннего Христианства, более поздние крестоносцы и фанатики средних веков, не уничтожили бы трех частей из того, что осталось от Александрийской библиотеки и ее позднейших школ.

Профессор Дрэпер показывает, что один только кардинал Ксимен

Предал огню на площадях Гренады восемь тысяч арабских рукописей; многие из них были переводами классических писателей.

В Ватиканской библиотеке было обнаружено, что целые абзацы в наиболее редких и драгоценных трактатах древних были выскоблены или зачеркнуты “чтобы между строками вписать самые абсурдные псалмопения!” Кроме того, хорошо известно, что более тридцати шести томов, написанных Порфирием, были сожжены и другим способом уничтожены “отцами”. Большую часть из той малости, которая известна из доктрин эклектиков, можно найти в писаниях Плотина и тех же самых отцов Церкви.

Автор “Неоплатонизма” говорит:

Тем, кем Платон был по отношению к Сократу и апостол Иоанн по отношению к главе христианского вероисповедания, – тем стал Плотин по отношению к Богом-наученному Аммонию. Плотину, Оригену и Лонгину мы обязаны за то, что известно о Филалетеянской системе. Они были должным образом наставлены, посвящены, и им были доверены внутренние доктрины.

Это наилучшим образом объясняет, почему Ориген назвал “идиотами” людей, верящих в Сад Эдема и в басни про Адама и Еву, а также и тот факт, что из писаний этого отца Церкви так мало дошло до потомства. Действительно, это можно считать чудом, что несмотря на наложенное требование секретности, на обет о сохранении тайны и злонамеренное уничтожение любыми отвратительными способами, даже хоть сколько-нибудь из учений филалетеян уцелело для мира.

ОТДЕЛ XXXV

СИМВОЛИЗМ СОЛНЦА И ЗВЕЗД

И небеса были видны в Семи Сферах, и планеты показались со всеми своими знаками в виде звезд, и звезды были разделены и перечислены вместе с правителями, которые находились в них, и путями их вращения, силою божественного Духа.

Здесь Дух означает Пневма, коллективное Божество, проявленное в своих “Строителях” или, на языке Церкви, “Семи Духах Присутствия”, mediantibus angelis, о которых Фома Аквинский сказал, что “Бог никогда не трудится иначе, как только через них”.

Эти семеро “правителей” или посредничествующие Ангелы были Богами-Кабирами древних. Это было настолько очевидно, что вынудило Церковь вместе с признанием этого факта дать объяснение и теорию, чьи неуклюжесть и явная софистика таковы, что никого не смогут убедить. От мира требуется поверить, что в то время как Планетарные Ангелы Церкви являются божественными Существами, подлинными “Серафимами” эти же самые ангелы с тождественными именами и планетами, были и есть “ложные” – в качестве Богов древних. Они ничто иное, как притворщики, коварные копии настоящих Ангелов, заранее заготовленные искусством и силою Люцифера и падших Ангелов. Но что такое Кабиры?

Кабиры как имя произведено от Хабир [image] , великий, а также от Венеры, так как эта Богиня до сегодняшнего дня называется Кабар, как и ее планета. Кабирам поклонялись в Хеброне, городе анакимов, или анаков (царей, князей). Они высочайшие Планетарные Духи, “величайшие Боги” и “могущественные”. Барро, следуя Орфею, называет этих богов ?νδυνατοί, “αожественные Силы”. Слово Кабирим будучи примененным к людям, и слова Хебер, Гхебер (со ссылкой на Нимрода или “гигантов” “Книги Бытия”, VI) и Кабир, все произошли от “таинственного Слова” Невыразимого и “Непроизносимого”. Таким образом, они представляют цаба, “небесный сонм”. Однако, Церковь, преклоняясь перед ангелом Анаэлем (властителем Венеры), связывает планету Венеру с Люцифером, главою повстанцев под Сатаною, к которому так поэтично обращается пророк Исаия: “О, Люцифер, сын утра”. Все Боги Мистерий были Кабиры. Так как эти “семеро ликторов” относятся непосредственно к Тайной Доктрине, то их действительный статус представляет предмет величайшего значения.

Суидас определяет Кабиров, как Богов, повелевающих всеми другими демонами (Духами), ?αβείρους δαίμονας. Μакробий представляет их как

Тех Пенатов и охраняющих божеств, через которых мы живем, узнаем и знаем (“Saturn”, I, III, гл. IV).

Терафимы, через которые евреи советовались с оракулами Урим и Туммим, представляли собою символические иероглифы Кабиров. Тем не менее, добрые отцы сделали из Кабира синоним дьявола, а из даймона (духа) – демона.

На Мистериях Кабиров в Хеброне (языческих и еврейских) председательствовали семеро Планетарных Богов; среди других – Юпитер и Сатурн под их именами мистерий, и к ним обращались как к ?ξιόχερσος θ άξιόχερσα, ΰ Еврипид как к ?ξιόχρεως ό θεός. Κроме того, Крейцер доказывает, что в Финикии или Египте Кабиры всегда были семью планетами, как они были известны в древности, которые вместе со своим Отцом Солнцем в других местах называемом их “старшим братом” составляли могущественную восьмерку; восемь высших сил, как ?αρεοί, θли солнечные сановники, танцевали вокруг него священный круговой танец, символ вращения планет вокруг Солнца. Кроме того, Иегова и Сатурн – одно.

Поэтому, вполне естественно обнаружить, что французский писатель Д'Анселме прикладывает те же термины ?ξιόχερσος θ άξιόχερσα κ Иегове и его слову, и прикладывает правильно. Ибо если “круговой танец”, предписанный амазонками для Мистерий являясь “круговым танцем”, планет и характеризованный как “движение божественного Духа; совершаемое на волнах великой Бездны” ныне может называться “адским” и “похотливым”, когда его исполняют язычники, тогда тот же самый эпитет должен быть прилагаем также к танцу Давида; и к танцам дочерей Силомских, и к прыжкам пророков Ваала; все они были тождественны и относились к сабеянскому культу. Танец царя Давида, в течение которого он оголил себя перед своими женскими прислужницами на оживленной улице, говоря:

Я буду играть (поступать распутно) перед ???? (Иеговой) и буду еще более мерзким, чем это,

несомненно заслуживает больше порицания, чем какой-либо “круговой танец” в течение Мистерий или даже современный Раса Мандала в Индии, который есть то же самое. Именно Давид ввел иеговский культ в Иудею после своего долгого пребывания среди тирийцев и филистимлян, где эти обряды были распространены.

Давид ничего не знал о Моисее; и если он ввел поклонение Иегове, то вовсе не в монотеистическом смысле, а просто в смысле одного из многих (Кабирских) богов соседних народов, в качестве бога-охранителя его самого, ????, которому он отдал предпочтение – которого он выбрал “среди всех других богов (Кабиров)”.

и который был одним из “соучастников”, Хабиров, Солнца. Трясуны танцуют “круговой танец” до сегодняшнего дня, когда вертятся кругом, чтобы их двинул Святой Дух. В Индии Нара-яна есть “витающий над водами”; и Нараяна есть Вишну в своей второстепенной форме, а Вишну имеет Кришну в качестве Аватара, в честь которого девушки-науч храмов все еще совершают “круговой танец”; причем он является Солнечным Богом, а они планетами, как их символизировали гопи.

Пусть читатель обратится к трудам Де Мирвилля, римско-католического писателя, или к “Monumental Christianity” д-ра Ланди, протестантского богослова, если он хочет оценить до какой-то степени тонкость и казуистику их рассуждений. Не найдется такого человека, кто не зная оккультных версий, не будет поражен приведенными доказательствами о том, как искусно и упорно “работал Сатана в течение долгих тысячелетий, чтобы соблазнить человечество”, не имеющий благословения непогрешимой Церкви, чтобы его самого признали “Единым живым Богом”, а его бесов святыми Ангелами. При этом читатель должен быть терпеливым и внимательно изучать то, что автор говорит в пользу своей Церкви. Для того, чтобы по возможности лучше сравнить это с версией оккультистов, можно здесь дословно привести несколько пунктов.

Св. Петр говорит нам: “Пусть божественный Люцифер взойдет в сердцах ваших” (Теперь Солнце есть Христос). ... “Я пошлю своего Сына с Солнца”, – сказал Вечный голосом пророческого предания, и после того, как пророчество стало историей, евангелисты в свою очередь повторили: Солнце восходящее свысока сошло к нам.

Итак, Бог говорит через Малахию, что Солнце взойдет для тех, кто боится его имени. Что Малахия подразумевал под “Солнцем Праведности” только одни каббалисты могут сказать; но что под этим термином подразумевали греки и даже протестанты, то это, несомненно, Христос, понимаемый метафорически. Только так как фраза “Я пошлю своего Сына с Солнца” заимствована дословно из Сивиллиной Книги, то становится очень трудно понять, как ее можно считать относящейся к христианскому Спасителю или рассматривать, как пророчество, имеющее в виду Его, если только на самом деле не отождествить последнего с Аполлоном. Опять-таки Виргилий говорит: “Вот наступает царствование Девы и Аполлона”, а Аполлон или Аполлион до сегодняшнего дня рассматривается, как форма Сатаны, и считается, что он Антихрист. Если Сивиллинское обещание: “Он пошлет своего Сына с Солнца” относится к Христу, то и Христос и Аполлон есть одно – и в таком случае почему называть последнего демоном? – или же это пророчество не имеет никакого отношения к христианскому Спасителю, и в таком случае – зачем вообще присваивать это?

Но Де Мирвилль идет дальше. Он показывает нам, что Св. Дионисий Ареопагит подтверждает, что

Солнце является специальным обозначением и статуей Бога! Именно по восточной двери слава Господня проникала в храмы (у евреев и христиан; – эта божественная слава есть Солнечный свет), ... “Мы строим наши церкви обращенными к востоку”, – в свою очередь говорит Св. Амброзий, – “так как мы начинаем Мистерии тем, что отрекаемся от того, кто пребывает на Западе”.

“Тот, кто пребывает на Западе” есть Тифон, египетский бог тьмы: Запад считался ими “Тифоновыми Вратами Смерти”. Таким образом, позаимствовав Озириса от египтян, церковные отцы решили не церемониться с его братом Тифоном. Затем опять:

Пророк Барух говорит о звездах, которые радуются в своих сосудах и твердынях (гл. III); и “Екклесиаст” применяет те же термины к солнцу, про которое сказано, что оно “прекрасный сосуд Всевышнего”, и “твердыня Господа” ?υλαχή

Во всяком случае, нет сомнений в одном, ибо святой писатель говорит: Дух управляет ходом солнца. Слушайте, что он говорит (в “Екклесиасте”, I, 6), “Солнце также поднимается – и его дух, освещая все в своем круговом пути (большом обороте), возвращается соответственно своим кругооборотам”.

Кажется, что Де Мирвилль приводит цитаты из текстов, которые были или отвергнуты протестантами или неизвестны им, в библии которых нет сорок третьей главы “Екклесиаста”; также в последней не солнце идет “кругооборотами”, но ветер. Это вопрос, который должны разрешить римская и протестантская Церкви между собою. Мы же указываем на присутствие в Христианстве сильного элемента Сабеизма или Гелиолатрии.

После того, как один вселенский собор властно прекратил христианскую Астролатрию заявлением, что не существует никаких звездных Душ ни в солнце, ни в луне, ни в планетах, Св. Фома взял на себя задачу выяснить суть этого дела в диспуте. “Ангельский доктор” объявил, что такие выражения не подразумевают “душу”, а только Разум, не пребывающий в солнце или в звездах, но разум, который помогает им, “руководящий и направляющий разум”.

После этого автор, утешившись объяснением, цитирует Климента Александрийского и напоминает читателю о мнении этого философа про взаимосвязь, которая существует “между семью ветвями подсвечника – семью звездами Откровения” и солнцем:

Шестеро ветвей (говорит Климент), прикрепленные к центральному подсвечнику, имеют лампы, но солнце, помещенное в середине этих странников (?λανητω?ν) θзливает свои лучи на всех их; этот золотой подсвечник скрывает в себе еще одну тайну: он есть знак Христа, не только по форме, но потому, что он проливает свой свет через служение семи духов первозданных, которые являются Семью Оками Господа. Поэтому главные планеты являются для семи первозданных духов, согласно Св. Климентию, тем, чем является подсвечник – солнце для Самого Христа, а именно – их сосудами, их ?υλαχαί.

Довольно ясно, чтобы быть несомненным; хотя остается непонятным, чему помогло такое объяснение. Канделябр с семью ветвями израильтян, также как “странники” греков, имел гораздо большее натуральное значение, во-первых, уже чисто астрологическое. В сущности, каждый астрологический труд, начиная с магов и халдеев, и кончая многократно осмеянным Задкиэлем, расскажет своему читателю, что Солнце, помещенное среди других планет с Сатурном, Юпитером и Марсом по одну сторону, и Венерой, Меркурием и Луной по другую, причем линия планет проходит через всю Землю, – всегда означало то, что нам говорит Гермес, а именно, нить судьбы или то, чье действие (влияние) называется судьбою. Но что касается символов, то мы предпочитаем солнце по отношению к подсвечнику. Понятно, почему последний был взят в качестве представителя солнца и планет, но никто не будет восхищаться этим избранным символом. Есть поэзия и величие в солнце, когда оно символизирует “Глаз Ормузда” или Озириса и рассматривается как Вахан (носитель) высочайшего Божества. Но никто никогда не ощутит, что Христу оказана какая-то особая честь, назначая ему ствол подсвечника, в еврейской синагоге, как мистический трон почета.

Тогда несомненно существуют два солнца: солнце обожаемое и солнце обожающее. Это доказывает “Апокалипсис”.

Слово находим в главе VII, в ангеле, который поднимается с восходом солнца, имея печать живого Бога. ... В то время как мнения комментаторов по поводу личности этого ангела расходятся. Св. Амброзий и многие другие богословы видят в нем самого Христа. ... Он есть Солнце обожаемое. Но в главе XIX мы находим ангела, стоящего, в солнце и приглашающего все народы собираться на великую вечерю Агнца. На этот раз это буквально и просто является ангелом солнца, которого нельзя принять за “Слово”, так как пророк отличает его от Слова, Царя Царей, Господа Господ. ... Ангел в солнце, кажется, является обожающим солнцем. Кто может быть этот последний? А кто же еще другой он может быть, как не Звезда Утра, ангел хранитель Слова, его феруэр, или ангел лика, как Слово есть ангел Лика (присутствия) своего Отца, его главный атрибут и сила, как показывает само его имя (Михаил), могущественный ректор, прославленный Церковью, Rector potens, который повергнет Антихриста, Вице-Слово, короче говоря, тот, кто представляет своего Владыку и, кажется, с ним одно.

Да, Михаил является предполагаемым победителем Ормузда, Озириса, Аполлона, Кришны, Мифры, и т. д., всех Солнечных Богов, известных и неизвестных, ныне рассматриваемых, как демоны и как “Сатана”. Тем не менее “Победитель” не пренебрег присвоением себе военной добычи от побежденных врагов – их личностей, атрибутов, даже их имен – чтобы стать alter ego этих демонов.

Таким образом, Солнечный Бог есть здесь Honover или Вечный. Князем является Ормузд, так как он первый из семи Амшаспендов (демонических копий семи первоначальных ангелов) (caput angelorum); агнец (hamal), Пастух Зодиака и противник змея. Но Солнце (Око Ормузда) также имеет своего ректора, Коршида, или Митратона, который есть Феруэр лика Ормузда, его Изед или утренняя звезда. У маздеян было тройное Солнце. ... Для нас этот Коршид-Митратон есть первый из психопомпических гениев и руководитель солнца, жертвоприноситель земного Быка (или агнца), раны которого лижет змея (на знаменитом Мифраическом монументе).

Св. Павел, говоря о правителях этого мира, Космократорах, сказал только то, что было сказано всеми первоначальными философами за десять веков до христианской эры, но только он едва ли был понят и очень часто был умышленно неправильно истолкован. Дамаский повторяет учения языческих писателей, когда объясняет, что

Существует семь рядов космократов, или космических сил, которые двойные: высшим поручено поддерживать, и руководить верховным миром, низшим поручен низший мир (наш).

Но он говорит только то, чему учили древние. Ямблих дает эту догму о двойственности всех планет и небесных тел, богов и даймонов (духов). Он также делит Архонтов на два класса – более и менее духовных; последние более связаны с материей и покрыты ею, так как они имеют форму, тогда как первые бестелесны (арупа). Но какое отношение ко всему этому имеет Сатана и его ангелы? Вероятно только такое, что этим можно объяснить тождественность зороастрийской догмы с христианскою и идентичность Мифры, Ормузда и Аримана с христианским Отцом, Сыном и Дьяволом. И когда мы говорим “зороастрийские догмы”, мы подразумеваем экзотерическое учение. Как объяснить те же самые отношения между Мифрой и Ормуздом, как между Архангелом Михаилом и Христом?

Ахура Мазда говорит святому Заратуште: “Когда я сотворил (эманировали) Мифру ... я сотворил его, чтобы к нему обращались и обожали его наравне со мной самим”,

Ради необходимых реформ зороастрийские арийцы превратили Дэвов, светлых Богов Индии, в дэв, или дьяволов. Это было их кармой, что в свою очередь христиане отомстили по этому пункту за индусов. Ныне, Ормузд и Мифра стали дэвами Христа и Михаила, темной облицовкой и аспектом Спасителя и Ангела. День Кармы христианского богословия наступит в свою очередь. Уже протестанты начали первую главу религии, которая будет стараться превратить “Семеро Духов” и сонм римских католиков в демонов и идолов. Каждая религия имеет свою Карму, как имеет ее каждый индивидуум. То, что обязано своим происхождением человеческому понятию и построено на унижении наших братьев, которые не согласны с нами, – должно получить свое. “Нет религии выше истины”.

Зороастрийцы, маздеяне и персы заимствовали свои концепции от Индии; евреи заимствовали свою теорию об ангелах от Персии; христиане – от евреев.

Отсюда и последнее толкование христианского богословия – к великому отвращению Синагоги, вынужденной делить символический подсвечник с наследственным врагом – что подсвечник с семью ветвями представляет семь Церквей Азии и семь планет, которые являются ангелами этих Церквей. Отсюда также убеждение, что Моисеевы евреи, изобретатели этого символа для своей молельни, были своего рода сабеянами, которые слили свои планеты и их духов в одно и назвали их – только намного позднее – Иегова. Об этом мы имеем свидетельства Климента Александрийского, Св. Иеронима и других.

И Климент, как Посвященный Мистерий – в которых тайна гелиоцентрической системы преподавалась за несколько тысяч лет до Галилея и Коперника – доказывает это, поясняя, что:

Посредством этих различных символов, связанных с (сидеральными) явлениями, изображена совокупность всех тварей, которые связывают небо с землею. ... Канделябр представлял движение семи светил, описывая их звездное круговое вращение. Направо и налево от этого канделябра протянулись шестеро ответвлений, и каждое имело свою лампу, потому что Солнце, будучи помещенным, как канделябр, среди других планет, наделяет их светом. ... Что же касается имеющих двенадцать крыльев херувимов между этими двумя, то они для нас представляют собою чувственный мир в двенадцати знаках Зодиака.

И все же, перед лицом всех этих свидетельств, солнце, луна, планеты – все представлены демоническими раньше и божественными только после появления Христа. Все знают орфический стих: “Это Зевс, это Адас, это Солнце, это Вакх”, и эти имена все были синонимами для классических поэтов и писателей. Так, для Демокрита “Божество есть только душа в сферическом огне”, и огонь этот есть Солнце. Для Ямблиха солнце было “образом божественного ума”; для Платона – “бессмертным живым Существом”. Вот почему оракул Клароса, будучи спрошен, кто такой Иегова евреев, ответил “Это – Солнце”. Мы можем добавить слова из “Псалтыря”, XIX, 4.

В солнце поместил он святилище для самого себя ... его движение вперед идет с конца небес, и его круговорот – до конца их: и нет ничего сокрытого от его жара.

Тогда Иегова есть солнце, и поэтому также Христос Римской Церкви. И теперь критика Дюпи по поводу того стиха становится понятной, и также отчаяние аббата Фушера. “Нет ничего более благоприятного для Сабеизма, как этот текст Вульгаты!” – восклицает он. И как бы ни были искажены слова и смысл принятой английской библии, Вульгата и Септуагинт обе дают правильный текст оригинала и переводят последний так: “В солнце он установил свою обитель”; тогда как Вульгата рассматривает “жар”, как исходящий непосредственно из Бога, а не только из одного солнца, ибо Бог исходит из солнца и пребывает в нем, и совершает кругооборот: in sole posuit ... et ipse exulavit. Из этих фактов видно, что протестанты были правы, когда обвиняли Св. Юстина в высказывании, что

Бог разрешил нам поклоняться солнцу.

И это – несмотря на слабые оговорки о том, что то, что в самом деле подразумевалось, было

Бог разрешил сам, чтобы ему поклонялись в солнце или внутри солнца, что есть одно и то же.

Из вышеизложенного станет ясным, что в то время как язычники помещали в солнце и планетах только более низкие силы Природы, уполномоченных Духов, так сказать, Аполлона, Вакха, Озириса и других солнечных богов, христиане в своей ненависти к философии присвоили звездные участки и теперь ограничивают их для использования их антропоморфическим божеством и его ангелами – новыми преображениями старых, старых богов. Христианам, что-то надо было сделать для того, чтобы отделаться от древних жителей, и поэтому они низвели их в “демонов”, злых дьяволов.

ОТДЕЛ XXXVI

ЯЗЫЧЕСКОЕ ПОКЛОНЕНИЕ ЗВЕЗДАМ ИЛИ АСТРОЛОГИЯ

Терафим отца Авраама Теры, “изготовителя изображений”, и Боги-Кабиры непосредственно связаны с древним сабеянским культом, или Астролатрией. Киюн или Бог Киван, которому поклонялись евреи в пустыне, есть Сатурн и Шива, впоследствии названный Иеговой. Астрология существовала раньше астрономии, и Астроном было титулом высочайшего иерофанта в Египте. Одно из имен еврейского Иеговы, “Саваоф”, или “Господь Воинств” (цабаоф), принадлежит халдейским сабеянам (или цабеянам), и в качестве своего корня имеет слово цаб, означающее “повозка”, “корабль” и “армия”; таким образом, буквально саваоф означает армия корабля, экипаж или морское воинство, причем в этой доктрине небо метафорически именуется “верхним океаном”.

В своей интересной книге “Бог Моисея” Лакур объясняет, что все такие слова как

Небесные армии или сонмы, воинства небесные, означают не только совокупность небесных созвездий, но также Алеймов, от которых они зависят; адейцбаоуты суть те силы. или души созвездий, те энергии, которые сохраняют и направляют планеты в этом порядке и следовании;... Иае-ва-Цбаоут означает Его, верховного главу этих небесных тел.

В его коллективности, как главный “Орден Духов”, но не главного Духа.

Сабеяне, поклонявшиеся в высеченных изображениях только небесным сонмам – ангелам и богам, чьими обиталищами были планеты, по сути никогда не поклонялись звездам. Ибо, из сказанного Платоном мы знаем, что среди звезд и созвездий только одни планеты имели право на титул theoi (Боги), так как это название было произведено от глагола ?ει?ν, αежать, или циркулировать. Селден также говорит, что подобным образом они назывались

Θεοί βουλευτοί (Αогами-Советниками) и ?αβδοφόροι (λикторами), так как они (планеты) присутствовали на солнечной консистории, solis consistoris adstantes.

Ученый Кирхер говорит:

Скипетры, которыми были вооружены семеро руководящих ангелов, поясняют эти данные им названия Рхабдофоров и ликторов.

Будучи сведенным к своему простейшему выражению и общераспространенному значению, это, конечно, есть фетишизм. Все же эзотерическая астролатрия совсем не являлась поклонением идолам, так как под названиями “советников” и “ликторов”, присутствующих в “солнечной консистории”, вовсе не подразумевались планеты в их материальных телах, а их Правители, или “Души” (Духи). Если молитва “Отче наш в небеси” или “Святой” такой-то в “Небесах” не является идолопоклонным обращением, тогда и “Отче наш в Меркурии” или “Владычица наша в Венере”, “Царица Небесная”, и т. п., не более таковы; ибо это в точности одно и тоже – имена не вносят различия в этот акт. Слово “в небесах”, употребляемое в христианских молитвах, не может означать чего-либо абстрактного. Обиталище – будь оно обиталище Богов, ангелов или Святых (все они являются антропоморфическими индивидуальностями и сущностями) – непременно должно означать местность, какое-то определенное место в тех “небесах”, поэтому в целях поклонения совершенно несущественно, считается ли это место “небесами” вообще, практически не указывая никакого места в отдельности, или же это Солнце, Луна или Юпитер.

Несерьезен аргумент, что существовали

Два божества и две различные иерархии, или цабы, в небесах, как в древности, так и в современности ... одна – живой Бог и его воинство; другая – Сатана. Люцифер со своими советниками и ликторами, или падшими ангелами.

Наши оппоненты говорят, что последние были теми, кому Платон и вся древность поклонялись и кому две трети человечества поклоняются до нынешнего дня. “Весь вопрос в том, чтобы знать, как этих двух различать”.

Христиане-протестанты не находят в Пятикнижии каких-либо упоминаний об ангелах, и поэтому мы можем не касаться их. Римские католики и каббалисты обнаруживают такие упоминания; первые потому, что они приняли еврейскую ангелологию, не подозревая, что эти “цабеанские Воинства” были колонистами и поселенцами из нееврейских стран на территории Иудеи; последние же потому, что они восприняли основы Тайной Доктрины, удерживая сердцевину для себя и предоставляя неосведомленным только шелуху.

Корнелий а Лапид указывает и доказывает значение слова “цаба” в первом стихе второй главы “Книги Бытия”; и делает это правильно, будучи, вероятно, руководим учеными каббалистами. Протестанты определенно не правы в своем противоречии, так как ангелы упоминаются в Пятикнижии под словом “цаба”, которое означает “воинства” ангелов. В Вульгате это слово переведено как ornatus, что означает “звездная армия”, а также ornament неба – каббалистически. Ученые знатоки Библии Протестантской Церкви, а также ученые среди материалистов, которые не сумели обнаружить упомянутых Моисеем ангелов, допустили, таким образом, серьезную ошибку. Ибо в этом стихе сказано:

Таким образом небеса и земля были закончены со всем их воинством,

причем “воинство” означает “армию звезд и ангелов” – последние два слова, кажется, являются обратимыми терминами в церковной фразеологии. В качестве авторитета приводят цитаты из а Лапида; он говорит, что

Цаба не означает отдельно одного или другого, но “то и другое”, или обоих, siderum ас angelorum.

Если по этому пункту римские католики правы, то также правы оккультисты, когда они заявляют, что ангелы, которым поклоняется Римская Церковь, есть ничто иное, как их “Семь Планет”, Дхиан-Коганы Буддийской Эзотерической Философии или Кумары, “разумом-рожденные сыны Брамы”, известные под родовым именем Вайдхатра. Тождественность между Кумарами, Строителями, или космическими Дхиан-Коганами, и Семью Ангелами Звезд будет обнаружена без единого изъяна, если будут изучаться их соответственные биографии, а в особенности – характерные черты их глав, Санат Кумары (Санат Суджаты) и Архангела Михаила. Вместе с Кабирами (Планетами) – что было их именем в Халдее – все они были “божественными Силами”. Фуэро говорит, что название Кабиры употреблялось для обозначения семи сыновей [image] , подразумевая Патер Садика, Каина или Юпитера, или опять Иегову. Имеются семь Кумар – четверо экзотерических и трое сокровенных – имена последних можно найти в “Санкхья Бхашья” Гаудападачарьи. Все они – “Девственные Боги”, которые вечно остаются чистыми и невинными, и отказываются создавать потомство. В своем первоначальном аспекте эти арийские семеро “разумом-рожденных сынов” Бога не являются правителями планет, но обитают далеко за пределами планетной области. Но тот же самый таинственный перенос с одного ранга, или сана, на другой можно найти в христианской схеме Ангелов. “Семь Духов Присутствия” постоянно прислуживают Богу, и все же мы обнаруживаем их под теми же именами Михаила, Гавриила, Рафаэля и т. д., в качестве “правителей Звезд”, или одушевляющих божеств семи планет. Достаточно сказать, что Архангела Михаила называют: “непобедимым девственным воином”, так как он “отказался творить”, что связывает его как с Санат Суджатом, так и с Кумаром, который является Богом Войны.

Вышесказанное следует доказать несколькими цитатами. Комментируя “Семь Золотых Подсвечников” Св. Иоанна, Корнелий а Лапид говорит:

Эти семь светов относятся к семи ветвям подсвечника, которыми символизировались семь (главных) планет в храмах Моисея и Соломона ... или, еще лучше, к семи главным Духам, которым поручено держать дозор над спасением людей и церквей.

Св. Иероним говорит:

По правде, подсвечник с семью ветвями был образом мира и его планет.

Св. Фома Аквинский, великий римско-католический доктор пишет:

Не помню, чтобы где-нибудь в трудах святых и философов встретил отрицание того, что планетами руководят духовные существа. ... Мне кажется, что можно наглядно доказать, что небесные тела руководимы каким-то разумом, или непосредственно Богом или посредством ангелов. Но последнее мнение, кажется, гораздо более согласуется с установленным порядком вещей (по мнению Св. Дионисия – без исключения), что всем, что существует на Земле, как правило, руководит Бог через посредствующие силы.

А теперь пусть читатель вспомнит, что об этом говорят язычники. Все классические авторы и философы, которые обращались к этому вопросу, повторяют вместе с Гермесом Трисмегистом, что семеро Ректоров – планет, включая и солнце – были соучастниками или сотрудниками Неизвестного Всего, представленного Демиургом, – облеченными властью содержать Космос – наш мир планет – внутри семи кругов. Плутарх показывает их, как представляющих “сферу небесных миров”. Опять, Дионисий из Фракии и ученый Климент Александрийский оба описывают этих Ректоров, как они были показаны в египетских храмах, в виде таинственных колес, или сфер, находящихся в постоянном движении, что заставило Посвященных утверждать, что проблема вечного движения была разрешена этими небесными колесами в Адите Посвящения. Эта доктрина Гермеса была также доктриной Пифагора и Орфея до него. Прокл называет ее “богом-данной” доктриной. Ямблих говорит о ней с величайшим уважением. Филострат рассказывает своим читателям, что весь звездный двор Вавилонских небес был представлен в храмах

Шарами, сделанными из сапфиров, и поддерживающими золотые изображения их соответственных богов.

Храмы Персии особенно славились этими изображениями. Если можно верить Кедрену, то

Император Гераклий, после того, как вступил в город Базаэум, пришел в восхищение и удивление перед огромной машиной, построенной для царя Хозроя; машина представляла ночное небо с планетами и всеми их вращениями, и ангелами, которые ими управляют.

Именно на таких “сферах” Пифагор изучал Астрономию в adyta arcana храмов, куда он имел доступ. И там, при его Посвящении, вечное вращение этих сфер – “таинственных колес”, как они названы Климентом и Дионисием, и которые Плутарх называл “колесами-миражами” – продемонстрировало ему истинность того, что было ему открыто, а именно, гелиоцентрической системы – великой тайны Святилища. Все открытия современной астрономии, как и все те тайны, которые могут быть ей открыты в грядущих веках, хранились в тайных обсерваториях и в Залах Посвящений храмов древней Индии и Египта. В них халдеи делали свои вычисления, давая миру профанов не более, чем он был готов вместить.

Нам могут сказать и, несомненно, скажут, что Уран был неизвестен древним, и что они были вынуждены зачислить солнце в планеты в качестве их главы. Как может кто-либо знать это? Уран – это современное имя; но одно несомненно – у древних была одна планета, “сокровенная планета”, которую они никогда не называли по имени и с которой только самый высший Астроном, Иерофант, мог “беседовать”. Но эта седьмая планета не была солнце, но сокровенный Божественный Иерофант, про которого сказано, что у него была корона и что он охватывает своим колесом “семьдесят семь меньших колес”. В архаической сокровенной системе индусов солнце есть видимый Логос “Сурья”; над ним имеется другой, божественный или небесный Человек – который, после того как учредил систему материального мира по прообразу Невидимой Вселенной, или Макрокосма, руководил в течение Мистерий небесной Раса Мандалой; когда сказано, что он:

Дал своей правой ногой толчок Тиаме, или Бхуми (Земле), который заставляет ее вращаться в двойном вращении.

Опять-таки, что говорит Гермес? объясняя египетскую Космологию, он восклицает:

Слушай, мой сын ... эта Сила также образовала семь посредников, которые содержат внутри своих кругов материальный мир, и деятельность которых называют судьбою. ... Когда все стало подчиненным человеку, то Семеро, желая облагодетельствовать человеческий ум, передали ему свои силы. Но как только человек познал их подлинную сущность и свою собственную натуру, он захотел проникнуть во внутрь и за пределы этих кругов, и, таким образом, прорвать их окружность путем захвата власти того, кто обладает владычеством над самим Огнем (Солнцем); после чего, похитив одно из Колес Солнца священного огня, он впал в рабство.

Это не Прометей, о котором здесь говорится. Прометей есть символ и олицетворение всего человечества в связи с событием, которое произошло в течение его детства, так сказать – “Крещением Огнем” – что есть тайна внутри великой Прометеевской Тайны, о которой ныне можно упомянуть лишь в широких общих чертах. По причине чрезвычайного роста человеческого интеллекта и развития в нашем веке пятого принципа (Манаса) в человеке, его быстрый прогресс парализовал духовные восприятия. Вообще, интеллект живет за счет мудрости, и человечество в своем нынешнем состоянии совершенно неподготовлено к постижению ужасной драмы человеческого неподчинения законам Природы и последующего Падения, как результата. На это можно только намекнуть в своем месте.

ОТДЕЛ XXXVII

ДУШИ ЗВЕЗД – ВСЕМИРНАЯ ГЕЛИОЛАТРИЯ

Для того, чтобы показать, что древние никогда не “принимали звезд за Богов” или Ангелов и солнце за высочайших Богов и Бога, но поклонялись только Духу всего и чтили меньших Богов, считающихся пребывающими в солнце и планетах, – для этого нужно указать на различие между этими двумя видами поклонения. Сатурна, “Отца Богов”, не следует путать с его тезкой-планетой того же имени с восемью лунами и тремя кольцами. Эти двое, хотя и в одном смысле тождественны, как например, физический человек и его душа, должны быть разделены в вопросе о поклонении. Это должно, быть сделано тем более тщательно в случае семи планет и их Духов, так как в Тайных Учениях им приписывается все формирование Вселенной. То же самое различие опять должно быть показано между звездами Большой Медведицы, Рикша и Читра Шикхандина, “ярко-увенчанными”, и Риши – смертными Мудрецами, которые появились на Земле во время Сатья Юги. Если все они были столь тесно соединены в видениях провидцев всех веков – включая и библейских провидцев – то должна была быть этому причина. Также нет надобности далеко уходить назад в периоды “суеверий” и “ненаучных фантазий”, чтобы найти великих людей нашей эпохи, которые тоже разделяли эту веру. Хорошо известно, что выдающийся астроном Кеплер совместно со многими другими великими людьми, верящими, что небесные тела правят благоприятно или неблагоприятно судьбами людей и народов, – кроме этого полностью верил, что все небесные тела, в том числе и наша Земля, наделены живыми и размышляющими душами.

В этом отношении и заслуживает внимания мнение Де Кутюрье:

Мы слишком склонны нещадно критиковать все, касающееся астрологии и ее идей; тем не менее наш критический разбор, чтобы быть таковым, должен был бы по меньшей мере знать, чтобы не оказаться бесцельным, что эти идеи в самом деле собою представляют. И когда мы среди людей, подвергаемых такой критике, находим такие имена, как Региомонтан, Тихо Браге, Кеплер и т. д., то это причина, чтобы мы были осторожны. Кеплер по профессии был астрологом и стал лишь впоследствии астрономом. Он зарабатывал себе на жизнь гороскопическими фигурами, которые, указывая состояние небес в момент рождения лиц, являлись средством, к которому прибегали для получения гороскопов. Этот великий человек верил в принципы астрологии, не считаясь со всеми ее глупыми результатами.

Но тем не менее астрология объявлена грешной наукой и вместе с Оккультизмом подвержена табу со стороны Церкви. Однако, весьма сомнительно, можно ли так легко превратить в посмешище “поклонение звездам”, как люди воображают, во всяком случае – христиане. Воинства Ангелов, Херувимов и Планетарных Архангелов тождественны с меньшими Богами язычников. Что же касается их “великих Богов”, то если Марс, как оказалось – по признанию даже врагов языческих астрологов – рассматривался последними просто как олицетворенная сила единого высочайшего безличного Божества, Меркурий олицетворял его всеведение, Юпитер – всемогущество и так далее, тогда “суеверие” язычников, действительно, стало “религией” масс цивилизованных народов. Ибо у последних Иегова есть синтез семи Элохимов, вечный центр всех тех атрибутов и сил, Алей Алеймов и Адонай Адонимов. И если у них теперь Марс называется Св. Михаилом, “силою Бога”, Меркурий – Гавриилом, “всезнанием и могуществом Господним”, и Рафаэль – “благословием и целительною силою Бога”, то это просто смена имен, деятели за масками остаются те же.

Митра Далай-ламы имеет семь выступов в честь семи главных Дхиани Будд. В похоронном обряде египтян покойник восклицает:

Привет вам, о Князья, находящиеся в присутствии Озириса... Пошлите мне милость, чтобы грехи мои были уничтожены, как вы это сделали для семи духов, которые следуют за своим Господом!

Голова Брамы украшена семью лучами, и за ним следует семеро Риши в семи Сваргах. Китай имеет свои семь Пагод; у греков было семь Циклопов, семь Демиургов и Богов Мистерий, семь Кабиров, главою которых был Юпитер-Сатурн, а у евреев – Иегова. Последнее Божество ныне стало главою всех, высочайшим и единым Богом, а его старое место занято Микаилом (Михаилом). Он есть “Глава Воинства” (цаба); “Архистратег армии Господней”; “Победитель Дьявола” – Victor diaboli – и “Архисатрап Священного Ополчения”, тот, кто убил “Великого Дракона”. К несчастью, астрология и симвология, не имея побудительных причин, чтобы скрывать старые вещи под новыми масками, сохранили действительное имя Михаила – “которое было Иегова”, так как Михаил есть Ангел лика Господа, “страж планет” и живой образ Бога. Он представляет Божество в его посещениях Земли, ибо как это хорошо выражено на еврейском языке, он есть один [image] , который есть как Бог или который подобен Богу. Именно он низверг змея.

Михаил, будучи правителем планеты Сатурн, есть – Сатурн. Его имя мистерий – Саббатиэль, потому что он председательствует над еврейским Саббатом, и также над астрологической субботой. После установления личности репутация христианского победителя дьявола находится в еще большей опасности от дальнейших опознаваний. Библейские ангелы называются Малахимами, вестниками между Богом (вернее, богами) и людьми. По-еврейски [image] Малах также Означает “Царь”, а Малех или Мелех был также Молох или опять Сатурн, Себ Египта, которому была посвящена Dies Saturni, или Саббат. Сабеяне отделяли и различали планету Сатурн от ее Бога гораздо более, чем римские католики отличают своих ангелов от их звезд; а каббалисты из Архангела Михаила делают покровителя седьмого магического труда.

В богословском символизме Юпитер (Солнце) есть вознесенный и прославленный Спаситель и Сатурн, Бог-Отец, или Иегова Моисея –

говорит Элифас Леви, который должен бы знать. Так как Иегова и Спаситель, Сатурн и Юпитер, таким образом, едины, а Михаила называют живым образом Бога, то действительно кажется опасным для Церкви называть Сатурна Сатаной – le dieu manvais. Однако, Рим силен в казуистике и выпутается из этого так же, как он выпутывался изо всех других разоблачений – со славою для себя самого и к полному собственному удовлетворению. Тем не менее, все его догмы и обряды кажутся похожими на столь многие страницы, вырванные из истории Оккультизма и затем искаженные. Чрезвычайно тоненькая перегородочка, которая отделяет каббалистическую и халдейскую Теогонию от римско-католической Ангелологии и Теодиции, ныне признана, по меньшей мере, одним римско-католическим писателем. Едва ли можно верить своим глазам, обнаруживая следующее (особо обратите внимание на места, которые выделены курсивом):

Одною из наиболее характерных черт наших Священных Писаний является рассчитанная осторожность, применявшаяся в обнародовании тайн, менее непосредственно полезных спасению. ... Так, за этими “мириадами мириадов” только что упомянутых ангельских существ и всеми этими благоразумно элементарными подразделениями, несомненно, существуют многие другие, даже названия которых еще не дошли до нас. “Ибо”, – как прекрасно выразился Св. Иоанн Хризостом, “существует, несомненно (sine dubio), много других Сил (небесных существ), от познания наименований которых мы еще далеки. ... Эти Девять категорий ни в коем случае не являются единственным населением небес, где, наоборот, можно найти бесчисленные племена бесконечно разнообразных обитателей, о которых было бы невозможно дать малейшее представление на человеческом языке. ... Павел, который узнал их названия, открывает нам их существование”. (“De Incomprohensibili Natura Dei”, кн. IV)...

Таким образом, было бы глубокой ошибкой видеть только заблуждения в Ангелологии каббалистов и гностиков, с которыми так сурово обращался Апостол Неевреев, так как его впечатляющее осуждение простиралось только на их преувеличения и ошибочные толкования, и еще более, на применение этих благородных титулов к жалким личностям демонистических узурпаторов. Часто ничто так не напоминает друг друга, как язык судей и язык осужденных (святых и оккультистов). Нужно глубоко проникать в это двоякое изучение (убеждения и вероисповедания), а что еще лучше – слепо доверять авторитету трибунала (разумеется, Римской Церкви), чтобы помочь себе точно ухватить суть заблуждения. Осужденный Св. Павлом Гнозис тем не менее остается для него, как и для Платона, высшим знанием всех истин и Бытия par excellence, ό όντως ων (“Γосуд.” кн. VI). Идеи, прототипы, άρχαί γреческого философа, Разумы Пифагора, эоны, или эманации, причина стольких упреков первым еретикам, Логос, или Слово, Глава этих Разумов, Демиург – зодчий мира по указаниям своего отца (язычников), неизвестный Бог, (Эйн-Соф или То Бесконечное (каббалистов), ангельские периоды, семеро духов. Глуби Аримана, Ректоры Мира, Архонты воздуха, Бог этого мира, плерома разумов, вплоть до Метатрона, ангела евреев, – все это находится запечатленным слово в слово, как и столь многие истины, в трудах наших величайших докторов и Св. Павла.

Если бы оккультист, захотевший обвинить Церковь в бесчисленных плагиатах, написал бы вышеприведенное, – мог бы он выразиться еще сильнее? И имеем ли мы право или не имеем после такого полного признания перевернуть столы и сказать римским католикам и другим то, что было сказано о гностиках и оккультистах. “Они пользовались нашими выражениями и отвергали наши доктрины”. Ибо не “распространители ложного Гнозиса” – кто получили все эти выражения от своих архаических предков – являются теми, кто воспользовались христианскими выражениями, но, истинно, христианские отцы и богословы суть те, которые забрались в наше гнездо и с тех пор все время старались его загадить.

Вышеприведенные слова многое объясняют тем, кто ищут истину и только истину. Они покажут происхождение некоторых обрядов Церкви, до сих пор непонятных простодушному человеку, и раскроют причину, почему такие слова, как “Наш Господь Солнце”, были в употреблении в молитве христиан вплоть до пятого и даже шестого века нашей эры и входили в литургию, пока не были переделаны в “Наш Господь Бог”. Не забудем, что ранние христиане изображали Христа на стенах своих подземных кладбищ как овечьего пастуха под обликом Аполлона, со всеми атрибутами последнего, отгоняющим волка Фенриса, который стремился пожрать Солнце и его сателлитов.

ОТДЕЛ XXXVIII

АСТРОЛОГИЯ И АСТРОЛАТРИЯ

Книги Гермеса Трисмегиста содержат в себе экзотерический смысл, все же затемненный для всех, кроме оккультистов, касающийся Астрологии и Астролатрии халдов. Эти два предмета тесно связаны. Астролатрия, или преклонение перед небесным сонмом, является естественным результатом только наполовину раскрытой Астрологии, Адепты которой тщательно скрывали от непосвященных масс ее оккультные принципы и мудрость, сообщенную им Правителями Планет – “Ангелами”. Отсюда – божественная Астрология для Посвященных; суеверная Астролатрия для профанов. Св. Юстин утверждает:

Со времени первоначального изобретения иероглифов не простолюдины, а выдающиеся и отобранные люди посвящались в тайниках храмов во все виды Астрологии – даже в самый низкий ее вид: тот, который впоследствии оказался проституированным на улицах.

Существовала огромная разница между Священной Наукой, преподанной Петозирисом и Некепсо – первыми астрологами, упомянутыми в египетских рукописях, жившими, как полагают, во время царствования Рамзеса II (Сезостриса) – и тем жалким шарлатанством знахарей, называющихся халдеями, которые деградировали это Священное Знание при последних императорах Рима. Действительно, вполне справедливо их можно назвать “высшей церемониальной Астрологией” и “астрологической Астролатрией”. Первая зависела от познаний Посвященных о тех (для нас) нематериальных Силах или Духовных Существах, которые, воздействуют на материю и руководят ею. Названные древними философами Архонтами и Космократорами, они были представителями или образами на высших планах более низких и более материальных существ на лестнице эволюции, которых мы называем элементалами и духами природы, которым поклонялись и молились сабеяне, не подозревая существенной разницы. Поэтому поклонение последнего рода, когда еще не было просто притворством, очень часто вырождалось в Черную Магию. Это была излюбленная форма популярной, или экзотерической Астрологии, ничего не знающей об апотелезматических принципах первоначальной Науки, доктрины которой сообщались только при Посвящении. Таким образом, в то время как действительные Иерофанты возносились, как Полубоги, на самые вершины духовных познаний, hoi polloi среди сабеян погрязали в суеверии – десять тысяч лет тому назад так же, как и теперь – в холодной и смертельной тени долин материи. Звездное влияние двояко. Существует физическое и физиологическое влияние – влияние экзотеризма; и высокое духовное, интеллектуальное и нравственное влияние, передаваемое знанием планетарных Богов. Бейли, говоря только с несовершенным знанием первой, еще в восемнадцатом веке назвал Астрологию “очень глупой матерью очень мудрой дочери” – Астрономии. С другой стороны, Араго, светило науки девятнадцатого века, поддерживает реальность сидерального влияния Солнца, Луны и планет. Он спрашивает:

Где же мы находим, чтобы лунное влияние отрицалось с помощью таких аргументов, которые наука осмелилась бы признать?

Но даже Бейли, разделавшись, как он думал, с обычно практикуемой Астрологией, не осмеливается делать то же самое с действительной Астрологией. Он говорит:

Рассудительная Астрология по своему происхождению представляет собою результат глубокомысленной системы, труд просвещенного народа, который слишком далеко проник в тайны Бога и Природы.

Ученый более позднего времени, член Института Франции и профессор истории Ф. Леба открыл (бессознательно для самого себя) самый корень Астрологии в своей талантливой статье по этому предмету в “Dictionnaire Encyclopedique de France”. Он говорит своим читателям, что он хорошо понимает, что приверженность к этой Науке такого количества высоко интеллектуальных людей уже сама по себе является достаточным мотивом, чтобы поверить, что не все в Астрологии глупость:

В то время как мы провозглашаем в политике суверенитет народа и общественного мнения, можем ли мы допустить, как мы допускали до сих пор, что человечество позволяло полностью обманывать себя только в этом; что абсолютная, ужасная глупость царствовала в умах целых народов столько веков, не будучи обоснованной ни на чем, кроме слабоумия с одной стороны и шарлатанства с другой? Как могло быть, что в течение более чем пятидесяти веков большинство людей были простофилями или мошенниками? ... Даже обнаружив, что невозможно решить и отделить, что в Астрологии является реальностью и что вымыслом и пустой фантазией, ... тем не менее, давайте повторим вместе с Боссуэ и всеми современными философами, что “ничто, что было доминирующим, не может быть абсолютно ложным”. Разве не правда, во всех случаях, что среди планет существует физическая реакция одной на другую? И разве не правда, опять, что планеты влияют на атмосферу и, следовательно, имеют во всяком случае последующее воздействие на растительность и животных? Разве современная наука не продемонстрировала нам этих двух пунктов вне всякого сомнения? ... Разве менее правдиво то, что человеческая свобода действий не абсолютна, что все ограничено, что все влияет – планеты, как и остальное, – на каждую индивидуальную волю, что Провидение (или Карма) действует на нас и направляет людей через эти связи, которые она установила между ними и зримыми объектами и всею вселенной? ... Астролатрия в своей сущности есть ничто другое, как это; мы обязаны признать, что некая интуиция, превышающая век, в котором они жили, руководила усилиями древних магов. Что же касается материализма и уничтожения человеческой нравственной свободы, в чем Бейли обвиняет их теорию (Астрологию), то этот упрек не имеет никакого смысла. Все великие астрологи без единого исключения признавали, что человек может противодействовать влиянию звезд. Этот принцип изложен в Птолемеевой “Tetrabiblos”. в этом истинном астрологическом Священном Писании, в главе II и III книги.

Фома Аквинский подтвердил мнение Леба заранее; он говорит:

Небесные тела суть причины всего, что случается в этом подлунном мире; они косвенно влияют на человеческие деяния; но не все ими производимые воздействия являются неизбежными.

Оккультисты и теософы первые признают, что существует белая и черная Астрология. Тем не менее, те кто хотят стать искусными в Астрологии, должны изучать ее в обоих аспектах, и получаемые добрые или дурные результаты не зависят от принципов, которые одинаковы в обоих, а зависят от самого астролога. Таким образом, Пифагор, который по Книгам Гермеса создал всю систему Коперника за 2000 лет до того, как родился предшественник Галилея, нашел в них и изучил по ним всю науку божественной Теогонии, о сношениях с Ректорами мира и вызывании их – Князей “Княжеств” Св. Павла – рождение каждой планеты и самой Вселенной, формулы заклинаний и посвящение каждой части человеческого тела соответственному знаку Зодиака. Все это нельзя рассматривать как что-то ребяческое и абсурдное – и еще менее “дьявольское” – за исключением, со стороны тех, кто есть и желают остаться новичками в Философии Оккультных Наук. Ни один истинный мыслитель – ни один, кто осознает общую связь между человеком и как видимой, так и невидимой Природой, не усмотрит в этих древних остатках Архаической Мудрости – например, таких как “Папирус Петеменофа” – “ребяческой ерунды и нелепости”, как сделали многие академики и ученые. Но при нахождении в таких древних документах применения Герметических правил и законов, таких как

Посвящение волос человека небесному Нилу; левого виска – живому Духу в солнце, а правого виска – духу Аммона,

он попытается лучше изучить и постичь “законы соответствий”. Также он не потеряет веры в древность Астрологии только потому, что некоторым востоковедам вздумалось заявить, что Зодиак не очень древний, будучи лишь изобретением греков Македонского периода. Ибо это заявление, кроме того, что оно является ошибочным еще по многим другим причинам, может быть всецело опровергнуто фактами, относящимися к самым последним открытиям в Египте, и также более правильным прочитыванием иероглифов и надписей самых ранних династий. Опубликованная полемика по поводу содержания так называемого “магического” папируса из коллекции Анастази указывает на древность Зодиака. Как сказано в “Lettres a Lettrone”: Папирус пространно трактует о четырех основах или

Фундаментах мира, которые, согласно Шамполлиону, невозможно не опознать, так как приходится узнавать в них Столпы Мира Св. Павла. Они суть те, которых призывают вместе с богами всех небесных областей, еще раз они совсем аналогичны Spiritualia nequitise in coelestibus того же Апостола.

То вызывание было составлено в надлежащих терминах ... Формулы, воспроизведенной слишком точно Ямблихом, чтобы еще возможно было отказать ему в заслуге. что он передал потомству древний и первоначальный дух египетских астрологов.

Так как Летрон пытался доказать, что все подлинные египетские Зодиаки были изготовлены в течение римского периода, то была выдвинута мумия Сенсаоса, чтобы доказать, что:

Все зодиакальные памятники в Египте были, главным образом, астрономические. Царские гробницы и погребальные ритуалы представляют собою множество таблиц созвездий и их влияния на все часы каждого месяца.

Таким образом, гороскопические таблицы сами доказывают, что они намного старше чем период, приписываемый их происхождению; все Зодиаки саркофагов более поздних эпох представляют собою только нечто, напоминающее Зодиаки мифологического (архаического) периода.

Первоначальная Астрология была настолько же выше современной так называемой рассудительной Астрологии, насколько руководители (Планеты и знаки Зодиака) выше фонарных столбов. Бероз показывает звездную суверенность Бэла и Милиты (Солнца и Луны), и только “двенадцать владык Зодиакальных Богов”, “тридцать шесть Богов-Советников” и “двадцать четыре Звезды, судьи этого мира”, которые поддерживают и руководят Вселенной (нашей солнечной системой), держат дозор над смертными и раскрывают человечеству его судьбы и также свои собственные постановления. Рассудительная Астрология, как она теперь известна, правильно наименована Латинской Церковью

Материалистическим и пантеистическим пророчествованием по самой объективной планете, независимо от ее Ректора (Млак евреев, служители Вечного, уполномоченные им объявлять его волю смертным); восхождение, или сочетание планеты в момент рождения индивидуума определяет его судьбу и момент и образ его смерти.

Каждый, кто изучает Оккультизм, знает, что небесные тела тесно связаны во время каждой Манвантары с человечеством того данного цикла; и имеются некоторые люди, кто верят, что судьба каждой великой личности, родившейся в течение того периода – как каждого другого смертного, но только в значительно большей степени – начертана в соответствующем ей созвездии или звезде, начертана соответствующим Духом этой данной звезды как само-пророчество, ожидаемая автобиография. Человеческая Монада в самом своем начале есть тот Дух или Душа этой же звезды (Планеты). Как наше Солнце излучает свой свет и лучи на каждое тело в пространстве в пределах своей системы, так и Правитель каждой Планеты-звезды, Родитель-монада, испускает из себя самого Монаду каждой Души-путницы, родившейся под его домом в его собственной группе. Этих Правителей эзотерически семеро, будь-то Сефироты, “Ангелы Присутствия”, Риши или Амшаспенды. “Одно не есть число”, – сказано во всех эзотерических трудах.

От каздимов и газзимов (астрологов) благородная первоначальная наука перешла к хартумим асофимам (или богословам) и хакамимам (или ученым, магам низшего класса), и от них к евреям в течение их плена. Книги Моисея на века были преданы забвению, и когда их снова открыл Хилкия, их истинный смысл для народа Израиля был утерян. Когда Даниил, последний из еврейских Посвященных старой школы, стал главою магов и астрологов Халдеи, первоначальная Оккультная Астрология уже приходила в упадок. В те дни даже Египет, который получил свою мудрость из того же источника, что и Вавилон, уже потерял свое прежнее величие, и слава его начала блекнуть. Все же, древняя наука оставила свой вечный отпечаток на мире, и семь великих Изначальных Богов остались царствовать навсегда в Астрологии и в делении времени всех народов на Земле. Названия дней нашей (христианской) недели являются именами Богов халдеев, которые перевели их от названий арийских богов; однообразие этих допотопных названий у всех народов, от готтов назад к индийцам, осталось бы для нас необъяснимым, как думал сэр У. Джонс, если бы эту загадку не объяснило нам приглашение, сделанное халдейскими оракулами, записанное Порфирием и процитированное Евсевием:

Перенести эти имена сперва на египетские и финикийские колонны, затем к грекам с точным указанием, что каждого Бога следует вызывать только в тот день, который носит его имя.…

Так, в этих оракулах Аполлон говорит: “Меня следует вызывать в день солнца: Меркурия – по его указаниям, затем Кроноса (Сатурна), затем Венеру, и непременно вызывайте каждого из этих богов семь раз”.

Это немного ошибочно. Греция не получила свое астрологическое наставление от Египта или Халдеи, но непосредственно от Орфея, как нам рассказывает Лукиан. Как он говорит, именно Орфей наделил индусскими Науками почти всех великих монархов древности; и они, древние цари, любимцы Планетарных Богов, записали принципы Астрологии, как, например, сделал Птолемей. Так Лукиан пишет:

Беотийский Тирезий приобрел величайшую репутацию искусством предсказывать будущее. ... В те дни на гадание не смотрели так пренебрежительно, как теперь, и ничто не принималось без предварительного совещания с предсказателями, все предсказания которых основывались на астрологии. ... В Дельфах дева, облеченная властью объявлять будущее, была символом Небесной Девы, ... и нашей Владычицы.

На саркофаге одного египетского фараона к Неит, матери Ра, телки, породившей Солнце, с телом, усеянным звездами, носящей солнечный и лунный диски, подобным же образом обращаются со словами “Небесная Дева” и “Наша Владычица Звездного Свода”.

Современная рассудительная Астрология в своей нынешней форме началась только во время Диодора, как он извещает мир. Но в халдейскую Астрологию верило большинство великих людей Истории, например, Цезарь, Плиний, Цицерон, у которых лучшие друзья, Пигидий Фигул и Люций Таррутий, сами были астрологами, причем первый прославился, как пророк. Марк Антоний никогда не пускался в путь без астролога, которого рекомендовала ему Клеопатра. Августу, когда он взошел на трон, начертил гороскоп Теаген. Посредством Астрологии и гаданий Тиберий раскрыл претендентов на свой трон. Вителлий не осмелился выслать халдеев, так как они объявили, что день их изгнания также будет днем его смерти. Веспасиан советовался с ними ежедневно; Домициан не двигался с места не посоветовавшись с пророками; Адриан сам был ученый астролог, и все они, кончая Юлианом (прозванным Отступником, потому что не хотел стать таковым), верили в Планетарных “Богов” и адресовали им свои молитвы. Кроме того, император Адриан “предсказал, начиная с январских календ и вплоть до 31 декабря все события, которые происходили с ним”. При мудрейших императорах в Риме существовала Школа Астрологии, где тайно обучали оккультным влияниям Солнца, Луны и Сатурна. Рассудительной Астрологией до сих пор пользуются каббалисты; Элифас Леви, современный французский маг, преподает ее элементарные знания в своей “Dogme et Rituel de la Haute Magie”. Но ключ к церемониальной, или ритуальной, Астрологии с терафимами и урим и туммим Магии утерян для Европы. Поэтому наш век Материализма пожимает плечами и видит в Астрологии – обманщицу.

Однако, не все ученые надсмехаются над ней, и можно порадоваться, читая в “Musee des Scienses” впечатляющие и справедливые замечания, сделанные Ле Кутюрье, ученым с неплохой репутацией. Он находит очень любопытным заметить, что в то время, как смелые размышления Демокрита можно найти оправданными у Дальтона,

Мечты алхимиков тоже находятся на пути к определенной реабилитации. Они получают обновленную жизнь от скрупулезных, исследований их преемников-химиков; действительно, замечательно увидеть, насколько современные новейшие открытия за последнее время послужили оправданию средневековых теорий, освобождению их от обвинений в нелепости, которые посылались по их адресу. Так, если, как было наглядно доказано полковником Сабином, на направление куска стали, подвешенного на несколько футов над землей, может оказывать влияние положение Луны, чье тело находится на расстоянии 240 000 миль от нашей планеты, то кто же может обвинить древних астрологов (а также и современных) в нелепости их веры во влияние звезд на судьбу человека.

ОТДЕЛ XXXIX

ЦИКЛЫ И АВАТАРЫ

Мы уже обратили внимание на факты, что запись о жизни Спасителя Мира эмблематическая и должна читаться в ее мистическом значении, и что цифры 432 имеют космическое эволюционное значение. Мы находим, что эти два факта проливают свет на происхождение экзотерической христианской религии и проясняют многое из того мрака, который окружает ее начало. Ибо, разве не ясно, что имена и деятели в Синоптических Евангелиях и в Евангелии Св. Иоанна не являются историческими? Разве не очевидно, что составители описания жизни Христа, желая показать, что рождение их Учителя было космическим, астрономическим и пророчески-предопределенным событием, – пытались согласовать его с концом сокровенного цикла, 4320? Когда факты детально сопоставлены, то это соответствует им так же мало, как и другой цикл из “тридцати трех солнечных годов, семи месяцев и семи дней”, который также был выдвинут в качестве подтверждения той же самой претензии, солнечно-лунный цикл, в котором Солнце за счет Луны выигрывает один солнечный год. Сочетание этих трех цифр, 4, 3, 2, с цифрами согласно соответственному циклу и Манвантаре, было и есть преимущественно индусское. Оно останется тайной, даже несмотря на то, что некоторые из его значительных черт раскрыты. Оно относится, например, к Пралайе рас в их периодическом растворении, перед чем особый Аватар всегда должен спуститься и воплотиться на земле. Эти цифры были усвоены всеми древними народами, такими как народы Египта и Халдеи, а до них были в ходу у атлантов. Очевидно, некоторые из более ученых среди ранних отцов Церкви, которые, будучи еще язычниками, копались в тайнах храмов, знали, что эти цифры имеют отношение к Аватарической или Мессианской Тайне и пытались приложить этот цикл к рождению своего Мессии; это им не удалось, так как эти цифры относятся к соответственным завершениям Коренных Рас, а не к определенной личности. Кроме того, в их плохо направленных усилиях произошла ошибка на пять лет. Возможно ли, если их претензии на важность и всемирность этого события были правильны, чтобы такой существенной ошибке было позволено вкрасться в хронологическое исчисление, предопределенное самим Богом и начертанное его пальцем на небесах? И еще – что бы стали делать языческие и даже еврейские Посвященные, если бы эти претензии в отношении Иисуса были бы правильны? Могли ли они, хранители ключа к сокровенным циклам и Аватарам, наследники всей арийской, египетской и халдейской мудрости, не узнать своего великого “Воплощенного Бога”, единого с Иеговой, своего Спасителя последних дней, того, кого все еще ждут все народы Азии, как своего Калки Аватара, Майтрейя Будду, Сосиоша, Мессию и т. д?

Простой секрет заключается в следующем: имеются циклы внутри более крупных циклов, и все они содержатся в одной Кальпе из 4 320 000 лет. Именно в конце этого цикла ожидают Калки Аватара – Аватара, Чье имя и характерные черты представляют секрет; Он появится из Шамбалы, “Города Богов”, который для некоторых народов находится на западе, для других на востоке, и еще для других – на севере или на юге. И это является причиной, почему, начиная с индийских Риши и до Виргилия, с Зороастра и до самой последней сивиллы – все, начиная со времени начала Пятой Расы, пророчествовали, воспевали и обещали циклическое возвращение Девы – созвездия Девы – и рождение божественного дитя, который должен вернуть нашей земле Золотой Век.

Никто, как бы ни был он фанатичен, не обладает в такой степени наглостью, чтобы утверждать, что христианская эра возвратила людям Золотой Век, – с того времени Дева на самом деле вступила в Весы. Давайте проследим, по возможности короче, христианские традиции до их подлинного источника.

Прежде всего, они открывают в нескольких строчках Виргилия прямое пророчество о рождении Христа. Однако, в этом пророчестве невозможно обнаружить каких-либо черт нынешнего века. В знаменитой четвертой эклоге, полстолетия до нашей эры. Поллио просит муз Сицилии спеть ему о великих событиях.

Настала теперь последняя эра песни Кумеанской, и великий ряд веков (тот ряд, который снова и снова повторяется в ходе нашего мирового вращения), начинается снова. Возвращается Дева Звезд и царство Сатурна снова возобновляется. Теперь новое потомство спускается с небесных сфер. Целомудренная Люцина, улыбнись же благосклонно мальчику-младенцу, который доведет до конца нынешний Век Железа и установит по всему миру Век Золота. ... Он разделит жизнь Богов и увидит героев, вращающихся в обществе Богов, и сам будет виден ими и всем миролюбивым миром. ... Затем стадам больше не надо будет страшиться огромного льва, змей также умрет, и обманчивое растение яда погибнет. Приходи же, дорогое дитя Богов, великий потомок Юпитера! ... Это время близко. Смотри – земля трясется, своим шаром приветствуя тебя – и суша, и моря, и величественные небеса.

Именно в этих нескольких строчках, названных “Сивиллиным пророчеством о пришествии Христа” его последователи теперь усматривают прямое предсказание этого события. А теперь – кто осмелится утверждать, что со времени рождения Христа или со времени установления так называемой христианской религии какую-либо часть вышеприведенной цитаты можно представить пророческой? “Последний век” – Век Железа, или Кали Юга – закончился ли с тех пор? Как раз наоборот, ибо он проявляется в полной силе именно теперь – не потому только, что индусы употребляют это название, но по всеобщему личному опыту. Где та “новая раса, которая спустилась с небесных сфер”? Была ли это та раса, которая вышла из Язычества и перешла в Христианство? Или же это наша нынешняя раса с народами, всегда докрасна накаленными, чтобы сражаться, ревнивыми и завистливыми, готовыми ринуться один на другого, проявляя такую взаимную ненависть, от которой покраснели бы со стыда собаки и кошки, – народами, всегда лгущими и обманывающими друг друга? Разве наш век является тем обещанным “Золотым Веком”, в котором ни яд змеи, ни какое-либо растение больше не смертоносны, и где все мы живем в безопасности под ласковой властью Богом избранных правителей? Самая дикая фантазия глотателя опиума едва ли способна создать более несоответствующее описание, если его надо прилагать к нашему или даже к любому веку с первого года нашей эры. Как насчет взаимной резни между сектами, христиан – язычниками, и язычников и еретиков – христианами; ужасов Средних Веков и Инквизиции; Наполеона и с его времени “вооруженного мира” в лучшем случае, а в худшем – потоков крови, пролитой за верховенство над акрами земли и горсточкой язычников; миллионов солдат под ружьем, готовых к битве; дипломатического корпуса, играющего в Каина и в Иуду; и вместо “ласковой власти божественного правителя”, всеобщей, хотя и непризнанной власти Цезаризма, “силы” вместо “права”, и вследствие этого – появления анархистов, социалистов, поджигателей и всякого рода разрушителей?

Как мы видим, Сивиллинское пророчество и вдохновительная поэзия Виргилия остаются по всем пунктам не исполнившимися.

Спелыми хлебными колосьями желтеют поля;

но таковыми они были и до нашей эры:

И краснеющие гроздья винограда будут свисать с грудой ежевики, и медовая роса будет (или может) сочиться из шероховатого дуба;

но до сих пор этого не было. Нам следует искать другого истолкования. Каково оно? Сивиллинская Пророчица говорила, как говорили тысячи других пророков и провидцев, хотя даже те немногие записи, которые уцелели, отвергаются христианами и неверующими, и их толкования допускаются и принимаются только среди Посвященных. Сивилла намекала на циклы вообще и на великий цикл в особенности. Вспомним как Пураны подтверждают вышеприведенное, и среди других – “Вишну Пурана”:

Когда установленные порядки, преподанные Ведами и Учреждениями Законов, уже почти исчезнут, и конец Кали Юги (“Железного Века” Виргилия) будет близок, аспект того божественного Существа, который существует в силу своей собственной духовной природы в характере Брамы, и даже является началом и концом (Альфа и Омега), ... сойдет на землю; он будет рожден в семье Вишнуяшаса, выдающегося брамина Шамбалы ... одаренный восемью сверхчеловеческими силами. Своею неодолимою силою он уничтожит ... всех, чьи умы посвящены вражде. Он тогда восстановит праведность на Земле, и умы тех, кто будут жить в конце (Кали) Века, пробудятся и станут так же прозрачны, как хрусталь. Люди, которые будут так преображены в силу того особенного времени, явятся семенами человеческих существ (Шишта, оставшимися живыми после будущего катаклизма) и дадут рождение расе, которая будет следовать законам Крита (или Сатиа) Юги (века чистоты, или “Золотого Века”). Ибо сказано: “Когда Солнце и Луна, и Тишья (астеризмы) и планета Юпитер будут в одном доме, тогда Век Крита (Золотой) вернется.

Астрономические циклы индусов – те, которые преподавались публично – были поняты достаточно хорошо, но их эзотерическое значение и их применение к трансцендентальным объектам, связанным с ними, всегда оставалось лишь мертвой буквой. Количество циклов было громадное; оно простиралось от цикла Маха Юги в 4 320 000 лет до малых семилетних и пятилетних циклов, причем последние состояли из пяти лет, называемых соответственно Самватсара, Париватсара, Идватсара, Ануватсара и Ватсара; каждый обладал сокровенными атрибутами или свойствами, закрепленными за ними. Вридхагарга дает их описание в трактате, который теперь является собственностью одного Транс-Гималайского Матхама (или храма); в нем описана связь между этим пятилетним и Брихаспати циклом, обоснованном на сочетании Солнца и Луны в каждый шестидесятый год: циклом, настолько же таинственным, настолько значительным для национальных событий вообще и для арийского народа индусов в особенности.

ОТДЕЛ XL

СОКРОВЕННЫЕ ЦИКЛЫ

Упомянутый пятилетний цикл заключает в себе шестьдесят солнечно-звездных месяцев в 1800 дней, шестьдесят один солнечный месяц (или 1830 дней); шестьдесят два лунных месяца (или 1860 лунаций), и шестьдесят семь лунно-астерисмических месяцев (или 1809 таковых дней).

В своем “Кара Санкалита” полковник Уоррен вполне правильно рассматривает эти годы, как циклы; ибо таковые они и есть, так как каждый год имеет особое значение, как имеющий связь и отношение к особым событиям в индивидуальных гороскопах. Он пишет, что в цикле шестидесяти

Содержатся пять циклов по двенадцать лет, причем полагают, что каждый равен одному году планеты (Брихаспати, или Юпитера) ... Я упоминаю этот цикл потому, что обнаружил его упомянутым в некоторых книгах, но я не знаю ни народа, ни племени, которые вели бы по нему летоисчисление.

Это незнание весьма понятно, так как полковник Уоррен ничего не мог знать о сокровенных циклах и их значениях. Он добавляет:

Названия пяти циклов, или Юг, следующие: ... (1) Самватсара (2) Париватсара, (3) Идватсара, (4) Ануватсара, (5) Удраватсара.

Однако, ученый полковник мог бы убедиться, что были “другие народы”, которые имели тот же сокровенный цикл, если бы он только вспомнил, что у римлян тоже был свой lustrum из пяти годов (несомненно – от индусов), который, будучи помноженным на 12, образовал тот же самый период. Около Бенареса все еще существуют останки всех этих запечатленных циклов и астрономических инструментов, высеченных из монолитной скалы – вечные записи Архаического Посвящения, названные сэром У. Джонсом (по совету окружавших его осторожных браминов) старыми “записями прошлого”, или вычислениями. Но в Стоунхендже они существуют до сегодняшнего дня. Хиггинс говорит, что Уолтер обнаружил холмы курганов, окружающих этот гигантский храм, представляющими собою расположение и величину неподвижных звезд, образуя полный планетарий, или планисферу. Как выяснил Колбрук, цикл “Вед”, записанный в “Джьётиша”, в одной из Ведант трактате по Астрономии, является основою для вычисления всех других циклов, больших или меньших; а “Веды” были написаны письменами, хотя и очень древними, но все же долго после этих естественных наблюдений, совершавшихся с помощью гигантских математических и астрономических инструментов людьми Третьей Расы, получавшими наставления от Дхиан-Коганов. Правильно говорит Морис, когда замечает, что все такие

Круглые каменные памятники были предназначены в качестве долговременных символов астрономических циклов расой, которая, не имея или же по политическим причинам не позволяя пользоваться буквами, не обладала другим устойчивым способом обучения своих учеников или передачи своих знаний потомству.

Он ошибается только в последней идее. Такие памятники, одновременно представляющие собой обсерватории и астрономические трактаты, были высечены, чтобы скрыть свои познания от непосвященного потомства, сохраняя их как наследие только для Посвященных.

Не новость, что как индусы делили Землю на семь зон, так же и более западные народы – халдеи, финикияне и даже евреи, которые получили свою ученость или непосредственно или косвенно от браминов – совершали свои сокровенные и священные исчисления на 6 и 12, хотя и пользовались числом 7 каждый раз, когда это не могло повести к уяснению. Таким образом, числовая база 6, экзотерическая цифра, выданная Арья Бхаттой, хорошо использовалась. Начиная с первого сокровенного цикла в 600 – Нароса, последовательно преображенного в 60 000 и 60, и 6, и, с другими нулями, добавленного в другие сокровенные циклы – вплоть до малейших, – археолог и математик легко обнаружит их повторяющимися в каждой стране, известными всем народам. Вот почему, шар был разделен на 60 градусов, которые, будучи помноженными на 60, стали 3600, “великим годом”. Отсюда и час с его 60 минутами по 60 секунд каждая. Азиатские народы имеют также цикл в 60 лет, после которого наступает счастливое седьмое десятилетие; а у китайцев имеется свой малый цикл из 60 дней, у евреев из 6 дней, у греков из 6 столетий – опять Нарос.

У вавилонян был великий год из 3600, то есть Нарос, умноженный на 6. Татарский цикл, называемый Ван, состоял из 180 лет, или трижды шестьдесят; это помноженное на 12 раз по 12 = 144, составит 25 920 лет, точный период оборота небес.

Индия – родина арифметики и математики, как это, вне всякого сомнения, доказывает проф. Макс Мюллер в “Наших Цифрах” в “Chips from а German Workshop”. Как хорошо объяснено Кришна Шастри Годболом в “Теософе”:

Евреи ... представляли единицы (1–9) первыми девятью буквами нашего алфавита;, десятки (1–90) – следующими девятью буквами; первые четыре сотни (100–400) – последними четырьмя буквами; и оставшиеся (500–900) – вторыми формами букв “kaf” (11-я) “mim” (13-я), “num” (14-я), “pe” (17-я) и “sad” (18-я), и они представляли другие числа, комбинируя эти буквы по их величинам. ... Евреи нынешнего периода все еще придерживаются этого применения нотации в своих еврейских книгах. Греки имели числовую систему, подобную системе, употребляемой евреями, но они развили ее немного далее, применяя буквы алфавита со штрихом или с косой линией позади, чтобы представлять тысячи (1000–9000), десятки тысяч (10 000–90 000) и сотню тысяч (100 000)? последнюю, например, представляло “rho” со штрихом позади, тогда как одно только “rho” представляло 100. Римляне представляли все числовые величины комбинациями (добавлениями, когда второй знак равного или меньшего значения) шести букв своего алфавита: I (=1), V (=5), X (=10) L (=50), С (ибо “centum” = 100), D (=500) и М (=1000): таким образом, 20 = XX, 15 = XV и 9 = IX. Их называют римскими цифрами и они приняты всеми европейскими народами при пользовании римским алфавитом. Арабы сперва следовали примеру своих соседей евреев в их методе вычисления настолько, что назвали это Абджад, – по первым четырем еврейским буквам– “alif”, “beth”, “gimel” или, вернее, “jimel”, т. е. “jim” (в арабском не хватает “g”) и “daleth”, представляющим первые четыре единицы. Но когда они в начальном периоде христианской эры прибыли в Индию в качестве торговцев, то нашли, что эта страна уже пользуется для вычисления десятичной системой цифр, которую они переняли целиком, т. е. не внося изменений в метод ее написания слева направо, хотя их собственное письмо шло справа налево. Через Испанию и другие страны, расположенные по берегу Средиземного моря и бывшие под их властью, арабы внесли эту систему в Европу во время мрачных веков европейской истории. Таким образом становится очевидным, что арийцы хорошо знали математику, или науку вычислений, в то время, когда все другие народы знали о ней очень мало, если вообще что-либо. Признано также, что знание арифметики и алгебры было сперва заимствовано арабами от индусов и затем передано западным народам. Этот факт убедительно доказывает, что Арийская цивилизация старше любого другого народа в мире, и так как “Веды” несомненно являются старейшими произведениями этой цивилизации, то это дает предположение в пользу их великой древности.

Но в то время как, например, еврейский народ – так долго рассматривавшийся, как старейший в порядке сотворения – ничего не знал об арифметике и оставался в полном неведении о десятичной системе вычисления, – последняя существовала в Индии за века до данной эры.

Чтобы убедиться в седой древности арийских азиатских народов и их астрономических записей, нужно исследовать больше, чем только “Веды”. Сокровенное значение последних никогда не будет понятно нынешним поколениям востоковедов, и те труды по астрономии, в которых даны действительные даты и доказательства древности как народа, так и его науки, ускользают от хватки собирателей олл и старинных рукописей Индии, – причина слишком очевидна, чтобы нуждаться в пояснении. Все же до настоящего времени в Индии существуют астрономы и математики, скромные шастри и пандиты, неизвестные и затерявшиеся в этом населении, обладающими феноменальной памятью и метафизическими способностями, которые взялись за эту задачу и доказали, к удивлению многих, что “Веды” являются старейшими произведениями в мире. Одним из таких является только что цитированный Шастри, который опубликовал в “Теософе” талантливый трактат, астрономически и математически доказывающий, что:

Если одни только послеведические произведения: Упанишады, Брахманы и т. д., вплоть до Пуран, при критическом их изучении уводят нас на 20 000 лет назад до Р. X., то время создания самих “Вед” не может быть менее, как 30 000 лет до Р. X., выражаясь закругленными цифрами; это будет дата, которую мы можем ныне принять для этой Книги из книг.

А каковы его доказательства?

Циклы и очевидности, предоставляемые астеризмами. Вот несколько выдержек из его довольно растянутого трактата, отобранных, чтобы дать представление о его доказательствах, и имеющих непосредственное отношение к пятилетнему циклу, о котором только что говорили. Те, кто заинтересованы в этих доказательствах и являются хорошими математиками, пусть обращаются к самой этой статье “Древность Вед” и пусть судят сами;

1. Сомакара в своих комментариях к “Шеша Джьётиша” приводит цитату из “Сатапатха Брахманы”, в которой содержится наблюдение над смещением тропиков, что также находимо в “Сакхаяна Брахмане”, как было отмечено проф. Максом Мюллером в его предисловии к “Ригведа Самхита” (Стр. XX, примечание, том IV). Вот эта цитата: ... “Ночь полнолуния в Фалгуне является первой ночью Самватсары, первого года пятилетнего периода”. Эта цитата ясно показывает, что пятилетний период, который согласно шестому стиху “Джьётиши”, начинается 1-го числа Магхи (январь-февраль), когда-то начинался 15-го числа Фалгуны (февраль-март). Итак, когда 15-ое число Фалгуны первого года, называемого Самватсара пятилетнего периода, начинается, то Луна, согласно “Джьётише”, находится в

95/124-го [image] или 3/4-го Уттара Фалгуны, и

солнце в 33/124-го [image] или 1/4-го Пурва Бхадрапады.

Следовательно, положение четырех главных пунктов на эклиптике свода было следующее:

Зимнее солнцестояние в 3°29' Пурва Бхадрапады.

Весеннее равноденствие в начале Мригаширши.

Летнее солнцестояние в 10 Пурва Фалгуны.

Осеннее равноденствие в середине Джьёштхи.

Как мы видели, точка весеннего равноденствия совпала с началом Криттики в 1421 г. до Р. Х.: а с начала Криттики до начала Мригаширши, вследствие этого, было 1421 + 26? ? 72 = 1421 + 1920 = 3341 до Р. Х., полагая, что норма прецессии была 50° в год. Когда мы берем, что норма была 3°20" в 247 лет, то время составит 1516+1960°7' = 3476°7' до Р. Х.

Когда зимнее солнцестояние своим ретроградным движением совпало после этого с началом Пурва Бхадрапады, тогда начало пятилетнего периода было изменено с 15-го на 1-ое число Фалгуны (февраль-март). Это изменение произошло 240 лет спустя после даты вышеупомянутого наблюдения, то есть в 3101 г. до Р. Х. Эта дата весьма важна, так как с нее впоследствии вели счет эры. Начало Кали, или Кали Юги (производное от “кал”, “исчислять”,) хотя еврейские ученые называют его выдумкой, таким образом, становится астрономическим фактом.

ЧЕРЕДОВАНИЕ КРИТТИКА И АШВИНИ

Таким образом мы видим, что астеризмы, двадцать семь числом, считались от Мригаширши, когда весеннее равноденствие было в его начале, и что практики такого счета придерживались до тех пор, пока весеннее равноденствие не отступило до начала Криттики; тогда он стал первым из астеризмов. Ибо тогда зимнее солнцестояние уже изменилось, отступив от Фалгуны (февраль–март) до Магхи (январь–февраль) на целый лунный месяц. И, подобным же образом, место Криттики было занято Ашвини, то есть последний стал первым из астеризмов, возглавляя всех других, когда его начало совпадало с весенней равноденственной точкой, или, другими словами, когда зимнее солнцестояние было в Нанше (декабрь–февраль). Итак, с начала Криттики до начала Ашвини имеются два астеризма, или 26?, и время которое требуется равноденствию, чтобы отступить на это расстояние при норме 1 в 72 года, составляет 1920 лет; следовательно, дата, в которой весеннее равноденствие совпало с началом Ашвини или с концом Ревати есть 1920–1421=499 г. нашей эры.

МНЕНИЕ БЕНТЛИ

2. Следующим и равным по значительности наблюдением, которое мы здесь должны запечатлеть, является наблюдение, обсуждавшееся м-ром Бентли в его исследованиях индийских древностей “Первый лунный астеризм”, – говорит он, – “при делении на двадцать восемь назывался Мула, то есть корень, или источник. При делении на двадцать семь первый лунный астеризм назывался Джьёштха, то есть старейший или первый, и следовательно, был такой же значимости, как и первый” (см. его “Historical View of the Hindu Astronomy, стр. 4). Из этого явствует, что весеннее равноденствие однажды было в начале Мулы, и Мула считался первым астеризмом, когда их было двадцать восемь числом, включая Абхиджит. Теперь, имеются четырнадцать астеризмов, или 180°, с начала Мригаширши до начала Мулы, и, следовательно, дата, в которой весеннее равноденствие совпало с началом Мулы, была по меньшей мере 3341+180.72 = 16 301 г. до Р. X. Расположение четырех главных точек на эклиптике было тогда нижеследующее:

Зимнее солнцестояние в начале Уттара Фалгуны, в месяце Шравана.

Весеннее равноденствие в начале Мулы в Карттике.

Летнее солнцестояние в начале Пурва Бхадрапады в Магхе.

Осеннее равноденствие в начале Мригаширши в Байшакхе.

ДОКАЗАТЕЛЬСТВО ИЗ БХАГАВАД ГИТЫ

3. “Бхагавад Гита” так же, как “Бхагавата” упоминает одно наблюдение, которое указывает на еще большую древность, чем открытая м-ром Бентли. Нижеприведенные отрывки даются по порядку:

“Я – Маргаширша (т. е. первый среди месяцев) и весна (т. е. первое среди времен года)”.

Это показывает, что в одно время первым месяцем весны был Маргаширша. Время года заключает в себе два месяца, и упоминание месяца подразумевает время года.

“Я – Самватсара среди годов (которых пять числом) и весна среди времен года, и Маргаширша среди месяцев, и Абхиджит среди астеризмов (которых двадцать восемь числом)”.

Это ясно указывает, что однажды в первый год, называемый Самватсара, пятилетнего периода, Мадху, т. е. первый месяц весны, был Маргаширша, и Абхиджит был первым из астеризмов. Он тогда совпал с весенней равноденственной точкой, и, следовательно, от него начинался счет астеризмов. Чтобы найти дату этого наблюдения: от начала Мула до начала Абхиджит три астеризма, и, следовательно, дата, о которой идет речь, есть, по меньшей мере. 16 301+3/7?90Ч72 = 19 078 или около 20 000 лет до Р. Х. Тогда Самватсара начался в Бхадрападе, в месяц зимнего солнцестояния.

Значит 20 000 лет древности “Вед” математически доказаны. И это просто экзотерически. Любой математик, лишь бы он не был ослеплен предрассудками и предвзятыми мнениями, может в этом убедиться, и один неизвестный, но очень умный астроном-любитель С. А. Макки доказал это около шестидесяти лет тому назад.

Его теория о Югах индусов и их длительности любопытна, так как она весьма близка к правильной доктрине.

В “Asiatic Researches”, том II, стр. 131, сказано: что “Великий предок Юдхиштеры царствовал 27 000 лет ... в конце бронзового века”. В томе II на стр. 364 мы читаем:

“В начале Кали Юги, во время царствования Юдхиштеры. И Юдхиштера ... начал свое царствование немедленно после потопа, называемого Пралайей”.

Здесь мы находим три различных сообщения, касающихся Юдхиштеры ... чтобы выяснить эти кажущиеся расхождения, мы должны прибегнуть к их научным книгам, где мы находим, что небеса и земля разделены на пять частей неравномерных размеров, разделены параллельными экватору окружностями. Этим делениям следует уделить величайшее внимание ... так как обнаружится, что из них возникло деление их Маха-Юги на четыре составляющие ее части. Каждый астроном знает, что в небе имеется точка, называемая полюсом, вокруг которого все кажется делающим оборот в течение двадцати четырех часов, и что в девяноста градусах от него они воображают окружность, называемую экватором, который делит небо и землю на две равные части, север и юг. Между этой окружностью и полюсом имеется другая воображаемая окружность, называемая окружностью постоянной видимости, между которой и экватором имеется в небе точка, называемая Зенитом, через которую пусть будет пропущена еще одна воображаемая окружность, параллельная двум другим, и после этого не хватает только окружности постоянного скрывания, чтобы завершить круг. ... Ни один астроном в Европе, кроме меня, никогда не применял их для обработки сокровенных чисел индусов. В “Азиатских Исследованиях” нам говорят, что Юдхиштер поставил Викрамадитью царствовать в Кассимире, который находится на широте 36 градусов. И в этой широте окружность постоянной видимости протянулась бы кверху на высоту 72 градусов, а оттуда до зенита только 18 градусов, но от зенита до экватора в той широте 36 градусов, и от экватора до окружности постоянного скрывания 54 градуса. Здесь мы находим полуокружность в 180 градусов, разделенную на четыре части в пропорции, 1, 2, 3, 4, т. е. 18, 36, 54, 72. Были ли индусские астрономы осведомлены о движении земли или нет – это не имеет значения, так как внешние аспекты те же самые; и если это может доставить какое-либо удовольствие джентльменам с чувствительным сознанием, то я готов признать, что они представляли себе, что небеса вращаются вокруг Земли, но они заметили, что звезды солнечного пути движутся вперед через точки равноденствий со скоростью пятидесяти четырех секунд от градуса в год, что обносило весь Зодиак кругом в 24 000 лет; в то же время они отметили, что угол наклонения эклиптики изменялся настолько, что простирал или сжимал ширину тропиков на 4 градуса на каждой стороне, каковая норма движения должна была перенести тропики с экватора на полюса через 540 000 лет; в это время Зодиак проделал бы двадцать два с половиной оборота, которые выражены параллельными окружностями от экватора к полюсам ... или, что приводит к тому же самому, северный полюс эклиптики сдвинулся бы от северного полюса Земли к экватору. ... Таким образом, полюса обмениваются местами в течение 1 080 000 лет, что есть их Маха Юга, которую они разделили на четыре неравные части в пропорциях 1, 2, 3, 4 по вышеуказанным причинам, что составляет 108 000, 216 000, 324 000 и 432 000. Вот перед нами наиболее положительные доказательства, что вышеприведенные числа произошли от древних астрономических наблюдений и, следовательно, не заслуживают тех эпитетов, которыми их награждали очеркисты, повторяющие, как эхо, голоса Бентли, Уилфорда, Дюпи и т. д.

А теперь я должен доказать, что 27 000-летнее царствование Юдхиштеры не является ни абсурдным, ни возмутительным, а скорее всего, очеркист не осведомлен, что существовало несколько Юдхиштер, или Джудхиштер. В “Азиатских Исследованиях”, том II, стр. 131, сказано: “Великий предок Юдхиштера царствовал 27 000 лет в конце бронзового, или третьего века”. Тут я снова должен просить обратить внимание на это место. Это – плоскость того механизма, который второй джентльмен считал таким неуклюжим; это механизм продолговатого сфероида, названного древними атроскопом. Пусть длиннейшая ось представляет собою полюса Земли, образовав угол в 28 градусов по отношению к горизонту; тогда семь делений выше горизонта по направлению к Северному Полюсу, храму Будды, и семь от Северного Полюса к окружности постоянной видимости представляют собою четырнадцать Манвантар или очень долгих периодов времени, каждый из которых, согласно третьему тому “Азиатских Исследований”, стр. 258 или 259, представлял царствование одного Мену. Но капитан Уилфорд, в томе V, стр. 243, дает нам следующую информацию: “У египтян было четырнадцать династий; у индусов было четырнадцать династий, правители которых называются Мену”.

Кто здесь может ошибиться, принимая четырнадцать очень долгих периодов времени за те, которые составляли Кали Югу – Дели или любого другого места на широте 28 градусов, где пустое пространство от подножия Меру до седьмой окружности от экватора составляет часть, через которую в следующем периоде перешагнет тропик; каковые пропорции в значительной мере отличаются от пропорций на широте 36 градусов; и потому что числа в индусских книгах отличаются, м-р Бентли утверждает, что: “Это доказывает как мало можно на них положиться”. Но, наоборот, это доказывает, с какой точностью индусы наблюдали небесные движения в различных широтах.

Некоторые индусы сообщают, что “земля имеет две оси, которые окружены семью ярусами небес и адов, каждый на расстоянии одного Раджу”. Здесь мало требуется объяснений, если понято, что семь делений от экватора до зенита называются Риши, или Рашами. Но более всего для нашей цели следует знать, что индусы дали название каждому делению, через которые проходили тропики в течение каждого оборота Зодиака. На широте 36 градусов, где Полюс, или Меру, был на высоте девяти ступеней в Кассимере, их называли Шастрами; на широте 28 градусов в Дели, где Полюс, или Меру, был на высоте семи ступеней, их называли Мену; но на 24 градусах, в Каче, где Полюс, или Меру, был на высоте только шести ступеней, их называли Шаками. Но в девятом томе (“Азиатских Исследований”), Юдхиштер, сын Дхермы, или Справедливости, был первый из шести Шак; это имя означает конец, и так как все имеет два конца, то Юдхиштер столь же относим к первому, как и к последнему. И так как отделение на севере окружности постоянной видимости является первым Кали Юги, считая, что тропики восходят, то оно называлось отделением или царствованием Юдхиштеры. Но отделение, которое непосредственно предшествует окружности постоянной видимости, является последним третьего, или бронзовою века, и поэтому называлось Юдхиштером, и так как его царствование предшествовало царствованию другого, когда тропик восходил к Полюсу, или Меру, то его называли отцом другого – он был “великий предок Юдхиштеры, который царствовал двадцать семь тысяч лет в конце бронзового века”. (“Азиатские Исследования”, том. II).

Древние индусы путем наблюдений установили, что Зодиак уходит вперед со скоростью около пятидесяти четырех секунд в год, и чтобы избегнуть больших дробей, остановились на этом, что составит полный круг в 24 000 лет, и, наблюдая, что угол полюсов меняется почти на 4 градуса каждый круг, констатировали эти три числа, как таковые, которые дали бы сорок пять кругов Зодиака наполовину оборота полюсов; но, обнаружив, что сорок пять кругов не приведут к тому, чтобы северный тропик совпал с окружностью постоянной видимости на тридцать минут одного градуса, что потребовало бы, чтобы Зодиак продвинулся на один с половиною знак, что, как мы все знаем, он не мог бы совершить менее, чем в 3000 лет, – они были в данном случае добавлены к концу бронзового века. что удлинило царствование того Юдхиштеры до 27 000 лет вместо 24 000, но в другой раз они не изменили регулярного порядка 24 000 лет царствования каждого из этих долголетних монархов, но закруглили время, позволив регентству продолжаться три или четыре тысячи лет. В “Азиатских Исследованиях”, том II, стр. 134, нам говорят, что: “Парикшиту, великому племяннику и наследнику Юдхиштера позволено неоспоримо царствовать в промежутке между бронзовым и земным, или Кали, веками, и умереть при наступлении Кали Юги”. Здесь мы находим междуцарствие в конце бронзового века и до наступления Кали Юги; а так как может быть только одна бронзовая, или Трета Юга, т. е. третий век и Маха Юга из 1 080 000 лет, до царствования этого Парикшита, должно быть, было во второй Маха Юге, когда полюс уже возвратился в свое первоначальное положение, на что должно было потребоваться 2 160 000 лет; и это есть то, что индусы называют Праджанатха Юга. Аналогичный обычай имеют некоторые более современные народы которые, будучи приверженцами четных чисел, делят обыкновенный год на 12 месяцев по 30 дней в каждом, а пять дней и нечетную меру представляют, как царствование маленького змея, кусающего свой хвост, и разделенное на пять частей и т. д.

Но, “Юдхиштер начал свое царствование немедленно после потопа, названного Пралайей”, т. е. в конце Кали Юги, (или века жары), когда тропик перешел от полюса к другой стороне окружности постоянной видимости, которая совпадает с северным горизонтом; здесь тропики или летнее солнцестояние будут опять в той же самой параллели северного отклонения, в начале их первого века, как он был в конце их третьего века, или Трета Юги, названной бронзовым веком. ...

Достаточно сказано, чтобы доказать, что научные книги индусов не являются отвратительными нелепостями, порождениями невежества, тщеславия и легковерия, но представляют собою книги, содержащие наиболее глубокие познания по астрономии и географии.

Что же могло побудить джентльменов с чувствительным сознанием настаивать, что Юдхиштер был реальный смертный человек – не знаю; разве что это была их боязнь за судьбу Иареда и его деда Мафусаила?

ТАЙНА БУДДЫ

ОТДЕЛ XLI

УЧЕНИЕ ОБ АВАТАРАХ

Странное повествование – скорее легенда – утвердилось среди учеников некоторых великих Гималайских Гуру и даже среди мирян в том смысле, что Готама, принц Капилавасту, никогда не покидал земную сферу, хотя тело его умерло и было сожжено, а останки сохранены до сегодняшнего дня. Среди китайских буддистов существует устное предание и среди священных книг ламаистов Тибета – писанное сообщение, так же как предание среди арийцев, что у Готамы БУДДЫ было два учения: одно для широких масс и Его мирских учеников, другое для Его “избранных”, Архатов. Его линия поведения, а также после него Его Архатов, кажется, заключалась в том, чтобы никому не отказывать в допущении в ряды кандидатов на Архатство, но никогда не передавать окончательных тайн, за исключением тех, которые после долгих лет испытаний оказались достойными Посвящения. Эти, раз уже они были приняты, затем освящались и посвящались без различия рас, каст или состояний, как это делалось в случае Его западного преемника. Именно Архаты пустили в ход это предание и дали ему укорениться в умах народа; оно также является основой для более поздней догмы ламаистского перевоплощения или преемственности человеческих Будд.

Та малость, которую здесь можно сказать по этому предмету, может или не может направить исследователя психики по правильному направлению. Так как оставлено на выбор и ответственность пишущей эти строки излагать эти факты так, как она лично их поняла, то вина за возможные неправильные толкования должна ложиться только на нее. Ей была преподана доктрина, но сгруппировать вместе таинственные и смущающие факты было предоставлено лишь ее интуиции, – как это теперь предоставляется проницательности читателя. Даваемые здесь неполные сообщения представляют собою отрывки из того, что содержатся в некоторых сокровенных томах, но закон воспрещает разглашать подробности.

Эзотерическая версия тайны, данная в этих сокровенных томах, может быть изложена очень коротко. Буддисты всегда решительно отрицали, что их БУДДА был, как утверждали брамины, Аватаром Вишну в том же самом смысле, как человек является воплощением своего кармического предка. Они отрицают это частично потому, возможно, что эзотерическое значение термина “Маха Вишну” неизвестно им в его полном, безличном общем значении. В Природе существует, таинственный Принцип, называемый “Маха Вишну”, который не есть Бог, носящий это имя, но есть принцип, который содержит в себе Биджу, семя Аватаризма или, другими словами, есть сила и причина таких божественных воплощений. Все Спасители Мира, Бодхисаттвы и Аватары, суть деревья спасения, выросшие из единого семени, Биджи, или “Маха Вишну”. Называют ли его Ади-Будда (Первоначальная мудрость) или же “Маха Вишну” – это одно и то же. Будучи понятым эзотерически, Вишну есть и Сагуна и Ниргуна (с атрибутами и без атрибутов). В первом аспекте Вишну является предметом экзотерического культа и поклонения; во втором, как Ниргуна, он представляет собою кульминацию всей совокупности духовной мудрости во Вселенной– короче говоря, Нирвану – и поклоняющимися ему являются все философские умы. В этом эзотерическом смысле Владыка БУДДА был воплощением Маха Вишну.

Это с философской и чисто духовной точки зрения. Однако, с плана иллюзий, как можно бы сказать, или с земной точки зрения, посвященные знают, что Он был непосредственным воплощением одного из первоначальных “Семи Сынов Света”, находимых в каждой Теогонии – Дхиан-Коганов, чья миссия заключается в том, чтобы от одной вечности (эона) до другой следить за духовным благосостоянием порученных им регионов. Об этом уже было сказано в “Эзотерическом Буддизме”.

Одною из величайших тайн умозрительного и философского Мистицизма – и это есть одна из тайн, которые теперь следует раскрыть – является modus operandi в степенях таких ипостатических перенесений. Само собою разумеется, что божественные воплощения, так же как и человеческие, останутся запечатанной книгой настолько же для богослова, сколько и для физиолога, если эзотерические учения не будут приняты и не станут религией мира. Это учение никогда не сможет быть полностью объяснено неподготовленной публике; но одно несомненно и может быть сказано сейчас: что между догмой о вновь созданной душе на каждое новое рождение и физиологическим предположением о временной животной душе лежит обширная область оккультного учения, с его логическими и разумными наглядными доказательствами, звенья которых можно проследить в логической и философской последовательности в природе.

Эта “Тайна” раскрыта для того, кто понимает правильный смысл диалога между Кришной и Арджуной в IV главе “Бхагавад Гиты”. Аватар говорит:

Много моих жизней прошли, так же как твоих, о Арджуна! Я знаю всех их, но ты не знаешь своих, о гроза своих врагов.

Хотя Я нерожден, с неисчерпаемой Атмой, и являюсь Владыкой всего сущего, все же, превосходя власть собственной природы, Я рожден силою иллюзии.

Каждый раз, о сын Бхараты, когда Дхарма (истинный закон) приходит в упадок, и увеличивается Адхарма (противоположное Дхарме), – Я проявляюсь.

Для защиты добра и поражения злобности, для установления закона Я рождаюсь в каждой юге.

Кто постигает правильно суть моего божественного рождения и действия, тот, о Арджуна, покидая тело, не получает новое рождение, он приходит ко Мне.

Таким образом, все Аватары представляют собою одно и то же: Сыновей их “Отца” по прямой линии происхождения; “Отец” или одно из семи Пламен становится до поры до времени Сыном, и эти два суть одно – в Вечности. Что такое Отец? Есть ли это абсолютная Причина всего? Непостижимый Вечный? Нет; решительно нет. Он – Каран-атма “Душа Причинности”, которую в ее обычном смысле индусы называют Ишварой, Господом, а христиане – “Богом”, Одним и Единственным. С точки зрения единства это так; но тогда и самого низкого элементала равно можно рассматривать в таком случае как “Одного и Единственного”. Кроме того, каждое человеческое существо имеет свой собственный божественный Дух, или личного Бога. Та божественная Сущность, или Пламя, из которой эманирует Буддхи, стоит в таком же самом отношении к человеку, хотя и на более низком плане, как стоит Дхиани-Будда к своему человеческому Будде. Следовательно, монотеизм и политеизм не непримиримы; они существуют в Природе.

Истинно, “для защиты добра, для поражения злобности”, личности, известные как Готама, Шанкара, Иисус и некоторые другие рождались каждый в своем веке, как сказано – “Я рождаюсь в каждой Юге” – и все они рождались тою же самою Силою.

В таких воплощениях заключается великая тайна, и они вне и за пределами цикла общих перевоплощений. Новые возрождения могут быть разделены на три класса: божественные воплощения, называемые Аватарами; воплощения тех из Адептов, которые отказались от Нирваны ради оказывания помощи человечеству, т. е. Нирманакаев; и естественная последовательность воплощений для всех – общий закон. Аватар – это видимость, такая, которую можно назвать особой иллюзией внутри естественной иллюзии, царствующей на планах бытия, находящихся под властью Майи; Адепт возрождается сознательно, в любое время по желанию; единицы же общего стада бессознательно следуют великому закону двойной эволюции.

Что такое Аватар? ибо прежде чем пользоваться термином, следует его правильно понять. Это есть нисхождение проявленного Божества – или под специфическим именем Шивы, Вишну, или Ади-Будды – в иллюзорную форму индивидуальности; видимость, которая для людей на этом иллюзорном плане является объективной, но не есть такая строго фактически. Эта иллюзорная форма, не имея ни прошлого, ни будущего, ибо она не имела предыдущих воплощений и не будет иметь последовательных новых рождений, не имеет никакого отношения к Карме, которая поэтому не имеет над ней никакой власти.

В одном смысле Готама БУДДА родился Аватаром. Но в виду неизбежных возражений на догматических основаниях это требует объяснений. Существует большая разница между Аватаром и Дживанмуктой: один, как уже было сказано, представляет собою иллюзорную видимость, лишенную кармы, которая никогда раньше не была воплощена, а другой, Дживанмукта, это тот, кто достигает Нирваны своими индивидуальными заслугами. На такое выражение бескомпромиссный философский ведантист мог бы опять возразить. Он мог бы сказать, что так как состояния Аватара и Дживанмукты представляют одно и то же, то никакая сумма личных заслуг в скольких то ни было воплощениях не может привести их обладателя к Нирване. Он скажет, что Нирвана бездейственна; как же тогда какое-либо действие может к ней привести? Она, по определению Нагасены, не есть ни результат, ни причина, но вечно-настоящее, вечное Есть. Следовательно, она не может иметь никакого отношения или касательства к действию, заслуге или недостатку, так как последние подчинены Карме. Все это очень правильно, но все же, по нашему мнению, между этими двумя существует значительная разница. Аватар есть; а Дживанмукта становится таким. Если состояние этих двух тождественно, то не идентичны причины, приведшие к нему. Аватар есть снисхождение Бога в иллюзорную форму; Дживанмукта же, который может быть прошел бесчисленные воплощения и накопил в них заслугу, несомненно, не становится Нирвани из-за этой заслуги, а вследствие лишь порожденной ею Кармы, которая ведет его и направляет к тому Гуру, кто посвятит его в тайну Нирваны и который один только может помочь ему достигнуть этой обители.

Шастры говорят, что от одних только наших деяний мы достигаем Мокши, и если мы не приложим усилий, то ничего и не выиграем, и Божество (Маха-Гуру) не будет ни помогать, ни благодетельствовать нам. Поэтому утверждается, что Готама, хотя в одном смысле Аватар, все же был настоящий человеческий Дживанмукта, достигший своего положения личными заслугами, и, таким образом – больше чем Аватар. Его личные заслуги привели его к Нирване.

Существует два типа добровольных и сознательных воплощений Адептов – воплощения Нирманакаев и воплощения, принимаемые чела, находящимися на испытании.

Величайшая, также как и наиболее смущающая тайна первого типа заключается в том факте, что такое возрождение в человеческом теле личного Эго какого-либо определенного Адепта – когда он обитает в Майави, или Кама Рупе и остается в Кама Локе – может произойти даже тогда, когда его “Высшие Принципы” находятся в состоянии Нирваны. Следует понять, что вышеприведенные выражения применяются ради общедоступности и поэтому то, что написано, не рассматривает этого глубокого и сокровенного вопроса с точки зрения высочайшего плана, плана абсолютной духовности, также – с высочайшей философской точки зрения, понятной лишь весьма немногим. Нельзя предполагать, что что-либо может вступить в Нирвану, не будучи вечно там; но человеческий разум, представляя себе Абсолют, должен представлять Это как высочайший предел неограниченного ряда. Если об этом не забывать, множество неправильных представлений будет избегнуто. Содержание этой духовной эволюции представляет собою материал на различных планах, с которыми Нирвани соприкасался до того, как он достиг Нирваны. Тот план, на котором эта истина, принадлежа к планам иллюзорным, несомненно не есть высочайший. Те, кто стремится к этому, должны обратиться к правильному источнику для исследования, к учениям “упанишад”, и должны подойти в надлежащем духе. Здесь мы делаем только попытку указать направление, по которому направить поиски, и, показывая несколько сокровенных оккультных возможностей, мы не доводим наших читателей до самой цели. Окончательную истину может сообщить только Гуру посвященному ученику.

Несмотря на то, что столько сказано, изложенное должно показаться для многих непонятным, если не абсурдным. Во-первых, всем тем, кто незнаком с учением о многообразной природе и различных аспектах человеческой Монады; во-вторых тем, кто рассматривает семеричное деление человеческого существа со слишком материалистической точки зрения. Все же интуитивный оккультист, который тщательно изучил тайны Нирваны – который знает, что она тождественна с Парабрахманом и, следовательно, неизменна, вечна, являясь не чем-либо, а Абсолютным Все – поймет возможности этого факта. Он знает, что в то время, как про Дхармакаю – Нирвани “без остатка”, как наши востоковеды перевели это слово, который поглощен в то Ничто, которое есть единое реальное, потому что Абсолютное Сознание – нельзя сказать, что он возвращается на Землю для воплощения, так как Нирвани более не есть ни он, ни она, и даже не оно; в то же время Нирманакая – или тот, кто достиг Нирваны “с остатком”, т. е. тот, который облачен в тонкое тело, которое делает его непроницаемым для всех внешних впечатлений и для ментальных чувствований, и в котором понятие своего Эго не исчезло целиком – может это делать. И еще – каждый восточный оккультист осведомлен о том факте, что имеются Нирманакаи двух родов – естественные и считаемые; что первый представляет собою название или эпитет, применяемый к состоянию высокого аскета или Посвященного, который достиг стадии блаженства, уступающей только Нирване; тогда как последний означает самопожертвование человека, который добровольно отказывается от абсолютной Нирваны для того, чтобы помогать человечеству и продолжать делать ему добро или, другими словами, чтобы спасать людей-собратьев, руководствуя ими. Тут могут возразить, что Дхармакая, будучи Нирвани или Дживанмуктой, не может иметь какого-либо “остатка” за собой после смерти, ибо после достижения того состояния, из которого никакие дальнейшие воплощения невозможны, он больше не нуждается в тонком теле или в индивидуальном Эго, которое перевоплощается из одного рождения в другое, и поэтому последнее исчезает по логической необходимости; на это дается ответ, что все это так в отношении экзотерических целей и как общий закон. Но случай, с которым мы имеем дело, является исключительным, и реализация его находится в пределах оккультных сил высокого Посвященного, который, прежде чем вступить в состояние Нирваны, может заставить свой “остаток” (иногда, хотя и не очень удачно, это называют его Майави Рупой) остаться позади независимо от того, предстоит ли ему самому стать Нирвани или же очутиться в более низком состоянии блаженства.

Затем следуют случаи – редкие, но все же более частые, чем можно было бы предположить – добровольных и сознательных воплощений Адептов на испытании. У каждого человека есть свое Внутреннее, “Высшее Я” и также Астральное Тело. Но мало таких людей, вне более высоких степеней Адептства, которые могут руководить последним или каким-либо оживляющим его принципом после того, как смерть оборвала их краткую земную жизнь. И все же такое руководство или их перенос из мертвого в живое тело не только возможен, но, по оккультным и каббалистическим учениям, часто встречается. Степени такой власти, разумеется, весьма различаются. Упоминаются только три: нижайшая из всех степеней позволит Адепту, которому в течение жизни сильно мешали отдаваться исследованию и применению своих сил, выбрать после смерти другое тело, в котором он может продолжать прерванные исследования, хотя обычно он в нем потеряет всякую память о своем предыдущем воплощении. Следующая степень позволяет ему вдобавок к этому перенести в новое тело память о своей прошлой жизни; тогда как самая высшая едва ли имеет какие-либо ограничения в применении этой удивительной способности.

В качестве примера Адепта, который воспользовался первой вышеприведенной способностью, средневековые каббалисты указывают на известную историческую личность пятнадцатого века – кардинала де Куза; вследствие его удивительной преданности эзотерическим исследованиям и “Каббале”, Карма увела этого страдающего Адепта на интеллектуальное восстановление и отдых от тирании духовенства в тело Коперника. Se non е vero e ben trovato; и внимательное чтение жизнеописаний этих двух людей легко может привести верящего в такие силы к быстрому принятию этого утвержденного факта. Читателя, имеющего в своем распоряжении нужные для этого средства, просим обратиться к внушительному фолианту на латинском языке, под названием “De Docta Ignorantia”, написанному в пятнадцатом веке кардиналом де Куза, в котором находятся все теории и гипотезы – все идеи – Коперника в качестве задающих тон и направление к открытиям великого астронома. Кто же был этот чрезвычайно ученый кардинал? Сын бедного лодочника; всей своей карьерой, своей кардинальской шапкой, скорее почтительным благоговением, чем дружбою пап Евгения IV, Николая V и Пия II, он был обязан своей чрезвычайной учености, которая казалась прирожденной ему, так как он нигде не учился до сравнительно позднего периода жизни. Де Куза умер в 1473 году; кроме того, его лучшие труды были написаны до того, как он был вынужден принять духовный сан – чтобы избегнуть преследований. Но этот Адепт не избег их.

В вышеупомянутом внушительном труде кардинала имеется одна наводящая на размышление фраза, авторство которой по-разному приписывалось то Паскалю, то Куза самому, то “Зохару”, но которая по праву принадлежит Книгам Гермеса:

Мир есть бесконечная сфера, центр которой везде, а окружность нигде.

Некоторые изменили ее так: “Центр нигде, а окружность везде”, это довольно еретическая идея для кардинала, хотя совершенно правоверна с точки зрения каббалистической.

Теория нового рождения должна быть объяснена оккультистами и затем применена для особых случаев. Правильное понимание этого психического факта обосновано на правильном взгляде на ту группу небесных существ, которых вообще называют семью Первоначальными Богами или Ангелами – нашими Дхиан-Коганами “Семью Первичными Лучами” или Силами, впоследствии адаптированными христианской религией под названием “Семи Ангелов Присутствия”. Арупа, бесформенные на верхней ступени лестницы Бытия, материализующиеся все более и более по мере того как они спускаются по лестнице объективности и формы, кончая грубейшим и наиболее несовершенным представителем из Иерархии, человеком, на эту первую, чисто духовную группу нам указано в нашем оккультном учении, как на рассадник и первоисточник человеческих существ. В нем дает ростки то сознание, которое является самым ранним проявлением из причинного Сознания – Альфы и Омеги божественного бытия и вечной жизни. И когда оно продолжает свой спуск книзу через все фазы существования, через человека, через животного и растение, оно заканчивает свой спуск только в минерале. Это изображено двойным треугольником наиболее таинственным и наиболее многозначительным изо всех мистических знаков, потому что он представляет собою двойной глиф, охватывая духовное и физическое сознание и жизнь; первый треугольник направлен кверху, а нижний книзу, оба переплетаются и показывают различные планы дважды семерых видов сознания, четырнадцать сфер существования, Локи браминов.

Читатель теперь будет в состоянии лучше все это понимать. Он также поймет, что подразумевается под словом “Стражи”, так как над каждой из семи областей, или регионов Земли поставлено по одному стражу в качестве Хранителя, или Правителя, согласно старым традициям, так же как имеется по одному, кто наблюдает и руководствует каждым из четырнадцати миров, или Лок. Но сейчас речь идет не о какой-либо из них, а о так называемых “Семи Дыханиях”, которые снабжают человека его бессмертной Монадой в его циклическом паломничестве. Комментарий на “Книгу Дзиан” говорит:

Опустившись на свой регион впервые как Господь Великолепия, Пламень (или Дыхание), вызвав к сознательному бытию высшие из Эманации того особого региона, снова восходит обратно на Свой первоначальный трон, откуда Тот наблюдает и руководит Своими бесчисленными Лучами (Монадами). В качестве Своих Аватаров, Тот выбирает только тех, кто в своем предыдущем воплощении обладали Семью Добродетелями. Что касается остальных, то Тот осеняет каждого одним из Своих бесчисленных лучей... Все же, даже “луч” есть часть Владыки Владык.

Семеричный принцип в человеке – который может рассматриваться двойственным только поскольку это касается психического проявления на этом грубо-земном плане – был известен всей древности и может быть обнаружен во всех древних Священных Писаниях. Египтяне знали и преподавали его, и их деление принципов по всем пунктам является двойником арийского Сокровенного Учения. В “Разоблаченной Изиде” это изложено так:

По понятиям египтян, а также всех других вер, обоснованных на философии, человек представлял собою не только ... союз души и тела: он был троицей, когда к нему был добавлен Дух. Кроме того, это учение делало его состоящим из Кха (тела), Кхаба (астральная форма, или тень), Ка (животная душа, или жизненный принцип), Ба (высшая душа), и Акх (земной рассудок). У них еще был шестой принцип, называемый Сах (или мумия), но функции этого принципа начинались только после смерти тела.

Седьмой принцип, будучи, разумеется, высочайшим, несотворенным Духом, обычно назывался Озирисом, поэтому каждая умершая личность становилась Озирифированной – или Озирисом – после смерти.

Но вдобавок к повторению старого, всегда присутствующего факта перевоплощения и Кармы – не так, как об этом учат спиритисты, но как самая Древняя Наука в мире – оккультисты должны учить циклическому и эволюционному перевоплощению: того рода рождению снова, таинственному и все еще остающемуся непонятным для многих, кто не знает мировой истории, о котором в осторожных выражениях упоминалось в “Разоблаченной Изиде”. Обычному новому рождению для каждого индивидуума с промежуточным пребыванием в Кама Локе и Дэвачане, и циклическому сознательному перевоплощению с великими и божественными целями для немногих. Те великие деятели, которые, как гиганты, возвышаются в истории человечества, подобно Сиддхарте БУДДЕ и Иисусу в области духовной, и подобно Александру Македонскому и Наполеону Великому в области физических завоеваний, – представляют собою только отраженные образы человеческих прообразов, которые существовали – не десять тысяч лет тому назад, как это с осторожностью было сказано в “Разоблаченной Изиде”, а миллионы лет подряд начала Манвантары. Ибо – за исключением действительных Аватаров, как было объяснено выше – они являются теми же самыми непрерывными Лучами (Монадами), каждый соответственно от своего особого Пламени-Отца – называемых Дэвами, Дхиан-Коганами или Дхиан-Буддами, или еще, Планетарными Ангелами и т. д. – сияющих в эонической вечности в качестве их прототипов. По их образу рождаются некоторые люди, и когда имеется в виду какая-либо специфическая туманная цель, эти последние ипостатически оживляются их божественными прототипами, восстановленными снова и снова теми сокровенными Силами, которые управляют и руководят судьбами нашего мира.

В то время, когда писалась “Разоблаченная Изида”, нельзя было больше сказать, и поэтому информация об этом была сведена к единственному замечанию, что

Нет ни одного выдающегося деятеля в записях как священной, так и мирской истории, прообраз которого нельзя бы найти в полувыдуманных и в полуправдивых преданиях минувших религий и мифологий. Как звезда, сияющая на неизмеримом расстоянии над нашими головами в беспредельности неба, отражается на гладкой поверхности озера, так же и образы людей допотопных веков отражаются в тех периодах времени, которые мы можем охватить нашим историческим обозрением.

Но ныне, когда появилось так много изданий, широко трактующих об этой доктрине, и некоторые из них излагают многие ошибочные взгляды, – этот смутный намек может быть расширен и объяснен. Данная формулировка приложима не только к выдающимся историческим деятелям вообще, но также и к гениальным людям, к каждому замечательному человеку своего века, вознесшемуся над обычным человеческим стадом вследствие какой-либо ненормально развитой особенной способности, ведущей к прогрессу и благу человечества. Каждый является перевоплощением индивидуальности, которая существовала до него со способностями по той же части, принося, таким образом, как приданое, своей новой форме эту сильную и легко разбудимую способность или качество, которая была полностью развита в нем в предыдущем воплощении. Очень часто они являются обычными смертными Эго естественных людей в прохождении своего циклического развития.

Но мы сейчас должны рассмотреть “особые случаи”. Предположим, что какая-то личность в течение своего цикла воплощений была отобрана для особых целей – как сосуд, достаточно чистый – своим личным Богом, Источником (на плане проявленного) ее Монады, который таким образом становится ее обитателем. Тот Бог, ее собственный прототип, или “отец в небесах”, является в одном смысле не только образом, по которому она, духовный человек, сотворена, но в том случае, о котором мы говорим, это есть сам этот духовный, индивидуальный Эго. Это случай постоянной, пожизненной Теофании. Не забудем, что это не есть Аватаризм как его понимают в Браманистской Философии: также такой избранный человек не есть ни Дживанмукта, ни Нирвани, но что это – всецело исключительный случай в царстве Мистицизма. Этот человек мог быть или не быть Адептом в своих предыдущих жизнях; он просто чрезвычайно чистый и духовный индивидуум или был таким в предшествующем рождении, если таким избранным сосудом является только что родившийся младенец. В этом случае после физического перехода такого святого, или Бодхисаттвы, его астральные принципы не подвергаются естественному разложению, как у обычных смертных. Они остаются в нашей сфере и в пределах человеческого притяжения и достижения, и поэтому получается так, что не только про Будду, Шанкарачарью и Иисуса можно сказать, что они в одно и то же время оживляют несколько личностей, но даже принципы высокого Адепта могут оживлять внешние оболочки обычных смертных.

Некий Луч (принцип) от Санат Кумара одухотворял (оживлял) Прадьюмну, сына Кришны, в течение великого периода Махабхараты, тогда как в то же самое время он, Санат Кумара, давал духовные наставления царю Дхритараштре. Кроме того, не забудем, что Санат Кумара есть “вечный шестнадцатилетний юноша”, обитающий в Джана Локе, его собственной сфере, или духовном состоянии.

Даже в обычной, так называемой медиумистической жизни вполне установлено, что в то время как тело действует – даже хотя бы только механически – или покоится в одном месте, его астральный двойник может появиться и самостоятельно действовать в другом месте, причем весьма часто в отдаленном месте. Это – вполне обычное явление в жизни мистиков и в истории; и если это происходит с экстатиками, провидцами и мистиками всякого рода, то почему то же самое не может произойти на более высоких и более духовно развитых планах существования? Если допустить эту возможность на низшем психическом плане, то почему не на более высоком плане? В случаях более высокого Адептства, когда тело всецело подчинено Внутреннему Человеку, когда Духовное Эго полностью воссоединилось со своим седьмым принципом даже в течение жизни личности, и Астральный Человек или личное Эго, стало настолько очищенным, что оно постепенно ассимилировало все свойства и атрибуты средней натуры (Буддхи и Манаса в их земном аспекте), что личное Эго замещает собою, так сказать, духовное Высшее Я и поэтому способно вести самостоятельную жизнь на земле; когда наступает телесная смерть, то часто происходит следующее таинственное событие. Как Дхармакая, Нирвани “без остатка”, совершенно свободный от земных примесей, Духовное Эго не может возвратиться, чтобы снова воплотиться на земле. Но установлено, что в таких случаях, личное Эго даже Дхармакаи может остаться в нашей сфере, как целое, и возвратиться к воплощению на земле; если в этом есть надобность. Ибо теперь оно больше не может быть, подобно астральному остатку обыкновенного человека, подвержено постепенному растворению в Кама Локе (limbus, или чистилище, римского католика и “Самерлэнд” спиритуалистов) ; оно не может умереть второй смертью, как называет такое распадение Прокл. Оно стало слишком святым и чистым, больше не посредством отраженного, но своего собственного естественного света и духовности, чтобы спать бессознательным сном в низшем нирваническом состоянии или быть растворенным подобно обычной астральной оболочке и исчезнуть полностью.

Но в этом состоянии, известном как Нирманакая (Нирвани с “остатком”) он все еще может помогать человечеству.

“Пусть я пострадаю и понесу грехи всех (пусть буду снова воплощен для новых страданий), но пусть мир будет спасен!”, – сказал Готама БУДДА; эти слова являются восклицанием, действительное значение которого ныне мало понимают его последователи. “Если я хочу, чтобы он пребыл, пока я приду, что тебе до этого?” – спрашивает Петра астральный Иисус. “Пока я приду”, значит “пока я буду снова воплощен” в физическом теле. Все же Христос старого распятого тела, по истине, мог сказать: “Я у моего Отца и един с Ним”, что не помешало астралу снова принять форму так же, как Иоанну – действительно пребывать, пока не пришел его Учитель; не помешало Иоанну не узнать его, когда он пришел, или выступить тогда против него. Но в Церкви это замечание породило абсурдную идею о тысячелетнем царстве, или хилиазме, в физическом смысле.

С тех пор “Человек Скорбей” возвращался, быть может, неоднократно, не узнанный и неоткрытый своими слепыми последователями. Также с тех пор этот великий “Сын Божий” беспрестанно подвергался жесточайшему распинанию ежедневно и ежечасно Церквями, учрежденными во имя его. Но апостолы, будучи только наполовину посвященными, не дожидались своего Учителя и, не узнавая его, отвергали его презрительно каждый раз, когда он возвращался.

ОТДЕЛ XLII

СЕМЬ ПРИНЦИПОВ

“Тайна Будды” является тайной некоторых других Адептов – возможно, многих. Все затруднение в том, чтобы правильно понять другую тайну: тайну реального факта – на первый взгляд такого непонятного и трансцендентального – о “Семи Принципах” в человеке, отражении в нем семи сил Природы физически и семи Иерархий Бытия, интеллектуально и духовно. Независимо от того, будет ли человек – материальный, эфирный и духовный – ради более ясного понимания его (вообще говоря) тройной природы, разделен на группы согласно той или иной системе, – основа и вершина этого деления всегда будут одни и те же. Так как имеются только три Упадхи (основы) в человеке, то на них можно построить любое количество Кош (оболочек) и их аспектов, не нарушая гармонию целого. Таким образом, в то время как Эзотерическая Система принимает семеричное деление, ведантистская классификация дает пять Кош, а Тарака Раджа Йога упрощает их, сведя к четырем – три Упадхи, синтезированные высшим принципом, Атмой.

То, что сейчас только что было изложено, разумеется, вызывает вопрос: “Как может духовная (или полудуховная) личность вести тройную или даже двойную жизнь, меняя соответственные "Высшие Я" ad libitum, и все же быть единой вечной Монадой в бесконечности Манвантары?” Ответ на это легок для истинного оккультиста, тогда как непосвященному профану он должен показаться абсурдным. “Семь Принципов”, разумеется, являются проявлением единого неделимого Духа, но это единство появляется только в конце Манвантары, когда они становятся воссоединенными на плане Единой Реальности; в течение же хождения “Странника”, отражения этого неделимого Единого Пламени, аспекты единого вечного Духа, каждый обладает силою действия на одном из проявленных планов существования – постепенных дифференциациях из единого непроявленного плана – именно, на том плане, к которому он соответственно принадлежит. Так как наша Земля предоставляет всевозможные Майавические условия, то следует, что очищенный Эготический Принцип, астральное и личное Я Адепта, хотя и образуя в действительности одно слитое целое со своим Высшим Я (Атма и Буддхи), может, тем не менее, в целях всеобъемлющего милосердия и блага настолько отделиться от своей божественной Монады, чтобы вести на этом плане иллюзорного и временного существования отдельную, независимую, сознательную собственную жизнь в заимствованной иллюзорной форме, таким образом преследуя одновременно двойную цель: исчерпывание своей собственной индивидуальной Кармы и спасение миллионов менее пользующихся преимуществами людей от последствий ментальной слепоты. Если задается вопрос: “Когда происходит изменение, описываемое как переход Будды или Дживанмукты в Нирвану, где тогда продолжает свое пребывание изначальное сознание, которое оживляло тело – в Нирвани, или же в последующих воплощениях “остатка” последнего (Нирманакаи)?” Ответ будет, что заключенное сознание может представлять собою, как выражается Гиббон, “определенное знание на основе наблюдений и опыта”, но развоплощенное сознание не есть следствие, а причина. Оно является частью целого, или скорее Лучом на ступенчатой шкале его проявленной деятельности из единого всепроникающего беспредельного Пламени, одни только отражения которого могут дифференцироваться; и, как таковое, сознание вездесуще и не может быть ни локализировано, ни сконцентрировано на или в каком-либо отдельном предмете, также оно не может быть ограничено. Одни только его воздействия относятся к области материи, ибо мысль есть энергия, которая разнообразно действует на материю, но сознание per se, как понимает и объясняет оккультная философия, является высшим качеством чувствующего духовного принципа в нас, Божественной Души (или Буддхи) и нашего Высшего Эго, и не принадлежит к плану материальности. После смерти физического человека, если он Посвященный, оно преображается из человеческого свойства в сам независимый принцип; сознательное Эго становится Сознанием per se без всякого Эго, в том смысле, что последнее больше не может быть ограничено ни чувствами, ни даже пространством или временем. Поэтому оно способно, не отделяясь и не покидая своего владельца, Буддхи, отражаться в то же самое время в своем астральном человеке безо всякой надобности локализироваться. Это доказывается на значительно более низкой степени в наших снах. Ибо, если сознание может проявлять деятельность в течение наших видений и в то время, когда тело и его материальный мозг глубоко спят – и если оно даже в течение этих видений почти вездесуще – то насколько гораздо большей должна быть его сила, когда оно совершенно свободно от нашего физического мозга и не имеет с ним никакой связи.

ОТДЕЛ XLIII

ТАЙНА БУДДЫ

Тайна Будды заключается в следующем: Готама, воплощение чистой Мудрости, все же должен был в своем человеческом теле учиться и быть посвященным в тайны мира подобно любому другому смертному, до того дня, когда Он появился из Своего тайного убежища в Гималаях и первый раз проповедовал в роще Бенареса. То же самое с Иисусом: с двенадцати- до тринадцати-летнего возраста, когда Его находят произносящим Нагорную проповедь, – ничто о нем неизвестно и ничто не говорится. Готама должен был дать клятву о сохранении в нерушимой тайне Эзотерических Доктрин, сообщенных Ему. В силу Своей безмерной жалости к невежеству – и страданиям, как его следствию – человечества, хотя Он и не хотел нарушать Своего священного обета, Ему все же не удалось остаться в пределах предписанных ограничений. В то время, когда Он слагал свою Эзотерическую Философию (“Доктрину Ока”) на основах вечной Истины, Он не скрыл определенных догм и, шагнув за пределы законных границ, создал причины к тому, что эти догмы были неправильно поняты. В Своем стремлении разделаться с ложными Богами Он раскрыл в “Семи Путях к Нирване” некоторые тайны Семи Светов Арупа (бесформенного) Мира. Малое количество истины часто хуже, чем полное отсутствие истины.

Истина и выдумка подобны маслу и воде: они никогда не смешиваются.

Его новое учение, которое представляло внешнее мертвое тело Эзотерического Учения без оживляющей его Души, принесло бедственные последствия: оно никогда не было правильно понято, и сама доктрина была отвергнута буддистами юга. Безмерная филантропия, беспредельная любовь и милосердие ко всем тварям были в основании Его непреднамеренной ошибки, но Карма мало обращает внимания на намерения, будь они добрые или злые, если они остаются бесплодными. Если “Благой Закон”, как он проповедовался, имел своим результатом наиболее возвышенный кодекс этики и не имеющую равной себе философию наружного в видимом Космосе, то он также склонял и приводил незрелые умы к мысли, что под высшим одеянием этой системы больше ничего нет, и была воспринята только мертвая буква ее. Кроме того, новое учение выбило из колеи многие великие умы, которые до этого следовали водительству ортодоксального Браманизма.

Поэтому пятьдесят с чем-то лет после своей смерти “великий Учитель”, отказавшись от полного Дхармакаи и Нирваны, соблаговолил, в целях Кармы и филантропии, снова родиться. Для Него смерть не была смертью, но, как сказано в “Эликсире Жизни”, Он сменил

Внезапное погружение в темноту на переход в более яркий свет.

Шок смерти рассеялся и, подобно многим другим Адептам, Он сбросил смертную оболочку и предоставил ее сжиганию, а пепел сохранил в качестве реликвии, и начал межпланетную жизнь, облекшись в свое тонкое тело. Он снова родился как Шанкара, величайший учитель ведантистов в Индии, чья философия – целиком основанная на основных аксиомах вечного Откровения, Шрути или первоначальной Религии Мудрости, на которой также до того основал Свою Философию Будда, но с другой точки зрения – очутилась в середине между слишком пышно замаскированной метафизикой ортодоксальных браминов и метафизикой Готамы, которая будучи лишенной в своем экзотерическом одеянии, всякой душу оживляющей надежды, трансцендентальных устремлений и символов, выглядит в своей холодной мудрости, как хрустальные ледяшки, как скелет изначальных истин Эзотерической Философии.

Был ли тогда Шанкарачарья Готамой Буддой в новой личной форме? Может быть, читатель только еще больше смутится, если ему сказать, что “астральный” Готама находится внутри внешнего Шанкары, чей высший принцип, или Атман, тем не менее, был его собственный божественный прототип – “Сын Света”, действительно – небесный, разумом-рожденный сын Адити.

Этот факт опять обоснован на том таинственном переносе божественной бывшей личности, слившейся с безличной Индивидуальностью – теперь в своей полной троичной форме Монады, как Атма-Буддхи-Манас – в новое тело, видимое или субъективное. В первом случае это Манушья-Будда; во втором – Нирманакая. Сказано, что Будда в Нирване, хотя этот когда-то смертный носитель – тонкое тело – Готамы все еще присутствует среди Посвященных; оно не покинет царства Сознательного Бытия до тех пор, пока страдающее человечество нуждается в его божественной помощи – во всяком случае, до конца этой Коренной Расы. Время от времени Он, “астральный” Готама, соединяется неким наиболее таинственным – для нас совершенно непостижимым – образом с Аватарами и великими святыми, и действует через них. И несколько таких названо.

Таким образом, утверждается, что Готама Будда воплотился в Шанкарачарью, – что, как было сказано в “Эзотерическом Буддизме”:

Шанкарачарья, просто, был Будда во всех отношениях в новом теле.

В то время, как это выражение правильно в его мистическом смысле, манера его изложения может ввести в заблуждение, пока не объяснена. Шанкара был Буддой, весьма несомненно, но он никогда не был новым воплощением Будды, хотя “Астральное” Эго Готамы – или, скорее, его Бодхисаттва – могло каким-то таинственным. образом быть связанным с Шанкарачарьей. Да, возможно, это было то Эго, Готама, в новом и в лучше приспособленном сосуде – в сосуде брамина Южной Индии. Но Атман, Высшее Я, которое осеняло обоих, отличалось от Высшего Я ушедшего Будды, который теперь находился в Своей собственной сфере в Космосе.

Шанкара был Аватаром в полном значении этого термина. Согласно Саяначарье, великому комментатору “Вед”, он должен рассматриваться как Аватар или непосредственное воплощение Самого Шивы – Логоса, Седьмого Принципа в Природе. В Тайной Доктрине Шри Шанкарачарья рассматривается как обиталище – в течение тридцати двух лет его земной жизни – Пламени, высочайшего из проявленных Духовных Существ, одного из первоначальных Семи Лучей.

А что подразумевается под словом “Бодхисаттва”? Буддисты мистической системы Махаяны учат, что каждый БУДДА проявляется (ипостатически или иначе) одновременно в трех мирах Бытия, а именно: в мире Кама (похотливости, страстных желаний – это чувственная вселенная или наша земля) в виде человека; в мире Рупа (форм – все же сверхчувственном), как Бодхисаттва; и в высочайшем Духовном Мире (в Мире совершенно бестелесных существований, как Дхиани-Будда. Последний существует в пространстве и времени вечно, т. е. от одной Маха-Кальпы до другой, – синтетической кульминацией этих трех является Ади-Будда, Принцип Мудрости, который есть Абсолют, и поэтому вне времени и пространства. Их взаимоотношения следующие: Дхиани-Будда, когда мир нуждается в человеческом Будде, “создает” посредством силы Дхианы (медитации, всемогущей концентрации) разумом-рожденного сына – Бодхисаттву, чья миссия заключается в том, чтобы он после физической смерти своего человеческого, или Манушья-Будды продолжал его работу на земле до появления следующего Будды. Эзотерический смысл этого учения ясен. У простого смертного его принципы являются только более или менее яркими отражениями семи космических и семи небесных Принципов Иерархии сверхчувственных Существ. У Будды же они являются почти самими этими принципами in esse. Бодхисаттва заменяет в нем Карана Шариру, принцип Эго, и остальное соответственно; и именно так Эзотерическая Философия объясняет значение фразы, что “силою Дхианы (или абстрактной медитации) Дхиани-Будда (Дух Будды, или Монада) создает Бодхисаттву” или облеченное астралом Эго внутри Манушья-Будды. Таким образом, в то время, как Будда погружается обратно в Нирвану, откуда он вышел, Бодхисаттва остается позади, чтобы продолжать работу Будды на земле. Следовательно, именно этот Бодхисаттва мог предоставить низшие принципы в призрачном теле Аватара Шанкарачарьи.

Теперь, сказать, что Будда после достижения Нирваны вернулся оттуда, чтобы вновь воплотиться в новое тело, было бы произношением ереси с точки зрения как браманистической, так и буддийской. Даже в экзотерической школе Махаяны, в учении, касающемся трех тел “Будды”, о Дхармакае – идеальном, лишенном формы Бытии – сказано, что раз оно принято, то Будда в нем покидает мир чувственных восприятий навсегда; и не имеет, и не может иметь с ним каких-либо связей. Сказать же, как учит Эзотерическая или Мистическая Школа, что хотя Будда пребывает в Нирване, он оставил за собою Нирманакаю (Бодхисаттву), чтобы продолжать работу после него, – будет вполне ортодоксально и в соответствии со Школами как Эзотерической Махаяны, так и Прасанга Мадхьямики; последняя является анти-эзотерической и наиболее рационалистической системой. Ибо в Комментарии “Кала-Чакры” показано, что существуют: (1) Ади-Будда, вечный и необусловленный; затем (2) Самбхогакая-Будды или Дхиани-Будды, существующие с (эонической) вечности и никогда не исчезающие – Будды Причинности, так сказать; и (3) Манушья-Бодхисаттвы. Отношения между ними определяются данным определением. Ади-Будда есть Ваджрадхара, и Дхиани-Будды суть Ваджрасаттвы; и несмотря на то, что они различные Существа на своих соответствующих планах, все же Они фактически идентичны, так как один действует через другого, как Дхиани через человеческого Будду. Один является “Бесконечным Разумом”, другой только “Верховным Разумом”. О Пра Бодхисаттве – который впоследствии был на земле Готамой Буддой, сказано:

Выполнив все условия для немедленного достижения степени совершенного Будды; Святой предпочел, исходя из беспредельного милосердия к живым существам, еще раз воплотиться для блага людей.

Нирвана-буддистов – это только порог Паранирваны, согласно Эзотерическому Учению; тогда как у браминов она является summum bonum, тем окончательным состоянием, откуда больше возврата нет – во всяком случае, до следующей Маха-Кальпы. И даже это последнее воззрение вызовет возражения у некоторых слишком догматических и ортодоксальных философов, которые не хотят принять Эзотерическую Доктрину. У них Нирвана – абсолютное ничто, в котором нет ничего и никого – только необусловленное Все. Чтобы понять полностью характерные черты этого Абстрактного Принципа, нужно осмыслить его интуитивно и постичь полностью “единое неизменное состояние во Вселенной”, которое индусы так правильно определяют как

Состояние совершенной бессознательности – голое Чидакашам (поле сознательности), фактически,

как бы парадоксальным это не показалось бы непосвященному читателю.

Шанкарачарья считался Аватаром; это утверждение, в которое автор безоговорочно верит, но которое другие люди, конечно, вправе отвергать. И как таковой он облекся в тело южного индийца, только что родившегося браминского ребенка; сказано, что это тело, по причинам настолько же значительным, насколько таинственным для нас, оживлялось астральным личным остатком Готамы. Это божественное Не-Эго избрало в качестве своего Упадхи (физической основы) эфирное, человеческое Эго великого Мудреца в этом мире форм, как наиболее подходящего носителя Духа, чтобы спуститься в него.

Шанкарачарья сказал:

Парабрахман есть Карта (Пуруша), так как нет другого Адхиштатхи, и Парабрахман есть Пракрити, так как нет другой субстанции.

Теперь, то что истинно на макрокосмическом, также истинно на микрокосмическом плане. Поэтому ближе к истине будет сказать – раз мы допускаем такую возможность – что скорее “астральный” Готама или Нирманакая был Упадхи духа Шанкарачарьи, нежели последний был новым воплощением первого.

Когда настало время родиться Шанкарачарье, то, естественно, каждый принцип в проявленном смертном теле должен был быть чистейшим и тончайшим, какие только существовали на земле. Следовательно, те принципы, которые когда-то были прикреплены к Готаме, который был непосредственным великим предтечею Шанкары, естественно были привлечены к нему, так как экономия Природы запрещает новое эволюционирование подобных принципов из сырого состояния. Но следует помнить, что высшие эфирные принципы не становятся, подобно низшим, более материальным принципам, иногда видимы человеку (как астральные тела), и их следует рассматривать скорее в свете отдельных или самостоятельных Сил или Богов, нежели материальных объектов. Следовательно, правильным путем представления истины будет сказать, что различные принципы Бодхисаттвы, Готамы Будды, которые не ушли в Нирвану, снова воссоединились, чтобы образовать средние принципы Шанкарачарьи, земного Существа.

Абсолютно необходимо изучить доктрину о Буддах эзотерически и понимать тонкие различия между различными планами существования, чтобы правильно понять вышеизложенное. В более ясном изложении, Готама, человеческий Будда, который, экзотерически, имел Амитабху в качестве своего Бодхисаттвы и Авалокитешвару в качестве своего Дхиани-Будды – триада, эманирующая непосредственно из Ади-Будды – ассимилировал их посредством своей “Дхианы” (медитации) и стал таким образом Буддой (“озарением”). В другой форме так же обстоит дело у всех людей: каждый из нас имеет своего Бодхисаттву – серединный принцип, если мы на момент будем придерживаться троичного деления семеричной группы – и своего Дхиани-Будду, или Когана, “Отца Сына”. Здесь, коротко говоря, лежит наше соединительное звено с высшей Иерархией Небесных Существ, только мы слишком грешны, чтобы ассимилировать их.

Шесть веков спустя после ухода человеческого Будды (Готамы), другой Реформатор, такой же благородный и любящий, хотя и менее удачливый, появился в другой части мира, среди другой и менее духовной расы. Существует большое сходство между мнениями, сложившимися впоследствии в мире по поводу этих двух Спасителей – Восточного и Западного. В то время как миллионы людей обратились к учениям этих двух Учителей, враги обоих – сектантские противники, наиболее опасные изо всех – разорвали их в клочки, постепенно вводя злостно искаженные изложения, основанные на оккультных истинах и поэтому вдвойне опасные. В то время как брамины говорят про Будду, что Он действительно являлся Аватаром Вишну, но что Он пришел, чтобы совратить браминов с их веры и поэтому был злым аспектом Бога, про Иисуса бардезанские гностики и другие утверждали, что Он был Нэбу, ложный Мессия, разрушитель старой ортодоксальной религии. “Он – основатель новой секты Назаров”, говорили другие сектанты. На еврейском языке слово “Наба” означает “говорить по вдохновению”, (????? и ???? есть Нэбо, Бог Мудрости). Но Нэбо также есть Меркурий, который в индийской монограмме планет есть Буддха. И это доказывается тем фактом, что талмудисты верят, что Иисус был вдохновлен Гением (или Правителем) Меркурия, спутанного сэром Вильямом Джонсом с Готамой Буддой. Существует много других странных точек сходства между Готамой и Иисусом, которые не могут быть здесь отмечены.

Если оба эти Посвященные, сознавая опасность передачи некультурным массам сил, приобретаемых высшим знанием, оставили самый сокровенный угол святилища в глубоком мраке, кто из знающих человеческую натуру может кого-либо из них упрекнуть за это? Все же, хотя Готама, побуждаемый благоразумием, оставил Эзотерические и наиболее опасные части Тайного Знания нерассказанными и прожил до зрелого возраста восьмидесяти лет – Эзотерическая Доктрина говорит, до ста лет – умирая с сознанием, что Он преподал его основные истины и посеял семена для обращения одной трети мира, – все же Он, возможно, раскрыл больше, чем в самом деле было полезно для потомства. Но Иисус, который обещал Своим ученикам знание, дающее человеку власть совершать “чудеса”, намного большие, чем те, которые совершал Он Сам, – умер, оставив после Себя только несколько верных учеников, людей, находящихся только на полпути к знанию. Поэтому им пришлось бороться с миром, которому они могли передать только то, что сами знали лишь наполовину – и не больше. В более поздние века экзотерические последователи обоих изуродовали выданные истины, часто до неузнаваемости. В отношении последователей Западного Учителя доказательство этому кроется в самом том факте, что теперь ни один из них не может сотворить обещанных “чудес”. Им приходится выбирать: или признать, что они сами совершали грубые ошибки, или же их Учитель должен быть обвинен в пустых обещаниях и хвастовстве. Почему такое различие в судьбах обоих? Для оккультиста эта загадка неравного расположения Кармы или Провидения объяснена Тайной Доктриной.

“Незаконно” говорить о таких вещах публично, как Св. Павел нам говорит. Только одно объяснение еще может быть дано по этому поводу. Несколько страниц назад было сказано, что Адепт, который, таким образом, приносит себя в жертву, оставаясь жить, отказавшись от полной Нирваны, хотя и никогда не может утерять знание, приобретенное им в предыдущих существованиях, все же не способен подняться выше в таких заимствованных телах. Почему? Потому что он становится просто носителем “Сына Света” из еще более высокой сферы, у Которого, так как Он Арупа, нет Своего собственного астрального тела, годного для этого мира. Такие “Сыны Света” или Дхиани-Будды суть Дхармакаи предшествовавших Манвантар, которые завершили свои циклы воплощений в обычном смысле и которые, будучи, таким образом, без Кармы, уже давно тому назад сбросили свои индивидуальные Рупы и отождествились с первым Принципом. Отсюда вытекает необходимость в жертвенном Нирманакае, готовом пострадать за неправильные поступки и ошибки нового тела в его земном паломничестве без какого-либо вознаграждения в будущем, на плане продвижения и возрождения, так как для него нет никакого возрождения в обычном смысле. Высшее Я или Божественная Монада в таком случае не прикреплена к низшему Эго; его связь только временная и в большинстве случаев оно действует через указы Кармы. Это действительная, настоящая жертва, объяснение которой относится к высочайшему Посвящению в Джнану (Оккультное Знание). Это тесно связано непосредственной эволюцией Духа и инволюцией Матери с первоначальной и великой Жертвой при основании проявленных Миров, с постепенным подавлением и смертью духовного в материальном. Семя “не оживится, если не умрет”. Поэтому в Пуруша Шукте “Риг Веды”, основы и источника всех последовавших религий, аллегорически рассказано, что “тысячеголовый Пуруша” был убит при основании Мира, чтобы из его останков могла возникнуть Вселенная. Это есть ни более, ни менее, как основа – семя, истинно – более позднего многообразного символа в различных религиях, включая Христианство, символа жертвенного агнца. Ибо это игра слов. “Аджа” (Пуруша), “нерожденное”, или вечный Дух, по-санскритски также значит “агнец”. Дух исчезает – умирает, метафорически – чем более он становится заключенным в материю, отсюда и жертва “нерожденного”, или “агнца”.

Почему БУДДА избрал путь совершения этой жертвы – это станет ясным только для тех, кто к подробному знанию Его земной жизни добавит глубокое понимание законов Кармы. Подобные события, однако, относятся к наиболее исключительным случаям.

Как гласит предание, брамины совершили тяжкий грех тем, что преследовали Готаму Будду и Его учения вместо того, чтобы слить и согласовать их с учениями чистого Ведического Брамизма, как это сделал впоследствии Шанкарачарья. Готама никогда не шел против “Вед”, только против экзотерического культивирования предвзятых толкований. Шрути – божественное, устное откровение, результатом которого явилась “Веда” – вечно. Оно дошло до слуха Готамы Сиддхарты так же, как оно дошло до Риши, которые его записали. Он принял это откровение, отвергая при этом более поздние заросли браминской мысли и фантазии, и построил Свои доктрины на одной и той же основе нерушимой истины. Так же, как и Его Западный преемник, Готама, “Милосердный”, “Чистый” и “Справедливый”, был первым из Восточной Иерархии исторических Адептов, если и не из мировых анналов божественных смертных, который руководствовался тем великодушным чувством, которое заключает все человечество в одно объятие безо всяких подразделений на расы, рождение или касты. Именно Он был первым провозглашателем этого благородного принципа и Он же был первым, кто применил этот принцип на практике. Ради бедных и оскорбленных, лишенных касты и несчастных, приглашенных Им к пиршественному столу царя, Он исключил тех, кто до того сидели одни в высокомерном уединении и эгоизме, думая, что они будут осквернены даже самой тенью этих лишенных наследства сынов страны – и эти лишенные духовности брамины обратились против Него за такое предпочтение. С тех пор, такие как они никогда не прощали принца-нищего, царского сына, который, забыв Свой ранг и положение, широко распахнул двери запретного святилища перед париями и людьми низкого происхождения, отдавая, таким образом, предпочтение личным заслугам, а не наследственному рангу или состоянию. Грех этот был их, а причина, тем не менее – Он сам; следовательно, “Милосердный и Благословенный” не мог всецело уйти из этого мира иллюзий и созданных причин без искупления грехов всех – потому также и этих браминов. Если “человек, огорченный человеком”, находил верное убежище у Татхагаты, то “человек, огорчающий человека” также имел свою долю в Его самоотверженной, всеохватывающей и прощающей любви. Указано, что Он желал искупить грехи Своих врагов. Только после этого Он хотел стать полным Дхармакаей, Дживанмуктой “без остатка”.

Конец жизни Шанкарачарьи ставит нас лицом к лицу с новой тайной. Шанкарачарья удаляется в пещеру в Гималаях, не позволив ни одному из своих учеников последовать за ним, и оттуда навсегда исчезает с поля зрения непосвященных. Мертв ли он? Предание и народное верование дают отрицательный ответ, а некоторые из местных Гуру, если и не поддерживают с горячностью, то и не отвергают этих слухов. Истина со всеми таинственными подробностями, как она изложена в Тайной Доктрине, известна только им; она может быть выдана полностью только непосредственным последователям великого Дравидийского Гуру, и только от них зависит раскрыть столько, сколько они считают нужным. Все же утверждают, что этот Адепт Адептов живет до сегодняшнего дня в своей духовной сущности, как таинственное, невидимое и все же всепроникающее присутствие среди Братства Шамбалы, далеко, очень далеко за снегом покрытыми Гималаями.

ОТДЕЛ XLIV

“ПЕРЕВОПЛОЩЕНИЯ” БУДДЫ

Каждый отдел в главе “Дэзхин Шегпа” (Татхагата) в Комментариях посвящен одному году жизни этого великого Философа в его двойном аспекте публичного и частичного учителя, причем эти два аспекта сопоставляются и комментируются. Из этого видно, что Мудрец достиг состояния Будды путем длительного изучения, медитаций и Посвящений, как пришлось бы поступать любому другому Адепту, не пропуская ни одной ступеньки лестницы на трудном “Пути Совершенства”. Бодхисаттва стал Буддой и Нирвани через личные усилия и заслуги после того, как подвергся всем трудностям всех других неофитов – не в силу божественного рождения, как некоторые думают. Лишь достижение Нирваны в теле при жизни на этой земле было тем, чем Он был обязан тому, что уже в предыдущих воплощениях достиг высоких степеней на “Пути Дзиан” (познание, мудрости). Ментальная или интеллектуальная одаренность и абстрактное знание следуют за Посвященным в его новое рождение, но феноменальные силы ему приходится приобретать снова, проходя через все последовательные стадии. Ему приходится приобретать Ринчен-на-дун (“семеро драгоценных даров”) один за другим. В течение периода медитации никакие мирские феномены на физическом плане не должны входить в его ум или пресекать его мысли. Zhine-lhagthong (по-санскритски Випашья, религиозная абстрактная медитация) разовьет в нем наиболее удивительные способности независимо от него самого. После того, как усвоены четыре степени созерцания, или Сам-тан (по-санскритски Дхиана), все становится легким. Ибо, раз человек этот совершенно избавился от идеи индивидуальности, сливши свое Я со Вселенским Я и ставши, так сказать, бруском стали, который наделен свойствами, присущими магниту (Ади-Будды или Анима Мунди), силы, до сих пор в нем спящие, пробуждаются, тайны незримой Природы раскрываются, и становясь Тхон-глам-па (Провидцем), он становится Дхиани-Буддой. Каждый Зунг (Дхарани, мистическое слово, или мантра) Локоттарадхармы (высочайшего мира причин) станет ему известным.

Таким образом, двадцать лет спустя после своей внешней смерти Татхагата, в своей неизмеримой любви и “сострадательном милосердии” к заблуждающемуся и невежественному человечеству отказался от Паранирваны для того, чтобы Он мог продолжать помогать людям.

В Комментарии сказано:

Достигнув Пути Освобождения (Тхар-лам) от перевоплощения больше нельзя совершать Тулпа, ибо стать Паранирвани – значит закончить круг Семеричного Ку-Сум. Он погрузил свое заимствованное Дорджесемпа (Ваджрасаттва) во Вселенское и стал одно с ним.

Ваджрадхара, также Ваджрасаттва (тибетские: Дорджечанг и Дорджедзин или Дорджесемпа) есть правитель или Водитель всех Дхиан-Коганов, или Дхиани-Будд, высочайший, Верховный Будда; личный, хотя никогда, объективно непроявляющийся; “Верховный Победитель”, “Владыка всех Тайн”, “Единый без Начала или Конца” – короче говоря, Логос Буддизма. Ибо, как Ваджрасаттва, Он есть просто Цово (Глава) Дхиани-Будд, или Дхиан-Коганов, и Верховный Разум во Втором Мире, тогда как в качестве Ваджрадхары (Дорджечанга) Он есть, все, что было перечислено выше. “Эти двое одно и все же два”, и над ними есть “Чанг, Верховная Непроявленная и Вселенская Мудрость, которой нет имени”. Как двое в одном Он (Они) есть та Сила, которая подчинила и победила Зло с начала, позволив ему царствовать только над желающими субъектами на земле, не имея никакой власти над теми, кто презирают и ненавидят его. Легко понять эту аллегорию эзотерически; экзотерически Ваджрадхара (Ваджрасаттва) есть тот Бог, которому все злые духи поклялись, что они не будут препятствовать распространению Благого Закона (Буддизма), и перед которым все демоны трепещут. Поэтому мы говорим, что у этого двойного персонажа та же самая роль в каноническом и догматическом тибетском Буддизме, какая приписывается Иегове и Архангелу Михаилу, Метатрону еврейских каббалистов. Это легко доказать. Михаил есть “ангел лика Господнего” или тот, кто представляет своего Владыку. “Мой лик пойдет с тобою” (на английском яз. “присутствие” – presence), перед израильтянами, говорит Бог Моисею (“Исход”, XXXIII, 14). “Ангел моего присутствия” (по-еврейски: “моего лика”) (“Исаия”, LXIII, 9), и т. д. Римские католики отождествляют Христа с Михаилом, который мистически является также его феруэром или “ликом”. В точности таково же положение Ваджрадхары или Ваджрасаттвы в Северном Буддизме. Ибо последний в Своем Высшем Я в качестве Ваджрадхары (Дорджечанга) никогда не проявлен, за исключением для семи Дхиан-Коганов, первоначальных Строителей. Эзотерически это есть Дух “Семи” коллективно, их седьмой принцип, или Атман. Экзотерически, любое количество мифов можно найти в “Кала Чакре”, в наиболее значительном труде Гьют (или Д'гью) раздела Канджура, раздела мистического знания (Д'гью). Сказано, что Дорджечанг (мудрость) Ваджрадхара живет во втором Арупа Мире, что связывает его с Метатроном, в первом мире чистых Духов, Бриатическом мире каббалистов, которые называют этого ангела Эл-Шаддай, Всемогущий и Могущественный. По-гречески Метатрон есть ?γγελος (Βестник) или Великий Учитель. Михаил сражается с Сатаной, Драконом, и побеждает его и его Ангелов. Ваджрасаттва, который един с Ваджрапани, Подчинителем Злых Духов, побеждает Раху, Великого Дракона, который всегда пытается пожрать солнце и луну (затмения). “Война в Небесах” в христианской легенде основана на том, что злые ангелы раскрыли секреты (магической мудрости) добрых ангелов (Енох) и тайну “Древа Жизни”. Пусть любой просто прочтет экзотерические описания в индусских и буддийских Пантеонах – версия последних взята у первых – и он обнаружит, что оба основаны на одной и той же первоначальной, архаической аллегории из Тайной Доктрины. В экзотерических текстах (индусов и буддистов) Боги пахтают океан, чтобы извлечь из него Воду Жизни – Амриту – или Эликсир Познания. У обоих Дракон похищает часть его, за что изгоняется с небес Вишною или Ваджрадхарою, или главою Богов, как бы он ни назывался. То же самое мы находим в книге “Еноха”, и это опоэтизировано в “Откровении Св. Иоанна”. А ныне эта аллегория со всеми ее фантастическими украшениями стала догмой!

Как обнаружится упомянутым позднее, тибетские ламасерии хранят много сокровенных и полусокровенных томов, подробно описывающих жизни великих Мудрецов. Многие изложения в них умышленно перепутаны, и в других читатель приходит в тупик, если ему не будет дан ключ употреблением одного имени покрыть многие индивидуальности, которые следуют по тому же пути учения. Таким образом, существует ряд “живых Будд”, и название “Будда” дается одному учителю за другим. Шлагинтвейт пишет:

Каждому человеческому Будде принадлежит один Дхиани-Будда и один Дхиани-Бодхисаттва, и неограниченное количество первых также сопряжено с неограниченным количеством последних.

Утверждают, что в возрасте тридцати трех лет Шанкарачарья, уставши от своего смертного тела, “сбросил его” в пещере, куда он вошел, и что Бодхисаттва, который служит в качестве его низшей личности, был освобожден

С грузом одного греха на нем, которого он не совершил.

В то же самое время добавляется:

В каком бы возрасте человек не сбросил свое внешнее тело по своей свободной воле, в следующем воплощении в том же возрасте он умрет насильственной смертью против своей воли.

Теперь, Карма не могла иметь власти над “Маха-Шанкарой” (как называют Шанкару в сокровенном труде), так как он, в качестве Аватара, не имел своего собственного Эго, а Бодхисаттву – добровольно приносящего себя в жертву. Также последний не нес никакой ответственности за деяние, будь оно греховное или какое-либо другое. Поэтому нам это непонятно, поскольку Карма не может поступать несправедливо. Какая-то ужасная тайна заключена во всем этом рассказе, которую никакой непосвященный ум разрешить не может. Все же это так, и вызывает естественный вопрос: “Кто же тогда был наказан Кармой?”, и этот вопрос остается без ответа.

Спустя несколько веков Будда, как сказано, испробовал еще одно воплощение в [...], и снова, спустя пятьдесят лет после смерти этого Адепта, еще в одном, который назван Тиани-Цангом. Никаких подробностей, никакой дальнейшей информации или объяснения не дано. Просто сообщается, что последнему Будде пришлось уничтожить остатки своей Кармы, которой даже ни один из самих Богов не может избегнуть; он был вынужден еще глубже упрятать некоторые тайны, когда-то наполовину им раскрытые – поэтому неправильно истолкованные, Слова, которыми это было изложено, при переводе таковы:

Родился на пятьдесят два года прежде времени как Шрамана Готама, сын царя Застанга; затем ушел на пятьдесят семь лет раньше времени как Маха Шанкара, который утомился ношением своей внешней формы. Это своевольное деяние вызвало и привлекло Царя Карму, который убил новую форму [...], когда ей было тридцать три года, в возрасте того тела, которое было сброшено. (В каком бы возрасте человек ни сбросил своего внешнего тела по своей свободной воле, в таком же возрасте в следующем воплощении он умрет насильственной смертью против своей воли – Комментарий). В своем следующем (теле) он умер в возрасте немногим более тридцати двух лет, и опять в следующем теле – в восемьдесят лет – Майа, а в самом деле в сто лет. Бодхисаттва избрал Тиани-Цанга, затем опять Сугата стал Цонг-К'а-па, который стал таким образом Дэзхин-Шегпа (Татхагата – “кто следует обычаям своих предшественников”). Благословенный мог делать добро своему поколению как [...], но не потомству, и, таким образом, как Тиани-Цанг он воплотился только вследствие “остатков” (его предыдущей Кармы, как мы это понимаем). Семеро Путей и Четыре Истины еще раз скрылись из поля зрения. С тех пор Милосердный сосредоточил свое внимание и отеческую заботу на сердце Бодьюла, питомника семян истины. Благословенные “останки” с тех пор осеняли и покоились во многих святых телах человеческих Бодхисаттв.

Никакой дальнейшей информации не дается, никаких подробностей или объяснений в этом сокровенном томе нет. Все в нем темень и тайна; ибо, по-видимому, он написан лишь для тех, кто уже получили наставления. Несколько пламенно-красных звездочек помещены вместо имен, и те несколько фактов, которые даны, круто обрываются. Нахождение ключа к этой загадке предоставлено интуиции ученика, если только “непосредственные последователи” Готамы Будды – “те, которым предстоит быть отвергнутыми Его Церковью в следующем цикле” – и ученики Шанкарачарьи не изволят добавить больше.

Заключительная глава дает своего рода сводку семидесяти отделов, охватывающих семьдесят три года жизни Будды, из которых последний параграф сведен к следующему:

Появившись из [...], наиболее превосходного трона трех тайн (Санг-Сум), Учитель непревзойденного милосердия, после того, как совершил у всех анахоретов обряд [...], и каждый из них был обрезан, ощутил с помощью (силы) Хлун-Чуб, в чем заключалась его следующая обязанность. Прославленнейший медитировал и спрашивал себя, поможет ли это (будущим) поколениям. То, что им нужно было, было лицезрение Майи в иллюзорном теле. Которое? ... Великий победитель страданий и печалей поднялся и отправился обратно к месту своего рождения. Мало кто там приветствовал Сугату, ибо они не знали Шрамана Готаму. “Шакья (Могущественный)” в Нирване. ... Он передал Науку шуддхам (шудрам), сказали те из Дамзе-Юл'а (страны браминов: Индии). ... Вот почему, родившись из сострадания, Всеславному пришлось удалиться в [...], и затем появиться (кармически), как Маха Шанкаре; и из сострадания как [...], и опять как [...], и опять как Цонг-К'а-па. ... Ибо тот, кто делает выбор в унижении, должен идти вниз, а тот, кто не любит, позволяет Карме возвысить его.

Этот абзац, по общему признанию, затемнен и написан для немногих. Незаконно будет сказать больше, ибо не пришло еще время, когда народы будут достаточно подготовлены, чтобы услышать всю истину. Древние религии полны тайн, и показ некоторых из них несомненно привел бы ко взрыву ненависти, за которым наверно последовало бы кровопролитие, и худшее. Достаточно знать, что в то время как Готама Будда погружен в Нирвану с тех пор как он умер, Готаме Шакьямуни могло понадобиться воплотиться – эта двойная внутренняя личность представляет одну из величайших тайн эзотерического психизма.

“Трон трех тайн” относится к месту обитания высоких Посвященных и их учеников. Эти “тайны” суть три мистических силы, известные как Гопа, Ясодхара и Уптала Варна, которые Ксома де Кёрос по ошибке принял за трех жен Будды, так же как другие востоковеды приняли Шакти (силу Йоги), олицетворенную в женском божестве, за Его жену; или Драупади – также духовную силу – за общую жену пяти братьев Пандавов.

ОТДЕЛ XLV

НЕОПУБЛИКОВАННАЯ БЕСЕДА БУДДЫ

(Она находится во второй “Книге Комментариев” и адресована Архатам.)

Всемилостивейший сказал: Благословенны вы, бхикшу, счастливы вы, кто поняли тайну Бытия и Не-Бытия, объясненную в Бас-па (Дхарма, Доктрина), и предпочли последнюю, ибо вы истинно мои Архаты. ... Слон, который видит свою форму отраженной в зеркале озера, глядит на нее и затем уходит, приняв ее за реальное тело другого слона, – умнее, чем человек, который увидел в потоке свое лицо и, глядя на него, говорит: “Вот Я ... Я есмь Я”; ибо “Я”, его Я, не находится в мире двенадцати Нидан и изменчивости, но в мире Не-Бытия, единственном мире, находящемся за пределами западней Майи. ... Единственно то, что не имеет ни причины, ни создателя, что самосуще, вечно, далеко за пределами изменчивости, – только то есть истинное “Я” (Эго), Я Вселенной. Вселенная Нам-Ха говорит: “Я есмь мир Сянь-Чан”; четыре иллюзии смеются и отвечают: “Истинно так”. Но истинно мудрый человек знает, что ни человек, ни Вселенная, через которую он проходит, как летящая тень, не более являются реальной Вселенной, чем капля росы, отражающая искру утреннего Солнца, является этим Солнцем. ... Существуют три вещи, бхикшу, которые всегда остаются теми самыми, на которых никакие превратности, никакие модификации никогда не могут воздействовать: это суть Закон, Нирвана и Пространство, и эти трое – Одно, так как первые два находятся внутри последнего, и это последнее – Майа, до тех пор, пока человек пребывает в вихре чувственных существований. Нет надобности, чтобы смертное тело умерло для того, чтобы избегнуть когтей похотливости и других страстей. Архат, который соблюдает семь сокровенных заповедей Бас-па, может стать Данг-ма и Лха. Он может слышать “святой голос” ... (Гуань-инь), и может очутиться внутри тихих пределов своего Сангхарама превратившимся в Амитабха Будду. Став единым с Ануттара Самьяк Самбодхи, он может пройти через шесть миров Бытия (Рупалока) и пойти в первые три мира Арупа. ... Тот, кто слушает мой сокровенный закон, преподанный моим избранным Архатам, дойдет с его помощью до познания Я, и отсюда – до совершенства.

Благодаря целиком ошибочным концепциям о восточной мысли и незнанию о существовании Эзотерического ключа к внешним буддийским фразам, Бюрнуф и другие крупные ученые из таких утверждений – которых придерживаются также ведантисты – как “мое тело не есть тело” и “я сам не есть мое я”, пришли к выводу, что вся восточная психология обоснована на непостоянстве. Кузин, например, читая лекции по этому предмету, приводит два следующих положения, чтобы доказать, основываясь на авторитете Бюрнуфа, что, в отличие от Браманизма, Буддизм отвергает вечность мыслящего принципа. Вот они:

1. Мысль, или Дух – ибо способность неотличима от субъекта – появляется только вместе с чувствованием и не переживает его.

2. Дух сам не может овладеть собою, и, направляя внимание на себя самого, он извлекает из этого только убеждение в своем бессилии увидеть себя другим, нежели последовательным и преходящим.

Все это относится к Духу воплощенному, но не к освобожденному Духовному Я, над которым Майа больше не имеет власти. Дух не есть тело, поэтому востоковеды сделали из него “никого” и ничто. Исходя из этого, они объявили буддистов нигилистами, а ведантистов – последователями религии, в которой “Безличный (Бог) при исследовании оказался мифом”; их конечная цель описывается как

Полное угасание всех духовных, ментальных и телесных сил путем погружения в Безличное.10

ОТДЕЛ XLVI

НИРВАНА – МОКША

Эти несколько сентенций, приведенные в нашем тексте одного из сокровенных учений Готамы Будды, показывают, насколько неуместен эпитет “Материалиста”, когда он прилагается к Тому, Которого две трети из признаваемых великими Адептами и Оккультистами в Азии считают своим Учителем, независимо от того, под именем Будды или Шанкарачарьи. Читатель вспомнит только что процитированные слова, которые, по утверждению тибетских оккультистов, были сказаны Буддой Сангияс (или Фо): во Вселенной имеются три вечные вещи – Закон, Нирвана и Пространство. Буддисты Южной Церкви, с другой стороны, заявляют, что Будда считал только две вещи вечными – Акашу и Нирвану. Но так как Акаша есть то же самое, что и Адити, и обе переводятся словом “Пространство”, то и нет никакого расхождения, поскольку Нирвана, так же как и Мокша, есть состояние. Затем, в обоих случаях Великий Мудрец из Капилавасту объединяет эти два, также как и три, в один вечный Элемент и заканчивает, говоря, что даже “Тот Один есть Майа” для того, кто не есть Данг-ма, совершенно очищенная Душа.

Весь этот вопрос опирается на материалистические неправильные представления и незнание Оккультной Метафизики. Для человека Науки, который рассматривает Пространство, как просто ментальное представление, как концепцию чего-то существующего рго forma и не имеющего реального бытия вне нашего ума, – Пространство per se есть поистине иллюзия. Он может заполнять беспредельное межзвездное пространство “воображаемым” эфиром, и тем не менее Пространство для него есть абстракция. Большинство метафизиков Европы так же далеки, смотря с чисто оккультной точки зрения, от правильного понимания “Пространства”, как и материалисты, хотя неправильные концепции обоих, конечно, весьма разнятся.

Если, держа в уме философские воззрения древних по этому вопросу, мы будем сравнивать их с тем, что теперь называют точной физической Наукой, то обнаружим, что эти две не сходятся только в выводах и названиях и что их постулаты те же самые, если сведены к их наиболее простому выражению. С начала человеческих Эонов, с самой зари Оккультной Мудрости те регионы, которые люди науки заполняют эфиром, исследовались Провидцами всех веков. То, что мир рассматривает просто как космическое Пространство, как абстрактное представление, – индусские Риши, халдейские Маги, египетские Иерофанты считали, каждый и все, единым вечным Корнем всего, ареной всех Сил Природы. Это – источник всей земной жизни и обиталище для тех (нам) невидимых видов существования – реальных существ, как и только их теней, сознательных и бессознательных, разумных и бесчувственных – которые окружают нас со всех сторон, которые наполняют собою атомы нашего Космоса и не видят нас, как и мы не видим и не ощущаем их нашими физическими организмами. Для оккультиста “Пространство” и “Вселенная” синонимы. В Пространстве имеется не Материя, Сила или Дух, но все это и гораздо больше. Это Единый Элемент и Анима Мунди – Пространство, Акаша, Астральный Свет – Корень Жизни, которая в своем вечном, беспрестанном движении, как вдох и выдох беспредельного океана, эволюционирует, чтобы снова поглощать все, что живет, чувствует, думает и имеет бытие в нем. Как сказано о Вселенной в “Разоблаченной Изиде”, это есть:

Комбинация тысяч элементов и все же выражение единого Духа – хаос для чувств. Космос для разума.

Таковы были воззрения на этот предмет всех великих философов древности, начиная от Ману до Пифагора, от Платона до Павла.

Когда растворение (Пралайа) подошло к своему концу, великое Существо (Пара-Атма, или Пара-Пуруша), Владыка самосущий, от которого и через которого все было, есть и будет, ... решил эманировать различных тварей из своей собственной субстанции.

Мистическая Декада (Пифагора) (1+2+3+4 = 10) представляет собою способ выражения этой идеи. Единица – это Бог; Двойка – материя; Тройка, объединяя Монаду и Дуаду и обладая естеством обеих, есть феноменальный мир; Тетрада или форма совершенства выражает пустоту всего; и Декада или сумма всего заключает в себе весь Космос.

“Бог” Платона есть “Вселенная Мыслеоснова”, и Павел, говоря, “Все из него и через него, и в нем”, несомненно, имел в своем глубоком уме в виду Принцип, а не Иегову. Ключ к Пифагорейским догмам является ключом к каждой великой Философии. Это общая формула единства во множестве, Единого, выявляющего многое и насыщающего Все. Это архаическая доктрина Эманирования в нескольких словах.

Спейсипп и Ксенократ верили, подобно своему великому Учителю Платону, что

Анима Мунди (или “мировая душа”) не есть Божество, но проявление. Эти философы никогда не представляли себе Единого как animate nature. Изначальный Единый не существовал, как мы понимаем этот термин. До тех пор, пока он (оно) не соединился со многими эманированными существованиями (Монада и Дуада), никакого существа не было произведено. ?ίμιον (“οочитаемое”), нечто проявленное, пребывает как в центре, так и в окружности, но оно есть только отражение Божества – Мировая Душа. В этой доктрине мы обнаруживаем дух Эзотерического Буддизма.

И это есть дух Эзотерического Браминизма и также ведантистов Адвайты. Два современных философа, Шопенгауэр и фон Хартманн преподают те же самые идеи. Оккультисты говорят, что:

Психические и эктенические силы, “идеомоторные” и “электробиологические силы”, “латентная мысль” и даже “бессознательная мозговая деятельность” – все эти теории могут быть сгущены в два слова: каббалистический Астральный Свет.

Шопенгауэр только синтезировал все это, назвав его Волей, и выступил против людей Науки с их материалистическими воззрениями, как впоследствии поступил и фон Хартманн. Автор “Философии Бессознательного” называет их воззрения “инстинктивным предрассудком”.

Далее он наглядно доказывает, что ни один экспериментатор не имеет никакого отношения к материи строго как таковой, а только к энергии, на которые он ее делит. Видимые следствия материи есть только следствия энергии. Поэтому он приходит к заключению, что то, что теперь называется материей, есть ничто другое, как скопление атомических энергий, для выражения которых применяется слово “материя”, вне этого для науки материя есть только слово, лишенное смысла.

Боюсь, что это постольку же относится и к другим терминам, с которыми мы имеем дело, – “Пространство”, “Нирвана”, и т. д.

Смелые теории и мнения, выраженные в трудах Шопенгауэра, весьма отличаются от теорий и мнений большинства наших ортодоксальных ученых. “В действительности”, замечает этот отважный мыслитель, “нет ни Материи, ни Духи. Склонность к гравитации в камне столь же необъяснима, как мысль в человеческом мозгу. ... Если материя может – никто не знает почему – падать на землю, то она также может – никто не знает почему – думать. ... Даже в механике, как только мы вторгаемся за пределы чисто математического, как только мы доходим до непостижимого сцепления, гравитации, и т. д., мы сталкиваемся лицом к лицу с феноменами, которые для наших чувств столь же таинственны, как воля и мысль в человеке: мы оказываемся перед лицом непостижимого, ибо такова каждая сила в Природе. Где же тогда та материя, которую вы все притворяетесь так хорошо знающими, и из которой – будучи так знакомыми с ней – вы выводите все ваши заключения и объяснения, и приписываете ей все? ... То, что может быть полностью охвачено нашим рассудком и чувствами, есть только поверхностное; они никогда не могут дойти до истинной внутренней сущности вещей. Таково было мнение Канта. Если вы считаете, что в человеческой голове имеется своего рода дух, то вы обязаны признать то же самое и в камне. Если ваша мертвая и совсем пассивная материя может проявлять склонность к гравитации или, подобно электричеству, притягивать и отталкивать, и искриться, то она также как и мозг, может думать. Короче говоря, каждую частицу так называемого духа мы можем заменить эквивалентом материи, и каждую частицу материи заменить духом. ... Таким образом, вовсе не христианское деление всего сущего на материю и дух есть то, что можно назвать философски точным; но только тогда это будет философски точно, если мы поделим сущее на волю и проявление, каковая форма деления не имеет никакого отношения к первой, ибо она одухотворяет все: все то, что в первом случае реально и объективно – тело и материю – она преображает в представление, и каждое проявление – в волю”.

Материя науки для всех объективных целей может быть “мертвой и совершенно пассивной материей”; для оккультиста ни один атом в ней не может быть мертвым – “в нем всегда присутствует Жизнь”. Читателя, который хотел бы узнать об этом больше, мы отсылаем к нашей статье “Трансмиграция Жизне-Атомов”. То, чем мы сейчас заняты, есть доктрина о Нирване.

“Система атеизма” – так ее справедливо можно назвать, так как она не признает ни Бога, ни Богов, и менее всего – Творца, так как она целиком отвергает творение. Fecit ex nihilo настолько же непонятно ученому оккультной метафизики, насколько оно непонятно ученому материалисту. Это именно тот пункт, на котором в дальнейшем всякое согласие между этими двумя прекращается. Но если в этом заключается грех буддийских и браминских оккультистов, то пантеисты и атеисты, и также теистические евреи – каббалисты – тоже должны признать себя “грешными” в этом; и все же никто никогда не подумает назвать евреев Каббалы “атеистами”. За исключением талмудистской и христианской экзотерических систем, никогда не было религиозной Философии как в древнем, так и в современном мире, которая не отрицала бы а priori гипотезу ex nihilo, просто по той причине, что Материя всегда считалась совечной с Духом.

Нирвана, также как и Мокша ведантистов, рассматривается большинством востоковедов как синоним уничтожения; все же не может быть более вопиющей несправедливости, чем эта, и на эту основную ошибку следует указать и опровергнуть ее. На этом наиболее значительном догмате Брамо-Буддийской системы – Альфе и Омеге “Бытия” и “Небытия” – покоится все здание Оккультной Метафизики. Теперь, исправление этой большой ошибки, касающейся Нирваны, может быть очень легко осуществлено в отношении философски настроенных, – тех, кто

В зеркале преходящего видят образы духовного.

С другой стороны, читателю, который никогда не мог подняться выше подробностей осязаемой материальной формы, наше объяснение покажется бессмысленным. Он может понимать и даже принять логические выводы из приводимых рассуждений, но он так и не уловит истинного духа своей интуицией. Слово “nihil”, которое с самого начала было неправильно истолковано, беспрерывно применяется в качестве молота при вопросе об Эзотерической Философии. Тем не менее, долг оккультиста попытаться объяснить это.

Нирвана и Мокша, как уже было сказано раньше, имеют свое бытие в небытии, если такой парадокс допустим для лучшей иллюстрации значения. Нирвана, как это пытались доказать некоторые блестящие востоковеды, означает “погашение” всего чувственного существования. Это как пламя свечи, выгоревшей до последнего атома и затем вдруг погасшей. Совершенно верно. Тем не менее, как утверждал старый Архат Нагасена перед царем, который надсмехался над ним, – “Нирвана есть”, и Нирвана вечна. Но востоковеды отрицают и это и говорят, что это не так. По их мнению, Нирвана не есть обратное поглощение во Вселенскую Силу, не есть вечное блаженство и отдых, но буквально означает “погашение, угасание, полное уничтожение, а не поглощение”. “Ланкаватара”, цитируемая некоторыми санскритологами для подкрепления своих аргументов, которая дает различные толкования Нирваны браминами Тиртхика – не является авторитетом для того, кто обращается за информацией к первоисточникам, а именно, к Будде, давшем эту доктрину. С таким же успехом можно цитировать материалистов Чарвака в их поддержку.

Если мы приведем в качестве аргумента священные книги джайнов, где к умирающему Готаме обращаются следующим образом: “Поднимись в Нирви (Нирвану) из этого дряхлого тела, в которое ты был послан. ... Вознесись в свою прежнюю обитель, о благословенный Аватар”, – и если мы добавим, что это нам кажется как раз противопоставлением нигилизму, то нам могут сказать, что это может послужить только доказательством еще одного противоречия и расхождения в буддийской вере. Если же мы опять напомним читателю про веру в то, что Готама время от времени снова спускается из своей “прежней обители” ради блага человечества и Своих верных последователей, делая, таким образом, неоспоримым факт, что Буддизм не учит конечному уничтожению, то нас направят к авторитетам, которым такие учения приписываются. И скажем сразу: по вопросам, касающимся сознания, люди для нас не являются авторитетами; также они не должны быть ими для кого-либо другого. Если кто-то придерживается Философии Будды, пусть он поступает и говорит, как поступал и говорил Будда; если человек называет себя христианином, пусть он следует заповедям Христа, но не толкованиям Его многих расходящихся священнослужителей и сект.

В одном “Буддийском Катехизисе” задается вопрос:

Есть ли в Буддизме какие-либо догмы, которые требуется принять на веру?

О. Нет. От нас серьезно требуют, чтобы мы ничего не принимали на веру, будь то написано в книгах, передано нам от наших предков или преподано мудрецами. Наш Владыка Будда сказал, что мы не должны верить сказанному только потому, что так сказано; ни традициям, потому что они дошли до нас из древности; ни слухам, как таковым; ни писаниям мудрецов, потому что их написали мудрецы; ни фантазиям, про которые мы можем думать, что они посланы нам Девой (т. е. предполагаемым духовным вдохновением); ни выводам, сделанным из поспешных заключений, которые мы могли сделать; ни тому, что может казаться аналогичной необходимостью; ни одному только голому авторитету наших наставников и учителей. Но мы должны верить, когда Писание, доктрина или сказанное подтверждается нашим собственным разумом и сознанием. “Поэтому”, – говорит он в заключение, – “Я учил вас не верить только потому, что вы слышали, но когда верите, исходя из вашего сознания, затем поступать согласно с этим”.

Что Нирвана или, вернее, то состояние, в каковом мы находимся в Нирване, есть совершенно противоположное уничтожению, подсказывается нам нашим “разумом и сознанием”, и для нас лично этого достаточно. В то же время, так как этот факт не соответствует и мало приспособлен для обычного читателя, то должно быть добавлено что-то более эффективное.

Без прибегания к источникам, антипатичным Оккультизму, “Каббала” снабжает нас наиболее блестящими и ясными доказательствами, что термин “nihil” имел в умах древних философов совсем другое значение, нежели то, которое он получил ныне в руках материалистов. Он определенно означает “Ничто” (hothing) или “не вещь” (no-thing). Ф. Кирхер в своем труде о “Каббале” и Египетских Мистериях прекрасно объясняет этот термин. Он говорит своим читателям, что в “Зохаре” первый из Сефиротов имеет имя, значение которого – “Бесконечное”, но которое без различия переводилось каббалистами, как “Энс” и “Не-Энс” (“Бытие” и “Небытие”); Бытие постольку, поскольку оно является корнем и источником всех других существ; Не-Бытие потому, что Эйн Соф – Беспредельный и Беспричинный, Бессознательный и Пассивный Принцип – ни на что другое во Вселенной не походит.

Автор добавляет:

Вот причина, по которой Св. Дионисий не поколебался назвать его Nihil.

Поэтому даже у некоторых христианских богословов и мыслителей, особенно у более ранних, которые жили всего несколько поколений от времен глубокой Философии посвященных язычников, – Nihil служило синонимом безличного, божественного Принципа, Бесконечного Всего, которое не есть Существо или вещь, – Эн или Эйн Софа, Парабрахмана Веданты. Теперь, Св. Дионисий был учеником Павла – Посвященного – и этот факт все проясняет.

“Nihil” есть in esse само Абсолютное Божество, сокровенная Сила или Вездесущность, униженная Монотеизмом в антропоморфическое Существо со всеми страстями смертного человека в большом масштабе. Соединение с Тем не есть уничтожение в том смысле, как это понимают в Европе. На Востоке уничтожение в Нирване относится только к материи – к материи как видимого, так и невидимого тела, ибо астральное тело, личный двойник, все еще есть материя, как бы она не была утонченной. Будда учил, что первоначальная Субстанция вечна и неизменна. Носителем ее является чистый, светоносный эфир, беспредельное, бесконечное Пространство.

Не пустота, получившаяся в результате отсутствия форм, но, наоборот, основание всех форм ... (Это) означает, что это создание Майи, все труды которой ничто перед несозданной Формой (Духом), в чьих непостижимых и священных глубинах всякое движение должно прекратиться навсегда.

“Движение” здесь относится только к иллюзорным предметам, к их изменению в противоположность вечности, покою – тогда как бесконечное движение есть Вечный Закон, беспрестанное Дыхание Абсолюта.

Овладение буддийскими догмами может быть достигнуто только применением Платоновского метода: от общего к частному. Ключ к нему лежит в утонченных и мистических учениях о духовном приливе и божественной жизни.

Будда говорит:

Тот, кто незнаком с моим Законом и умирает в этом состоянии, должен возвращаться на Землю до тех пор, пока не станет совершенным Самано (аскетом). Чтобы достичь этой цели, он должен разрушить внутри себя троицу Майи. Он должен погасить свои страсти, объединить и отождествить себя с Законом (учением Тайной Доктрины) и постичь философию уничтожения.

Нет, не в мертвой букве буддийской литературы ученые могут надеяться когда-то найти правильное разрешение ее метафизических тонкостей. В древности одни только пифагорейцы вполне их понимали, и именно на непостижимых (для обычного востоковеда и материалиста) абстракциях Буддизма Пифагор обосновал главные учения своей Философии.

В Буддийской философии уничтожение означает только рассеивание материи, в какой бы форме или подобии она ни была, ибо все, что имеет форму, было сотворено и поэтому раньше или позже должно погибнуть, т. е. изменить эту форму; поэтому, как что-то временное, хотя и кажущееся постоянным, это есть только иллюзия, Майа; ибо так как у вечности нет ни начала, ни конца, то более или менее долгая длительность какой-либо формы проходит, так сказать, как мгновенная вспышка молнии. Прежде чем мы успели отдать себе отчет в том, что мы видели ее, она уже промелькнула и исчезла навсегда; следовательно, даже наши астральные тела, чистый эфир, представляют собой только иллюзии материи до тех пор, пока они удерживают свое земное очертание. Последнее, говорит буддист, изменяется в соответствии с заслугами или не заслугами данного человека в течение его жизни, и это есть метемпсихоз. Когда духовная Сущность освобождается навсегда от всех частиц материи, только тогда она вступает в вечную и неизменную Нирвану. Она существует в Духе, в ничто; как форма, как образ, как подобие она полностью уничтожена и поэтому больше не умрет, ибо только один Дух не есть Майа, но единственная Реальность в иллюзорной Вселенной вечнопреходящих форм.

Именно на этой буддийской доктрине пифагорейцы обосновали главные положения своей философии. “Может ли Дух, который дает жизнь и движение, и разделяет природу света, быть сведен к небытию?” – они спрашивают. “Может ли умереть и стать ничем тот чувствующий Дух в животных, который пользуется памятью, одним из разумных свойств?” И Уайтлок Балстрод в своей талантливой защите Пифагора поясняет эту доктрину добавляя:

“Если вы скажете, что они (животные) выдыхают свои Духи в воздух, и там пропадают, то это все, что я хотел. Воздух, действительно, является надлежащим местом, чтобы их принять, будучи, по словам Лаэртия, полон душ и, согласно Эпикуру, полон атомов, начал всех вещей; ибо даже то место, где мы ходим, и летают птицы, настолько обладает духовным естеством, что оно невидимо и поэтому вполне может быть приемником форм, так как формы всех тел таковы; мы можем только видеть и слышать их проявления; воздух сам по себе слишком тонок и превышает способности нашего века. Каков же тогда эфир в верхнем регионе и каковы влияния форм, которые оттуда снисходят?” Пифагорейцы считали, что Духи тварей, которые являются эманациями наиболее возвышенных частей эфира, – суть эманации, дыхания, но не формы. Эфир тленен – все философы с этим соглашаются; – а то, что нетленно, настолько далеко от уничтожения, когда оно избавляется от формы, что вполне может претендовать на бессмертие.

“Но что это такое, что не имеет ни тела, ни формы; что неосязаемо, незримо и неделимо, – то, что существует, и чего все же нет?” – спрашивают буддисты. Ответ: “Это – Нирвана”. Это есть ничто – не сфера, а скорее, состояние.

ОТДЕЛ XLVII

СОКРОВЕННЫЕ КНИГИ “ЛАМ-РИН” И ДЗИАН

“Книга Дзиан” – от санскритского слова “Дхиан” (мистическая медитация) – является первым томом Комментариев на семь сокровенных фолиантов Киу-те и Словарь по общедоступным трудам того же названия. Тридцать пять томов Киу-те для экзотерических целей и пользования мирян могут быть найдены во владении тибетских лам Гелугна в библиотеке любого монастыря, как и четырнадцать книг Комментариев и Аннотаций по тому же предмету, составленные посвященными Учителями.

Строго говоря, эти тридцать пять книг следовало бы называть “Популяризированной Версией” Тайной Доктрины, полной мифов, маскировок и заблуждений; с другой стороны, четырнадцать томов “Комментариев” – с их переводами, аннотациями и богатым словарем оккультных терминов, взятых из маленького древнего фолианта “Книги Сокровенной Мудрости Мира” – представляют собою сборник всех Оккультных Наук. Кажется, они хранятся отдельно и скрытно на попечении Таши-Ламы в Шигатзе. Книги Киу-те сравнительно современны, так как изданы в последнем тысячелетии, тогда как ранние тома “Комментариев” – невероятной древности, так как сохранились некоторые части первоначальных цилиндров. За исключением того, что они объясняют и исправляют некоторые слишком баснословные и, по всей видимости, грубо преувеличенные повествования в Книгах Киу-те – правильно так названных – “Комментарии” мало имеют к ним отношения. Они относятся к ним так же, как халдее-иудейская “Каббала” к Книгам Моисея. В труде, известном под названием “Аватумсака Сутра”, в разделе: “Верховный Атман (Душа), как проявленный в характере Архатов и Пратьека Будд”, сказано, что:

Так как с начала все чувствующие твари спутали истину и восприняли ложь, то появилось сокровенное знание, названное Алайа Виджнана.

Спрашивается: “Кто обладает истинным знанием?”

Ответ: “Великие Учителя Снежной Горы”.

Известно, что эти “Великие Учителя” живут на протяжении бесчисленных веков в “Снежных Кряжах” Гималаев. Отрицать перед лицом миллионов индусов существование их великих Гуру, обитающих в Ашрамах, рассеянных по всем склонам Транс и Цис-Гималаев, – значит сделать себя посмешищем в их глазах. Когда буддийский Спаситель появился в Индии, их Ашрамы – ибо редко бывает, чтобы эти великие Люди находились в ламасериях, разве только ради краткого посещения – находились на тех же местах, которые они занимают сейчас, и это было даже до того, как сами брамины пришли из Центральной Азии, чтобы поселиться на Инде. А еще до этого не один знаменитый и прославленный в истории арийский Двиджа сидел у их ног, учась тому, что впоследствии кульминировало в той или другой философской школе. Большинство этих Гималайских Бханте были арийские брамины и аскеты.

Никакой исследователь, если не весьма продвинувшийся, не извлек бы пользы из чтения этих экзотерических томов. Их нужно читать с помощью ключа к их значению, и этот ключ может быть найден только в “Комментариях”. Кроме того, имеется несколько сравнительно современных трудов, которые положительно вредоносны постольку, поскольку они касаются правильного понимания даже экзотерического Буддизма. Таковыми являются: “Буддийский Космос” Бонзе Инь-ч'она из Пекина: “Шин-Тау-ки” (или “Записи о Просветлении Татхагаты”) Уанг Пука – седьмой век; “Хисаи Сутра” (или “Книга Сотворения”) и некоторые другие.

ОТДЕЛ XLVIII

АМИТА БУДДА ГУАНЬ-ШИ-ИНЬ И ГУАНЬ-ИНЬ – ЧТО ГОВОРЯТ “КНИГА ДЗИАН” И ЛАМАСЕРИИ ЦОНГ-К’А-ПА

В качестве добавления к “Комментариям” имеются многие сокровенные фолианты про жизни Будд и Бодхисаттв; среди них есть один про Принца Готаму и другой про Его перевоплощение в Цонг-К'а-па. Этот великий Реформатор Тибета четырнадцатого века, про которого сказано, что он непосредственное воплощение Амита Будды, является основателем тайной Школы вблизи Шигатзе, присоединенной к личному месту уединения Таши-Ламы. Именно с Него началась регулярная система ламаистских воплощений Будд (Санг-гьяс) или Шакья-Тхуб-па (Шакья-муни). Амида или Амита Будда назван автором “Китайского Буддизма” мифическим существом. Он говорит об

Амида Будде (Ами-то Фо) – баснословном персонаже, которому – так же, как Гуань-инь – усердно поклоняются северные буддисты, но который неизвестен в Сиаме, Бирме и Цейлоне.

Вполне вероятно. Но все же Амида Будда не есть “баснословный” персонаж, так как: (а) “Амида” есть форма Сензара от “Ади”; “Ади-Буддхи” и “Ади-Будда”, как уже показано, существовали века тому назад как санскритские термины, означающие “Изначальная Душа” и “Мудрость”; и (б) это название было дано Готаме Шакьямуни, последнему Будде в Индии, с седьмого века, когда Буддизм был введен в Тибет. “Амитабха” (по-китайски “Ву-лианг-шеу”) означает буквально “Беспредельный Век”, синоним “Эн” или “Эйн-Софа”, “Ветхого Деньми”, и является эпитетом, связывающим его непосредственно с Беспредельным Ади-Буддхи (первичной и Вселенской Душой) индусов, так же как с Анима Мунди всех древних народов Европы и с Беспредельным и Бесконечным каббалистов. Если бы Амитабха был выдумкой тибетцев или новой формой Ву-лианг-шеу, “баснословным персонажем”, как автор-составитель “Китайского Буддизма” говорит своим читателям, что такая “басня” должна быть очень древней. Ибо на другой странице он сам говорит, что добавление к канону, из книг содержащих

Легенды о Гуань-инь и Западном рае с его Буддой, Амитабхой, также произошло до Совещания в Кашмире, незадолго до начала нашей эры,

и он датирует

происхождение первоначальных буддийских книг, которые встречаются у северных и южных буддистов, временем до 246 года до Р. X.

Так как тибетцы приняли Буддизм только в седьмом веке нашей эры, то как же их можно обвинить в том, что они выдумали Амита-Будду? Кроме того, в Тибете Амитабха называется Одпаг-мед, что показывает, что сперва было заимствовано не имя, но абстрактная идея о неизвестной, невидимой и Безличной Силе – которая, кроме того, была взята от индусского “Ади-Буддхи”, а не китайского “Амитабха”. Существует огромная разница между популярным Одпаг-мед'ом (Амитабха), который сидит на троне в Дэвачане (Сукхавати), согласно “Мани Камбум” Писаниям – древнейшему историческому труду в Тибете, и философской абстракцией, называемой Амида Будда; это имя теперь перешло к земному Будде, Готаме.

ОТДЕЛ XLIX

ЦОНГ-К'А-ПА – ЛОХАНЫ В КИТАЕ

Все, что можно было сказать о Цонг-К'а-па, было опубликовано в статье “Перевоплощение в Тибете”. Сообщалось, что этот реформатор не был, как утверждали ученые парсы, воплощением одного из небесных Дхиани или пяти небесных Будд, якобы сотворенных Шакьямуни после того, как он вознесся в Нирвану, но что он был воплощением Самого Амита Будды. Записи, сохранившиеся в Гон-па, в Таши-лумпо, говорят, что Санг-гьяс покинул сферы “Западного Рая”, чтобы воплотиться в Цонг-К'а-па вследствие великого упадка, в какое пришли Его тайные доктрины.

Каждый раз, когда Добрый Закон Cheu (магических сил) делался слишком публичным, он неизбежно падал в колдовство или “черную магию”. Только двиджам, хошангам (китайским монахам) и ламам могут быть без опасения доверены формулы.

До периода Цонг-К'а-па в Тибете не было воплощений Санг-гьяс (Будды).

Цонг-К'а-па проявил признаки, по которым могло быть опознано присутствие в человеческом теле одного из двадцати пяти Бодхисаттв или Небесных Будд (Дхиан-Коганов), и Он строго запретил некромантию. Это привело к расколу среди лам, и недовольные объединились с туземными бхонами против реформированного Ламаизма. Даже ныне они образуют могущественную секту, применяющую на практике наиболее отвратительные обряды по всему Сиккиму, Бутану, Непалу и даже в пограничной полосе Тибета. Но в то время было еще хуже. С разрешения Тда-шу, или Таши-Ламы, около сотни Лоханов (Архатов), чтобы приостановить раздор, поселились в Китае, в знаменитом монастыре вблизи Тян-т'-ай, где они вскоре стали темой легенд и остаются таковой до сих пор. Но им уже предшествовали другие Лоханы,

Прославившиеся по всему миру ученики Татхагаты, прозванные “сладкогласными” вследствие своей способности распевно произносить Мантры с магическими результатами.

Первые прибыли из Кашмира в 3000 году Кали Юги (примерно за век до начала христианской эры), тогда как последние прибыли в конце четырнадцатого века, т. е. 1500 лет спустя. И, не найдя помещений для себя в монастыре Йихигчин, они построили для своих собственных нужд самый большой монастырь на священном острове Пу-то (Будда или Пут по-китайски) в провинции Чусан. Благой Закон, “Доктрина Сердца”, процветал там несколько веков. Но когда остров был осквернен массами западных иностранцев, главные Лоханы удалились в горы .... В пагоде Пи-юн-ти близ Пекина все еще можно увидеть “Зал Пятисот Лоханов”. Там статуи первопришельцев расположены внизу, тогда как один единственный Лохан помещен под самую крышу здания, видимо, построенного в память их посещения.

Труды востоковедов полны прямых указаний на Архатов (Адептов), обладающих тавматургическики силами, но о них говорят, – когда этого невозможно избегнуть – с нескрываемой насмешкой. Или просто по незнанию или умышленно игнорируя значение оккультного элемента и символогии в различных Религиях, которые они берутся объяснять, они обычно быстро разделываются с такими отрывками, просто оставляя их непереведенными. Однако, по простой справедливости нужно признать, как бы ни были такие чудеса преувеличены народной почтительностью и фантазией, все же они не менее достоверны и не менее засвидетельствованы на “языческих” анналах, нежели чудеса многочисленных христианских Святых в церковных хрониках. И те и другие имеют равные права на место в соответственных историях.

Если после того, как началось преследование Буддизма, ничто больше не было слышно об Архатах в Индии, то это потому, что так как их обеты запрещают месть, то им пришлось оставить эту страну и искать уединения и безопасности в Китае, Тибете, Японии и в других местах. Так как жреческая власть браминов в то время была неограниченной, то Симоны и Аполлонии Буддизма имели столько же шансов на признание и одобрение браминскими Иринеями и Тертуллианами, сколько их имели их преемники в Иудейском и Римском мирах. Это была историческая репетиция тех драм, которые спустя века, разыгрались в христианском мире. Так же как в случаях так называемых “ересиархов” Христианства, не за отвергание “Вед” или священного Слога преследовали буддийских Архатов, а за то, что они слишком хорошо понимали сокровенное значение обоих. Просто потому, что их знание считалось опасным и их присутствие в Индии нежелательным, им пришлось эмигрировать.

Также не меньшее количество Посвященных находилось среди самих браминов. Даже сегодня встречаются весьма чудесно одаренные Садху и Йоги, вынужденные держаться незаметно и в тени не только по причине обета абсолютной тайны, наложенного на них при их Посвящении, но также и из-за боязни англо-индийских трибуналов и судов, судьи которых полны решимости рассматривать каждое проявление или претензию на анормальные силы, как шарлатанство, обман и жульничество, и по настоящему можно судить о прошлом. Веками после начала нашей эры Посвященные внутренних храмов и матхамов (монастырских общин) избирали верховный совет, возглавляемый всемогущим Брахм-Атмой, являющимся Верховной Главою всех тех Махатм. Этот понтификат мог быть занят только таким брамином, который достиг установленного возраста, и именно он был единственным хранителем мистической формулы, и он был тем Иерофантом, который творил великих Адептов. Только он один мог объяснить значение священного слова, АУМ, и всех религиозных символов и обрядов. И любой среди Посвященных этой Высокой Степени, если он передал профану хоть бы малейшую крупицу из доверенных ему истин, – должен был умереть; также казнили того, кто принял это доверие.

Но существовало и теперь еще существует Слово, намного превосходящее это таинственное односложное слово, и оно делает того, кто обладает ключом к нему, почти равным Брахману. Только Брахматмы обладают этим ключом, и мы знаем, что до сегодняшнего дня имеются двое великих Посвященных в Южной Индии, которые владеют им. Его можно передать только находясь при смерти, ибо оно есть “Утерянное Слово”. Никакие муки, никакая человеческая власть не в состоянии заставить знающего его брамина выдать его; также оно хорошо охраняется в Тибете.

Все же эта сокровенность, эта глубокая тайна в самом деле приводят в уныние, так как только они – Посвященные Индии и Тибета – могли бы окончательно рассеять густой туман, нависший над историей Оккультизма и заставить признать его претензии. Дельфийское наставление: “Познай самого себя”, в нынешнем веке, кажется, лишь для немногих. Но упрек за это не должен быть отнесен к Адептам, которые сделали все, что только можно было сделать, и зашли так далеко, насколько им позволяли Их правила, чтобы открыть глаза миру. Только в то время, как европейца отталкивают публичные поношения и насмешки, нещадно бросаемые в оккультистов, азиата обескураживают его собственные пандиты. Они заявляют, что находятся под мрачным впечатлением, что никакая Бига Видья, никакое Архатство (Адептство) невозможно в течение Кали Юги (“Черного Века”), которую мы сейчас проходим. Даже буддистов учат, что якобы Владыка Будда пророчествовал, что сила угаснет через “тысячу лет после Его смерти”. Но это ошибка целиком. В “Дигха Никае” Будда говорит:

Слушай, Субхарда! Мир никогда не будет без Рахатов, если аскеты в моих общинах хорошо и истинно будут соблюдать мои заветы.

Подобное же противоречие этому взгляду, выдвигаемому браминами, было произнесено Кришной в “Бхагавад Гите”, и в прошлом и даже в нынешнем веке существовало много садху и чудотворцев. То же самое в Китае и Тибете. Среди заповедей Цонг-К'а-па есть одна, которая поручает Рахатам (Архатам) каждое столетие делать попытки просветить мир, в том числе “белых варваров”, и делать это в особом, указанном периоде цикла. Вплоть до нынешнего дня ни одна из этих попыток не была особенно успешной. Неудача следовала за неудачей. Следует ли нам объяснить этот факт в свете определенного пророчества? Сказано, что вплоть до того времени, когда Пан-чен-рин-по-че (Великая Жемчужина Мудрости) в милости согласится снова родиться в стране пелингов (жителей Запада) и, появившись как Духовный Завоеватель (Чом-ден-да), уничтожит заблуждения и невежество веков, – мало будет пользы пытаться выкорчевать неправильные представления Пелинг-па (Европы): ее сыновья никого не будут слушать. В другом пророчестве сказано, что Тайная Доктрина сохранится во всей своей чистоте в Бход-юле (Тибете) только до того дня, пока он будет свободен от вторжения иностранцев. Сами посещения уроженцев Запада, как бы они ни были дружественны, будут губительны для тибетского населения. Вот истинный ключ к тибетской замкнутости.

ОТДЕЛ L

ИСПРАВЛЕНО ЕЩЕ НЕСКОЛЬКО ОШИБОЧНЫХ КОНЦЕПЦИЙ

Несмотря на широко распространенные ошибочные концепции и заблуждения – часто весьма забавные для человека, обладающего знанием истинных доктрин – по Буддизму вообще и в особенности по Буддизму в Тибете, все востоковеды согласны в том, что главной целью Будды было вести людей к спасению научением их применению величайшей чистоты и добродетели, и освобождением их от служения этому иллюзорному миру и любви к еще более иллюзорному – потому что он такой быстропреходящий и нереальный – телу и физическому Я. А что за польза от добродетельной жизни, полной лишений и страданий, если ее единственный результат – уничтожение в конце? Если даже достижение высшего совершенства, которое делает Посвященного способным помнить всю серию его прошлых жизней и предвидеть будущие жизни вследствие полного раскрытия в нем внутреннего божественного глаза, а также овладеть знанием, которое раскрывает причины вечно повторяющихся циклов существования, – приводит его в конечном счете к небытию и ни к чему больше – тогда вся эта система идиотская, и Эпикурианизм гораздо более философичен, нежели такой Буддизм. Тот, кто не в состоянии постичь тонкого, но все же столь убедительного различия между существованием в материальном или физическом состоянии и чисто духовным существованием – “Жизнью Души” или Духа – тот никогда полностью не оценит великие учения Будды, даже в их экзотерической форме. Индивидуальное или личное существование является причиной болей и печалей; коллективная и неличная вечная жизнь полна божественного блаженства и радости навсегда, и в ней нет ни причин, ни следствий, которые могли бы затемнить ее свет. И надежда на такую вечную жизнь является основной мыслью всего Буддизма. Если нам скажут, что неличное существование совсем не есть существование, но равносильно уничтожению, как утверждали некоторые французские реинкарнисты, то мы зададим вопрос: какую разницу в духовных восприятиях Эго может повлечь за собой то, войдет ли оно в Нирвану, нагруженное воспоминаниями только его личных жизней – десятков тысяч, согласно современным реинкарнистам – или же, погрузившись целиком в Парабрахмическое состояние, оно станет единым со Всем, с абсолютным знанием и абсолютным чувством представительства коллективных человечеств? Если это Эго прожило только десять отдельных индивидуальных жизней, в таком случае оно неизбежно должно утерять свое отдельное Я и смешаться – слиться, так сказать – с этими десятью Я. Действительно кажется, что до тех пор, пока эта великая тайна остается для мира западных мыслителей и в особенности для востоковедов только мертвой буквой, – чем меньше они будут пытаться объяснить ее, тем лучше это будет для Истины.

Изо всех существующих религиозных Философий, Буддизм понят менее всех. Лассены, Веберы, Васильевы, Бюрнофы и Джульены и даже такие “очевидцы” тибетского Буддизма, как Ксома де Кёрос и Шлагинтвейты до сих пор добавляли только смуту к путанице. Ни один из них никогда не получил своей информации из настоящих Гелугпа источников: все они судили о Буддизме по обрывкам знания, подобранным в тибетских пограничных ламасериях, в странах, густо населенных бутанцами, лэпчами, бхонами и красношапочными дугпами вдоль линии Гималаев. Сотни томов, приобретенные у бурятов, шаманов и китайских буддистов, прочитывались и переводились, толковались и неправильно истолковывались по неизменному обычаю. Эзотерические Школы перестали бы быть достойными своего названия, если бы их литература и доктрины стали бы достоянием своего названия, если бы их литература и доктрины стали бы достоянием хотя бы даже профанов их же религии – не говоря уже о публике Запада. Это просто здравый ум и логика. Тем не менее, это является фактом, который наши востоковеды всегда отказывались признавать: поэтому они с серьезным видом продолжали обсуждать относительные достоинства и абсурдности идолов, “гадательных столов”, и “магических фигур Пхурбу” на “квадратной черепахе”. Все это не имеет никакого отношения к действительному философскому Буддизму Гелугпа или даже наиболее образованных среди Шакьяпа и Кадампа сект. Все такие “дощечки” и жертвенные столы, магические круги Чинсрег и т. д., были открыто добыты из Сиккима, Бутана и Восточного Тибета, от бхонов и дугпа. Тем не менее их выдают за характерные черты тибетского Буддизма! Так же справедливо было бы судить, не прочитавши, о философии епископа Беркли после изучения Христианства по клоунскому поклонению неаполитанских лазарони, отплясывающих мистическую джигу перед идолом Св. Пипа, или несущих ex-voto из воска фаллоса святых Космо и Домиано, в Церне.

Вполне верно, что первоначальные шраваки (слушатели) и шраманы (“мыслеобуздатели” и “чистые”) дегенерировали и что многие буддийские секты впали в голый догматизм и обрядность. Подробно всем другим Эзотерическим, полускрытым учениям, слова Будды имеют двойное значение, и каждая секта постепенно пришла к претензии на то, что только она знает правильное значение и поэтому должна верховенствовать над всеми остальными. Вползла ересь и закрепилась, как безобразная раковая опухоль на прекрасном теле раннего Буддизма. Школе Махаяны (“Большой Колеснице”) Нагарджуны противостала система Хинаяны (“Малой Колесницы”), и даже Йогачарья Арьясанги была искажена ежегодными паломничествами от Индии к берегам Мансаровара толп бродяг со спутанными волосами, выдающих себя за йогов и факиров, предпочитая это работе. Притворное отвращение к миру, утомительное и бесполезное практикование отсчитывания вдохов и выдохов в качестве способа добиться абсолютного спокойствия ума или медитации, привели эту школу в область Хатха-йоги и сделали ее наследницей браминских тиртхиков. И хотя ее Сротапатти, ее Сакрадагамин, Анагамин и Архаты носят те же самые названия почти в каждой школе, но все же доктрины каждой весьма различаются, и ни одна из них, вероятно, не дает приобретения действительных Абхиджн (пяти сверхъестественных, сверхнормальных сил).

Одна из главных ошибок востоковедов, когда они судят по “внутреннему (?) доказательству”, как они выражаются, заключается в том, что они считают, что Пратьека Будды, Бодхисаттвы и “Совершенные” Будды были более поздней разработкой Буддизма. Ибо на этих трех главных степенях основаны семь и двенадцать степеней Иерархии Адептства. Первые – это те, кто достигли Бодхи (мудрости) Будд, но не стали Учителями. Человеческие Бодхисаттвы являются, так сказать, кандидатами на совершенного Будду (в будущих Кальпах), с правом по желанию применить свои силы ныне, если это понадобится. “Совершенные” Будды – это просто “совершенные” Посвященные. Все они люди, а не развоплощенные Существа, как говорится в экзотерических книгах Хинаяны. Их правильная характеристика может быть найдена только в сокровенных томах Лугруба, или Нагарджуны, основателя системы Махаяны, про которого сказано, что он был посвящен Нагами (баснословными “Змиями”, маскировочное название Посвященного или Махатмы). Легендарное повествование, обнаруженное в китайских записях, что Нагарджуна считал свою доктрину противоречащей доктрине Готамы Будды до тех пор, пока не узнал от Нагов, что его доктрина как раз и есть та самая, которую тайно преподавал сам Шакьямуни, – есть аллегория, и она обоснована на примирении между старыми браминскими тайными Школами в Гималаях и Эзотерическими учениями Готамы, так как обе стороны сначала выступали одна против другой. Первая, родительница всех других, была учреждена за Гималаями за долгие века до появления Шакьямуни. Готама был ее учеником; и у них, у этих индийских Мудрецов, Он узнал истины Сунгаты, пустоту и непостоянство всего земного, быстро проходящего, и тайны Праджна Парамита или “знания по ту сторону Реки”, которое в конечном счете приводит “Совершенного” в сферы Единой Реальности. Но Его Архаты не были такими, как Он Сам. Некоторые из них были честолюбивы, и они видоизменили некоторые учения согласно постановлениям больших соборов, и благодаря этим “еретикам” Школа-Матерь сначала отказалась разрешить им слить их школы вместе, когда началось преследование и изгнание Эзотерического Братства из Индии. Но когда в конце концов большинство их подчинилось руководству и правлению главных Ашрамов, тогда Йогачарья Арьясанги была влита в старейшую Ложу. Ибо там с незапамятных времен пребывает упрятанная, конечная надежда и свет мира, спасение человечества. Много имен у этой школы и страны, – название последней ныне рассматривается востоковедами, как мифическое название сказочной страны. Тем не менее, именно из этой страны индус ожидает прихода своего Калки Аватара, буддист – Майтрейю, парс – своего Сосиоша, и еврей – своего Мессию; ожидал бы и христианин оттуда своего Христа, если бы только он знал о ней.

Там, и только там царствует Паранишнанна (Гунггруб), абсолютно совершенное понимание Бытия и Не-Бытия, неизменного истинного Существования в Духе, даже в то время, когда последний кажется все еще пребывающим в теле; каждый обитатель этого места есть Не-Эго, ибо он стал Совершенным Эго. Их пустота “самосуща и совершенна” – если бы имелись мирские глаза, чтобы ощутить и воспринять ее – потому что она стала абсолютной; нереальное бытие преобразовалось в необусловленную Реальность, и реальности этого, нашего мира сами по своей природе исчезли, растворившись в тонком (несуществующем) воздухе. “Абсолютная Истина” (Дондам-пай-дэн-па; санскритская Парамартхасатья) покорила “относительную истину” (Кунза-бчи-дэн-па; санскритскую Самвритисатью), и поэтому полагают, что обитатели этой таинственной области достигли состояния, которое в мистической фразеологии называется Свасамведана (“самоанализирующее размышление”) и Парамартха или то абсолютное сознание личного, слившегося с безличным Эго, которое выше всего, и, следовательно, выше иллюзий в любом смысле. Ее “Совершенные” Будды и Бодхисаттвы на гибком языке каждого буддиста могут фигурировать, как небесные – поэтому недосягаемые Существа, в то время, как притупленным восприятием европейского профана эти имена могут ничего не говорить. И какое дело до этого Тем, кто, находясь в этом мире, все же живут далеко за пределами нашей иллюзорной земли! Выше Их есть только один класс Нирвани, а именно: Чос-ку (Дхармакая) или Нирвани “без остатка” – чистые Арупа, бесформенные Дыхания.

Оттуда время от времени появляются Бодхисаттвы в своих Прул-пай-ку (или Нирманакая) телах и, приняв обычную внешность, они учат людей. Имеются как сознательные, так и бессознательные воплощения.

Большинство доктрин, содержащихся в системах Йогачарья или Махаяны, Эзотерические, как и остальные. Когда-нибудь непосвященные индусы и буддисты могут начать разносить “Библию” на куски, принимая ее буквально. Образование быстро распространяется в Азии, и уже делались попытки в этом направлении, так что столы могут быть жестоко опрокинуты против христиан. К каким бы заключениям эти двое ни пришли, они никогда не будут даже наполовину так абсурдны и несправедливы, как некоторые из тех теорий, которые христиане выдвинули против их соответственных Философий. Так, по мнению Спенса Харди, умирая, Архат вступает в Нирвану:

То есть, он перестает существовать.

А согласно майору Якобу, Дживанмукта,

Будучи поглощен Брахмой, вступает в бессознательное и камнеподобное существование.

Шанкарачарья представлен сказавшим в своем введении к “Шветашватара”:

Гнозис, раз он появился, далее ничего не требует для осуществления своих результатов: он нуждается в Subsidia, только чтобы он мог возникнуть.

Доказывалось, что теософ, пока он жив, может делать добро и зло по своему выбору, и оставаться незапятнанным – такова сила гнозиса. Далее утверждали, что доктрина о Нирване приводит к безнравственным выводам, и что квиетисты всех веков обвинялись в безнравственности.

Согласно Васильеву и Ксома де Кёросу, Школа Прасанга прибегала к особому методу

Выведения нелепости и ошибочности из каждого эзотерического мнения.

Правильные истолкования Буддийской Философии увенчаны толкованием на один тезис Школы Прасанга, что

Даже Архат попадает в ад, если в чем-либо усомнится,

превращая таким образом наиболее свободомыслящую религию в мире в систему слепой веры. Эта “угроза” относится, просто, к известному закону, что даже Посвященный может потерпеть неудачу и не достичь своей цели, если он хоть на миг усомнится в действенности своих психических сил, – это алфавит Оккультизма, что известно каждому каббалисту.

Тибетская секта Нго-во-ньид-мед пар Мраба (“те, кто отрицают существование” или “рассматривают природу, как Майю”) ни на миг не может быть сопоставлена с какой-либо из нигилистических или материалистических школ Индии, например, такой как Чарвака. Они чистые ведантисты по своим воззрениям. И если йогачарьев можно сравнивать и называть тибетскими вишиштадвайтистами, то школа Прасанга, несомненно, представляет собою Философию Адвайты этой страны. Она разделилась на две: одну первоначально основал Бхавья, Школу Свантатра Мадхъямика; другую Буддхапалита; обе имеют свои экзотерические и эзотерические разделы. Необходимо принадлежать к последнему, чтобы что-либо узнать из эзотерических доктрин этой секты, наиболее метафизической и философической изо всех. Чандракирти (Дава Дагпа) написал свои комментарии на доктрины Прасанга и проповедовал их открыто; и он ясно заявляет, что существуют два пути вступления на “Путь”, ведущий к Нирване. Любой добродетельный человек посредством Налджорнгонсум (“медитации самоосознаванием”) может достичь интуитивного понимания четырех Истин, не принадлежа к монашескому ордену и не являясь посвященным. В данном случае считалось ересью утверждать, что видения, которые могут возникнуть вследствие такой медитации, или Вишна (внутреннее знание), не подвержены ошибкам (Намтог, или ложные видения), ибо они подвержены. Единственно только Алайа, обладающая абсолютным и вечным существованием, может обладать абсолютным знанием; и даже Посвященный в своем Нирманакая теле может иногда совершить ошибку, принимая ложное за истину при своих исследованиях “Беспричинного” Мира. Один только Дхармакая Бодхисаттва непогрешим, когда он находится в действительному Самадхи. Алайа или Пьинг-по, будучи корнем и основой всего, невидимая и непостижимая человеческому глазу и разуму, – она может отражать только свое отражение, а не Самое Себя. Таким образом, это отражение будет отражаться, подобно луне в спокойных и ясных водах, только в бесстрастном интеллекте Дхармакаи, и будет искажаться мелькнувшим изображением всего, воспринятого в ум, который сам подвержен нарушению.

Короче говоря, эта доктрина есть доктрина Раджа Йоги в ее практиковании двух видов состояния Самадхи; один их этих “Путей” ведет в сферу блаженства (Сукхавати, или Дэвачан), где человек наслаждается совершенным, ничем не омраченным счастьем, но все же остается связанным с личным существованием; другой – Путь, который ведет к полному освобождению от миров иллюзии, Я и нереальности. Первый открыт всем и достигается просто заслугами; второй – в сто раз быстрее – достигается через познание (Посвящение). Таким образом последователи Школы Прасанга ближе к Эзотерическому Буддизму, нежели йогачарьи, ибо их взгляды являются взглядами наиболее тайных Школ, и только отголосок этих доктрин слышен в “Ямьянгшапда” и в других трудах, распространенных и применяемых среди широкой публики. Например, нереальность двух из трех делений времени изложена в публичных трудах, а именно: (а) что нет ни прошлого, ни будущего, оба эти деления коррелятивны настоящему; и (б) что реальность вещей никогда не может быть ощущаемой или воспринимаемой, за исключением только того, кто приобрел тело Дхармакаи; но здесь опять возникает затруднение, так как это тело “без остатка” уносит Посвященного в полную Паранирвану, если мы примем это экзотерическое объяснение буквально, и поэтому не может ни чувствовать, ни воспринимать. Но, видимо, наши востоковеды не чувствуют этого caveat в таких несоответствиях и продолжают рассуждать, не задерживаясь, чтобы подумать об этом. Так как по мистицизму существует огромная литература, и Россия, благодаря свободному общению с бурятами, шаманами и монголами, приобрела целые библиотеки о Тибете, то ученые к настоящему времени должны бы знать лучше. Однако, достаточно только прочитать, что Ксома написал о происхождении системы Кала Чакра или Васильев – про Буддизм, чтобы оставить всякую надежду увидеть их проникшими дальше кожуры “запретного плода”. Когда обнаруживается, что Шлагинтвейт сказал, что тибетский Мистицизм не есть Йога –

Та абстрактная устремленность, посредством которой приобретаются сверхъестественные силы,

как определил Йогу Уильсон, но что он тесно связан с сибирским шаманизмом и “почти тождественен с тантрическим ритуалом”, и что тибетское “Зунг” есть “Dharanis”, и “Гьют” только “Тантры” – причем о дохристианской Тантре судят по ритуалу современных тантриков – то кажется, что имеются все основания подозревать, что наши материалистические востоковеды действуют, как лучшие друзья и союзники миссионеров. Все то, что неизвестно нашим географам, кажется им несуществующей местностью. Так:

Говорят, что Мистицизм получил свое начало в мифической стране, Шамбале. ... Ксома после тщательных исследований помещает эту (мифическую?) страну за Сыр-Дарьей (Yaxartes) между 45° и 50° северной широты. Он впервые стал известен в Индии, в 965 г. н. э., и затем проник ... в Тибет из Индии через Кашмир, в 1025 г. н. э.

“Он” означает “Дус-кьи Хорло” или тибетский Мистицизм. Система, столь же древняя, как человек, известная в Индии и практиковавшаяся там еще до того, как Европа стала континентом, как нам говорят, “впервые стала известной” только девять или десять веков тому назад! Текст его книг в его нынешнем виде мог “возникнуть” даже еще позднее, так как имеются многочисленные такие тексты, в которые секты вносили свои самовольные изменения, соответствующие их фантазиям. Но кто читал первоначальную книгу по Дус-кьи Хорло, переписанную Цонг-К'а-па, с его Комментариями? Принимая во внимание, что этот великий Реформатор сжег все книги по колдовству, какие только попали в его руки, в 1387 году, и что он оставил целую библиотеку своих собственных трудов – из которых даже одна десятая часть еще никогда не публиковалась – такие сообщения, как вышеприведенные, являются, по меньшей мере, непродуманными. Также вынашивается идея – из счастливой гипотезы, предложенной аббатом Хуком – что Цонг-К'а-па получил свою мудрость и приобрел сверхнормальные силы от общения с каким-то чужеземцем из Запада, “замечательным за свой длинный нос”. Добрый аббат думает, что этот чужестранец “был европейский миссионер” – отсюда замечательное сходство религиозного обряда в Тибете и римско-католических богослужений. Однако, этот румяный “лама Иеговы” не говорит, кто были те пятеро иностранцев, которые появились в Тибете в 371 году нашей эры и затем исчезли столь же внезапно и таинственно, как появились, оставив у царя Тхотхори-Ньянг-цан наставления, как пользоваться некими вещами в шкатулке, которая “упала с неба” в его присутствии как раз пятьдесят лет тому назад, в 331 году нашей эры.

Вообще, по части хронологии Востока среди европейских ученых существует безнадежная путаница, но нигде она не велика так, как по части тибетского Буддизма. Так, например, в то время как некоторые довольно правильно принимают седьмой век за дату введения Буддизма, другие – такие как Лассен и Коэпунг, например – доказывают, ссылаясь на авторитеты; первый – что на склонах горного хребта Кайласа еще в 137 г. до Р. X. был построен буддийский монастырь; другой – что к северу от Пенджаба Буддизм установился уже в 292 г. до Р. X. Хотя разница пустяковая – только столетие – все же она озадачивает. Но даже это легко объяснить на основании Эзотеризма. Буддизм – замаскированный Эзотеризм Будды – был введен и пустил корни в седьмом веке христианской эры; тогда как истинный Эзотерический Буддизм или сердцевина, самый дух доктрин Татхагаты, был принесен на место его рождения, колыбель человечества, избранными Архатами Будды, которые были посланы отыскать ему безопасное убежище, ибо

Мудрец предвидел опасности, как только он вступил на Тхонг-лам (“Путь видения” или ясновидения).

Среди населения, глубоко погрязшего в колдовстве, эта попытка оказалась неудачной. И не раньше, а только тогда, когда Школа “Доктрины Сердца” слилась со своей предшественницей, утвердившейся за века раньше на склоне, обращенном к Западному Тибету, – Буддизм со своими двумя четко разграниченными Школами – Эзотерической и экзотерической – окончательно привился в стране Бхон-па.

ОТДЕЛ LI

“ДОКТРИНА ОКА” И “ДОКТРИНА СЕРДЦА”, ИЛИ “ПЕЧАТЬ СЕРДЦА”

Проф. Альбрехт Вебер был прав, когда заявил, что северные буддисты

Одни только обладают этими (буддийскими) Священными Писаниями полностью.

Ибо, в то время как южные буддисты не имеют никакого представления о существовании какой-либо Эзотерической Доктрины – упрятанной, как жемчужина, в раковине каждой религии, – китайцы и тибетцы сохранили многочисленные записи по этому факту. Хотя открыто проповедоваемая Готамой Доктрина теперь выродилась и пришла в упадок, все же она сохранилась в тех китайских монастырях, которые расположены в недосягаемых для посетителей местах. И хотя в течение более чем двух тысячелетий каждый новый “реформатор”, выбрасывая что-нибудь из оригинала, заменял это собственными умозрениями, все же истина даже теперь еще держится в массах. Но только в глуши Транс-Гималаев – слишком обще называемых Тибетом – в наиболее недоступных местах пустынь и гор до сегодняшнего дня живет Эзотерический “Благой Закон” – “Печать Сердца” – во всей своей первоначальной чистоте.

Разве Сведенборг был не прав, когда он сказал про забытое, давно утерянное Слово:

Ищите его в Китае; возможно, что вы найдете его в Великой Татарии.

Он говорит своим читателям, что получил эти сведения от неких “Духов”, которые сказали ему, что совершали свое поклонение согласно этому (утерянному) древнему Слову. По этому поводу в “Разоблаченной Изиде” было сказано, что

Другие ученики Оккультных Наук имели нечто большее, чем слово “духов”, чтобы быть уверенными в этом; они видели книги

в которых содержалось это “Слово”. Возможно, что имена тех “Духов”, которые посещали этого великого шведского теософа, были восточные. Слово человека такой не отрицаемой и признанной честности, чья ученость по математике, астрономии, естествознанию и философии далеко опередила свой век, не может быть подвергнуто осмеянию или отвергнуто так бесцеремонно, как если это было бы утверждение современного теософа; далее он заявлял, что может по своему желанию перейти в то состояние, при котором Внутреннее Я совершенно освобождается от всех физических чувств и живет и дышит в мире, где все тайны Природы становятся раскрытой книгой для глаза Души. К несчастью, две трети из его опубликованных трудов тоже в одном смысле аллегоричны, и так как они были восприняты буквально, то критика не более пощадила этого великого шведского Провидца нежели других.

Совершив панорамный обзор сокровенных Наук и Магии вместе с их европейскими Адептами, следует теперь упомянуть Восточных Посвященных. Если о присутствии Эзотеризма в Священных Писаниях Запада начинают подозревать только теперь, после почти двухтысячелетнего периода слепой веры в их verbatim мудрость, то тоже самое полностью приложимо к Священным Книгам Востока. Поэтому ни индийские, ни буддийские системы не могут быть поняты без ключа, и также изучение сравнительной Религии не может стать “Наукой” до тех пор, пока символы всех Религий не раскроют своих глубочайших секретов. В лучшем случае такое изучение останется пустой тратой времени и игрой в прятки.

Ссылаясь на авторитет японской “Энциклопедии”, Ремусат доказывает, что перед смертью Будда передал секреты Своей системы Своему ученику Кашияпе, которому единственному было доверено священное хранение Эзотерического истолкования. В Китае это называется Чин-Фа-инь-Цзан (“Тайна Ока Благого Учения”). Любому изучающему буддийский Эзотеризм этот термин, “Тайна Ока”, показал бы полное отсутствие какого-либо Эзотеризма. Если бы вместо этого стояло бы слово “Сердце”, тогда бы это означало то, на что теперь только претендует. “Доктрина Ока” означает догму и форму мертвой буквы, церковный ритуализм, предназначенный для тех, кто довольствуются экзотерическими формулами. “Доктрина Сердца” или “Печать Сердца” (Син Инь) является единственной действительной. Подтверждение этому можно найти у Сюан Цзана. В его переводе “Маха-Праджна-Парамита” (“Ta-poh-je-King”), состоящем из ста двадцати томов, сказано, что “любимому ученику Будды, Ананде, после того как его великий Учитель перешел в Нирвану, Кашияпа поручил распространить “Око Доктрины”; “Сердце” Закона было оставлено только у Архатов.

Существенная разница между этими двумя понятиями – между “Оком” и “Сердцем” или внешней формой и сокровенным значением, холодной метафизикой и Божественной Мудростью – ясно и наглядно выявлена в нескольких томах по “Китайскому Буддизму”, написанных различными миссионерами. Прожив годы в Китае, они все еще знают не больше, чем они узнали от претенциозных школ, называющих себя эзотерическими, и все же свободно снабжающих открытых врагов своей веры якобы древними рукописями и эзотерическими трудами! Это нелепое противоречие между вероисповеданием и практическим применением, как кажется, еще никогда не вызывало удивления у западных и почтенных историков тайных учений других народов. Так, много эзотерических школ упоминаются в “Китайском Буддизме” преподобным Джозефом Эдкинсом, который вполне искренне верит, что он совершил “кропотливое исследование” тайных учений буддистов, сочинения которых “до самого последнего времени были недоступны в своем первоначальном виде”. В самом деле, не будет преувеличением сразу сказать, что подлинная Эзотерическая литература “недоступна” до сегодняшнего дня, и что уважаемый джентльмен, который был вдохновлен сказать, что

Не похоже, чтобы существовала какая-либо тайная доктрина, которую те, кто ее знают, не выдали бы,

совершил большую ошибку, если он когда-либо сам верил в то, что сказал на 161-ой странице своего труда. Пусть он сразу узнает, что все эти Ю-лу (“Записи Поговорок”) прославленных учителей представляют собою просто маскировку, такую же совершенную – если не более – как в “Пуранах” браминов. Бесполезно перечислять бесконечный ряд лучших ученых Востока или приводить примеры исследований Ремусата, Бюрнофа, Коэппена, Сент-Илера и Сент-Жулиана, которым приписывается, что они выставили на обозрение древнеиндийский мир путем раскрытия священных и сокровенных книг Буддизма; в самом же деле мир, который они раскрывают, никогда не был сокрыт. Можно судить об ошибках всех востоковедов по ошибке одного из наиболее популярных, если не величайших среди их всех – проф. Макса Мюллера. Это делается со ссылкой на то, что он, высмеивая, переводит как “бог Кто” (Ка).

Составители Брахман настолько совершенно порвали с прошлым, что, забывая поэтический характер гимнов и томление поэтов по Неизвестному Богу, они возвысили вопросительное местоимение само в божество и признали бога Ка (или Кто?) ... Где бы ни встретились вопросительные стихи, автор говорит, что Ка есть Праджапати или Владыка Тварей. Они также не останавливаются на этом. Некоторые из гимнов, в которых это вопросительное местоимение встречается, назывались Кадват, то есть имеющие Кад или Квид. Но вскоре было образовано новое прилагательное, и не только гимны, но и приносимая богам жертва стала называться Кайа или “Кто”-вая. ... Во время Панини это слово приобрело такую законную силу, что требовалось дать отдельное объяснение о том, как оно образовалось. Комментатор здесь объясняет Ка через Брахман.

Если бы комментатор объяснил Это даже через Парабрахман, он был бы еще более прав, чем истолковывая Это, как “Брахман”. Непонятно, почему тайное и священное Имя Мистерий высочайшего, бесполого, не имеющего формы Духа, Абсолюта, – Которого никто не осмелился бы классифицировать вместе с остальными, проявленными Божествами или даже назвать в течение первоначальной номенклатуры символического Пантеона, – не может быть выражено вопросительным местоимением. Разве имеют право те, кто принадлежат к наиболее антропоморфической религии в мире, делать философам древности выговор даже за слишком преувеличенное религиозное благоговение и почтительность?

Но мы сейчас заняты Буддизмом. Его Эзотеризм и устные наставления, которые записаны и сохранены в одиночных копиях высочайшими главами подлинно Эзотерических Школ, показаны автором Сан-Кьян-йи-су. Сопоставляя Бодхидхарму с Буддой, он восклицает:

“Джулаи” (Татхагата) учил великим истинам и причинам всего. Он стал наставником людей и Дэв. Он спас множества и высказал содержание более чем пяти сотен трудов. Из этого возникло Кьяумэн или экзотерическая ветвь этой системы, и это считалось традицией слов Будды. Бодхидхарма принес из Западных Небес (Шамбалы) “Печать Истины” (истинную печать) и открыл источник созерцания на Востоке. Он указал прямо на сердце и естество Будды, смел паразитическую и чуждую поросль книжных наставлений и таким образом учредил Цун-мэн или Эзотерическую ветвь системы, содержащую традицию сердца Будды.

Несколько замечаний, сделанных автором “Китайского Буддизма”, проливают поток света на общие неправильные представления востоковедов вообще и миссионеров в “странах язычников” в частности. Они очень много говорят интуиции теософов, особенно – теософов Индии. Фразы, на которые следует обратить особое внимание, выделены курсивом.

Обычным (китайским) словом для обозначения эзотерических школ является дан, санскритское Дхиана... Ортодоксальный Буддизм в Китае медленно, но упорно стал еретическим. Буддизм книг и древних традиций стал Буддизмом мистического созерцания. ... История древних школ, возникавших давно тому назад в буддийских общинах Индии, ныне может быть восстановлена только весьма частично. Возможно, что некоторый свет может быть пролит Китаем на религиозную историю страны, откуда Буддизм пришел. Ни в одной части истории не найти помощи лучше, чтобы восстановить утерянное знание, чем в сообщениях патриархов, ряд которых завершился Бодхидхармой. Отыскивая лучшее объяснение китайских и японских повествований о патриархах и семи Буддах, последним из которых был Готама или Шакьямуни, важно знать предания джайнов, каковыми они были в начале шестого века нашей эры, когда патриарх Бодхидхарма переехал в Китай. ...

Прослеживая возникновение различных школ эзотерического Буддизма, следует помнить, что один принцип, несколько напоминающий догму апостолической преемственности, принадлежит им всем. Все они признают происхождение своих доктрин от последовательного ряда учителей, каждый из которых был научен лично своим предшественникам, – до времени Бодхидхармы и далее по ряду до самого Шакьямуни и более ранних Будд .

Далее следует жалоба, и в качестве указания на отпадение от строго ортодоксального Буддизма упоминается, что ламы Тибета принимаются императором в Пекине с величайшими почестями.

Следующие отрывки, взятые из различных частей книги, подводят итог взглядов м-ра Эдкинса:

Отшельников нередко можно встретить в окрестностях больших буддийских храмов ... они не стригут волосы ... Доктрина метемпсихоза отрицается. Буддизм – это одна из форм Пантеизма, на том основании, что доктрина метемпсихоза делает всю Природу преисполненной жизнью и что эта жизнь есть Божество, принимающее различные формы личности; что Божество не является самосознательной, свободно действующей Самопричиной, но всенасыщающим Духом. Эзотерические буддисты Китая, строго придерживаясь своей единой доктрины, ничего не говорят о метемпсихозе ... или о какой-либо другой более материальной части буддийской системы. ... Западный рай, обещанный поклонникам Амида Будды ... не соответствует учению о Нирване (?). ... Он обещает бессмертие вместо уничтожения. Великая древность этой Школы очевидна по ранней дате перевода “Амида Сутры”, который вышел из рук Кумарадживы, и “Ku-liang-sheu-King” времен династии Хань. Степень его влияния видна в привязанности тибетцев и могулов к поклонению этому Будде, и в том факте, что имя этого выдуманного персонажа (?) обычно слышится в Китае чаще, нежели имя исторического Шакьямуни.

Боимся, что относительно Нирваны и Амита Будды ученый писатель находится на ложном пути. Однако, здесь перед нами свидетельство миссионера о том, что в Небесной Империи существует несколько школ Эзотерического Буддизма. Когда неправильное употребление ортодоксальных Священных Писаний достигло своего апогея и истинный дух Философии Будды был почти утерян, несколько реформаторов появились из Индии и дали устное учение. Таковыми были Бодхидхарма и Нагарджуна, авторы наиболее значительных трудов созерцательной Школы в Китае в первые века нашей эры. Кроме того, известно, как сказано в “Китайском Буддизме”, что Бодхидхарма стал главным основателем Эзотерических Школ, которые разделились на пять основных ветвей. Приведенные даты довольно правильны, но все заключения, без единого исключения, неправильны. В “Разоблаченной Изиде” было сказано, что –

Будда излагает доктрину о новом рождении так же ясно, как это делает Иисус. Желая порвать с древними Мистериями, куда невозможно было допускать невежественные массы, индусский реформатор, хотя в общем умалчивающий о не одной только сокровенной догме, ясно излагает свою мысль в нескольких абзацах. Так, он говорит: “Некоторые люди рождаются снова; злодеи идут в ад (Авичи); праведные люди идут в небеса (Дэвачан); те кто освободились от всех мирских желаний, вступают в Нирвану”. (“Изречения Дхаммапады”, V, 126). В другом месте Будда говорит, что “лучше верить в будущую жизнь, в которой можно испытать счастье или тяготы: ибо сердце, уверовавшее в это, прекратит грешить и будет поступать добродетельно; и даже если воскресения (возрождения) нет, такая жизнь создаст доброе имя и принесет награду от людей. Но те, кто верят в уничтожение при смерти, совершат любой грех, какой выберут – вследствие своего неверия в будущее”. (См. “Колесо Закона”.)

Как же тогда бессмертие “не соответствует учению о Нирване”? Вышеприведенное – это только несколько открыто выраженных мыслей Будды своим избранным Архатам; этот великий Святой сказал гораздо больше. В качестве замечания по поводу ошибочных взглядов, которых придерживаются в нашем веке востоковеды, “тщетно пытающиеся измерить глубину мыслей “Татхагаты”, и те из браминов, “которые до сегодняшнего дня не признают великого Учителя”, – мы приводим здесь несколько оригинальных мыслей, высказанных по поводу Будды и изучения Тайных Наук. Они взяты из одного труда, написанного тибетцем по-китайски и изданного в монастыре Тьян-тай для распространения среди буддистов,

Которые живут в других странах и подвергаются опасности быть испорченными миссионерами,

как правильно замечает автор, так как каждый новообращенный не только является “испорченным” в отношении своего собственного вероисповедания, но также представляет собою жалкое приобретение для Христианства. Здесь дан перевод нескольких абзацев, любезно предоставленных нам из этого труда для настоящего тома.

Так как уши профанов не слышали могущественных Чау-янь (сокровенных и просвещающих наставлений) Ву-вэй-Чен-джен'а (Будды внутри Будды), нашего возлюбленного Владыки и Бодхисаттвы, то как можно сказать, каковы в действительности были его мысли? Святой Санг-гьяс-Панчхен никогда не предлагал возможности проникнуть взором в Единую Реальность непреобразованным (непосвященным), бхикшу. Мало таких даже среди ту-фон (тибетцев), кто познал ее; что же касается Цунг-мэн Школ, то они с каждым днем понижаются в своем качестве. ... Даже Фа-сион-Цунг не может кому-либо дать мудрости, преподаваемой в подлинном Налджор-чод-па (по-санскритски: Йогачарья): ... все это только Доктрина “Ока” и не более. Ощущается утеря обуздывающего руководства с тех пор, как Ч'-ан-си (учителя) внутренней медитации (самосозерцания, или Чун-гуан (стали редки, и Благой Закон заменен идолопоклонением (Сиан-кьян). Именно об этом (идолопоклонении или поклонении изображениям) услышали варвары (западные народы), и они ничего не знают о Баспа-Дхарме (сокровенная Дхарма, или доктрина). Почему же истина должна скрываться подобно черепахе под своим панцирем? Потому, что теперь обнаружилось, что она стала подобной тонзурному ножу ламы, оружием, слишком опасным для употребления даже для лану. Поэтому знание (Сокровенная Наука) никому не может быть доверено прежде его времени. Чагпа-Тхог-мад стали редки, и лучшие удалились в Благословенную Тушиту.

Далее, человек, стремящийся овладеть тайнами Эзотеризма до того, как посвященные Ч'-ан-си (учителя) объявили его готовым к их принятию, уподобляется

Человеку, который темной ночью без фонаря пришел на место, полное скорпионов, решившись шарить руками по земле, чтобы отыскать оброненную соседом иголку.

И еще:

Тот, кто захочет приобрести Священное Знание, должен, прежде чем двинуться дальше, “привести в порядок свою лампу внутреннего понимания” и затем “с помощью такого хорошего света” использовать свои похвальные деяния в качестве утиральника, чтобы удалить всякую нечистоту со своего мистического зеркала, чтобы быть в состоянии увидеть в его глянце верное отражение Я. ... Сперва это; затем Тонг-па-нья, наконец, Самма Самбудда.

В “Китайском Буддизме”, в афоризмах Лин-цзы можно найти подтверждение этим утверждениям:

Внутри тела, которое воспринимает ощущения, приобретает знания, думает и действует, существует “истинный человек без места” Ву-вэй-чень-жень. Он становится ясно видимым; даже тончайшая дымка его не скрывает. Почему вы не узнаете его? ... Если ум не доходит до сознательного существования, то везде есть освобождение. ... Что такое Будда? Ответ: Ум ясный и находящийся в покое. Что такое Закон? Ответ: Ум ясный и озаренный. Что такое Тау? Ответ: Отсутствие препятствий везде и чистое озарение. Эти трое одно.

Почтенный автор “Китайского Буддизма” потешается над символизмом буддийской дисциплины. Однако, нанесение себе “шлепков по щекам” и “ударов под ребра” находят свои соответствия в умерщвлении тела и самобичевании – “в дисциплине наказания” – христианских монахов от первых веков Христианства вплоть до нашего времени. Но вышеуказанный автор – протестант, который заменяет умерщвление тела и дисциплину – хорошей жизнью и комфортом. Над высказыванием Лин-цзы,

“Истинный человек без места”, Ву-вэй-чень-жень, окутан в колючую оболочку, как каштан. К нему невозможно приблизиться. Это Будда – Будда внутри вас,

надсмехаются. Воистину

Ребенку не понять семи загадок!

НЕКОТОРЫЕ СТАТЬИ ОБ ОТНОШЕНИИ ОККУЛЬТНОЙ ФИЛОСОФИИ К ЖИЗНИ

ПРИМЕЧАНИЕ

Нижеследующие статьи I, II и III были написаны Е. П. Б. и при жизни ее ходили по рукам частным образом, но они были написаны с той целью, что по истечении какого-то времени они будут опубликованы. Они представляют собою статьи, предназначенные скорее для изучающих, чем для обычного читателя, и потребуют тщательного изучения и размышления. “Заметки по некоторым Устным Учениям” были записаны некоторыми из ее учеников и были частично ею исправлены, но никаких попыток не было сделано, чтобы лишить их разрозненного характера. Она намеревалась поместить их в основу статей, подобных первым трем, но ее пошатнувшееся здоровье сделало это невозможным, и они публикуются с ее согласия, так как время их хождения по строго ограниченному кругу истекло.

Анни Безант

СТАТЬЯ I

ПРЕДУПРЕЖДЕНИЕ

Существует странный закон в Оккультизме, который был засвидетельствован и доказан на протяжении тысячелетних опытов; также в течение всех лет, истекших с начала существования Теософического Общества, закон этот неизменно подтверждался почти в каждом случае. Стоит только кому-нибудь вступить на путь “Испытуемого”, как начинают появляться некоторые оккультные следствия. И первое из них есть выявление наружу всего, что находилось в человеке до сих пор в спящем состоянии: его недостатков, привычек, качеств и скрытых желаний, хороших или дурных, или безразличных.

Например, если человек, в силу атавизма или кармического наследства, тщеславен или чувствителен, или самомнителен, то все эти пороки неминуемо выявятся в нем, даже если до сих пор ему удавалось успешно скрывать и подавлять их. Они выступят неудержимо и ему придется бороться с ними во сто раз сильнее, чем раньше, прежде чем ему удастся искоренить в себе подобные наклонности.

С другой стороны, если он добр, великодушен, целомудрен и воздержан, или имеет какие-либо добродетели, до сих пор находившиеся в нем в скрытом или спящем состоянии, они так же неудержимо проявятся, как и все остальное. Таким образом, цивилизованный человек, не терпящий, чтобы его принимали за святого и потому налагающий на себя маску, не будет в состоянии скрыть своей истинной природы, будь она низка или благородна.

В ОБЛАСТИ ОККУЛЬТНОГО ЭТО ЕСТЬ НЕПРЕЛОЖНЫЙ ЗАКОН.

Действие его тем ярче, чем серьезнее и искреннее желание, выраженное кандидатом и глубже он восчувствовал действительность и значение принятого им на себя обязательства.

Древняя оккультная аксиома, “Познай Самого Себя”, должна быть знакома каждому ученику; но мало, если вообще кто, понял истинное значение этого мудрого изречения Дельфийского Оракула. Все вы знаете вашу земную родословную, но кто из вас когда-либо проследил все звенья наследственности астральной, психической и духовной, которые делают вас тем, чем вы сейчас являетесь? Многие писали и выражали свое желание соединиться со своим Высшим Эго, но кажется, что ни один не знает того неразрывного звена, которое соединяет их Высшие Эго с Единым Вселенским Я.

Для всех целей Оккультизма, как практических, так и чисто метафизических, такое знание абсолютно необходимо. Поэтому предлагается начать настоящие статьи показом этой связи по всем направлениям с мирами: Абсолютным, Прототипным, Духовным, Манасическим, Психическим, Астральным и Элементальным. Однако, прежде чем мы сможем коснуться высших миров – Прототипного, Духовного и Манасического – мы должны разобраться в отношениях седьмого, земного мира, низшей Пракрити или Малкут, как называет его Каббала, с мирами и планами, следующими непосредственно за ним.

ОМ

“ОМ”, говорит арийский Адепт, сын Пятой Расы, который этим слогом начинает и заканчивает свое приветствие человеческому существу, свое заклинание или обращение к не-человеческим ПРИСУТСТВИЯМ.

“ОМ-МАНИ”, шепчет туранский Адепт, потомок Четвертой Расы; и после небольшой паузы добавляет: “ПАДМЕ-ХУМ”.

Это знаменитое заклинание (invocation) весьма неправильно переведено востоковедами как “О, Драгоценность в Лотосе”. Ибо, хотя и буквально Ом есть слог, относящийся к Божеству, ПАДМЕ означает “в Лотосе”, и МАНИ есть любой драгоценный камень, – все же ни сами слова, ни их символическое значение таким образом в самом деле не переданы правильно.

В этой наиболее священной изо всех восточных формул, не только каждый слог обладает сокровенным могуществом, производящим определенный результат, но и все это заклинание в целом имеет семь различных значений и может производить семь различных результатов, каждый из которых может отличаться от других.

Эти семеро значений и семеро результатов зависят от интонации, какая придается всей формуле и каждому из ее слогов; и даже числовая величина букв добавляется или уменьшается в соответствии с тем или другим ритмом, которым в данном случае пользуются. Пусть помнит изучающий, что число лежит в основании формы, и число направляет звук. Число лежит в корне проявленной Вселенной; числа и гармонические пропорции направляют первые дифференциации однородной субстанции в разнородные элементы; и число и числа ставят пределы созидательной руке Природы.

Знайте соответствующие числа основного принципа каждого элемента и его под-элементов, изучите их взаимодействие и поведение на оккультной стороне проявляющей Природы, – и закон соответствия приведет вас к раскрытию величайших тайн макрокосмической жизни.

Но для того, чтобы прийти к макрокосмическому, вы должны начать с микрокосмического, т. е. вы должны изучать ЧЕЛОВЕКА, микрокосм – в данном случае так, как делает физическая наука – индуктивно, от частного ко всеобщему. Однако, в то же самое время, так как требуется основная нота, чтобы анализировать и понимать любую комбинацию дифференциации звука, мы никогда не должны упускать из виду Платоновский метод, который начинает от общего обозрения всего, и спускается от всеобщего к индивидуальному. Это метод, принятый в Математике – в единственной точной науке, которая существует в наши дни.

Поэтому, давайте изучать Человека; но если мы его хоть на миг отделим от Всеобщего Целого или станем рассматривать его в изоляции, с одного аспекта, отдельно от “Небесного Человека” – Вселенной, символизированной Адамом Кадмоном или его эквивалентами в каждой философии – мы или спустимся в Черную Магию, или же позорнейшим образом провалимся в нашей попытке.

Так мистическая фраза, “Ом Мани Падме Хум”, при правильном ее понимании, вместо того, чтобы быть составленной из почти бессмысленных слов “О, Драгоценность в Лотосе”, содержит ссылку на этот неразрывный союз между Человеком и Вселенной, выражающийся в семи различных видах и обладающий способностью семи различных применений к стольким же планам мысли и действия.

В каком бы аспекте мы ни рассматривали ее, она означает: “Я есмь то, что Я есмь”; “Я в тебе, и ты во мне”. В этом соединении и тесном союзе добрый и чистый человек становится Богом. Сознательно или бессознательно он вызовет или неумышленно послужит причиной неизбежных результатов. В первом случае, если он является Посвященным (конечно, здесь подразумевается только Адепт Пути Правой Руки), то может направлять благодетельный или защитный ток и таким образом приносить пользу и защищать отдельные личности и даже целые народы. Во втором случае, хотя и совсем не сознавая, что он делает, добрый человек становится щитом для всех, с кем бы он ни находился.

Таков факт; но его “как” и “почему” требуют объяснения, а оно может быть дано только тогда, когда действительное присутствие и могущество чисел в звуках и, следовательно, в словах и буквах станет ясным. Формула “Ом Мани Падме Хум” была выбрана в качестве иллюстрации вследствие ее почти беспредельного могущества в устах Адепта и ее потенциальности при произношении любым человеком. Будьте осторожны, вы все, которые это читаете: не произносите этих слов попусту или когда вы в гневе, чтобы вы сами не стали первой жертвой или, что еще хуже, не подвергли опасности тех, кого вы любите.

Профан-востоковед, который всю жизнь схватывает только внешнюю сторону, с оттенком высокомерия и хохоча над суевериями, скажет вам, что в Тибете эта формула считается наиболее могущественным шестисложным заклинанием, и сказано, что она была дана народам Центральной Азии Падмапани, тибетским Ченрези.

Но кто в действительности есть Падмапани? Каждый из нас должен узнать его сам, когда будет к этому готов. Каждый из нас внутри себя имеет “Драгоценность в Лотосе”, назовите его Падмапани, Кришной, Буддой, Христом или каким-либо другим именем, какое мы можем дать нашему божественному Я. Экзотерическое же повествование звучит так:

Говорится, что верховный Будда, или Амитабха, в час создания человека испустил розовый луч света из своего правого глаза. Луч испустил звук и стал Падмапани Бодхисаттвой. Затем Божество позволило излиться из своего левого глаза голубому лучу света, который, воплотившись в двух девственных Долма, приобрел силу просвещать умы живых существ. Тогда Амитабха назвал эту комбинацию, которая сейчас же избрала местом своего пребывания человека, “Ом Мани Падме Хум”, “Я – Драгоценность в Лотосе и в нем я останусь”. Затем Падмапани, “Единый в Лотосе”, поклялся никогда не прекращать работать до тех пор, пока он не заставит Человечество ощутить его присутствие в себе и не спасет его таким образом от жалкой участи перерождения. Он поклялся совершить этот подвиг до конца Кальпы, добавив, что в случае неудачи он хочет, чтобы его голова была расколота на бесчисленные кусочки. Кальпа закончилась, но Человечество не ощутило его в своих холодных, злых сердцах. Тогда голова Падмапани раскололась и разбилась на тысячи кусочков. Тронутое состраданием, Божество сформировало из этих частиц десять голов: три белые и семь различного цвета. И с этого дня человек стал совершенным числом, или ДЕСЯТЬЮ.

Могущество ЗВУКА, ЦВЕТА и ЧИСЛА в этой аллегории так искусно введено для того, чтобы завуалировать действительное Эзотерическое значение. Посторонний будет читать это как одну из многих, не имеющих особого смысла, сказок о сотворении; но она чревата духовным и божественным, физическим и магическим значением. Из Амитабха – не-цвета или белого сияния – рождаются семь различных цветов призмы.

Из них каждый испускает соответствующий звук, образуя семерку музыкальной гаммы. Так как Геометрия среди Математических Наук особенно связана с Архитектурой и также (перейдя ко Всеобщему) с Космогонией, так что десять Иодов Пифагорейской Тетрады, или Тетрактиса, используются в качестве символов Макрокосма, то и Микрокосма, или человека, его подобие, также пришлось делить на десять точек. Об этом позаботилась сама Природа, как мы увидим.

Но прежде чем это утверждение может быть доказано, и полное соответствие между Макрокосмом и Микрокосмом наглядно показано, требуется несколько слов пояснения.

Тому учащемуся, который захотел бы изучить Эзотерические Науки с их двойной целью: (а) доказать, что Человек тождественен в духовной и физической сущности как с Абсолютным Принципом, так и с Богом в Природе; и (б) наглядно показать присутствие в нем тех же самых потенциальных сил, какие существуют в творческих энергиях Природы, – тому совершенное знание соответствий между Цветами, Звуками и Числами является первой необходимостью. Как уже было сказано, священная формула дальнего Востока “Ом Мани Падме Хум” является формулой, лучше всего рассчитанной на то, чтобы сделать эти соответственные качества и функции ясными для учащегося.

В аллегории Падмапани, Драгоценности (или Духовное Эго) в Лотосе, или символе андрогинного человека, выделяются числа 3, 4, 7, 10, как синтезирующие Единицу, Человека, как я уже сказала. Именно на совершенном знании и постижении значения и могущества этих чисел в их различных и многообразных комбинациях и в их взаимосоответствиях со звуками или словами, и цветами или скоростью движения (представленной в физической науке вибрациями), зависит продвижение изучающего Оккультизм. Поэтому мы должны начать с первого, первоначального слова, ОМ или АУМ; ОМ – это “маскировка”. Фраза “Ом Мани Падме Хум” не есть шестисложная, а семисложная фраза, так как первый слог при правильном его произношении – двойной и тройной в своей сущности, А-УМ. Он представляет собой навсегда сокрытую первичную триединую дифференциацию, не от, но в ЕДИНОМ Абсолюте, и поэтому символизируется числом 4, или Тетрактисом, в метафизическом мире. Это – луч-Единица, или Атман.

Это Атман, высочайший Дух в человеке, которого в соединении с Буддхи и Манасом называют верхней Триадой или Троицей. Эта Триада вместе со своими четырьмя низшими человеческими принципами, кроме того, окутана аурической атмосферой, подобно желтку яйца (будущему эмбриону), окутанному белком и скорлупой. Для восприятий высших Существ с других сфер, это превращает каждую индивидуальность в овальную сферу с большим или меньшим сиянием.

Чтобы показать учащемуся совершенное соответствие между рождением Космоса, Мира, Планетарного Существа, или Дитяти Греха и Земли, необходимо дать более определенное и ясное описание. Те, кто знакомы с физиологией, поймут его лучше, чем другие.

Кто из тех, кто читали, скажем, “Вишну” или другие “Пураны”, не знаком с экзотерической аллегорией о рождении Брамы (муже-женского) в Мировом Яйце, Хираньягарбхе, окруженном семью зонами или, скорее, планами, которые в мире формы и материи становятся семью и четырнадцатью Локами; числа семь и четырнадцать по мере надобности появляются снова и снова.

Не выдавая сокровенного анализа, индусы с незапамятных времен приравнивали чрево Вселенной и также солнечное чрево к женскому чреву. О первом написано “Ее чрево обширно; как Меру”, и

Будущие мощные океаны спят в водах, которые заполнили ее полости – материки, моря и горы, звезды, планеты, боги, демоны и человечество.

Все это было похоже по своим внутренним и внешним покровам на кокосовый орех, заполненный изнутри мякотью, а внешне покрытый шелухой и коркой. “Обширна, как Меру”, говорится в текстах.

Меру было ее Амнионом, и другие горы были ее Хорионом,

добавляет стих в “Вишну Пурана”.

Так же и человек зарождается в материнском чреве. Как Брама, в экзотерических преданиях, окружен семью слоями внутри и семью снаружи Мирового Яйца, так же окружен и эмбрион (первый или седьмой слой – это зависит от того, откуда мы начнем считать). Таким образом, точно так же, как Эзотеризм в своей Космогонии насчитывает семь внутренних и семь внешних слоев, так и физиология регистрирует содержания чрева, как семь числом, хотя она ничего не знает о том, что это есть копия того, что происходит во Вселенском Чреве. Эти содержания следующие:

1. Эмбрион. 2. Амниотическая Жидкость, непосредственно окружающая Эмбрион. 3. Амнион, плева, происшедшая от Утробного Плода, которая содержит жидкость. 4. Пупочный Пузырек, который служит для передачи питания Эмбриону первоначально и в дальнейшем. 5. Аллантоис, выступ из Эмбриона в виде закрытой сумки, который простирается между 3 и 7, и посреди 6, и который, приспособившись к Плаценте, служит для проводки питания Эмбриону. 6. Промежуточное пространство между 3 и 7 (Амнионом и Хорионом), заполненное белковой жидкостью. 7. Хорион, или внешний слой.

Теперь, каждое из этих семи содержаний в отдельности соответствует и сформировано по своему прототипу, на каждом из семи планов бытия, которым, в свою очередь, соответствуют семь состояний Материи и всех других сил, сенсуальных или функциональных, в Природе.

Нижеследующее представляет собой обзор с птичьего полета семи соответственных содержаний чрев Природы и Женщины. Мы можем сопоставить их следующим образом:

КОСМИЧЕСКИЙ ПРОЦЕСС ВЕРХНИЙ ПОЛЮС | ЧЕЛОВЕЧЕСКИЙ ПРОЦЕСС НИЖНИЙ ПОЛЮС
1. Математическая Точка, которую называют “Космическим Семенем”, Монада Лейбница, которая содержит в себе всю Вселенную, как желудь – дуб. Это – первый пузырь на поверхности беспредельной однородной Субстанции или Пространства, пузырь дифференциации в зарождающейся стадии. Это есть начало Орфического Яйца или Яйца Брамы. В Астрологии и в Астрономии она соответствует Солнцу. | 1. Земной Эмбрион, который содержит в себе будущего человека со всеми его потенциальностями. В ряду принципов человеческой системы это есть Атман, или сверхдуховный принцип, точно так же, как в физической Солнечной Системе это есть Солнце.
2. Vis vitae нашей солнечной системы выделяется из Солнца. а). Когда имеются в виду высшие планы, ее называют Акашей. б). Она исходит из десяти “божеств”, десяти чисел Солнца, которое само есть “Совершенное Число”. Их называют Dis – в действительности Пространство – силы, распространившиеся в Пространстве, три из которых содержатся в Солнечном Атмане, или седьмом принципе, а семь – это лучи, испускаемые Солнцем. | 2. Амниотическая Жидкость выделяется из Эмбриона. а). На плане материи ее называют Праной. б). Она исходит, взяв исток во вселенской Единой Жизни, из сердца человека и Буддхи, над которым осуществляют руководство Семь Солнечных Лучей (Богов).
3. Эфир Пространства, который в своем внешнем аспекте представляет собою пластическую корку, которая, как полагают, окутывает Солнце. На высшем плане это есть вся Вселенная, как третья дифференциация развивающейся Субстанции, Мулапракрити, которая становится Пракрити. а). Мистически она соответствует проявленному Махату, или Разуму, или Душе Мира. | 3. Амнион, плева, содержащая Амниотическую Жидкость, и окружающая Эмбрион. После рождения человека она становится, так сказать, третьим слоем его магнитно-жизненной ауры. а). Манас, третий принцип (считая сверху), или Человеческая Душа в Человеке.
4. Сидеральное содержимое Эфира, его вещественные части, неизвестные современной Науке, представленные: а). В оккультных и каббалистических Мистериях – элементалами. б). В физической Астрономии – метеорами, кометами и всякого рода случайными и феноменальными космическими телами. | 4. Пупочный Пузырек, служащий, как учит Наука, для первоначального питания Эмбриона, но как утверждает оккультная Наука, служащий для того, чтобы посредством космоса доставлять зародышу космические воздействия, чуждые матери. а). Во взрослом человеке они становятся питателями Кама, над которой они главенствуют. б). В физическом человеке – его страсти и эмоции, нравственные метеоры и кометы человеческой природы.
5. Жизненные потоки в Эфире, имеющие своим источником Солнце: каналы, по которым жизненный принцип этого Эфира (кровь Космического Тела) проходит, чтобы питать все на Земле и на других планетах: начиная с минералов, которые таким образом заставляются расти и специализироваться; с растений, питаемых таким образом, до животного и человека, которые таким образом наделяются жизнью. | 5. Аллантоис, выступ из Эмбриона, который распространяется между Амнионом и Хорионом; полагают, что он проводит питание от матери к Эмбриону. Он соответствует жизненному принципу, Пране или Дживе.
6. Двойное излучение, психическое и физическое, которое излучается из Космического Семени и распространяется вокруг целого Космоса, также как вокруг Солнечной Системы и каждой планеты. В Оккультизме его называют: верхнего – божественным, и низшего – материальным, Астральным Светом. | 6. Аллантоис разделяется на два слоя. Промежуточное пространство между Амнионом и Хорионом содержит Аллантоис и также белковую жидкость.
7. Наружная корка каждого небесного тела. Скорлупа Мирового Яйца или сфера нашей Солнечной Системы, нашей Земли и каждого человека и животного. В сидеральном пространстве – собственно Эфир; на земном плане – Воздух, который опять-таки построен семислойно. а). Изначальная мировая потенциальная субстанция становится (на манвантарический период) постоянным шаром или шарами. | 7. Хорион, или Zona Pellucida, шаровидный предмет, называемый Пузырем Зародышевой Оболочки, внешний и внутренний слои пленки которой начинают формировать физического человека. Внешний или эктодерма образует его эпидерму; внутренний или эндодерма – его мышцы, кости и т. д. Человеческая кожа опять-таки состоит из семи слоев, а). “Первичный” становится “постоянным” Хорионом.

Даже в эволюции Рас мы видим тот же самый порядок, что и в Природе и Человеке. Плацентный животно-человек стал таким только после разделения полов в Третьей Коренной Расе. В физиологической эволюции плацента полностью образовывается и функционирует только после третьего месяца утробной жизни.

Давайте отложим в сторону такие чисто человеческие концепции, как личный Бог, и будем придерживаться чисто божественного, того что находится в основании всех и всего в беспредельной Природе. В “Ведах” его называют санскритским Эзотерическим именем ТАТ (или ТО), что есть термин для обозначения непознаваемого Бескорневого Корня. Если мы так поступим, то мы можем ответить на нижеследующие семь вопросов из “Эзотерического Катехизиса” так:

1. В. – Что такое Вечный Абсолют?

О. – ТО.

2. В. – Как осуществился Космос?

О. – Через ТО.

3. В. – Каковым или чем он будет, когда он опять погрузится в Пралайю?

О. – В ТОМ.

4. В. – Откуда вся одушевленная и, предположительно, “неодушевленная” природа?

О. – Из ТОГО.

5. В. – Что это за Субстанция и Сущность, из которой Вселенная образована?

О. – ТО.

6. В; – В чем она была и будет снова и снова растворена?

О. – В ТОМ.

7. В. – Является ли тогда ТО как способствующей, так и материальной причиной Вселенной?

О. – Что же еще это есть или может быть, нежели ТО?

Так как Вселенная, Макрокосм и Микрокосм, представляют собою десять, то почему нам делить Человека на семь принципов? Вот причина, по которой совершенное число десять делится на два: в их полноте, т. е. сверхдуховно и физически, этих сил всего ДЕСЯТЬ, а именно: три на субъективном и непостижимом плане, и семь на объективном плане. Запомните, что сейчас я вам даю описание двух противоположных полюсов:

а) изначального Треугольника, который, как только отразил себя в “Небесном Человеке”, высочайшем из низших семи, – исчезает, возвратясь в “Молчание и Тьму”; и б) астрального парадигматического человека, Монада (Атма), которая также представляется треугольником, так как ей предстоит стать тройной в сознательных Дэвачанских промежутках. Так как чисто земной человек отражается во вселенной Материи, так сказать, перевернутым головою вниз, то верхний Треугольник, в котором пребывает творческая мыслеоснова и субъективная потенциальность, образующей способности, перемещен в человеке из праха ниже семи. Таким образом, три из десяти, содержащие в прототипном мире только мыслеосновную и парадигматическую потенциальность, т. е. существующую в возможности, но не в действии, в сущности представляют собою одно. Мощь образующего созидания пребывает в Логосе, синтезе семи Сил или Лучей, который немедленно становится Четверкой, священным Тетрактисом. Этот процесс повторяется в человеке, в котором низший физический треугольник становится, сообща с женским Одним, муже-женским творцом, или породителем. То же самое на еще более низком плане в царстве животных. Тайна вверху, тайна внизу, истинно.

Вот так верхнее и высочайшее, и нижнее и, наиболее животное, находятся во взаимосвязи.

ДИАГРАММА I

I. МАКРОКОСМ И ЕГО 3, 7, ИЛИ 10 ЦЕНТРОВ ТВОРЯЩИХ СИЛ

А. Бесполый, Непроявленный Логос.

В. Потенциальная Мудрость.

С. Вселенская Мыслеоснова.

a. Творящий Логос.

b. Вечная Субстанция.

D. Духовные Силы, действующие в Матери!

А В. С. Непознаваемое.

a. b. c. Это Прадхана, недифференцированная материя в философии Саикхья, или Добро, Зло и Хаотическая Тьма (Саттва, Раджас и Тамас), нейтрализующие друг друга. При дифференциации они становятся Семью Творящими Силами; Духом, Субстанцией и Огнем, стимулирующими Материю к самоформированию.

II.МИКРОКОСМ (ВНУТРЕННИЙ ЧЕЛОВЕК) И ЕГО 3, 7, ИЛИ 10 ЦЕНТРОВ ПОТЕНЦИАЛЬНЫХ СИЛ

(АТМАН, хотя экзотерически считается седьмым принципом, совсем не является принципом и принадлежит Вселенской Душе; 7 – это АУРИЧЕСКОЁ ЯЙЦО, Магнитная Сфера вокруг каждого человеческого и животного существа.)

1. БУДДХИ, носитель АТМЫ.

2. МАНАС, носитель БУДДХИ.

3. НИЗШИЙ МАНАС (Высший и Низший МАНАС – это два аспекта одного и того же принципа) и

4. КАМА РУПА, его носитель.

5. ПРАНА, Жизнь, и

6. ЛИНГА ШАРИРА, ее носитель.

I. П. III. – это Три Ипостаси АТМАНА; его контакт с Природой и Человеком составляет Четвертую, превращая это в Четверку, или Тетрактис, Высшее Я.

1. 2. 3. 4. 5. б. Эти шесть принципов, действующие на четырех различных планах и имеющие свою АУРИЧЕСКУЮ ОБОЛОЧКУ на седьмом (vide infra), являются теми принципами, которыми пользуются Адепты Правой Руки, или Белые Маги.

* Физическое Тело не есть принцип; оно совершенно игнорируется; используется только в Черной Магии.

III. МИКРОКОСМ (ФИЗИЧЕСКИЙ ЧЕЛОВЕК) И ЕГО 10 ОТВЕРСТИЙ, ИЛИ ЦЕНТРОВ ДЕЯТЕЛЬНОСТИ

1. (БУДДХИ) Правый Глаз.

3. (НИЗШИЙ МАНАС) Правое Ухо.

5. (ЖИЗНЕННЫЙ ПРИНЦИП) Правая Ноздря.

7. Орган ТВОРЯЩЕГО ЛОГОСА, Рот.

8. 9. 10. Так как эта Низшая Тройка имеет непосредственную связь с Высшей Атмической Триадой.с ее тремя аспектами (творящим, сохраняющим и разрушающим или, вернее, возрождающим), то злоупотребление соответственными функциями является наиболее страшным из Кармических Грехов – у христиан это Грех против Святого Духа.

2. (МАНАС) Левый Глаз.

4. (КАМА РУПА) Левое Ухо.

6. (ЖИЗНЕННЫЙ НОСИТЕЛЬ) Левая Ноздря.

7. Образец 10-го (творящего) отверстия в Низшей Триаде.

Эти Физические Органы употребляются только дугпами в Черной Магии.

На этой диаграмме мы видим, что физический человек (или его тело) не имеет своей доли в непосредственных чистых волнах божественной Сущности, которые текут из Одного в Трех, Непроявленного, через Проявленного Логоса (верхний лик на диаграмме). Пуруша, первоначальный Дух, касается человеческой головы и там останавливается. Но Духовный Человек (синтез семи принципов) непосредственно соединен с ним. Здесь следует сказать, несколько слов об обычной экзотерической нумерации принципов. Сперва было сделано и выдано только приблизительное деление. “Эзотерический Буддизм” начинает с Атмы, седьмого, и кончает физическим Телом, первым. Но ни Атма, который не является индивидуальным “принципом”, но излучением из Непроявленного Логоса и единым с ним; ни Тело, которое является материальной скорлупой или оболочкой Духовного Человека, не могут быть, строго говоря, отнесены к “принципам”. Кроме того, главным “принципом” изо всех, который до сих пор даже не упоминался, является “Светящееся Яйцо” (Хираньягарбха), или невидимая магнетическая сфера, в которую каждый человек окутан. Она есть непосредственная эманация: а) из Атмического Луча в его тройном аспекте Творца, Сохранителя и Разрушителя (Возрождателя); и б) из Буддхи-Манаса. Седьмым аспектом этой индивидуальной Ауры является способность принимать форму своего тела и стать “Лучезарным”, Сияющим Авгоэйдом. Строго говоря, это есть то, что временами становится формой, называемой Майави Рупа. Поэтому, как объяснено во втором лике диаграммы (астральный человек), Духовный Человек состоит только из пяти принципов, как учат ведантисты, которые молчаливо заменяют физическое этим шестым, или Аурическим, Телом, и сливают двойного Манаса (двойной ум или сознание) в одно. Поэтому они говорят о пяти Кошах (оболочках, или принципах) и называют Атму шестым, но не “принципом”. Вот в чем заключается секрет, почему покойный Субба Роу раскритиковал деление в “Эзотерическом Буддизме”. Но пусть теперь ученики узнают истинную Эзотерическую нумерацию.

Причина, почему не было разрешено публично упоминать Аурическое Тело, заключалась в том, что оно так священно. Именно это Тело при смерти ассимилирует сущность Буддхи и Манаса, и становится носителем этих духовных принципов, которые не объективны, и затем, при полном сиянии Атмы на нем, возносится как Манас-Тайджаси в Дэвачанское состояние. Поэтому его называют многими именами. Оно есть Сутратма, серебряная “нить”, которая “воплощается” с начала Манвантары до конца, нанизывая на себя жемчужины человеческого существования, другими словами, духовный аромат от каждой личности, которой оно следует через паломничество жизни. Это также тот материал, из которого Адепт формирует свои Астральные Тела от Авгоэйда и Майави Рупы книзу. После смерти человека, когда его наиболее эфирные частицы втянули в себя духовные принципы Буддхи и Высшего Манаса, и озарены излучением Атмы, Аурическое Тело остается или в Дэвачанском состоянии сознания, или же, как в случае совершенного Адепта, предпочитает состояние Нирманакаи, то есть того, который настолько очистил всю свою систему, что он выше даже божественной иллюзии дэвачана. Такой Адепт остается в астральном (незримом) плане, соединенном с нашей землею, и с того времени движется и живет, владея всеми своими принципами, за исключением Кама Рупы и Физического Тела. В случае дэвачана, Линга Шарира – alter ego тела, который в течение жизни пребывает внутри физической оболочки, тогда как лучистая аура пребывает вне ее – будучи подкрепленным материальными частицами, которые оставляет за собою эта аура, остается в близости с мертвым телом и вне его, и вскоре растворяется. В случае совершенного Адепта одно только тело подвергается разложению, тогда как центр той силы, которая служила опорой желаний и страстей, исчезает вместе со своей причиной – животным телом. Но в течение жизни последнего все эти центры более или менее активны и находятся в постоянном соотношении со своими прототипами, космическими центрами, и их микрокосмами – принципами. Только через эти космические и духовные центры могут физические центры (верхние семь отверстий и нижняя триада) извлекать пользу из своих оккультных взаимодействий, ибо эти отверстия или проходы являются каналами, проводящими в тело те влияния, которые воля человека притягивает и использует, т. е. космические силы.

Разумеется, эта воля должна действовать первоначально через духовные принципы. Чтобы пояснить это, возьмем пример. Для того, чтобы прекратить боль, скажем в правом глазу, вы должны привлечь к нему могущественный магнетизм с того космического принципа, который соответствует этому глазу и также Буддхи. Мощным усилием воли сотворите воображаемую линию сообщения между правым глазом и Буддхи, помещая последнего в качестве центра в той же самой части головы. Эта линия – хотя вы можете назвать ее “воображаемой” – если только вам удалось увидеть ее вашим ментальным глазом и придать ей форму и цвет, в сущности столь же хороша, как и реальна. Веревки в сновидении нет, и все же она есть. Кроме того, влияние будет действовать в соответствии с тем призматическим цветом, каким вы наделите вашу линию. Теперь, Буддхи и Меркурий соответствуют друг другу, оба желтые и лучистые, и окрашены в золотой цвет. В человеческой системе правый глаз соответствует Буддхи и Меркурию; а левый – Манасу и Венере или Люциферу. Поэтому, если ваша линия будет золотистая или серебристая, она прекратит боль; если же красная, то усилит боль, потому что красный есть цвет Камы и соответствует Марсу. Ментальные или христианские ученые наткнулись на следствия без понимания их причин. Случайно обнаружив секрет производства таких результатов благодаря ментальной абстракции, они приписывают их своему соединению с Богом (с личным или неличным Богом – это они лучше знают), тогда как это есть просто воздействие того или другого принципа. Как бы то ни было, они находятся на пути открытия, хотя еще долго будут блуждать.

Пусть ученики Эзотеризма не совершат этой же ошибки. Часто объяснялось, что ни космические планы субстанции, ни даже человеческие принципы – за исключением нижайшего материального плана или мира и физического тела, которые, как уже было сказано, не являются “принципами” – не могут быть помещены или мыслимы, как расположенные в Пространстве и Времени. Так как первые являются семью в ОДНОМ, так и мы являемся семью в ОДНОМ – в той самой абсолютной Душе Мира, которая есть и Материя и не-Материя, Дух и не-Дух, Бытие и не-Бытие. Хорошо запечатлейте в себе эту идею, вы все кто хотите изучить тайны Я.

Запомните, что с помощью одних только физических чувств, имеющихся в нашем распоряжении, никто из нас не может надеяться выбраться за пределы грубой Материи. Мы можем сделать это только через одно или другое из наших семи духовных чувств, или путем тренировки, или уже рождаясь провидцем. Но все же даже ясновидящий, обладающий такими способностями, если он не Адепт, то как бы честен и искренен он ни был, вследствие незнания истин Оккультной Науки будет введен своими видениями, которые он увидит в Астральном Свете, только в заблуждение, принимая за Бога или за Ангелов обитателей тех сфер, на которые ему иногда удастся мельком взглянуть, как свидетельствует Сведенборг и другие.

Эти наши семь чувств соответствуют всем другим семеркам в природе и в нас самих. Физически, хотя и невидимо, человеческая Аурическая Оболочка (амнион физического человека во всяком возрасте) имеет семь слоев, точно так же, как Космическое Пространство и физическая эпидерма. Именно эта Аура, в соответствии с нашим ментальным и физическим состоянием чистоты или нечистоты, или открывает для нас возможности в другие миры, или же отключает нас от всего, кроме этого трехмерного мира Материи.

Каждое из наших семи физических чувств (два из которых все еще неизвестны обычной Науке), а также из наших семи состояний сознания, а именно: (1) бодрствующее; (2) бодрствующее-мечтающее; (3) естественного сна; (4) искусственного, или сна-транса; (5) психическое; (6) сверхпсихическое; и (7) чисто духовное – соответствует одному из семи Космических Планов, развивает и пользуется одним из семи сверхчувств и непосредственно связано в пользовании им на земно-духовном плане с космическим и божественным центром силы, которая породила его и которая есть его непосредственный творец. Каждое также связано с одною из семи священных Планет и находится под ее непосредственным влиянием. Эти принадлежали Малым Мистериям, последователи которых назывались мистами (завуалированными), учитывая, что им позволялось воспринимать только через туман, так сказать, “с закрытыми глазами”; тогда как Посвященные или “Провидцы” Больших Мистерий назывались эпоптами (те, кто видят без покровов). Только последним преподавались истинные тайны Зодиака и отношения, и соответствия между его двенадцатью знаками (два секретные) и десятью человеческими отверстиями. Последних теперь, разумеется, десять в женском организме и только девять в мужском; но это различие только наружное. Во втором томе настоящего труда сказано, что до конца Третьей Коренной Расы (когда андрогинный человек разделился на мужчину и женщину) десять отверстий существовали у гермафродита, сперва потенциально, затем функционально. Эволюция человеческого эмбриона доказывает это. Например, единственным отверстием, которое образовывается вначале, является полость рта, “клоака, сообщающаяся с передним концом кишки”. Они впоследствии становятся ртом и отверстием зада: Логос дифференцируется и эманирует грубую материю на нижнем плане, выражаясь оккультным языком. Трудности, которые испытывают некоторые ученики, согласовывая соответствия между Зодиаком и отверстиями, легко могут быть объяснены. Магия есть современник Третьей Коренной Расы, которая начала с творения с помощью Крияшакти и кончила порождением ее видов нынешним образом. Женщина, оставшаяся с полным или совершенным космическим числом 10 (божественным числом Иеговы), считалась выше и духовнее, чем мужчина. В Египте в древности церемония бракосочетания содержала в себе пункт, по которому жена должна была считаться “главою господина” и настоящей властительницей над ним; муж давал торжественное обещание “повиноваться жене” для достижения алхимических результатов, таких как Эликсир Жизни и Философский Камень, ибо мужчина алхимик нуждался в духовной помощи женщины. Но горе тому алхимику, который понял бы это в смысле мертвой буквы как физическое соединение. Такое святотатство стало бы Черной Магией, за которой последовала бы несомненная неудача. Истинный алхимик древности брал себе в помощь старых женщин, тщательно избегая молодых; и если некоторым из них случалось быть женатыми, то за многие месяцы до и также в течение проведения своих операций они обращались со своими женами, как с сестрами.

Ошибка приписывания древним знания только десяти знаков Зодиака объяснена в “Разоблаченной Изиде”. Древние знали о двенадцати, но рассматривали эти знаки не так, как мы. Деву и Скорпиона они не рассматривали по отдельности, но считали их, как двоих в одном, так как они были предназначены, чтобы прямо и символически относиться к первоначальному двойственному человеку и его разделению на пол. Во время преобразования Зодиака Весы были добавлены в качестве двенадцатого знака, хотя они представляют собою просто знак равновесия на поворотном пункте – тайна разделившегося человека.

Пусть ученик хорошо все это изучает. Пока что мы суммируем все ранее сказанное.

1. Каждое человеческое существо есть воплощение своего Бога, другими словами, едино со своим “Отцом в Небесах”, в точности, как сказал Иисус, Посвященный. Сколько людей на земле, столько Богов в Небесах; и все же эти Боги в действительности ОДНО, так как в конце каждого периода деятельности они втягиваются обратно подобно лучам заходящего солнца в Светило-Родитель, Непроявленный Логос, который, в свою очередь, погружается в Единый Абсолют. Должны ли мы назвать этих наших “Отцов” индивидуально или коллективно, при любых обстоятельствах, нашим личным Богом? Оккультизм отвечает – никогда. Все, что обычный человек может узнать о своем “Отце”, есть то, что он узнает о себе, через себя и внутри себя. Душа его “Небесного Отца” воплощена в нем. Эта Душа есть он Сам, если он успешен в ассимиляции Божественной Индивидуальности, пока он в своей физической животной оболочке. Что касается Духа этого, то так же можно надеяться быть услышанным Абсолютом. Наши молитвы и мольбы напрасны, если к мощным словам мы не добавим мощных деяний, и не сделаем Ауру, которая окружает каждого из нас, такой чистой и божественной, чтобы Бог внутри нас мог действовать внешне или, другими словами, стать внешней Силой. Таким образом, посвященные Святые и очень высоконравственные и чистые люди были в состоянии помогать другим, также как и самим себе, в час нужды и творить то, что глупо называют “чудесами”, каждый с помощью Бога, находящегося в нем самом, которому лишь он дал возможность действовать на внешнем плане.

2. Слово АУМ или ОМ, которое соответствует верхнему Треугольнику, если оно произносится очень святым и чистым человеком, вызовет к действию или разбудит не только менее возвышенные Силы, пребывающие в планетарных пространствах и элементах, но даже его Высшее Я, или “Отца”, внутри его. Будучи правильно произнесено средне-хорошим человеком, оно поможет ему нравственно усилиться, особенно, если он между “АУМмами” сосредоточенно медитирует об АУМе внутри себя, сосредоточив все свое внимание на неизреченном величии. Но горе тому человеку, который произносит его после совершения какого-либо греха с далеко идущими последствиями: он этим только привлечет в свою нечистую фотосферу невидимые Присутствия и Силы, которые иначе не могли бы прорваться через Божественную Оболочку.

Аминь произошло от АУМ. Однако, Аминь не есть еврейский термин, но так же, как слово Аллилуйя, было заимствовано евреями и греками у халдеев. Последнее слово часто встречается повторенным в некоторых магических надписях на чашках и урнах среди Вавилонских и Ниневийских реликвий. Аминь вовсе не означает “да будет так” или “истинно”, но в седой древности означало почти то же самое, что АУМ. Еврейские танаимы (Посвященные) пользовались им по тем же причинам, по каким еврейские Адепты пользуются АУМом, и с таким же успехом; числовая величина AMeN на еврейском языке составляет 91, то же самое, что и полное значение YHVH, 26 и ADoNaY, 65, или 91. Оба слова означают подтверждение существования или бытия бесполого “Господа” внутри нас.

3. Эзотерическая Наука учит, что каждый звук в видимом мире пробуждает соответствующий звук в невидимых сферах и приводит в действие ту или другую силу на оккультной стороне Природы. Кроме того, каждый звук соответствует цвету и числу (мощь духовная, психическая или физическая) , и чувству на каком-то плане. Все они находят отголосок в каждом до сих пор развившемся элементе, и даже на земном плане в тех Жизнях, которыми кишит земная атмосфера, таким образом побуждая их к деятельности.

Так, молитва, если она не произнесена ментально и не обращена к своему “Отцу” в молчании и тишине своей комнаты, чаще должна иметь бедственные, нежели благостные результаты, так как массы совсем не осведомлены о мощных последствиях, какие они таким образом производят. Чтобы создать благие последствия, молитва должна быть произнесена человеком, “который знает, как быть услышанным в молчании”, когда это уже больше не молитва, но становится приказом. Почему Иисус показан запрещающим своим последователям ходить в публичные синагоги? Наверное, не каждый молящийся был лицемером и лжецом или фарисеем, любящим, чтобы его видели молящимся! У Него была причина к тому, надо полагать; та же причина, которая заставляет опытного оккультиста предостерегать своих учеников от посещения заполненных толпами мест, тогда так же, как и теперь, от посещения церквей, комнат сеансов и т. п., если они не находятся в гармонии с толпой.

Вот совет начинающим, которые не могут избегнуть толп – совет, который может показаться суеверием, но который при отсутствии оккультных познаний окажется действенным. Как это известно хорошим астрологам, дни недели не находятся в том порядке планет, чьи имена они носят. Дело в том, что древние индусы и египтяне делили день на четыре части; каждый день находился под защитой (как установлено практической магией) одной планеты; и каждый день, на что правильно указал Дион Кассий, получил имя той планеты, которая правила и защищала его первую часть. Пусть ученик защищается от “Сил Воздуха” (элементалов), которые толпятся в публичных местах, ношением или кольца с каким-либо драгоценным камнем цвета правящей планеты, или металла, посвященного ей. Но самая лучшая защита – это чистая совесть и твердое желание быть полезным Человечеству.

ПЛАНЕТЫ, ДНИ НЕДЕЛИ И СООТВЕТСТВУЮЩИЕ ИМ ЦВЕТА И МЕТАЛЛЫ

ДИАГРАММА II*

АТМА**

ЧИСЛА | МЕТАЛЛЫ | ПЛАНЕТЫ
1 и 10 Ключевая нота Физического Человека | ЖЕЛЕЗО | МАРС Планета Зарождения
2 Жизнь Духовная и Жизнь Физическая | ЗОЛОТО | СОЛНЦЕ Жизнедатель физически. Духовно и эзотерически заменитель внутри-Меркуриальной Планеты, священной и сокровенной планеты у древних.
3 Так как БУДДХИ находится (так сказать) между АТМОЙ и МАНАСОМ и образует вместе с седьмым, или АУРИЧЕСКОЙ ОБОЛОЧКОЙ, Дэвачанскую Триаду. | РТУТЬ Соединяется с Серой, как БУДДХИ соединен с Пламенем Духа (см. Алхимические Дефиниции). | МЕРКУРИЙ Вестник и Толкователь Богов.
4 Средний принцип – между чисто материальной и чисто духовной триадами. Сознательная часть животного человека. | СВИНЕЦ | САТУРН
5 | ОЛОВО | ЮПИТЕР
6 | МЕДЬ При сплавлении становится Бронзой (дуальный принцип). | ВЕНЕРА Утренняя и Вечерняя Звезда.
7 Содержит в себе отражение Семеричного Человека. | СЕРЕБРО | ЛУНА Родительница Земли.

ЧЕЛОВЕЧЕСКИЕ ПРИНЦИПЫ | ДНИ НЕДЕЛИ | ЦВЕТА | ЗВУК Музыкальная Шкала
 |  |  | Санскритская гамма | Итальянская гамма
КАМА РУПА Носитель или местопребывание Животных Инстинктов и Страстей. | ВТОРНИК Dies Martis, или Tiw. | 1. КРАСНЫЙ | SA | DO
ПРАНА или ДЖИВА Жизнь. | ВОСКРЕСЕНЬЕ Dies Solis, или Солнца. | 2. ОРАНЖЕВЫЙ | RI | RE
БУДДХИ Духовная Душа, или Атмический Луч; носитель Атмы. | СРЕДА Dies Mercurii, или Вотана День Будды на Юге и Вотана на Севере – Богов Мудрости. | 3. ЖЕЛТЫЙ | GA | MI
КАМА МАНАС Низший Ум, или Животная душа | СУББОТА Dies Saturni, или Сатурна | 4. ЗЕЛЕНЫЙ | MA | FA
АУРИЧЕСКАЯ ОБОЛОЧКА | ЧЕТВЕРГ Dies Jovis, или Тора | 5. СИНИЙ | РА | SOL
МАНАС Высший Ум, или Человеческая Душа. | ПЯТНИЦА Dies Veneris, или Фриги. | 6. ИНДИГО или ТЕМНО-СИНИЙ | DA | LA
ЛИНГА ШАРИРА Астральный Двойник Человека; Родитель Физического Человека. | ПОНЕДЕЛЬНИК Dies Lunae, или Луны. | 7. ФИОЛЕТОВЫЙ | NI | SI

* Эти Соответствия от Объективного, Земного Плана.

** Атман не есть Число и не соответствует ни одной видимой Планете, ибо он исходит из Духовного Солнца; также он не имеет какого-либо отношения к Звуку, Цвету и к остальным, ибо заключает в себе их всех.

*** Так как Человеческие Принципы сами по себе не имеют Чисел, но только соответствуют Числам, Звукам, Цветам и т. д., они здесь не перечисляются в порядке, используемом для экзотерических целей.

В прилагаемой здесь диаграмме дни недели не стоят в их обычном порядке, хотя они расположены в правильной последовательности, как это обусловлено порядком расположения цветов в солнечном спектре и соответствующих цветов их правящих планет. Вина за внесение путаницы в порядок дней недели, раскрывающейся при этом сопоставлении, лежит на ранних христианах. Переняв от евреев их лунные месяцы, они старались слить их с солнечными планетами и таким образом создали мешанину; так как порядок дней недели в том виде, как он выглядит теперь, не соответствует порядку планет.

Древние располагали планеты в следующем порядке: Луна, Меркурий, Венера, Солнце, Марс, Юпитер, Сатурн, засчитав Солнце в планеты по экзотерическим целям. Египтяне и индийцы, две старейшие нации, делили свой день на четыре части, каждая из которых находилась под защитой и правлением одной планеты. С течением времени каждый день начали называть по имени той планеты, которая правила его первой частью – утром. Когда христиане начали создавать свою неделю, они поступили следующим образом: они хотели день Солнца, или воскресенье, сделать седьмым, поэтому они наименовали дни недели, беря по очереди каждую четвертую планету: например, начиная с Луны (понедельник), они считали так: Луна, Меркурий, Венера, Солнце, Марс; таким образом, вторник, день, первая часть которого управлялась Марсом, стал вторым днем недели, и так далее. Также следует помнить, что Луна, как и Солнце, есть заменитель одной сокровенной планеты.

Нынешнее деление солнечного года было создано несколько веков спустя после начала нашей эры, и наша неделя не есть неделя древних и оккультистов. Семеричное деление четырех частей лунных фаз так же старо, как мир, и родилось у народа, исчисляющего время лунными месяцами. Евреи им никогда не пользовались, ибо они считали только седьмой день, Саббат, хотя вторая глава “Книги Бытия”, кажется, говорит о нем. До дней Цезарей нет никаких следов недели семи дней среди народов, за исключением индусов. Из Индии она перешла к арабам и достигла Европу вместе с Христианством. Римская неделя состояла из восьми дней, а Афинская – из десяти. Таким образом, один из бесчисленных противоречий и заблуждений христианского мира есть принятие индийской семидневной недели лунного исчисления, сохраняя в то же время мифологические имена планет.

Также современные астрологи не дают правильно соответствия дней и планет и их цвета; и в то время как оккультисты могут представить хорошие обоснования для каждой детали своих таблиц цветов и т. д., сомнительно, что астрологи смогут сделать то же самое.

________

В заключение этой первой статьи я хочу сказать, что читателей по всей необходимости приходится делить на две обширные части: на тех, кто еще не совсем избавились от обычных скептических сомнений, но стремятся убедиться, сколько истины заключается в утверждениях оккультистов; и на тех других, которые, освободившись от пут Материализма и Релятивизма, чувствуют, что истинное и действительное счастье следует искать только в познании и личном опыте того, что индусские философы называют Брахмавидьей, а буддийские Архаты – постижением Адибудды, первоначальной Мудрости. Пусть первые выбирают и изучают из этих статей только те объяснения феноменов жизни, которые обычная наука не в состоянии им дать. Даже при таких ограничениях они к концу одного года или двух лет обнаружат, что узнали больше, чем все их университеты и колледжи могут им дать. Что же касается искренне уверовавших, они будут награждены тем, что увидят свою веру превратившуюся в знание. Истинное знание от Духа и только в Духе, и не может быть приобретено каким-либо другим путем, как только через область высшего ума – единственный план, из которого мы можем проникнуть в глубины все-охватывающей Абсолютности. Тот, кто выполняет лишь законы, установленные человеческими умами, кто живет такую жизнь, какая предписана кодексом смертных и их подверженным ошибкам законодательством, выбирает в качестве своей путеводной звезды маяк, который светит в океане Майи, или временных заблуждений, и существует лишь одну инкарнацию. Эти законы необходимы лишь для жизни и благосостояния физического человека. Он выбрал лоцмана, направляющего его через опасности одного существования, учителя, который, однако, расстается с ним у порога смерти. Сколь намного счастливее тот, кто, строго выполняя на временном объективном плане обязанности каждодневности, соблюдая каждый и всякий закон своей страны и отдавая, короче говоря, кесарю кесарево, на самом деле ведет духовное и неизменное существование, жизнь без перерывов в продолжительности, без переломов, антрактов, даже во время тех периодов, которые суть места привала долгого паломничества чисто духовной жизни. Все явления низшего человеческого ума исчезают подобно занавесу авансцены, позволяя ему жить в потусторонней сфере, плане нуменального, единой реальности. Если только подавлением – если не разрушением – своей самости и личности человек преуспеет в познании себя таким, какой он есть за покрывалом физической Майи, то скоро он будет по ту сторону всех страданий, всех несчастий и утомлений от изменения – главного породителя страданий. Такой человек будет физически из Материи, будет передвигаться, окруженный Материей, и все же будет жить по ту сторону и вне ее. Тело его будет подвержено изменению, но сам он будет совершенно без него и будет испытывать вечную жизнь, даже находясь во временных телах кратковременного существования. Все это может быть достигнуто путем развития бескорыстной всеобщей любви к Человечеству и подавления в себе личности, или самости, которая является причиной всех грехов и, следовательно, всех человеческих печалей.

СТАТЬЯ II

ОБЪЯСНЕНИЕ

В виду труднопостижимости рассматриваемых предметов, настоящая статья начнется с пояснения некоторых пунктов, которые остались неясными в предыдущей, и также некоторых утверждений, в которых как бы проглядывали противоречия.

Астрологи, каковых среди эзотериков много, вероятно, будут смущены некоторыми утверждениями, явно противоречащими их учениям; в то время как те, кто ничего не знают по этому предмету, могут в начале встретиться с возражениями тех, кто изучали экзотерические системы Каббалы и Астрологии. Пусть будет раз и навсегда известно, что ничто из того, что напечатано в публичной печати и доступно каждому изучающему в публичных библиотеках или музеях, не является действительно Эзотерическим, оно или умышленно перемешано с “маскировками”, или же не может быть понято и с пользой изучаемо, не имея полного словаря оккультных терминов.

Поэтому нижеследующие учения и пояснения будут полезны ученику, помогая ему сформулировать учение, данное в предшествующей Статье.

В Диаграмме 1 будет замечено, что 3, 7 и 10 центров соответственно следующие:

а) 3 имеют отношение к духовному миру Абсолюта и поэтому к трем высшим принципам в Человеке.

б) 7 принадлежат к духовному, психическому и физическому мирам и к телу человека. Физика, метафизика и сверхфизика являются тою триадою, которая символизирует человека на этом плане.

в) 10, или общая сумма их, есть Вселенная в целом, во всех своих аспектах, и также ее Микрокосм – Человек, со своими десятью отверстиями.

Временно оставляя в стороне Высшую Декаду (Космос) и Низшую Декаду (Человека), первые три числа из отдельных семи имеют непосредственное отношение к Духу, Душе и Аурической Оболочке человеческого существа, так же как к высшему сверхчувственному миру. Низшие четыре, или четыре аспекта, принадлежат только Человеку, также и Вселенному Космосу, причем все синтезируется Абсолютом.

Если эти три абстрактные или разделительные степени Бытия представлять себе, согласно Символизму всех восточных Религий, содержащимися в одном Овуме, или ЯЙЦЕ, то имя этого ЯЙЦА будет Свабхават, или БЫТИЕ ВСЕГО на проявленном плане. По правде говоря, эта Вселенная не имеет ни центра, ни периферии; но в индивидуальном и конечном уме человека она имеет такое определение, естественное следствие ограниченности человеческой мысли.

В Диаграмме II, как уже было сказано, не следует принимать во внимание числа, приведенные в колонке слева, так как они относятся только к Иерархиям Цвета и Звука на метафизическом плане и не являются характерными числами человеческих принципов или планет. Человеческие принципы не поддаются нумерации, так как все люди отличаются один от другого, так как на земле нет двух травинок, которые были бы абсолютно одинаковы. Нумерация здесь представляет собою вопрос духовного продвижения и естественного преобладания одного принципа над другими. У одного это может быть Буддхи, которое стоит на первом месте; у другого же, если он скотский сладострастник, это Низший Манас. У одного физическое тело или, может быть, Прана, жизненный принцип, будет на первом и высшем плане, как это бывает у чрезвычайно здорового человека, полного жизненной силы; у другого же этот принцип может быть шестым или даже седьмым принципом, считая сверху вниз. Опять же, цвета и металлы, соответствующие планетам и человеческим принципам, как будет замечено, не являются теми, которые экзотерически известны современным астрологам и оккультистам Запада.

Посмотрим, откуда современный астролог получил свои понятия о соответствиях планет, металлов и цветов. И здесь нам приходит на ум современный востоковед, который, судя по внешности, приписывает древним аккадийцам (а также халдеям, индусам и египтянам) грубое представление, что Вселенная, и подобным же образом Земля, подобны перевернутой колоколообразной чаше! Это он доказывает, указывая на символическое изображение в некоторых аккадийских надписях и на ассирийские резные орнаменты. Однако, здесь не место объяснять, как этот ассириолог ошибается, так как все такие изображения суть просто символы Khargakkurra, Горы Мира, или Меру, и относятся только к Северному Полюсу, Стране-Богов. Теперь, свое экзотерическое учение о планетах и их соответствиях ассирийцы построили так:

Числа | Планет | Металл | Цвета | Солнечные Дни Недели
1 | Сатурн | Свинец | Черный | Суббота (отсюда Саббат в честь Иеговы).
2 | Юпитер | Олово | Белый, но так же часто пурпуровый или оранжевый | Четверг
3 | Марс | Железо | Красный | Вторник
4 | Солнце | Золото | Желто-золотистый | Воскресенье
5 | Венера | Медь | Зеленый или желтый | Пятница
6 | Меркурий | Ртуть | Синий | Среда
7 | Луна | Серебро | Серебристо-белый. | Понедельник

Вот таков распорядок, ныне принятый христианскими астрологами, за исключением только порядка дней недели, из которого, применением названий солнечных планет к лунным месяцам, они сделали безнадежную путаницу, как уже было показано в Статье 1. Вот Птолемеевская геоцентрическая система, которая представляет Вселенную, как на нижеследующей диаграмме, показывая нашу Землю в центре Вселенной, а Солнце как планету, четвертую по счету:

И если христианская хронология и порядок дней недели ежедневно подвергаются разоблачениям, как обоснованные на совершенно неправильных астрономических данных, то давно уже пора начать реформу также в Астрологии, построенной на таких данных и пришедшей к нам полностью от халдейской и ассирийской экзотерической черни.

Но соответствия, данные в настоящих Статьях, чисто Эзотерические. По этой причине следует, что при назывании Планет Солнечной Системы или символизирования их (как на Диаграмме II), нельзя предполагать, что имеются в виду сами планетные тела, за исключением только как образы на чисто физическом плане семеричной природы психических и духовных миров. Материальная планета может соответствовать только чему-либо материальному. Так, когда про Меркурий сказано, что он соответствует правому глазу, то это не означает, что эта объективная планета имеет какое-либо влияние на правый зрительный орган, но, скорее, что оба находятся в мистическом соответствии через Буддхи. Человек получает свою Духовную Душу (Буддхи) из сущности Манаса Путр, Сынов Мудрости, которые являются Божественными Существами (или Ангелами), правящими и стоящими во главе планеты Меркурия.

Точно также Венера, Манас и левый глаз отмечены, как соответствия. Экзотерически не существует, в действительности, такой связи физических глаз и физических планет; но Эзотерически такая связь существует, ибо правый глаз есть “Глаз Мудрости”, т. е. он магнетически соответствует тому оккультному центру в мозгу, который мы называем “Третьим Глазом”; тогда как левый соответствует рассудочному мозгу или тем клеткам, которые на физическом плане являются органами способности мышления. Каббалистический треугольник Кэтера, Хокмы и Бины это показывает. Хокма и Бина, или Мудрость и Рассудок, Отец и Матерь, или опять Отец и Сын, находятся на одном и том же плане и взаимно реагируют один на другого.

Когда индивидуальное сознание обращено во внутрь, происходит соединение Манаса и Буддхи. В духовно возрожденном человеке это соединение постоянное. Высший Манас льнет к Буддхи за порогом Дэвачана, и Душа, или скорее Дух, который не следует смешивать с Атмой, Сверх-Духом, как сказано, обладает “Единым Глазом”. Эзотерически, другими словами, “Третий Глаз” активен. Меркурия называют Гермесом и Венеру Афродитой, и таким образом их соединение в человеке на психофизическом плане дает ему название Гермафродита, или Андрогина. Однако, абсолютно Духовный Человек полностью разъединен с полом. Духовный Человек находится в непосредственном соответствии с высшими “цветными кругами”, Божественной Призмой, которая эманирует из Единого Бесконечного Белого Круга, тогда как физический человек эманирует из Сефиротов, которые суть Голоса или Звуки Восточной Философии. И эти “Голоса” ниже, чем “Цвета”, ибо они суть семи низших Сефиротов или объективные звуки, видимые, но неслышимые, как показывает “Зохар”, а также даже Ветхий Завет. Ибо, если правильно переведен, 18-й стих XX главы “Исхода” звучит так: “И народ увидел Голоса” (или Звуки, но не “гром”, как теперь переводят); и эти Голоса, или Звуки, суть Сефироты.

Точно так же правая и левая ноздри, в которые вдохнуто “Дыхание Жизней” и про которые сказано, что они соответствуют Солнцу и Луне, как Брама-Праджапати и Вак, или Озирис и Изида, – являются родителями натуральной жизни. Эта Четверка, а именно, два глаза и две ноздри, Меркурий и Венера, Солнце и Луна, образуют каббалистических Ангелов-Хранителей Четырех Углов Земли. То же самое в Восточной Эзотерической Философии, которая, однако, добавляет, что Солнце не есть планета, но центральная звезда нашей системы, и что Луна – мертвая планета, из которой все принципы ушли, причем оба они являются заменителями: первое – невидимый внутри-Меркуриальной планеты; вторая – планеты, которая, кажется, ныне совершенно исчезла из виду. Они суть Четверо Махараджей, “Четверо Святых”, связанные с Кармой и Человечеством, Космосом и Человеком во всех их аспектах. Они суть: Солнце, или его заменитель Михаил; Луна, или заменитель Гавриил, Меркурий – Рафаэль; и Венера – Уриэль. Навряд ли здесь нужно опять повторять, что сами планетарные тела, будучи только физическими символами, не часто имеются в виду в Эзотерической Системе, но, как правило, под этими именами символизируются их космические, психические, физические и духовные силы. Короче говоря, это семь физических планет, которые являются низшими Сефиротами “Каббалы”, и наше тройное физическое Солнце, чье только отражение мы видим, которое символизировано или, скорее, персонифицировано Верхней Триадой, или Сефиротальным Венцом.

Затем, опять, хорошо будет указать, что номера, присвоенные психическим принципам в Диаграмме I, кажутся перевернутыми по сравнению с номерами экзотерических писаний. Это потому, что номера в этой связи чисто произвольные – они изменяются каждой школой. Некоторые школы насчитывают три, некоторые – четыре, некоторые – шесть, другие – семь, как поступают все буддийские эзотерики. Как уже ранее было сказано, с четырнадцатого века Эзотерическая Школа была разделена на два отделения: одно для внутренних Лану, или высших Чела; другое для внешнего круга, или мирских чела. В письмах, полученных м-ром Синнеттом от одного Гуру, ясно было сказано, что ему не может быть выдана действительная Эзотерическая Доктрина, даваемая только принятым ученикам Внутреннего Круга. Числа и принципы не следуют в регулярной последовательности, как кожицы луковицы, но ученик сам должен разработать для себя подходящий номер для каждого из своих принципов, когда настанет для него время приступить к практической учебе. Вышесказанное наведет ученика на мысль о необходимости знания принципов по их именам и присвоенным им способностям независимо от какой-либо системы нумерации – по ассоциации с их соответственными центрами деятельности, цветами, звуками и т. д., пока они станут неотделимыми.

Старый знакомый способ счета принципов, данный в “Теософе” и в “Эзотерическом Буддизме”, приводит к другому, кажущемуся смущающим противоречию, хотя на самом деле тут ничего такого нет. Принципы под номерами 3 и 2, т. е. Линга Шарира и Прана, или Джива, стоят в обратном порядке по сравнению с порядком, данным в Диаграмме I. Краткие размышления будут достаточны, чтобы объяснить кажущееся расхождение между экзотерической нумерацией и Эзотерическим порядком, данным в Диаграмме I. Ибо в Диаграмме I Линга Шарира определена, как носитель Праны, или Дживы, жизненного принципа, и, как таковая, конечно, должна быть ниже Праны, а не выше, как получается по экзотерической нумерации. Принципы не стоят один выше другого и поэтому не могут быть взяты в нумерованной последовательности; их порядок зависит от верховенства и преобладания того или другого принципа и поэтому он различен у каждого человека.

Линга Шарира есть двойник или протоплазматический прообраз тела, которое является его подобием. Именно в этом смысле она в Диаграмме II названа родительницей физического тела, т. е. матерью по зачатию от Праны, отца. Эта идея передана в египетской мифологии рождением Гора, дитяти Озириса и Изиды, хотя, подобное всем священным мифам, это имеет тройное духовное и семеричное психофизическое применение. В заключении скажем, что, строго говоря, Прана, как жизненный принцип, не может иметь номера, так как она насыщает все другие принципы или всего человека. Поэтому вполне естественно каждый номер из семи экзотерически применим к Пране-Дживе, так же как он Эзотерически применим к Аурическому Телу. Как показал Пифагор, Космос не был создан через или с помощью числа, но геометрически, т. е. следуя пропорциям чисел.

Для тех, кто незнакомы с экзотерическими астрологическими свойствами, и, приписываемыми на практике планетным телам, будет полезно, если мы их изложим здесь наподобие Диаграммы II в связи с их господством над человеческим телом, цветами, металлами и т. д., и в то же самое время объясним, почему подлинная Эзотерическая Философия расходится с этими астрологическими утверждениями.

Планеты | Дни | Металлы | Части Тела | Цвета
Сатурн | Суббота | Свинец | Правое Ухо, Колени и Костная Система | Черный*
Юпитер | Четверг | Олово | Левое Ухо, Бедра, Ступни и Артериальная Система | Пурпуровый**
Марс | Вторник | Железо | Лоб и Нос, Череп, Половая функция и Мышечная Система | Красный
Солнце | Воскресенье | Золото | Правый Глаз, Сердце и Жизненные Центры | Оранжевый***
Венера | Пятница | Медь | Подбородок и Щеки, Шея, Почки и Венозная Система | Желтый****
Меркурий | Среда | Ртуть | Рот, Руки, Брюшные Внутренности и Нервная Система | Сизый или Кремовый*****
Луна | Понедельник | Серебро | Груди, Левый Глаз, Жидкостная Система, Слюна, Лимфа и т. д. | Белый******

* Эзотерически – зеленый, так как черного нет в призматическом луче.

** Эзотерически – светло-голубой (light blue). Как окраска, пурпуровый представляет собою соединение красного и синего (blue), и в Восточном Оккультизме синий представляет собою духовную сущность пурпурного цвета, тогда как красный является его материальной основой. В действительности Оккультизм делает Юпитера синим, так как он есть сын Сатурна, который зеленого цвета, и светло-голубой как призматический цвет содержит много зеленого. Опять, в Аурическом Теле будет содержаться много цвета Низшего Манаса, если данный человек материальный сладострастник, точно так же, как в нем будет содержаться много более темного оттенка, если Высший Манас будет преобладать над Низшим.

*** Эзотерически Солнце не может соответствовать глазу, носу или каким-либо другим органам, так как оно не есть планета, а центральная звезда, как разъяснено. Оно было принято в качестве планеты астрологами христианского периода, которые не были посвященными. Кроме того, истинный цвет Солнца – синий, и оно кажется желтым только вследствие эффекта абсорбции испарении (главным образом, металлических) его атмосферой. На нашей Земле все есть Майа.

**** Эзотерически – индиго, или темно-синий (dark blue). который есть дополнение желтого в призме. Желтый цвет – это простой или первичный цвет. Так как Манас двойной по своей природе – также как его небесный символ, планета Венера, которая одновременно является и утренней и вечерней звездой – различие между Высшим и Низшим принципами Манаса, чья сущность произошла из Иерархии, правящей Венерой, обозначено темно-синим и зеленым. Зеленый, Низший Манас, напоминает цвет солнечного спектра между желтым и темно-синим, Высшим Духовным Манасом. Индиго – это интенсифицированный цвет неба, чтобы указать на влечение Манаса вверх, к Буддхи. или небесной Духовной Душе. Эту краску получают из indigofera tinctoria, растения, обладающего наивысшими Оккультными свойствами в Индии, часто применяемого в Белой Магии, и оккультно, связанного с медью. Это видно из того, что растение принимает медный блеск, особенно если его потереть о какое-либо твердое вещество. Другим свойством этого красителя является то, что он не растворяется в воде и даже в эфире, так как он легче всех известных жидкостей. Никакой символ на Востоке никогда не был принят без логической и наглядно доказываемой причины. Поэтому восточные символоги с самых давних времен связывали духовный и животный умы человека: один с темно-синим (ньютоновским индиго), или чисто синим свободным от зеленого, другой – с чисто зеленым.

***** Эзотерически – желтый, так как цвет Солнца оранжевый, и Меркурий теперь является ближайшим к Солнцу по расстоянию, как и по цвету. Планета, для которой Солнце является заменителем, была еще ближе к Солнцу, чем ныне Меркурий, и была одною из наиболее сокровенных и высочайших планет. Сказано, что она стала невидимой к концу Третьей Расы.

****** Эзотерически – фиолетовый, возможно потому, что фиолетовый есть цвет, принимаемый солнечным лучом, пропущенным через очень тонкую серебряную пластинку, а также потому, что Луна светит на Землю светом, заимствованным от Солнца, так же как человеческое тело светит качествами, заимствованными от своего двойника – воздушного человека. Так же как астральная тень начинает серию человеческих принципов на земном плане, вплоть до низшего, животного Манаса, также фиолетовый луч начинает серию призматических цветов с конца вверх до зеленого, причем оба являются – один как принцип, другой как цвет – наиболее преломляемыми из всех принципов и цветов. Кроме того, та же самая великая оккультная тайна связана со всеми этими соответствиями, как небесных, так и земных тел, цветов и звуков. Выражаясь более ясно, существует тот же закон связи между Луной и Землей, астральным и живым телом человека, как между фиолетовым концом призматического спектра и индиго и синим. Но об этом скоро больше,

Так, будет видно, что влияние солнечной системы в экзотерической каббалистической Астрологии с помощью этого метода распределено по всему человеческому телу, первичным металлам и градацией цветов от черного до белого; но что Эзотеризм не признает ни черного, ни белого, как цветов, так как он строго придерживается семи солнечных или натуральных цветов призмы. Черное и белое – искусственные цвета. Они принадлежат Земле и воспринимаются нами только в силу особой конструкции наших физических органов. Белое есть отсутствие всех цветов и поэтому – не цвет; черное есть просто отсутствие света и поэтому оно есть негативный аспект белого. Семь призматических цветов являются непосредственными эманациями из Семи Иерархий Бытия, каждая из которых имеет непосредственное отношение и связь с одним из человеческих принципов, так как каждая из этих Иерархий фактически является творцом и источником соответствующего человеческого принципа. В Оккультизме каждый призматический цвет зовется “Отцом Звука”, который ему соответствует; Звук есть Слово, или Логос, своего Отца-Мысли. Это та причина, по которой сенситивны связывают каждый цвет с определенным звуком – факт, признанный современной наукой (напр., Фрэнсис Галтон “Human Faculty”. Но черное и белое представляют собою целиком отрицательные цвета и не имеют представителей в мире субъективного бытия.

Каббалистическая Астрология гласит, что владычество планетных тел в человеческом мозгу также определяется так: имеется семь первичных групп способностей, шестеро из них функционируют через головной мозг, а седьмая через мозжечок. Эзотерически это совершенно верно. Но когда далее говорится, что Сатурн правит свойством благочестивости; Меркурий – интеллектуальными способностями; Юпитер – симпатическими; Солнце – способностями управления; Марс – эгоистичностью; Венера – упорством; и Луна – инстинктами, – то мы говорим, что это объяснение неполное и даже вводит в заблуждение. Ибо, во-первых, физические планеты могут править только физическим телом и чисто физическими функциями. Все же ментальные, эмоциональные, психические и духовные свойства и способности находятся под влиянием оккультных свойств шкалы причин, которые эманируют из Иерархии Духовных Правителей планет, а не самих планет. Эта шкала, как показано в Диаграмме II приводит ученика к усвоению в следующем порядке: 1) цвет; 2) звук; 3) звук материализуется в дух металлов, т. е. в металлических элементалов; 4) эти опять материализуются в физические металлы; 5) затем эта гармоническая и вибрирующе-лучистая сущность переходит в растения, придавая им цвет и запах, причем оба эти “свойства” зависят от скорости вибрации этой энергии в единицу времени; 6) из растений она переходит в животных; 7) и окончательно кульминирует в “принципах” человека.

Таким образом, мы видим, как Божественная Сущность наших Предков в Небесах циркулирует через семь стадий; Дух становится Материей, и Материя возвращается к Духу. Так же как в Природе существует звук, который неслышим, так же существует цвет, который невидим, но который может быть услышан. Творческая сила, беспрерывно работающая над своим заданием преображения, производит цвет, звук и числа в виде скоростей вибрации, которые соединяют и разъединяют атомы и молекулы. Хотя невидим и неслышим для нас в подробностях, все же синтез целого становится слышимым для нас на материальном плане. Это то, что китайцы называют “Великим Тоном”, или Кунг. Даже по признанию науки, это есть действительный основной тон Природы, который музыканты считают средним Fa на клавиатуре пианино. Мы явно слышим его в голосе Природы, в реве океана, в шорохе листвы большого леса, в отдаленном шуме большого города, в ветре, урагане, вихре – короче, во всем в Природе, что имеет голос или производит звук. В слухе всех, кто слышит, он кульминирует в единый определенный, неподдающийся оценке высоты тон, который, как сказано, является тоном F, или Fa диатонической гаммы. Из этих подробностей ученику Оккультизма будет видно, в чем заключается разница между экзотерической и Эзотерической номенклатурами и символизмами. Короче говоря, каббалистическая астрология в таком виде, в каком она применяется в Европе, есть полуэзотерическая Сокровенная Наука, приспособленная для внешнего, а не для внутреннего круга. Кроме того, она часто оставлена неполной и нередко искажена, чтобы скрыть настоящую истину. В то время как она символизирует и приспосабливает свои соответствия, основываясь на одной только внешности вещей. Эзотерическая Философия, которая занимается главным образом сущностью вещей, принимает только те символы, которые покрывают все поле, т. е. дают как духовные, так и психические и физические значения. И все же даже Западная Астрология совершила доброе дело, ибо она помогла пронести знание о существовании Сокровенной Мудрости через опасности Средних Веков и их темной набожности до наших дней, когда все опасности исчезли.

Порядок планет в экзотерической практике есть порядок, определяемый их геоцентрическими радиусами, или расстоянием их нескольких орбит от Земли, как от центра, а именно: Сатурн, Юпитер, Марс, Солнце, Венера, Меркурий и Луна. В первых трех из этих мы находим символизированной небесную Триаду верховной власти в физической, проявленной Вселенной, или Браму, Вишну и Шиву; тогда как в последних четырех мы узнаем символы земной четверки, правящей над всеми природными и физическими вращениями времен года, четвертей дня, стран света и стихий. Так:

Весна Лето Осень Зима

Утро Полдень Вечер Ночь

Юность Молодость Зрелость Старость

Огонь Воздух Вода Земля

Восток Юг Запад Север

Но Эзотерическая Наука не довольствуется аналогиями на чисто объективном плане физических чувств, и поэтому абсолютно необходимо предпослать дальнейшие учения в этом направлении ясным объяснением действительного значения слова Магия.

ЧТО ТАКОЕ МАГИЯ В ДЕЙСТВИТЕЛЬНОСТИ

Эзотерическая Наука есть, прежде всего, познание наших связей с Божественной Магией и в ней, нераздельности от наших божественных Я – последние означают еще что-то помимо нашего высшего Духа. Поэтому, прежде чем приступить к примерам и объяснять эти связи, может быть, будет полезно дать ученику правильное представление о полном значении этого весьма неправильно понятого слова “Магия”.

Много людей, которые хотят и горят желанием изучать Оккультизм, но очень мало, кто имеет хотя бы приблизительное представление о самой этой Науке. Также весьма немногие из наших американских и европейских учеников могут извлечь пользу от санскритских трудов или даже из их переводов, так как эти переводы большею частью представляют собою только маскировку для непосвященного. Поэтому я предлагаю их вниманию наглядные примеры вышеупомянутого выдержками из трудов неоплатоников. Они доступны в переводах; и для того, чтобы пролить свет на то, что до сих пор было полно темноты, достаточно будет указать на некий ключ в них. Таким образом, Гнозис, как дохристианский, так и послехристианский, прекрасно послужит нашим целям.

Миллионы христиан знают имя Симона Волхва и то немногое, что сказано о нем в “Деяниях Апостолов”; но очень мало таких, кто хотя бы слышали о множестве пестрых, фантастических и противоречивых подробностей, которые традиция сохранила о его жизни. Повествование о его претензиях и его смерти можно найти лишь в пристрастных, полуфантастических записях о нем в трудах отцов Церкви, таких как Ириней, Епифаний и Св. Юстин, а в особенности в анонимном “Philosophumena”. И все же он является исторической личностью, и имя “Волхв” (Magus) было присвоено ему и принято всеми его современниками, включая глав христианской Церкви, как признание, указывающее на чудодейственные силы, каковыми он обладал, независимо от того, рассматривали ли его как белого (божественного) мага, или же как черного (адского) мага. В этом отношении мнение всегда подгонялось в угоду языческим или христианским склонностям летописца.

Именно в его системе и в системе Менандра, его ученика и преемника, мы находим, что именно означал термин “Магия” для Посвященных тех дней.

Симон, так же как и все другие гностики, учил, что наш мир был сотворен низшими ангелами, которых он назвал Эонами. Он упоминает только три степени таковых, так как было и есть бесполезно, как мы уже ранее объяснили, преподавать что-либо о четырех высших степенях, и поэтому он начинает с плана глобусов А и G. Его система так же близка к Оккультной Истине, как и другие, поэтому мы можем исследовать ее, так же как его собственные и Менандровские утверждения о “Магии”, чтобы узнать, что они подразумевали под этим термином. Так, для Симона вершиною всего проявленного творения был Огонь. У него, так же как у нас, это был Вселенский Принцип, Бесконечная Сила, родившаяся из сокровенной Потенциальности. Этот Огонь был первичной причиной проявленного мира бытия, и он был двойственный, обладающий проявленной и сокрытой, или тайной, стороной.

Тайная сторона Огня сокрыта в его очевидной (или объективной) стороне, а объективная возникает из тайной стороны,

он пишет, что равносильно утверждению, что видимое всегда присутствует в невидимом, и невидимое в видимом. Это было ничто иное, как новая форма изложения Платоновской идеи о Постижимом (Noeton) и Чувствуемом (Aistheton), и учения Аристотеля о Силе (Dunamis) и Действии (Energeia). Для Симона все, о чем можно было думать; все, на что можно было воздействовать, было совершенным разумом. В Огне содержалось все. И, таким образом, все части этого Огня, будучи наделены разумом и рассудком, были поддающимися развитию путем расширения и эманирования. Это – наше учение о Проявленном Логосе, и эти части в их первичном эманировании суть наши Дхиан-Коганы, “Сыны Пламени и Огня”, или высшие Эоны. Этот “Огонь” есть символ деятельной и живой стороны Божественной Природы. За ней находится “бесконечная Потенциальность в Потенциальности”, которую Симон именует “то, что существовало, существует и будет существовать” или постоянная стабильность и олицетворенная неизменность.

От Силы Мысли, Божественная Мыслеоснова, таким образом, перешла к Действию. Отсюда – ряд первоначальных эманации, через Мысль порождающих Действие: объективная сторона Огня есть Матерь, его священная сторона – Отец. Симон называл эти эманации Сизигами (соединенной парой), так как они эманировали по двое: один как активный, другой как пассивный Эон. Таким образом, эманировали три пары (или шесть всего, Огонь был седьмым), которым Симон дал следующие названия: “Разум и Мысль; Голос и Имя; Рассудок и Размышление”, причем первым в каждой паре было мужское, вторым – женское. Из этих первоначальных шести эманировали шесть Эонов Среднего Мира. Давайте посмотрим, что говорит сам Симон:

Каждое из этих шести первоначальных существ содержало в себе всю бесконечную Силу (своего родителя), но она была там только в Потенции, а не в Действии. Эту Силу надо было вызвать (или приспособить) через представление, чтобы она могла проявиться во всей своей сущности, величии и последствиях; ибо только тогда эманированная Сила могла стать подобной своему родителю, вечной и бесконечной Силе. Если же, наоборот, она осталась бы просто потенциально в этих шести Силах и не приспособилась через представление, то эта Сила не перешла бы в действие и была бы утеряна.

выражаясь более ясно – она атрофировалась бы, как говорят наши современники.

Итак, что же эти слова означают, как не то, что для того, чтобы быть равными во всем Бесконечной Силе, Эонам надо было подражать ей в ее действиях и стать самим, в свою очередь, эманирующими Принципами, каковым был их Родитель, давая жизнь новым существам и становясь Силами in actu? Производить эманации, или приобрести дар Крияшакти – это непосредственный результат этой силы, следствие, которое зависит от наших собственных деяний. Эта сила, поэтому, является прирожденной человеку, так же как и первоначальным Эонам и даже вторичным Эманациям, в силу самого факта их и нашего происхождения от Единого Изначального Принципа, Бесконечной Силы. Таким образом, в системе Симона Волхва мы находим, что первые шесть Эонов, синтезированные седьмым, Родительской Силой, перешли в Действие и эманировали, в свою очередь, шесть вторичных Эонов, которые все были синтезированы своими соответственными Родителями. В “Philosophumena” мы читаем, что Симон приравнивал Эонов “Древу Жизни”. В “Откровении” Симон сказал:

Написано, что существуют два ответвления вселенских Эонов, не имеющих ни начала ни конца, оба исшедшие из того же самого Корня, незримой и непостижимой Потенциальности, Sige (Молчания). Один из этих (рядов Эонов) появляется сверху. Это – Великая Сила, Вселенский Разум (или Божественная Мыслеоснова, Махат индусов); он повелевает всем и является мужским. Другой есть снизу, ибо это есть Великая (проявленная) Мысль, женский Эон, порождающий все. Эти (два рода Эонов), соответствующие друг другу, сочетаются и проявляют среднее расстояние (промежуточную сферу или план), непостижимый Воздух, у которого нет ни начала, ни конца.

Этот женский “Воздух” есть наш Эфир или каббалистический Астральный Свет. Следовательно, это есть Второй Мир Симона, порожденный Огнем, началом всего сущего. Мы называем его ЕДИНАЯ ЖИЗНЬ, Разумное, Божественное Пламя, вездесущее и бесконечное. В системе Симона этот Второй Мир управлялся Существом, или Силою, которая была и мужскою и женскою, или активною и пассивною, доброй и злой. Это Существо-Родитель, подобно изначальной бесконечной Силе, также называется “то, что существовало, существует и будет существовать” до тех пор, пока будет существовать проявленный Космос. Когда он эманировал in actu и стал подобным своему Родителю, он не был двойственным или андрогинным. Мысль (sige), эманировавшая из него, стала как он сам (Родитель), став подобной его образу (или прототипу); второе теперь, в свою очередь, стало первым (на своем собственном плане или сфере). Как говорит Симон:

Оно (родитель или Отец) было одно. Ибо имея ее (Мысль) в себе, оно было одиноким. Однако, оно не было первым, хотя и было предшествующим; но проявляясь перед собою из себя, оно стало вторым (или дуальным). Также оно не называлось Отцом до того, как она (Мысль) дала ему это название. Поэтому, как само развивая себя собою, проявило себе свою собственную Мысль, так и Мысль, проявляясь, не действовала, но, увидев Отца, скрыла его в себе, то есть (скрыла) эту Силу (в себе самой). И эта Сила (Dunamis, т, е. Nous) и Мысль (Epinoid) – муже-женские. Поэтому они соответствуют один другому, ибо Сила никоим образом не отличается от Мысли, так как они одно. Таким образом, от того, что вверху, обнаруживается Сила, а от того, что внизу – Мысль. Поэтому получается, что то, что проявилось от них, хотя и одно, все же оказывается двойным, так как андрогин имеет женское в себе. Так имеется Ум в Мысли – вещи неотделимые одна от другой, которые хотя и представляют одно, все же двойственны.

Он (Симон) называет первую Сизигию из шести Сил и из Седьмой, которая вместе с нею, Nous и Epinoia, Небеса и Земля; мужское смотрит вниз с высоты и берет Мысль за свою Сизинию (или супругу), ибо находящаяся внизу Земля принимает те интеллектуальные плоды, которые приносятся с Небес, и которые родственны Земле.

Третий Мир Симона с его третьим рядом из шести Эонов и седьмого, Родителя, эманирует точно таким же образом. Это та же самая нота, которая проходит через каждую Гностическую систему – постепенное развитие вниз в Материю посредством уподобления; и это есть закон, который можно проследить до первоначального Оккультизма, или Магии. У гностиков, так же как и у нас, эта седьмая Сила, синтезирующая все, есть Дух, витающий над темными водами недифференцированного Пространства, Нараяна или Вишну в Индии; Святой Дух Христианства. Но в то время как в последнем эта концепция обусловлена и умалена ограничениями, которые влекут за собой милость и веру, Восточная Философия представляет его как насыщающего каждый атом, сознательный или несознательный. Ириней дополняет информацию о дальнейшем развитии этих шести Эонов. От него мы узнаем, что Мысль, отделившись от своего Родителя и узнав, благодаря своей тождественности Сущности с последним, то, что она должна была узнать, приступила на втором или промежуточном плане, или, вернее, Мире (каждый такой Мир состоял из двух планов, высшего и низшего, мужского и женского, – последний в конечном счете облачается в обе Силы и становится андрогином) к сотворению низших Иерархий, Ангелов и Сил, Властей и Воинств всякого рода, которые, в свою очередь, сотворили или, скорее, эманировали из своей собственной Сущности наш мир с его людьми и существами, за которыми они наблюдают.

Из этого следует, что каждое разумное существо – называемое на Земле Человеком несет в себе ту же самую сущность и потенциально обладает всеми атрибутами высших Эонов, первоначальных Семи. Ему нужно развивать, “с образом перед ним высочайшего” путем подражания in actu, Силу, которой наделен высочайший из его Родителей, или Отцов. Здесь мы опять можем с пользою привести цитату из “Philosophumena”:

Так что, согласно Симону, этот благостный и непреходящий (принцип) сокрыт во всем в потенции, но не в действии. Это есть “то, что существовало, существует и будет существовать”, то есть то, что стояло вверху в непорожденной Силе; то, что стоит внизу в потоке вод порожденных в образе; то, что будет стоять вверху рядом с блаженной, бесконечной Силой, если оно сделается подобным этому образу. Ибо трое их, он говорит, которые стоят, и без этих трех Эонов стабильности нет украшения порождаемого, которое, по их мнению (последователей Симона), родилось на воде и, будучи сформировано по этому подобию, есть совершенный небесный (Эон), никоим мыслимым образом не ниже непорожденной Силы. Таким образом, они говорят: “Я и ты – одно; до меня (был) ты; то, что будет после тебя, то я”. Это, он говорит, есть единая Сила, разделившаяся на верхнюю и нижнюю, саморождающаяся, самопитающаяся, сама себя ищущая, сама себя находящая, сама себе матерь, отец, брат, супруга, дочь и сын, единая, ибо она Корень всего.

Итак, об этом тройном Эоне мы узнаем, что первый существует как “то, что существовало, существует и будет существовать”, или как несотворенная Сила, Атман; второй порожден в темных водах Пространства (Хаос, или недифференцированная Субстанция, наш Буддхи) от или через образ первого, отраженный в тех водах, образ Его, или Того, который витает над ними; третий Мир (или, в человеке, Манас) будет наделен всеми силами того вечного и вездесущего Образа, если только он сам ассимилирует его. Ибо,

Все, что вечно, чисто и нетленно сокрыто во всём, что существует,

хотя бы только потенциально, а не в действующем виде. И

Все есть тот образ, лишь бы низший образ (человек) поднимался к этому высочайшему Источнику и Корню в Духе и Мысли.

Материя как Субстанция вечна и никогда не была сотворена. Поэтому Симон Волхв, так же как и все великие Учителя гностиков и восточные философы, никогда не говорит о ее начале. “Вечная Материя” получает свои различные формы в низшем Эоне от Ангелов-Творцов, или Строителей, как мы их называем. Почему же тогда Человеку, прямому наследнику высочайшего Эона, не делать того же самого посредством силы своей мысли, которая родилась от Духа? Это – Крияшакти, способность создавать на объективном плане посредством силы Мыслеосновы и Воли формы из незримой, неразрушимой Материи.

Правильно говорит Иеремия, цитируя “Слово Господне”:

Прежде чем Я образовал тебя в брюхе, Я знал тебя; и прежде чем ты вышел из утробы, Я освятил тебя.

ибо Иеремия означает здесь Человека, когда последний еще был Эоном, или Божественным Человеком, как у Симона Волхва, так и в Восточной философии. Первые три главы “Книги Бытия” настолько же оккультны, как то, что дано в Статье I. Ибо земной Рай есть Утроба, говорит Симон, Эдем – область, ее окружающая. Река, вытекающая из Эдема, чтобы орошать сад, есть пуповина, эта пуповина делится на четыре Истока, потока, вытекающие из нее, четыре канала, которые служат для того, чтобы приносить питание Утробному Плоду, т. е. две артерии и две вены, которые являются каналами для крови и переносят дыхательный воздух, так как не рожденное еще дитя, согласно Симону, целиком окружено Амнионом, питается через Пуповину и получает живительный воздух через Аорту.

Вышеприведенное дано для разъяснения того, что последует. Учеников у Симона Волхва было много, и он их наставлял по Магии. Они совершали так называемые “изгнания бесов” (как в “Новом Завете”), применяли заклинания, любовные зелья; верили в сновидения и видения и создавали их по желанию; и наконец, принуждали духов низших категорий им подчиняться. Симона Волхва называли “Великой Силой Бога”, буквально – “Мощью Божества, которое называется Великим”. То, что тогда называли Магией, мы ныне называем Теософией или Божественной Мудростью, Силой и Знанием.

Его непосредственный ученик Менандр также был великий маг. Среди других писателей Ириней говорит

Преемником Симона был Менандр, самаритянин по рождению, который достиг высочайших вершин в Науке Магии.

Итак, и учитель и его ученик показаны достигшими величайших сил в искусстве чар – сил, которые могут быть приобретены только “с помощью Дьявола”, как заявляют христиане; и все же их “деяния” были тождественны с теми, о которых говорится в “Новом Завете”, где такие чудесные результаты называются божественными чудесами, в которые поэтому верят и считают их исходящими от и через Бога. Но вопрос состоит в том, были ли когда-нибудь эти так называемые “чудеса” Христа и апостолов объяснены более, чем магические достижения так называемых колдунов и магов? Я говорю – никогда. Мы, оккультисты, не верим в сверхъестественные феномены, и Учителя смеются над словом “чудо”. Поэтому давайте посмотрим, каков истинный смысл слова Магия.

Источник и основа ее находятся в Духе и Мысли, будь то на чисто божественном или на земном плане. Перед теми, кто знает жизнеописания Симона, лежат две версии – Белой и Черной Магии, по их выбору, в широко обсуждаемом союзе Симона с Еленой, которую он называл своей Эпинойей (Мысль). Те, кому, как христианам, нужно было опорочить опасного соперника, говорят о Елене, как о прекрасной и действительно существовавшей женщине, которую Симон якобы встретил в одном доме с плохой репутацией в Тире и которая, по мнению его жизнеописателей, была перевоплощением Троянской Елены. Какая же тогда она “Божественная Мысль”? В “Philosophumena” Симону приписываются слова, что низшие ангелы, или третьи Эоны, будучи столь материальными, имели больше плохого в себе, чем все остальные. Бедняга человек, сотворенный или эманированный из них, носил в себе пороки своего источника. Что же это означало? Только следующее: когда третьи Эоны сами овладели, в свою очередь, Божественной Мыслью, вследствие передачи им Огня, то вместо того, чтобы создать человека совершенным существом, согласно всемирному плану, они сперва не передали ему эту Божественную Искру (Мысль, на Земле – Манас); и это послужило причиной и источником совершения бессознательным человеком первоначального греха, также как ангелы совершили его за эоны до этого своим отказом творить. Наконец, после того как они задержали Эпинойю пленницей среди себя и подвергли Божественную Мысль всяким оскорблениям и осквернениям, они кончили тем, что заключили ее в уже оскверненное тело человека. После этого, по толкованию врагов Симона, она переходила из одного женского тела в другое через века и расы, пока наконец Симон обнаружил и узнал ее в виде проститутки Елены, “потерянной овцы” из притчи. Симону приписывается, что он представил себя как Спасителя, спустившегося на Землю, чтобы высвободить эту “овцу” и тех людей, в которых Эпинойя все еще находится под властью низших ангелов. Таким образом, совершение величайших магических деяний приписывается Симону как результат его полового слияния с Еленой, поэтому – Черной Магии. Действительно, главные обряды этого рода Магии основаны на таком отвратительном буквальном истолковании возвышенных мифов – один из наиболее благородных из них был, таким образом, введен Симоном в качестве символического обозначения его собственного учения. Те, кто правильно его понимали, знали, что подразумевалось под “Еленой”. Это был брак Hoyc'a (Атма-Буддхи) с Манасом, союз, через который Воля и Мысль становятся одним и наделяются божественными силами. Ибо Атман в человеке, будучи беспримесной сущностью, изначальным Божественным Огнем (или вечным и вселенским “тем, что существовало, существует и будет существовать”), находится на всех планах; а Буддхи есть его носитель или Мысль, порожденная “Отцом” и порождающая “Отца” в свою очередь, а также и Воля. Она есть “то, что существовало, существует и будет существовать”, становясь, таким образом, в соединении с Манасом, муже-женской, только в этой сфере. Следовательно, когда Симон говорил о себе самом как об Отце, Сыне и Святом Духе, и об Елене как о своей Эпинойе, Божественной Мысли, он подразумевал брак своего Буддхи с Манасом. Елена была Шакти внутреннего человека, женская сила.

Теперь, что говорит Менандр? Низшие ангелы, он учил, были эманациями Эннойи (Планирующей Мысли). Эннойя учила Науке Магии и передала ее ему вместе с искусством подчинять творческих ангелов низшего мира. Последние символизируют страсти нашей низшей природы. Про его учеников сказано, что после принятия крещения от него (т. е. после Посвящения) они “воскресли из мертвых” и, “больше не старея”, стали “бессмертными”. Это обещание Менандром “воскресения”, разумеется, имело в виду просто переход из тьмы невежества во свет истины, пробуждение человеческого бессмертного Духа и внутренней и вечной жизни. Это есть Наука Раджа Йогов – Магия.

Каждый, кто читал Неоплатоническую Философию, знает, как ее главные Адепты, такие как Плотин, и особенно Порфирий, боролись против феноменальной Теургии. Но, помимо всех их, Ямблих, автор “De Mysteriis”, высоко поднимает завесу над настоящим термином “Теургия” и показывает нам в ней истинную Божественную Науку Раджа Йоги.

Магия, говорит он, есть возвышенная и величественная Наука, Божественная, и выше всех других.

Это – великое средство для всего... Она не имеет свой источник в теле, также не ограничена телом или его страстями, человеческим составом или его сложением; но все ею получено от наших высших Богов,

наших божественных Эго, которые протянуты как серебряная нить от Искры в нас до изначального божественного Огня.

Ямблих проклинает физические феномены производимые, как он говорит, злыми демонами, которые обманывают людей (привидения комнаты сеансов), так же яростно, как он восхваляет Божественную Теургию. Но чтобы осуществлять последнюю, он учит, теург обязательно должен быть “человеком высокой нравственности и с чистой Душою”. Магией другого рода пользуются только нечистые, эгоистические люди, и в ней нет ничего Божественного. Никакие истинные прозорливцы никогда не согласятся, что в ее сообщениях имеется что-либо идущее от наших высших Богов. Таким образом, одна (Теургия) представляет собою знание нашего Отца (Высшего Я); другая же есть подчинение нашей низшей природе. Одна требует святости Души, святости, которая отвергает и исключает все телесное; другая же – осквернение ее (Души). Одна есть соединение с Богами (со своим Богом), источником всего Доброго; другая – сношение с демонами (элементалами), которые, если мы не подчиним их, подчинят нас и шаг за шагом приведут нас к нравственной гибели (медиумизму). Короче говоря:

Теургия соединяет нас наиболее сильно с божественной природой. Эта природа зарождает сама себя через себя, движется своими собственными силами, поддерживает все, и разумна. Будучи украшением Вселенной, она зовет нас к доступной пониманию истине, к совершенствованию и привлечению к совершенствованию других. Она настолько тесно присоединяет нас ко всем творческим деяниям Богов, в соответствии с мощностью каждого из нас, что душа после совершения священных обрядов становится укрепленной в их (Богов) деяниях и разумах, пока, наконец, она погружается в изначальную Божественную Сущность и поглощается ею. Это – цель священных Посвящений египтян.

Ямблих показывает нам, как этот союз нашей Высшей Души со Вселенской Душой, с Богами, должен осуществляться. Он говорит о Мантейе, что есть Самадхи, высочайший транс. Также он говорит о сне, который является божественным видением, когда человек снова становится богом. Посредством Теургии, или Раджа Йоги, человек достигает: 1. Пророческое Прозрение через нашего Бога (соответственного Высшего Эго каждого из нас), открывающее нам истины того плана, на котором нам приходится действовать; 2. Экстаз и Озарение; 3. Действие в Духе (в Астральном Теле или через Волю); 4. Власть над низшими бессознательными демонами (элементалами) посредством самого естества наших очищенных Эго. Но это требует полного очищения последних. И это названо им Магией через посвящение в Теургию.

Но Теургии должна предшествовать тренировка наших чувств и познание человеческого Я относительно к Божественному Я. До тех пор, пока человек не овладел основательно этой предварительной учебой, бесполезно антропоморфизировать бесформенных. Под “бесформенными” я подразумеваю высших и низших Богов, надземных, также как и земных Духов или Существ, которые для начинающих могут быть раскрыты только в Цветах и Звуках. Ибо никто, кроме высокого Адепта, не может узреть “Бога” в его настоящей трансцендентальной форме, которая для нетренированного интеллекта, для чела будет видна только своею Аурою. Видения фигур полностью, иногда случайно воспринимаемые сенситивами и медиумами, принадлежат к той или другой из трех единственных категорий, которые они в состоянии увидеть: а) Астралы живых людей; б) Нирманакаи (Адепты, добрые или злые, тела которых мертвы, но которые научились жить в невидимом пространстве в своих эфирных личностях); и в) призраки, элементарии и элементалы, маскирующиеся в формах, заимствованных из Астрального Света, вообще, или из образов в “мысленном представлении”. (mind's eye) присутствующих людей или медиума, которые сразу же отражаются в их соответственных аурах.

После прочтения всего вышеизложенного ученики теперь лучше поймут необходимость сперва изучить соответствия между нашими “принципами” – которые суть лишь различные аспекты триединого (духовного и физического) человека – и нашими Парадигма, прямыми их корнями во Вселенной.

Вследствие этого мы должны резюмировать наше учение об Иерархиях, непосредственно связанных и навсегда соединенных с человеком.

________

Достаточно было сказано для того, чтобы доказать, что в то время как для востоковедов и непосвященных масс фраза “Ом Мани Падме Хум” означает просто “О, драгоценность в Лотосе”, Эзотерически она означает “О, мой Бог внутри меня”. Да, в каждом человеческом существе есть Бог, ибо человек был и снова станет Богом. Эта фраза указывает на нерасторжимый союз между Человеком и Вселенной. Ибо Лотос есть всемирный символ Космоса, как абсолютного всего, а Драгоценность есть Духовный Человек, или Бог.

В предыдущей Статье были даны соответствия между Цветами, Звуками и “Принципами”; и те, кто читали наш второй том, вспомнят, что эти семь принципов ведут свое происхождение от семи великих Иерархий Ангелов, или Дхиан Коганов, которые, в свою очередь, связаны с Цветами и Звуками, и коллективно образуют Проявленный Логос.

В вечной музыке сфер мы находим совершенную гамму, соответствующую цветам, и в числе, определяемом вибрациями цвета и звука, которое “лежит в основании каждой формы и руководствует каждым звуком”, мы находим суммировку Проявленной Вселенной.

Мы можем иллюстрировать эти соответствия путем показа отношений цвета и звука к геометрическим фигурам, которые выражают прогрессирующие стадии в проявлении Космоса.

Но ученик определенно придет в смущение, если при изучении Диаграмм он не будет помнить двух обстоятельств: 1. Что так как наш план есть план отражения и поэтому иллюзорный, то различные обозначения перевернуты и должны считаться снизу кверху. Музыкальная гамма начинается внизу и идет кверху, начинаясь с нижнего До и оканчиваясь гораздо более высоким Си. 2. Что Кама Рупа (соответствующая До в музыкальной гамме), содержащая в себе все потенциальности Материи, неизбежно является отправной точкой на нашем плане. Далее, с нее начинается обозначение на каждом плане, как с соответствующей “материи” того плана. Опять же ученик должен помнить, что эти обозначения должны быть расположены по окружности, показывая таким образом, что Фа есть средняя нота Природы. Короче говоря, музыкальные ноты, или Звуки, Цвета и Числа следуют от одного к семи, а не от семи к одному, как обычно показано в спектре призматических цветов, в котором красный считается первым; это факт, который принудил меня расположить принципы и дни недели как попало в Диаграмме II. Музыкальная гамма и цвета в соответствии с числом вибраций следуют из мира грубой Материи к миру Духовному таким образом:

Принципы | Цвета | Ноты | Числа | Состояния Материи
Чхайа, Тень или Двойник | Фиолетовый | Si | 7 | Эфир
Высший Манас, Духовный Разум | Индиго | La | 6 | Критическое состояние, называемое в Оккультизме Воздухом
Аурическая Оболочка | Синий | Sol | 5 | Пар или Испарения
Низший Манас, или Животная Душа | Зеленый | Fa | 4 | Критическое Состояние
Буддхи, или Духовная Душа | Желтый | Mi | 3 | Вода
Прана, или Жизненный Принцип | Оранжевый | Re | 2 | Критическое Состояние
Кама Рупа, Местонахождение Животной Жизни | Красный | Do | 1 | Лед

По причинам, ранее уже изложенным, мы просим ученика выбросить из головы какие-либо соответствия между “принципами” и числами. Эзотерическая нумерация не может быть подогнана под условную экзотерическую. Первая есть реальность, вторая же классифицирована по иллюзорной внешности. Человеческие принципы в том виде, как они были даны в “Эзотерическом Буддизме”, были распределены для начинающих, чтобы не внести путаницы в их умы. Это была полумаскировка.

ЦВЕТА. ЗВУКИ И ФОРМЫ

Продолжаем:

Точка в Круге есть Непроявленный Логос, соответствующий Абсолютной Жизни и Абсолютному Звуку.

Первой геометрической фигурой после Круга или Сфероида является Треугольник. Он соответствует Движению, Цвету и Звуку. Таким образом, Точка в Треугольнике представляет Второго Логоса, “Отца-Матерь”, или Белый Луч, который не есть цвет, так как он потенциально содержит все цвета. Он показан излучающимся из Непроявленного Логоса, или Неизреченного Слова. Вокруг сформирован первый Треугольник на плане Первичной Субстанции в следующем порядке (перевернутом по отношению к нашему плану):

А (a) Астральный Двойник Природы, или Образец всех форм. (b) Божественная Мыслеоснова, или Вселенский Разум. (c) Синтез Оккультной Природы, Яйцо Брамы, содержащее все и излучающее все. (d) Животная или Материальная Душа Природы, источник животного и растительного ума и инстинкта. (e) Совокупность Дхиан Коганических Разумов, Фохат. (f) Жизненный Принцип в Природе. (g) Принцип Продолжения Жизни в Природе. То, что на духовном плане соответствует половому влечению на низшем. |
 | План Первичной Субстанции
 | План Проявленной или Дифференцированной Материи

А |  |  | В
ФИОЛЕТОВЫЙ (А) SI |  |  | КРАСНЫЙ (А) DO
ИНДИГО (B) LA |  | СИНИЙ (С) SOL |  | ОРАНЖЕВЫЙ (В) RE |  | ЖЕЛТЫЙ (С) MI
 | ЗЕЛЕНЫЙ (D) FА* |  |  |  | ЗЕЛЕНЫЙ (D) FА* |
ЖЕЛТЫЙ (E) MI |  | КРАСНЫЙ (F) DO |  | СИНИЙ (E) SOL |  | ИНДИГО (F) LA
ОРАНЖЕВЫЙ (G) RE |  |  |  | ФИОЛЕТОВЫЙ (G) SI

* Основной Ключ или Тоника Проявленной Природы.

Будучи зеркально отражен на плане Грубой Материи, Мир Действительности перевернут и становится на Земле и нашем плане:

В

(a) Красный – это цвет проявленной двойственности, или мужского и женского. В человеке она выявлена в своей нижайшей, животной форме.

(b) Оранжевый – это цвет одеяний йогов и буддийских жрецов; это цвет Солнца и Духовной Жизненности, и также Жизненного Принципа.

(c) Желтый или сияющий Золотой – это цвет Духовного Божественного Луча в каждом атоме; в человеке это цвет Буддхи.

(d) Зеленый и Красный являются, так сказать, взаимозаменяемыми цветами, так как Зеленый поглощает Красный, будучи в три раза сильнее последнего по своим вибрациям; и Зеленый является дополнительным цветом крайне Красного. Вот почему Низший Манас и Кама Рупа соответственно показаны как Зеленый и Красный.

(e) Астральный План, или Аурическая Оболочка в Природе и у Человека.

(f) Ум или разумный элемент в Человеке и в Природе.

(g) Наиболее эфирный двойник Тела человека, противоположный полюс, стоящий в смысле вибраций и чувствительности в таком же отношении, как Фиолетовый к Красному.

Вышеприведенное имеется на проявленном плане, после которого следуют семь и Проявленная Призма, или Человек на Земле. Последним занимается только черный маг.

В Космосе градации и корреляции Цветов и Звуков, и поэтому также и Чисел – бесконечны. Об этом подозревает даже Физика, так как установлено, что существуют более медленные вибрации, чем у красного цвета – самых медленных, какие мы в состоянии воспринять; и гораздо более быстрые вибрации, чем у фиолетового, у которого наиболее быстрые, какие наши чувства способны воспринять. Но на земле, в нашем физическом мире диапазон воспринимаемых вибраций ограничен. Наши физические чувства не могут воспринять вибраций выше и ниже семеричной и ограниченной градации призматических цветов, так как такие вибрации неспособны вызвать в нас ощущений цвета или звука. Это всегда будет градуированная семеричность и не более, если мы не научимся парализовать нашу Четверку и различать как высшие, так и низшие вибрации с помощью наших духовных чувств, находящихся в верхнем Треугольнике.

Итак, на этом плане иллюзии имеются три основных цвета, как это показано Физической Наукой – Красный, Синий и Желтый (или вернее Оранжево-желтый). Будучи выражены в терминах человеческих принципов, они суть: 1) Кама Рупа, престол животных чувств, спаянных с Животной Душой или Низшим Манасом и служащих его носителем (Красный и Зеленый, как сказано, взаимозаменяемы); 2) Аурическая Оболочка, или сущность человека; и 3) Прана, или Жизненный Принцип. Но если из царства иллюзий и живого человека, такого, какой он на нашей Земле, подчиненный только своим чувственным восприятиям, мы перейдем в царство полуиллюзии и будем наблюдать сами натуральные цвета или цвета принципов, то есть, если мы попытаемся узнать, которые цвета являются теми, которые в совершенном человеке поглощают все другие, то мы обнаружим, что цвета соответствуют и становятся дополнительными следующим образом:

Фиолетовый

1) Красный Зеленый

2) Оранжевый Синий

3) Желтый Индиго

Фиолетовый

Чуть фиолетовая, туманная форма представляет Астрального Человека внутри яйцевидной синеватой окружности, над которой в беспрестанных вибрациях излучаются призматические цвета. Преобладает тот цвет, соответствующий принцип которого более активен вообще или в тот момент, когда ясновидящий воспринимает его. Таким человек является в течение его бодрствующего состояния, и по преобладанию того или иного цвета и по интенсивности его вибраций ясновидец, если он знаком с соответствиями, может судить о внутреннем состоянии или характере личности, ибо последняя является открытой книгой для каждого, практикующего Оккультизм.

В состоянии транса Аура изменяется целиком, семь призматических цветов более в ней не различаются. Также во сне не все они “дома”. Ибо те, которые принадлежат духовным элементам в человеке, т. е. Желтый, Буддхи; Индиго, Высший Манас; и Синий Аурической Оболочки будут едва различимы или полностью отсутствовать. Духовный Человек в течение сна способен и, хотя его физическая память может и не осознавать это, живет, облаченный в свою высшую сущность, в сферах других планов, в сферах, которые являются царством действительности, называемой снами на нашем иллюзорном плане.

Цвета | Длина Волн в Миллиметрах | Количество Вибраций в Триллионах
Фиолетовый крайний | 406 | 759
Фиолетовый | 423 | 709
Фиолетовый-Индиго | 439 | 683
Индиго | 449 | 668
Индиго-Синий | 459 | 654
Синий | 479 | 631
Синий-Зеленый | 492 | 610
Зеленый | 512 | 586
Зеленый-Желтый | 532 | 564
Желтый | 551 | 544
Желтый-Оранжевый | 571 | 525
Оранжевый | 583 | 514
Оранжевый-Красный | 596 | 503
Красный | 620 | 484
Красный крайний | 645 | 465

Хороший ясновидящий, кроме того, если бы ему представился случай наблюдать йога в трансе и рядом с ним загипнотизированного человека, – получил бы важный урок по Оккультизму. Он бы научился узнавать разницу между самовызванным трансом и гипнотическим состоянием, вызванным влиянием извне. У йога “принципы” низшей Четверки исчезают полностью. Ни Красный, ни Зеленый, ни Красно-фиолетовый, ни Аурический Синий Тела не видны; нет ничего, кроме едва различимых с золотым оттенком вибраций Пранического принципа и фиолетового пламени с золотыми полосками, рвущегося кверху из головы в той области, где помещается Третий Глаз, и кульминирующего в одной точке. Если ученик помнит, что чистый фиолетовый, или крайний конец спектра не есть сложный цвет, состоящий из Красного и Синего, а однородный цвет с вибрациями в семь раз быстрее, чем у Красного, и что золотой оттенок есть сущность трех желтых оттенков от Оранжево-Красного до Желто-Оранжевого и Желтого, – то он поймет причину почему: он живет в своем Аурическом Теле, которое теперь стало носителем Буддхи-Манаса. С другой стороны, в субъекте, находящемся в искусственно вызванном гипнотическом или месмерическом трансе – результат бессознательной, если не сознательной Черной Магии, если только транс не вызван высоким Адептом – весь ряд принципов будет присутствовать, с Высшим Манасом парализованным и Буддхи оторванным от него вследствие этого паралича; и красно-фиолетовым Астральным Телом целиком подчиненным Низшему Манасу и Кама Рупе (зеленому и красному чудовищам в нас).

Тот, кто хорошо понимает вышеприведенные объяснения, тот легко поймет, как важно для каждого ученика – стремится ли он к практическому овладению оккультными силами или только к чисто психическим и духовным дарам ясновидения и метафизических познаний – всесторонне изучить правильные соответствия между человеческими или природными принципами и принципами Космоса. Невежество ведет материалистическую Науку к отрицанию внутреннего человека и его Божественных сил; знание и личный опыт – вот что позволяет оккультисту подтверждать, что такие силы настолько же естественны для человека, насколько плавание – для рыбы. Она подобна лапландцу со всею искренностью отрицающему, что слабо натянутая на звучащую деку скрипки струна может издавать воспринимаемые звуки или мелодию. Наши принципы, истинно, представляют собою Семиструнную Лиру Аполлона. В этом нашем веке, когда забвение покрыло древнее знание, человеческие способности не лучше слабо натянутых струн скрипки лапландца. Но оккультист, который знает, как подтянуть их и настроить свою скрипку в созвучии с вибрациями цвета и звука, извлечет из них божественную гармонию. Комбинирование этих сил и приведение Микрокосма в созвучие с Макрокосмом даст геометрический эквивалент заклинания “Ом Мани Падме Хум”.

Вот почему в Школе Пифагора обязательным было предварительное знание музыки и геометрии.

КОРНИ ЦВЕТА И ЗВУКА

Далее, каждый из Первоначальных Семи, первых Семи Лучей, образующих Проявленный Логос, опять семеричен. Таким образом, так же как семь цветов солнечного спектра соответствуют семи Лучам или Иерархиям, также каждая из этих последних опять имеет свои семь делений, соответствующих тому же самому ряду цветов. Но в этом случае один цвет, – тот, который характерен для данной Иерархии в целом, – преобладает и более интенсивен, нежели другие.

Эти Иерархии могут быть символизированы только как концентрические круги призматических цветов; каждая Иерархия представлена рядом семи концентрических кругов, каждый круг представляет один из призматических цветов в их натуральном порядке. Но в каждом из этих “колес” один круг будет ярче и гуще по цвету, чем остальные, и это “колесо” будет иметь окружающую Ауру (кайму – как называют ее физики) этого цвета. Этот цвет и будет характерным цветом той Иерархии в целом. Каждая из этих Иерархий дает сущность (Душу) и является “Строителем” одного из семи царств Природы, которые суть три элементальные царства, минеральное, растительное, животное и царство духовного человека. Кроме того, каждая Иерархия снабжает Ауру одного из семи принципов в человеке своим специфическим цветом. Далее, так как каждая из этих Иерархий является Правителем одной из Священных Планет, то легко понять, как возникла Астрология, и что настоящая Астрология покоится на строго научной основе.

Символ, принятый в Восточной Школе для обозначения Семи Иерархий творческих Сил, есть колесо семи концентрических кругов, причем каждый круг окрашен в один из семи цветов; назовите их Ангелами, если хотите, или Планетарными Духами, или опять Семью Правителями Семи Священных Планет нашей системы, как в данном случае. Во всяком случае, концентрические круги служат символами Колес Иезекииля для некоторых западных оккультистов и каббалистов, а для нас – символами “Строителей” или Праджапати.

ДИАГРАММА III

Ученик должен тщательно изучить следующую Диаграмму.

ЧЕЛОВЕЧЕСКИЕ ПРИНЦИПЫ |
ФИОЛЕТОВЫЙ ЛИНГА ШАРИРА | ФИОЛЕТОВЫЙ | ФИОЛЕТОВЫЙ
 | ИНДИГО |
 | СИНИЙ |
 | ЗЕЛЕНЫЙ |
 | ЖЕЛТЫЙ |
 | ОРАНЖЕВЫЙ |
 | КРАСНЫЙ |
ИНДИГО ВЫСШИЙ МАНАС | ФИОЛЕТОВЫЙ | ИНДИГО
 | ИНДИГО |
 | СИНИЙ |
 | ЗЕЛЕНЫЙ |
 | ЖЕЛТЫЙ |
 | ОРАНЖЕВЫЙ |
 | КРАСНЫЙ |
СИНИЙ СИНИЙ АУРИЧЕСКОЕ ЯЙЦО | ФИОЛЕТОВЫЙ | СИНИЙ
 | ИНДИГО |
 | СИНИЙ |
 | ЗЕЛЕНЫЙ |
 | ЖЕЛТЫЙ |
 | ОРАНЖЕВЫЙ |
 | КРАСНЫЙ |
ЗЕЛЕНЫЙ НИЗШИЙ МАНАС | ФИОЛЕТОВЫЙ | ЗЕЛЕНЫЙ
 | ИНДИГО |
 | СИНИЙ |
 | ЗЕЛЕНЫЙ |
 | ЖЕЛТЫЙ |
 | ОРАНЖЕВЫЙ |
 | КРАСНЫЙ |
ЖЕЛТЫЙ БУДДХИ | ФИОЛЕТОВЫЙ | ЖЕЛТЫЙ
 | ИНДИГО |
 | СИНИЙ |
 | ЗЕЛЕНЫЙ |
 | ЖЕЛТЫЙ |
 | ОРАНЖЕВЫЙ |
 | КРАСНЫЙ |
ОРАНЖЕВЫЙ ПРАНА | ФИОЛЕТОВЫЙ | ОРАНЖЕВЫЙ
 | ИНДИГО |
 | СИНИЙ |
 | ЗЕЛЕНЫЙ |
 | ЖЕЛТЫЙ |
 | ОРАНЖЕВЫЙ |
 | КРАСНЫЙ |
КРАСНЫЙ КАМА РУПА | ФИОЛЕТОВЫЙ | КРАСНЫЙ
 | ИНДИГО |
 | СИНИЙ |
 | ЗЕЛЕНЫЙ |
 | ЖЕЛТЫЙ |
 | ОРАНЖЕВЫЙ |
 | КРАСНЫЙ |

Так, Линга Шарира происходит от Фиолетового под-луча Фиолетовой Иерархии; Высший Манас подобным же образом происходит от Индиго под-луча Индиго Иерархии, и т. д. Так как каждый человек рождается под определенной планетой, то в нем всегда будет преобладание цвета той планеты, ибо в нем будет править тот “принцип”, который ведет свое происхождение из той Иерархии, о которой идет речь. В его ауре также будет присутствовать определенное количество цветов, происшедших от других планет, но цвет правящей планеты будет сильнейшим. Теперь, человек, в котором, скажем, принцип Меркурия является преобладающим, при воздействии на принцип Меркурия в другом человеке, родившимся под другой планетой, будет в состоянии целиком подчинить его своему контролю. Ибо его более сильный Меркуриальный элемент в другом, но у него будет мало власти над людьми, которые родились под той же планетой, что и он сам. Вот ключ к Оккультным Наукам по Магнетизму и Гипнотизму.

Ученик поймет, что Порядки и Иерархии здесь названы по их соответственным цветам, чтобы избегнуть применения номеров, которые внесли бы путаницу в связи с человеческими принципами, так как последние не имеют своих присвоенных их номеров. Действительные оккультные названия этих Иерархий не могут быть теперь выданы.

Однако, ученик должен помнить, что цвета, которые мы видим физическими глазами, не являются истинными цветами Оккультной Природы, но представляют собою только эффекты, произведенные на механизм наших физических органов определенными скоростями вибраций. Например, Кларк Максвелл продемонстрировал, что ретинальный эффект любого цвета может быть имитирован надлежащим комбинированием трех других цветов. Из этого следует, что наша ретина обладает только тремя различными ощущениями цвета, и поэтому мы не воспринимаем те семь цветов, которые действительно существуют, но только их, так сказать, “имитации”, в нашем физическом организме.

Так, например, Оранжевый-Красный первого Треугольника не есть комбинация Оранжевого и Красного, но чисто “духовный” Красный, если можно применить такой термин, тогда как Красный (кроваво-красный) спектра есть цвет Камы, животного желания, и не отделим от материального плана.

ЕДИНСТВО БОЖЕСТВА

Чистый Эзотеризм не говорит ни о каком личном Боге; поэтому нас считают атеистами. Но в действительности Оккультная Философия в целом обоснована абсолютно на вездесущем присутствии Бога. Абсолютного Божества; и если не приводятся размышления о НЕМ Самом, так как он слишком священный и притом непостижим, как Единица, для конечного ума, то все же вся Философия базируется на Его Божественных Силах, как Источнике всего, что дышит и живет, и имеет существование. В каждой древней Религии ЕДИНЫЙ представлялся во множестве. В Египте и Индии, в Халдее и Финикии, и, наконец, в Греции идеи о Божестве выражались кратными числами от: три, пять и семь; и также восемью, девятью и двенадцатью великими Богами, которые символизировали силы и свойства Одного и Единственного Божества. Это связывалось с тем бесконечным подразделением нерегулярными и нечетными числами, которому метафизика этих народов подвергала свое ЕДИНОЕ БОЖЕСТВО. Составленный таким образом круг Богов обладал всеми качествами и атрибутами ЕДИНОГО ВЕРХОВНОГО И НЕПОЗНАВАЕМОГО; ибо в этом собрании божественных Личностей или, вернее, олицетворенных Символов, обитает ЕДИНЫЙ БОГ, БОГ ОДИН, тот Бог, про которого в Индии сказано, что он не имеет Второго.

О, Бог Агни (Духовное Солнце), ты пребываешь в скоплении своих божественных личностей.

Эти слова показывают веру древних в то, что все проявления исходят из одного и того же Источника; все эманирует из единого тождественного Принципа, который никогда не может быть полностью развернут иначе как только через коллективное и полное скопление Своих эманации, в которых Он выражен.

Плерома Валентина полностью совпадает с Пространством Оккультной Философии; ибо Плерома значит “Полнота”, высшие области. Это общая сумма всех Божественных проявлений и эманации, выражающая plenum или всю сумму лучей, исходящих из ЕДИНОГО, дифференцирующихся на всех планах и преобразовывающихся в Божественные Силы, называемые Ангелами и Планетарными Духами в философиях всех народов. Гностические Эоны и Силы Плеромы говорят так же, как Дэвы и Сиддхи “Пуран”. Эпинойя, первое женское проявление Бога, “Принцип” Симона Волхва и Сатурнина, говорит тем же языком, как и Логос Василида; и всех их можно проследить до чисто эзотерической Aletheia, ИСТИНЫ Мистерий. Все они, как нас учат, повторяют в разное время и на разных языках величественный гимн египетского папируса тысячелетней древности:

Боги поклоняются тебе, они приветствуют тебя, О Единая Сокровенная Истина.

И обращаясь к Ра, они добавляют:

Боги поклоняются твоему Величию, возвышая Души того, кто их производит ... и говорят тебе, Мир всем эманациям из Бессознательного Отца Сознательных Отцов Богов. ... Ты, создатель существ, мы поклоняемся душам, которые эманируют из тебя. Ты зарождаешь нас, О ты, Непознаваемый, и мы славим тебя, поклоняясь каждой Бого-Душе, которая происходит от тебя и живет в нас.

Это – источник утверждения:

Разве вы не знаете, что вы – Боги и храм Бога.

Это изложено в “Корни Обрядности в Церкви и Масонстве” в журнале “Lucifer” за март 1889 г. Поистине, правильно было сказано семнадцать веков тому назад: “Человек не может обладать Истиной (Aletheia) без приобщения к Гнозису”. Поэтому мы можем сказать теперь: Никто не может познать Истины, если он не будет изучать тайн Плеромы Оккультизма; и эти тайны все имеют в Теогонии древней Религии Мудрости, которая есть Aletheia Оккультной Науки.

СТАТЬЯ III

ЗАМЕЧАНИЯ ПО ПОВОДУ ПРЕДЫДУЩИХ СТАТЕЙ

Так как многие писали мне и почти жаловались, что они не могли найти никакого практического, ясного применения некоторым диаграммам, добавленным к двум первым Статьям, а другие говорили о их труднопостижимости, то необходимо краткое объяснение.

В большинстве случаев причиною этого заблуждения было то, что была взята неправильная точка зрения: чисто абстрактное и метафизическое было ошибочно принято за конкретное и физическое, и спутано с ним. Возьмем для примера диаграммы на стр. 392 (Статья II) и скажем, что они всецело макрокосмические и идеальные. Следует помнить, что изучение Оккультизма происходит от Всеобщего к Частностям, а не наоборот, как поступает Наука. Так как Платон был Посвященный, то, весьма естественно, он пользовался первым методом, тогда как Аристотель который никогда не был Посвященным, насмехался над своим учителем и, разработав свою собственную систему, оставил ее как наследство, которое затем было принято и улучшено Бэконом. Правдивый афоризм Герметической Мудрости – “Как наверху, так и внизу” – приложим ко всем Эзотерическим наставлениям; но мы должны начинать с верхнего; мы должны выучить формулу, прежде чем суммировать серии.

Эти два рисунка, поэтому, не предназначались для того, чтобы изобразить два определенные плана, а являются абстракцией двух планов, объясняющей закон отражения, также как Низший Манас есть отражение Высшего. Поэтому они должны рассматриваться в самом высшем метафизическом смысле.

Диаграммы предназначались лишь для того, чтобы ознакомить учеников с ведущими идеями оккультных соответствий, так как сам дух метафизического, или макрокосмического, и духовного Оккультизма запрещает применение рисунков или даже символов более, чем только в качестве временных пособий. Как только идея вкладывается в слова, она теряет свою реальность; как только вы изображаете метафизическую идею – вы материализуете ее дух. Рисунки должны употребляться только в качестве штурмовых лестниц для влезания на крепостные стены, лестниц, которыми пренебрегают, как только нога вступила на вал.

Поэтому пусть ученики будут весьма старательны в одухотворении этих Статей и пусть избегают материализации их; пусть они всегда стараются найти по возможности самое высокое значение, будучи уверенными, что пропорционально тому, поскольку в своих размышлениях по поводу этих Статей они приближаются к материальному и видимому, постольку же они далеки от правильного их понимания. В особенности вышесказанное относится к этим первым Статьям и Диаграммам, ибо точно так же, как во всех истинных искусствах, в Оккультизме мы сперва должны учиться теории и лишь потом – практике.

О СЕКРЕТНОСТИ

Ученики спрашивают: почему такая секретность в подробностях учения, сущность которого была публично раскрыта, как в “Эзотерическом Буддизме” и “Тайной Доктрине”?

На это Оккультизм ответил бы: по двум причинам –

а) Истина в целом слишком священна, чтобы выдавать ее без разбору.

б). Знание всех подробностей и не хватающих звеньев в экзотерических учениях слишком опасно в руках профанов.

Истины, открытые людям “Планетарными Духами” – высочайшими Кумарами, теми, кто более не воплощаются во Вселенной в течение этой Махаманвантары – которые появятся на Земле в качестве Аватаров только при начале каждой новой человеческой Расы и также при соединении или окончании двух концов малых и больших циклов, – с течением времени, пока человек становился все более животным, были заставлены угаснуть в его памяти. Все же, хотя эти Учителя остаются с людьми не более, чем время, требующееся для того, чтобы запечатлеть на пластических умах детского человечества вечные истины, которые они преподают, Их Дух остается живым, хотя и латентным в человечестве. И полное знание первоначального откровения всегда оставалось у нескольких избранных и передавалось с того времени вплоть до настоящего, от одного поколения Адептов к другому. Как говорят Учителя в Оккультной Азбуке.

Так делается для того, чтобы застраховать их (вечные истины) от окончательной утери или забвения в веках грядущими поколениями.

Миссия Планетарного Духа – лишь ударить основную ноту Истины. Когда Он направил вибрацию последней, чтобы та совершила свой путь непрерывно вдоль цепи расы до конца цикла. Он исчезает с нашей Земли до следующей Планетной Манвантары. Миссия любого учителя Эзотерических истин, независимо от того, стоит ли он наверху лестницы познания или же у ее подножья, – в точности та же самая: как наверху, так и внизу. Мне даны повеления только ударить ключевую ноту различных Эзотерических истин среди учащихся в целом. Те единицы среди вас, кто поднимутся на “Пути” над своими соучениками в своей Эзотерической сфере, получат, как получали и получают “Избранники” в Исходных Братствах, последние объяснительные подробности и последний ключ к тому, чему они учились. Однако, никто не может надеяться получить эту привилегию до тех пор, пока УЧИТЕЛЯ – а не моя скромная личность – не найдут его или ее достойным этого.

Если вы хотите узнать действительную raison d'etre такого поведения, я вам ее дам. Бесполезно, если я буду повторять то, что вы все знаете так же, как я; с самого начала события показали, что не следует пренебрегать никакими предосторожностями. Кажется, что из нашего объединения в несколько сотен мужчин и женщин многие не осознали ни внушающей благоговение святости обета (который некоторые приняли на кончике своего пера), ни того факта, что их личность должна быть полностью оставлена в стороне, когда сведена лицом к лицу с их ВЫСШИМ Я; или что все их слова и заявления не имеют никакой цены, если они не подтверждены действиями. Это была человеческая натура и ничего больше; потому к этому отнеслись снисходительно, и УЧИТЕЛЬ согласился на новый срок. Но кроме этого существует опасность, притаившаяся в натуре самого нынешнего цикла. Цивилизованное человечество, как бы тщательно оно не охранялось своими незримыми Стражами, Нирманакаями, которые несут дозор над нашими соответственными расами и народами, – все же, вследствие своей коллективной кармы, ужасно находится под влиянием традиционных противников Нирманакаев – “Братьев Тени”, воплощенных и развоплощенных; и это, как уже раньше вам было сказано, будет продолжаться до конца первого цикла Кали Юги (1897 г.) и еще несколько лет за ним, так как меньший темный цикл иногда перекрывает больший. Поэтому, несмотря на все предосторожности, усилиями “Братьев Тьмы” и их воздействием на человеческие мозги страшные тайны часто раскрываются совершенно недостойным людям. Это целиком обязано тому простому факту, что в некоторых привилегированных организмах вибрации первоначальной истины, приведенные в движение Планетарными Существами, выявляется в том, что западная философия назвала бы врожденными идеями, и Оккультизм – “вспышками гениальности”. Некая такая идея, основанная на вечной истине, разбужена, и все, что несущие дозор Силы могут делать, это – предотвратить полное ее раскрытие.

В этой Вселенной дифференцированной материи все имеет два аспекта, светлую и темную стороны, и эти два атрибута, будучи применяемы на практике, один ведет к пользе, другой – к вреду. Каждый человек может стать ботаником без явной опасности своим ближним; и многие химики, которые овладели наукою эссенций, знают, что каждая из них может как исцелять, так и убивать. Нет ни одного ингредиента, ни яда, которые не могли бы употребляться для обеих целей – да, от безвредного воска до смертельной синильной кислоты, от слюны ребенка до яда кобры di capella. Каждый новичок в медицине это знает, во всяком случае – теоретически. Но где тот ученый химик в наши дни, которому было позволено раскрыть “ночную сторону” какого-нибудь атрибута какой-либо субстанции в трех царствах Науки, не говоря уже о семи царствах оккультистов? Кто из них проник в ее Тайну, в самую внутреннюю Сущность вещей и ее корреляты? Все же именно одно только это знание делает из оккультиста подлинного практического Посвященного, независимо от того, обернется ли он Братом Света или Братом Тьмы. Эссенция того тонкого, не оставляющего следов яда, самого сильного в природе, который входил в состав так называемых ядов Медичи и Борджиа, если ее благоразумно применит человек, хорошо разбирающийся в семеричных степенях ее потенциальности на каждом из планов, доступных человеку на земле, – может исцелить или умертвить каждого человека в мире; результат будет зависеть, конечно, от того, кто будет оперировать ею: Брат Света или Брат Тени. Первому в совершении того добра, который он мог бы сделать, препятствует расовая, народная и индивидуальная Карма: второму же в его дьявольской работе препятствуют объединенные усилия человеческих “Камней” “Дозорной Стены”.

Неправильно думать, что существует какой-либо особый “порошок проекции” или “философский камень”, или “эликсир жизни”. Последний таится в каждом цветке, в каждом камне и минерале по всему земному шару. Это есть основная сущность всего на его пути к все высшей и высшей эволюции. Как нет ни добра, ни зла per se, так же нет ни “эликсира жизни”, ни “эликсира смерти”, ни яда per se, но все это содержится в одной и той же универсальной Сущности, и тот или другой эффект, или результат, зависит от степени ее дифференциации и ее различных корреляций. Ее светлая сторона производит жизнь, здоровье, блаженство, божественный мир, и т. д.; ее темная сторона приносит смерть, болезнь, печаль и раздор. Это доказано познаванием природы наиболее сильных ядов; некоторые из них даже в большом количестве не производят никакого вреда организму, тогда как зернышко того же яда убивает с быстротою молнии; и опять-таки, то же самое зернышко, будучи измененным определенным соединением, хотя количество его остается почти то же самое, будет исцелять. Число степеней ее дифференциации семерично, как и планы ее действия, – каждая степень по своему эффекту будет или благотворной или вредоносной, в соответствии с той системой, в которую она введена. Тот, кто искусен в этих степенях, тот находится на верном пути к практическому Адептству; но тот, кто действует на удачу, как обычно поступает подавляющее большинство “умственных целителей”, “ментальных” или “христианских ученых”, – тот рискует причинить вред как себе самому, так и другим. Наведенные на след примером индийских йогов и их широко, но неправильно обрисованной практикой, о которой они только читали, но не имели возможности изучить, – эти новые секты безудержно и без руководства ринулись в применение отрицания и подтверждения. Таким образом они причинили больше вреда, чем пользы. Те, которые были успешны, обязаны этим своим врожденным магнетическим и целительным силам, которые очень часто противодействуют тому, что иначе привело бы к большому вреду. Остерегайтесь, я вам говорю; Сатана и Архангел более чем близнецы; они суть одно тело и один ум – Deus est Demon inversus.

БЛАГОТВОРНО ЛИ ПРАКТИКОВАНИЕ КОНЦЕНТРАЦИИ

Таков другой вопрос, который часто задается. Я отвечу: Настоящая концентрация и медитация, сознательная и осторожная, над своим низшим я в свете внутреннего божественного человека и Парамит, превосходная вещь. Но “сидение по Йоге” при только весьма поверхностном и, часто, искаженном знании действительной практики, – почти неизменно губительно, так как десять шансов против одного, что ученик или разовьет в себе медиумические силы или же напрасно потеряет время и разочаруется как в практике, так и в теории. Прежде чем прибегать к такому опасному эксперименту и пытаться обойтись без кропотливого анализа своего низшего я и его поведения в ежедневной жизни, или того, что в оккультной фразеологии называется “Регистрационным Журналом Каждодневной Жизни Чела”, ему бы лучше следовало выучить, по меньшей мере, различие между двумя аспектами “Магии”, Белой, или Божественной, и Черной, или Дьявольской, и убедиться в том, что “сидением по Йоге” без опыта, также как без руководителя, который мог бы указать ему на опасности, он не переступает ежедневно и ежечасно границ Божественной, чтобы впасть в Сатанинскую. Тем не менее, способ узнавать эту разницу очень легкий; нужно только помнить, что никакая полностью раскрытая Эзотерическая истина не будет отдана в публичную печать, в книгу или журнал.

Я прошу учеников обратиться к журналу “Theosophist” за ноябрь 1887 г. На 98-й странице они найдут начало превосходной статьи м-ра Рама Прасада “Тончайшие Силы Природы”. Ценность этого труда заключается не столько в его литературных достоинствах, хотя они принесли автору золотую медаль журнала “Theosophist”, сколько в раскрытии доктрин, до сих пор сокрытых в одном редком и древнем санскритском труде по Оккультизму. Но м-р Рама Прасад не оккультист, а только превосходный ученый-знаток санскритского языка, окончивший университет и человек замечательного ума. Его очерки почти целиком обоснованы на тантрических трудах, которые, если их будет без разбору читать новичок в Оккультизме, приведут к практикованию наиболее явной Черной Магии. Теперь, так как различием первостепенной важности между Черной и Белой Магией является цель, с какой она применяется, и различием второстепенной важности – природа посредников, использованных для производства феноменальных результатов, то демаркационная линия между обеими магиями очень – очень тонка. Эта опасность уменьшается только тем фактом, что каждая так называемая оккультная книга оккультна только в некотором смысле, то есть текст является оккультным только по причине его замаскированности. Прежде чем добраться до правильного смысла учения, следует досконально понимать символизм. Кроме того, он никогда не будет полный, некоторые части его будут под различными заглавиями и к каждой части будет добавлена часть какого-то другого труда, так что без ключа к ним никакой такой труд не выдаст всю истину. Даже знаменитая “Шивагама”, на которой обоснована статья “Тончайшие Силы Природы”, “нигде не обнаружена в полном виде”, как говорит нам автор. Поэтому, как все другие, она трактует только о пяти Таттвах вместо семи, как в Эзотерических учениях.

Теперь, так как Таттвы есть просто субстрат семи сил Природы, то как это может быть? Имеются семь форм Пракрити, как учит “Санкхья” Капилы? “Вишну Пурана” и другие труды. Пракрити есть Природа, Материя (первоначальная и элементарная); поэтому логика требует, чтобы Таттв тоже было семь. Ибо, означают ли Таттвы, как учит Оккультизм, “силы Природы”, или же, как объясняет ученый Рама Прасад, “субстанцию, из которой создана Вселенная” и “силу, которою она поддерживается” – все это одно; они суть Сила, Пуруша, и Материя, Пракрита. И если форм или, точнее, планов последней всего семь, то и сил ее должно быть семь. Другими словами, степени плотности материи и степени той силы, которая одушевляет ее, должны идти рука об руку.

Вселенная сотворена из Таттвы, поддерживается Таттвой и исчезает в Таттве, –

говорит Шива, как цитируется из “Шивагамы” в “Тончайшие Силы Природы”. Это разрешает вопрос; если Пракрити семерична, то и Таттв должно быть семь, ибо, как сказано, они суть и Субстанция и Сила, или автоматическая Материя и Дух, который ее одушевляет.

Это объяснение дается здесь, чтобы дать возможность ученику читать между строками в так называемых оккультных статьях по Санскритской Философии, которые не должны ввести его в заблуждение. Доктрина о семи Таттвах (принципах Вселенной и также человека) считалась в старину большой святыней и поэтому держалась в тайне браминами, которые ныне почти забыли это учение. Все же оно преподается до нынешнего дня в Школах за Гималайским хребтом, хотя в Индии о нем теперь едва ли слышали или помнят, за исключением редких Посвященных. Однако курс постепенно изменился; челам начали преподавать общие его контуры, и ко времени прихода Т. О. в Индию в 1879 г. мне было приказано преподать это в экзотерической форме одному или двум. Я сейчас выдаю это Эзотерически.

Зная, что некоторые ученики пытаются следовать системе Йоги на свой собственный лад, руководствуясь только редкими намеками, которые они находят в теософических книгах и журналах, которые естественно, должны быть неполные, – я выбрала одно из лучших изложений оккультных трудов древности, “Тончайшие Силы Природы”, для того, чтобы показать, как легко человек может быть введен в заблуждение их маскировками.

Автор, кажется, сам был введен в заблуждение. Тантры если их читать Эзотерически, столь же полны мудрости, как самые благороднейшие оккультные труды. Будучи изучаемы без руководителя и применяемы на практике, они могут привести к производству различных феноменальных результатов на моральном и физиологическом планах. Но пусть кто-нибудь примет их правила и применения мертвой буквы, пусть он попытается с какой-нибудь эгоистической целью осуществить предписанные в них обряды – и он пропал. Будучи исследуемы с чистым сердцем и с неэгоистичным устремлением только ради эксперимента, или не будет никаких результатов или же такие, которые могут только отбросить исполнителя назад. Но горе тому эгоисту, который стремится развить оккультные силы лишь для того, чтобы добиться земных благ или мести, или удовлетворения своего честолюбия; скоро последует отделение Высших Принципов от Низших и отрыв Буддхи-Манаса от личности тантрика – ужасные кармические последствия для дилетанта в Магии.

На Востоке, в Индии и Китае, бездушные мужчины и женщины встречаются так же часто, как на Западе, хотя, по правде говоря, порок там значительно меньше распространен, чем здесь.

Именно Черная Магия и забвение мудрости предков – вот что их привело к этому. Но об этом я буду говорить позже, а теперь только добавлю: вы должны быть предупреждены и знать эту опасность.

Тем временем, ввиду того, что последует, необходимо хорошо изучить действительно оккультное разделение Принципов в их соответствиях с Таттвами и другими меньшими силами.

О “ПРИНЦИПАХ” И “АСПЕКТАХ”

Говоря метафизически и философски по строго Эзотерическим линиям, человек как завершенная единица состоит из Четырех основных Принципов и их Трех Аспектов на этой земле. В полуэзотерических учениях эти Четыре и Три называются Семью Принципами, чтобы облегчить понимание массам.

ВЕЧНЫЕ ОСНОВНЫЕ ПРИНЦИПЫ | ПРЕХОДЯЩИЕ АСПЕКТЫ, СОЗДАННЫЕ ЭТИМИ ПРИНЦИПАМИ
1. Атма, или Джива, “Единая Жизнь”, которая пропитывает Монадическое Трио. (Один в трех и три в Одном). | 1. Прана, Дыхание Жизни, то же самое что Нэфеш. При смерти живого существа Прана снова становится Дживой.
2. Аурическая Оболочка; потому что субстратом Ауры вокруг человека является всепроникающая первоначальная и чистая Акаша, первая дымка на беспредельном и безбрежном пространстве Дживы, неизменного Корня всего. | 2. Линга Шарира, Астральная Форма, преходящая эманация Аурического Яйца. Эта форма предшествует образованию живого Тела и после смерти цепляется за него, рассеиваясь только одновременно с исчезновением его последнего атома (за исключением скелета).
3. Буддхи; ибо Буддхи есть луч Вселенской Духовной Души (АЛАНИ). | 3. Низший Манас, Животная Душа, отражение или тень Буддхи-Манаса, обладающий потенциальностями обоих, но обычно подавленными его связью с элементами Камы.
4. Манас (Высшее Эго); ибо он исходит из Махата, первого продукта или эманации Прадханы, которая содержит в себе потенциально все Гуны (атрибуты). Махат есть Космический Разум, называемый “Великим Принципом”. |

Так как низший человек представляет собою смешанный продукт двух аспектов: физически – своей Астральной Формы, и психофизиологически – Кама-Манаса, то он не рассматривается даже как аспект, но только как иллюзия.

Аурическое Яйцо вследствие его природы и многообразных функций должно быть хорошо изучаемо. Как Хираньягарбха, Золотое Чрево или Яйцо, содержит в себе Браму, коллективный символ Семи Сил Вселенной, так и Аурическое Яйцо содержит в себе как божественного, так и физического человека и непосредственно с ним связано. Как уже было сказано, в своей сущности оно вечно; в своих постоянных корреляциях и преображениях в течение периода перевоплощений Эго на этой земле, оно представляет собою нечто вроде машины постоянного движения.

Как уже было сказано в нашем втором томе, те Эго или Кумары, которые воплощались в человеке в конце Третьей Коренной Расы, не являются человеческими Эго этой земли или плана, но становятся таковыми только с того момента, когда они одушевляют Животного Человека, наделяя его, таким образом, Высшим Умом. Каждый есть “Дыхание” или Принцип, называемый Человеческой Душою, или Манасом, Умом. Как гласят учения:

“Каждый – столб света. Выбрав своего носителя, он расширялся, окружая Акашической Аурой человека-животного, тогда как Божественный (Манасический) Принцип вселялся внутри этой человеческой формы”.

Кроме того, Древняя Мудрость учит нас, что со времени этого первого воплощения Лунные Питри, которые сотворили людей из своих Чхайа, или Теней, поглощены этой Аурической Сущностью, и отдельная Астральная Форма теперь создается для каждой будущей личности в серии воплощений каждого Эго.

Таким образом, Аурическое Яйцо, отражающее все мысли, слова и деяния человека, есть:

а). Хранитель всех кармических записей.

б). Склад всех добрых и злых сил человека, принимающий и выдающий по его воле – даже при одной только его мысли – каждую потенциальность, которая тотчас же становится действующей силой; эта Аура является тем зеркалом, в котором сенситивны и ясновидящие чувствуют и воспринимают действительного человека и видят его таким, какой он есть, а не таким, каким он кажется.

в). Как оно снабжает человека его Астральной Формой, вокруг которой физическое существо формируется сперва как зародыш, затем как дитя и взрослый человек, причем астрал растет с такою же быстротою, как человеческое существо, – так же оно снабжает его в течение жизни, если он Адепт, его Майави Рупой, или Иллюзорным Телом, которое не является его Жизненным-Астральным Телом; и после смерти – его Дэвачанической Сущностью и Кама Рупой, или Телом Желаний (Призраком).

В случае Дэвачанического Существа, Эго, для того, чтобы быть в состоянии погрузиться в блаженство в качестве “Я” своего непосредственно предшествовавшего воплощения, должно быть облаченным (говоря метафизически) в духовные элементы идеи, устремлений и мыслей ныне развоплощенной личности; иначе – кто же может быть тот, кто наслаждается блаженством и получает награду? Конечно, не безличное Эго, Божественная Индивидуальность. Поэтому это должны быть кармические записи добра покойного, отпечатавшиеся на Аурической Субстанции, которые снабжают Человеческую Душу в точности достаточным количеством духовных элементов бывшей личности, чтобы сделать ее способной все еще ощущать себя тем телом, с которым она только что рассталась и получить заслуженные ею плоды в течение более или менее длительного периода “духовного созревания”. Ибо Дэвачан есть “духовное созревание” в идеальном утробном состоянии, рождение его в мире следствий, каковое идеальное, субъективное рождение предшествует последующему земному рождению, причем последнее определяется его отрицательной Кармой, в мире причин.

В случае Призрака, Кама Рупа снабжается животными отбросами Аурической Оболочки с ее каждодневной Кармической записью животной жизни, столь полной животными желаниями и эгоистическими устремлениями.

Теперь, Линга Шарира остается при физическом Теле и истлевает вместе с ним. Поэтому приходится создавать астральную сущность, новую Линга Шарира, чтобы она стала носителем всех прошлых танх и будущей Кармы. Как это осуществляется? Медиумистический Призрак, “усопший ангел”, истлевает и исчезает, в свою очередь, как существо или полное подобие той личности, которая была, и оставляет в Кама-лока мире следствий только записи о своих проступках, грешных мыслях и деяниях, известных в фразеологии оккультистов, как Танхические или человеческие элементы. Входя в состав Астральной Формы нового тела, в которое Эго, после того как покинет Дэвачанское состояние, должно войти согласно приговору Кармы, эти элементалы образуют то новое астральное существо, которое рождается внутри Аурической Оболочки и о котором сказано:

Плохая Карма со своей армией сканд ожидает у порога Дэвачана.

Ибо, как только Дэвачанское состояние вознаграждения закончилось, Эго нерасторжимо соединяется с новой Астральной Формой (или, вернее, следует за ней). Карма двигает их обоих к той семье или к той женщине, от которой должен родиться животный ребенок, выбранный Кармой стать носителем того Эго, которое только что проснулось от Дэвачанского состояния. Затем новая Астральная Форма, состоящая частично из чистой Акашной Сущности Аурического Яйца и частично из земных элементов наказуемых грехов и злодеяний последней личности, втягивается в женщину. Раз уже там, то Природа моделирует зародыш плоти вокруг Астрала из растущих материалов мужского семени в женской почве. Так вырастает из сущности истлевшего семени плод или эйдолон мертвого семени, – физический плод производит, в свою очередь, еще и другие семена для будущих растений.

А теперь мы можем вернуться к Таттвам и разобраться, что они означают в Природе и человеке, раскрывая этим большую опасность увлечения модной, дилетантской Йогой, не зная, с чем мы имеем дело.

ТАТТВИЧЕСКИЕ КОРРЕЛЯЦИИ И ЗНАЧЕНИЯ

Итак, в Природе мы находим семь Сил или семь Центров Сил, и кажется, что все соответствует этому числу, как например, семеричная шкала в музыке или Звуках и семеричный спектр Цветов. Я еще не исчерпала в предыдущих томах номенклатуру и все доказательства этому, все же достаточно уже дано, чтобы показать каждому мыслителю, что приведенные факты не являются совпадениями, но очень веским свидетельством.

Имеются несколько причин, почему в индусских системах говорится только о пяти Таттвах. Одну из них я уже упомянула; другая заключается в том, что мы достигли лишь Пятую Расу и наделены (поскольку Наука способна убедиться) только пятью чувствами, потому существование остальных двух, остающихся все еще латентными в человеке, может быть доказано только феноменальными явлениями, которые для материалистов совсем не считаются свидетельствами. Пять физических чувств считаются соответствующими пяти низшим Таттвам; два еще не развитых чувства в человеке и две силы или Таттвы, забытые браминами и все еще непризнанные Наукой, настолько субъективны и высочайшая из них настолько священна, что они могут быть признаны и познаваемы только высочайшими Оккультными Науками. Легко понять, что эти две Таттвы и два чувства (шестое и седьмое) соответствуют двум высшим человеческим принципам – Буддхи и Аурической Оболочке, насыщенной светом Атмы. Если мы путем оккультной тренировки не откроем в самих себе шестое и седьмое чувства, мы никогда не постигнем правильно их соответствующие образы. Таким образом, утверждение в “Тончайшие Силы Природы”, что на Таттвической шкале самой высшей изо всех Таттв является Акаша (за которой следует (только) четыре Таттвы, каждая из которых становится грубее своей предшественницы), если оно сделано с Эзотерической точки зрения, – ошибочно. Ибо если Акаша, почти однородный и несомненно вселенский Принцип, переведена как Эфир, то этим Акаша умалена и ограничена нашей видимой Вселенной, ибо она, несомненно, не есть Эфир Пространства. Эфир, как бы ни истолковывала его Современная Наука, есть дифференцированная Субстанция; Акаша же, не имеющая атрибутов, кроме одного – ЗВУКА; субстратом которого она является, – не есть субстанция даже экзотерически и в умах некоторых востоковедов, но скорее Хаос или Великая Пространственная Пустота. Эзотерически же одна только Акаша есть Божественное Пространство и становится Эфиром только на низшем и последнем плане, или нашей видимой Вселенной и Земле. В данном случае маскировкой является слово “атрибут”, про которое сказано, что это Звук. Но Звук не атрибут Акаши, но ее первичный коррелят, ее первоначальное проявление, ЛОГОС или Божественная Мыслеоснова, ставшая СЛОВОМ, и это “СЛОВО” ставшее “Плотью”. Звук может считаться “атрибутом” Акаши только при условии антропоморфизирования последней. Он не свойство ее, хотя он несомненно присущ ей настолько же, насколько идея “Я семь Я” присуща нашему мышлению.

Оккультизм учит, что Акаша содержит и заключает в себе семь Центров Силы, поэтому шесть Таттв, седьмою или, скорее, синтезом которых она является. Но если Акаша была взята, как мы полагаем в данном случае, только для представления экзотерической идеи, то автор прав; потому что, принимая во внимание, что Акаша вездесуща, придерживаясь Пуранических ограничений, для лучшего постижения нашими ограниченными умами, он помещает ее начало только за пределы четырех планов нашей Земной Цепи, так как две высшие Таттвы настолько же сокрыты для обычного смертного, как шестое и седьмое чувства от материалистического ума.

Поэтому, в то время как санскритская и индусская Философия вообще говорят только о пяти Таттвах, оккультисты называют семь, заставляя их этим соответствовать каждой семеричности в Природе. Таттвы располагаются в том же самом порядке как семь макро и микрокосмических Сил, и как учит Эзотеризм, они суть следующие:

1). АДИ ТАТТВА, предвечная вселенская Сила, исходящая в начале проявления или “творческого” периода из вечного неизменного САТ, субстрата ВСЕГО. Она соответствует Аурической Оболочке или Яйцу Брамы, которая окружает каждый шар, также как и каждого человека, животное и вещь. Она есть носитель, содержащий в себе потенциально все – Дух и Субстанцию, Силу и Материю. Ади Таттва в Эзотерической Космогонии есть та сила, о которой мы говорим как о исходящей из Первого или Непроявленного ЛОГОСА.

2). АНУПАДАКА ТАТТВА, первая дифференциация на плане бытия – первая есть идеальная – или то, что родитель путем преображения от чего-то более высокого, чем сам. У оккультистов эта Сила исходит из Второго ЛОГОСА.

3). АКАША ТАТТВА, это та точка, от которой начинаются все экзотерические Философии и Религии. В них Акаша Таттва объясняется как Эфирная Сила, Эфир. Поэтому Юпитер, “высочайший” Бог, впоследствии назван Pater а Ether; Индра, когда-то высочайший Бог Индии, есть эфирное или небесное Пространство, так же Уран и т. д. О христианском библейском Боге также говорят, как о Святом Духе, Пневме, разреженном ветре или воздухе. Оккультисты это называют Силой Третьего ЛОГОСА, Творческой Силой в уже Проявленной Вселенной.

4). ВАЙЮ ТАТТВА, воздушный план, где субстанция газообразна.

5). ТАЙДЖАС ТАТТВА, план нашей атмосферы, от тэджас – светящийся.

6). АПАС ТАТТВА, водная или жидкая субстанция или сила.

7). ПРИТХИВИ ТАТТВА, плотная земная субстанция, земной дух или сила, самая низкая изо всех.

Все они соответствуют нашим Принципам, и семи чувствам и силам в человеке. Какова порожденная или вызванная в нас Таттва, или Сила, так будут действовать наши тела.

Теперь, то, что я должна здесь сказать, особенно адресовано к тем членам, которые горят желанием развить в себе силы посредством “сидения по Йоге”. Из того, что уже было сказано, вы уже уяснили себе, что в развитии Раджа Йоги ни один из публичных трудов не годится; в лучшем случае они могут дать намеки по Хатха Йоге, что в лучшем случае может развить медиумизм, а в худшем – довести до туберкулеза легких. Если те, кто практикует “медитацию” и пытается овладеть “Наукой Дыхания”, внимательно прочтут “Тончайшие Силы Природы”, то они найдут, что этой опасной наукой можно овладеть только с помощью использования пяти Таттв. Ибо в экзотерической Философии Йоги и в Хатха-йогической практике Акаша Таттва помещается в голове (или физическом мозгу) человека; Тэджас Таттва – в плечах; Вайю Таттва – в пупе (местопребывание всех фаллических Богов, “творцов” Вселенной и человека); Апас Таттва – в коленях; Притхиви Таттва – в ступнях. Следовательно, две высшие Таттвы и их соответствия игнорируются и исключаются; и так как они являются главными факторами в Раджа Йоге, то никакой духовный или интеллектуальный феномен высшей натуры не может иметь место. Самыми лучшими результатами, какие можно получить, будут физические феномены и ничего больше. Так как “Пять Дыханий” или, вернее, пять состояний человеческого дыхания в Хатха Йоге соответствуют вышеупомянутым земным планам и цветам, то какие же тут могут быть добыты духовные результаты? Наоборот, они прямая противоположность плана Духа или более высокого макроскопического плана, отраженные дном кверху в Астральном Свете. Это доказано в самом тантрическом труде “Шивагама”. Давайте сопоставим.

Прежде всего не забудем, что Семеричность видимой, а также невидимой Природы, как сказано в Оккультизме, состоит из трех (и четырех) Огней, которые становятся сорока девятью Огнями. Это показывает, что также как Макрокосм делится на семь великих планов различной дифференциации Субстанции – от духовного, или субъективного до полностью объективного, или материального, от Акаши до греховной атмосферы нашей земли – также и, в свою очередь, каждый из этих великих планов имеет три аспекта, обоснованные на четырех Принципах, как уже было сказано выше. Это кажется вполне естественным, так как даже современная Наука имеет свои три состояния материи и то, что общепринято называть “критическими” или промежуточными состояниями между плотным, жидким и газообразным.

Теперь, Астральный Свет не есть рассеянное во вселенском масштабе вещество, а относится только к нашей Земле и ко всем другим телам системы на том же самом плане материи. Наш Астральный Свет – это, так сказать, Линга Шарира нашей Земли, только вместо того, чтобы быть первоначальным прототипом ее, как это обстоит с нашими Чхайа, или Двойниками, это как раз наоборот. Человеческие и животные тела растут и развиваются по образам своих прототипных Двойников, тогда как Астральный Свет порождается земными эманациями, растет и развивается по подобию своего прототипного родителя, и в его предательских волнах все, как с верхних планов, так и с низшего, твердого плана земли, так и этак, отражается перевернутым. Отсюда возникает путаница его цветов и звуков в ясновидении и яснослышании у сенситивов, которые доверяют его отпечаткам, будь этот сенситив хатха йог или медиум. Нижеприведенная параллель между Эзотерической и Тантрической Таблицами Таттв в отношении Звуков и Цветов показывает это очень ясно.

Такова Оккультная Наука, на которой современные аскеты и йоги Индии обосновывают развитие своей Души и силы. Они известны как хатха йоги. Теперь, наука Хатха Йоги основана на “задержании дыхания”, или Пранаяме, против применения которой наши Учителя единодушно возражают. Ибо что такое Пранаяма? В буквальном переводе это означает “смерть (жизненного) дыхания”. Прана, как сказано, не есть Джива, вечный родник жизни бессмертной, также она никоим образом не связана с Пранавой, как думают некоторые, ибо Пранава есть синоним АУМа в мистическом смысле. Все то, что когда-либо было публично и ясно сказано и преподано о ней, можно найти в “Тончайшие Силы Природы”. Однако, если следовать таким наставлениям, то это может привести только к Черной Магии и медиумизму. Несколько нетерпеливых чела, которых мы лично знали в Индии, несмотря на наши предупреждения, начали заниматься практикованием Хатха Йоги. Двое из них развили в себе чахотку, из которых один умер; другие стали почти идиотами; еще один покончил самоубийством; и один развился в настоящего тантрика, черного колдуна, но его карьера, к счастью для него самого, была прекращена смертью.

ЭЗОТЕРИЧЕСКАЯ И ТАНТРИЧЕСКАЯ ТАБЛИЦЫ ТАТТВ

Эзотерические Принципы, Таттвы, или Силы, и их Соответствия с Человеческим Телом, Состояниями Материи и Цветами |  |  |  |  | Тантрические Таттвы и их Соответствия с Человеческим Телом, Состояниями Материи и Цветами
Таттвы | Принципы | Состояние Материи | Части Тела | Цвета | Таттвы | Состояние Материи | Части Тела | Цвета
(а) Ади | Аурическое Яйцо | Предвечная, Духовная Субстанция; Акаша; Субстрат Духа Эфира | Обнимает все тело и пронизывает его. Обоюдное эманирование вовнутрь и наружу | Синтез всех Цветов Синий | (а) Игнорируется | Игнорируется | Игнорируется | Игнорируется
(b) Анупадака | Буддхи | Духовная Сущность, или Дух "Предвечные Воды Глуби" | Третий Глаз или Шишковидная Железа | Желтый | (b) Игнорируется | Игнорируется | Игнорируется | Игнорируется
(c) Алайа, или Акаша | Манас ЭГО | Эфир Пространства, или Акаша в своей третьей дифференциации. Критическое Состояние Пара | Голова | Индиго | (c) Акаша | Эфир | Голова | Черный, или бесцветный
(d) Вайю | Кама Манас | Критическое Состояние Материи | Горло до Пупа | Зеленый | (d) Вайю | Газ | Пуп | Синий
(e) Тэджас | Кама (Рупа) | Сущность грубой Материи; соответствует Льду | Плечи и Руки до Бедер | Красный | (e) Тэджас | Тепло (?) | Плечи | Красный
(f) Апас | Линга Шарира | Грубый Эфир, или Жидкий Воздух | Бедра до Колен | Фиолетовый | (f) Апас | Жидкое | Колени | Белый
(g) Притхиви | Живое Тело в Пране, или животная жизнь | Плотное и Критическое Состояние | Колена до Ступней | Оранжево-Красный* | (g) Притхиви | Плотное | Ступни | Желтый**

* Сразу можно заметить, как перевернуты цвета Таттв, отраженные в Астральном Свете, если мы находим Индиго названным Черным; зеленый – синим; фиолетовый – белым; и оранжевый – желтым.

** Цвета, я повторяю, не следуют здесь призматической шкале – красный, оранжевый, желтый, зеленый, синий, индиго и фиолетовый – ибо эта шкала является неправильным отражением, чистой Майей; тогда как наша эзотерическая шкала есть шкала духовный сфер, семи планов Макрокосма.

Наука о Пяти Дыханиях – влажном, огненном, воздушном и т. д., имеет двойное значение и два применения. Тантрики принимают это буквально, как касающееся регулирования жизненного, легочного дыхания, тогда как древние Раджа Йоги понимали это как относящееся к ментальному или “волевому” дыханию, которое одно только ведет к высочайшим силам ясновидения, к функционированию Третьего Глаза, к приобретению истинно Оккультных Сил Раджа Йоги. Разница между этими двумя огромна. Первые, как показано, пользуются пятью низшими Таттвами, последние же начинают с применения одних только трех высших для ментального и волевого развития и пользуются остальными только после того, как полностью овладевают этими тремя; следовательно, из тантрических пяти они пользуются только одной (Акаша Таттвой). Как хорошо сказано в вышеупомянутом труде, “Таттвы суть модификации Свары”. Теперь, Свара есть корень всякого звука, субстрат музыки сфер пифагорейцев, так как Свара есть то, что находится за Духом, в современном понимании этого слова, Дух, внутри Духа или, как очень подходяще переведено, “поток жизненной волны”, эманация Единой Жизни. Великое Дыхание, о котором говорилось в нашем первом томе, есть АТМА, этимология которого есть “вечное движение”. Теперь, в то время как воздержанный чела нашей школы ради своего ментального развития тщательно следует процессу развития Вселенной, то есть идет от общего к частностям, – хатха йог переворачивает условия и начинает с сидения ради подавления своего (жизненного) дыхания. И если, как учит индусская философия, в начале космической эволюции “Свара преобразилась в форму Акаши”, а затем последовательно в формы Вайю (воздуха), Агни (огня), Апас (воды) и Притхиви (плотной материи), то ясно, что нам следует начинать с высших сверхчувственных Таттв. Раджа Йог не спускается на планы субстанции ниже Сукшма (тонкой материи), тогда как хатха йог развивает свои силы и пользуется ими только на материальном плане. Некоторые тантрики помещают трех Нади – Сушумну, Иду и Пингалу в продолговатом мозгу, центральную линию которого они называют Сушумной, а правую и левую части – Пингалой и Идой, а также в сердце, делениям которого они применяют те же названия. Трансгималайская Школа древнеиндийских Раджа Йогов, к которой нынешние йоги Индии имеют очень мало отношения, помещает Сушумну, главное местопребывание трех Нади, в центральной трубке спинного мозга, а Иду и Пингалу по ее левой и правой сторонам. Сушумна есть Брахмаданда. Это тот канал (спинного мозга), о функции которого Физиология знает не больше, чем о селезенке и шишковидной железе. Ида и Пингала – это просто диезы и бемоли той Fa человеческой натуры, того основного ключа тональности и среднего ключа в гамме семеричной гармонии Принципов, которая, когда ее правильно наигрывают, пробуждает стражей по ту и другую сторону, духовный Манас и физический Кама, и подчиняет низшего посредством высшего. Но этот результат должен быть достигнут путем применения силы воли, а не научным или тренированным подавлением дыхания. Возьмите поперечный разрез спинной области и вы найдете поперечные разрезы трех колонок, одна из которых передает волевые приказы, а вторая – жизненный поток Дживы – не Прана, которая оживляет тело человека – во время того, что называют Самадхи, и тому подобных состояний.

Тот, кто изучил обе системы, Раджи и Хатха Йоги, обнаруживает огромную разницу между ними: одна чисто психофизиологическая, другая же чисто психодуховная. Кажется, что тантрики не идут выше шести зримых и известных плексусов, каждому из которых они присоединяют Таттву; а то большое значение, которое они придают главному из них, Муладхара Чакре (крестцовому плексусу), показывает материальный и эгоистический уклон их усилий к приобретению сил. Их пятеро Дыханий и пятеро Таттв главным образом сосредотачиваются на предстательном, надчревном, сердечном и ларинговом плексусах. Почти игнорируя Аджну, они безусловно не знают о синтезирующем ларинговом плексусе. Но у последователей старой школы дело обстоит по-другому. Мы начинаем с овладения тем органом, который расположен у основания мозга, в глотке, и западными анатомами называется Гипофизом. В ряду объективных черепных органов, соответствующих субъективным Таттвическим принципам, он относится к Третьему Глазу (Шишковидной Железе) так же, как Манас к Буддхи. Пробуждение Третьего Глаза должно быть совершено этим сосудистым органом, этим незначительным маленьким телом, о котором, опять-таки, Физиология ничего не знает. Один является Возбудителем Воли, другой – Возбудителем Восприятия Ясновидения,

Врачи, физиологи, анатомы и т. д., лучше чем другие поймут меня в следующих объяснениях.

Теперь, что касается функций Шишковидной Железы, или Conarium, и Гипофиза, то мы не находим никаких объяснений со стороны обычных авторитетов. Действительно, просматривая труды крупнейших специалистов, любопытно наблюдать, как много там откровенных признаний в путанице и незнании человеческой жизненной экономии, как в физиологической, так и в психологической. Нижеприведенное представляет собою все, что можно собрать у авторитетов по поводу этих двух важных органов.

1) Шишковидная Железа, или Conarium, есть закругленное продолговатое тело длиной от трех до четырех линий, темно-красновато-серое, соединенное с задней частью третьего желудочка мозга. Она прикреплена у своего основания двумя тонкими медуллярными связками, которые расходятся по направлению к зрительному бугру. Запомните, что лучшие физиологи обнаружили, что последний является органом восприятия и конденсации наиболее чувствительных и чувственных возбуждений, идущих от периферии тела (согласно Оккультизму – от периферии Аурического Яйца, которое является нашей точкой сообщения с высшими, вселенскими планами). Далее нам говорят, что две связки от зрительного бугра, которые изогнуты так, чтобы встретиться одна с другой, соединяются на срединной линии, где они становятся двумя ножками Шишковидной Железы.

2) Гипофиз, или Hypophysis Cerebri – это маленький и твердый орган, шириною около шести линий, три линии в длину и три в высоту. Он образован из передней бобообразной и задней более закругленной долек, которые соединены в одно. Нам говорят, что составляющие его части почти идентичны с составными частями Шишковидной Железы; однако невозможно отыскать ни следа какой-либо связи между этими двумя центрами. Все же оккультисты в этом отношении представляют исключение: они знают что между ними существует связь, притом даже анатомическая и физическая. С другой стороны, анатомам приходится иметь дело только с трупами, и как они сами это признают, вещество мозга со всеми тканями и органами рушится и меняет форму наискорейшим образом – в сущности, спустя несколько минут после смерти. Когда же пульсирующая жизнь, которая расширяла массу мозга, заполняла все его щелочки и возбуждала все его органы, исчезает, – мозговая масса сморщивается и переходит в пастообразное состояние, и открытые до этого полости закрываются. Но сжатие и даже перемешивание частей в этом процессе сморщивания с последующим пастообразным состоянием мозга отнюдь не указывает, что между этими двумя органами не было связи до смерти. В действительности, как показал профессор Овен, столь объективная связь, как желобки и трубочки имеются в черепе человеческого утробного плода и некоторых рыб. Когда человек находится в своем нормальном состоянии, Адепт может видеть золотистую Ауру, пульсирующую в обоих центрах подобно пульсации сердца, которое не прекращается всю жизнь. Однако, это движение при ненормальном состоянии усилия развить способности ясновидения становится усиленным, и Аура переходит на более сильное вибрационное или размашистое действие. Дуга пульсации Гипофиза поднимается все выше и выше, пока, точно так же, как электрический ток ударяет какой-либо плотный предмет, этот ток, наконец, ударяет Шишковидную Железу, и спавший орган пробуждается и начинает сиять чистым Акашным Огнем. Это – психофизиологическая иллюстрация двух органов на физическом плане, которые соответственно являются конкретными символами метафизических концепций, называемых Манасом и Буддхи. Последний, для того, чтобы стать сознательным на этом плане, нуждается в более дифференцированном огне Манаса; но если шестое чувство разбудило седьмое, то свет, который излучается из седьмого чувства, освещает поля бесконечности. На короткое время человек становится всезнающим; Прошлое и Будущее, Пространство и Время исчезают и становятся для него Настоящим. Если он Адепт, то он накопит получаемое таким образом познание в своей физической памяти и ничего на свете, кроме преступления занятия Черной Магией, не может вычеркнуть это воспоминание из нее. Если же он только чела, то только части целой истины отпечатаются в его памяти, и ему придется годами повторять этот процесс, никогда не позволяя хоть пятнышку нечистоты запачкать его ментально или физически, пока не станет полностью посвященным Адептом.

Может показаться странным, почти непостижимым, что главный успех в Гупта Видье, или Оккультном Знании, должен зависеть от таких вспышек ясновидения и что последнее должно зависеть в человеке от двух таких незначительных наростов в его черепной впадине, от “двух рогатых бородавок, покрытых серым песком (acervulus cerebri)” как выразился Бихат в своей “Anatomie Descriptive”, и все же это так. Но этим песком нельзя пренебречь; нет, по правде говоря, только этот знак внутренней, самостоятельной деятельности Шишковидной Железы не позволяет физиологам классифицировать ее как абсолютно бесполезный атрофировавшийся орган, остаток прежде существовавшей и теперь совершенно изменившейся анатомии человека какого-то периода его неизвестной эволюции. Этот “песок” весьма таинственный и ставит в тупик исследования всех материалистов. Во впадине на передней поверхности этой гланды у молодых людей и в ее субстанции у пожилых обнаружена

Желтоватая субстанция, полупрозрачная, блестящая и твердая, диаметр которой не превышает пол-линии.

Таков acervulus cerebri.

Этот блестящий “песок” есть конкремент самой гланды, так говорят физиологи. Вероятно – нет, мы отвечаем. Шишковидная Железа есть то, что восточные оккультисты называют Дэвакша, “Божественное Око”. До сегодняшнего дня это есть главный орган духовности в человеческом мозгу, местопребывание гения, магический Сезам, произнесенный очищенной волею мистика, который открывает все подступы к истине тому, кто знает как им пользоваться. Эзотерическая Наука учит, что Манас, Умственное Эго, не завершает полного своего соединения с ребенком, пока ему не исполнится шесть или семь лет; до этого периода даже по канонам Церкви и Закона ребенок не считается ответственным. Манас становится заключенным, единым с телом только в этом возрасте. Так вот, странное явление в нескольких тысячах случаев наблюдал знаменитый германский анатом Венгель. За немногими чрезвычайно редкими исключениями, этот “песок”, или золотисто окрашенный конкремент, обнаруживается у субъектов только после того, как им исполняется семь лет. У глупцов этих calculi очень мало; у врожденных идиотов они совершенно отсутствуют. Моргагни, Грейдинг и Гам были мудрыми людьми своего поколения и сегодня тоже являются таковыми, так как они до сих пор единственные физиологи, которые устанавливают связь этих calculi с умом. Ибо, подытожив факты, что они отсутствуют у малых детей, у престарелых и у идиотов, неизбежным становится вывод, что они должны быть связаны с умом.

Теперь, так как каждый минерал, растение и любой атом есть только сгусток кристаллизованного Духа, или Акаши, Мировой Души, то почему, спрашивает Оккультизм, тот факт, что эти конкременты Шишковидной Железы оказались после анализа состоящими из животного вещества, фосфата извести и карбоната, – выдвигается как возражение против утверждения, что они являются результатом работы ментального электричества над окружающей материей?

Наши семь Чакр все расположены в голове, и именно эти Руководящие Чакры являются теми, которые управляют и правят семью (ибо имеется семь) главными плексусами в теле, кроме сорока двух меньших плексусов, которым Физиология в этом названии отказывает. Тот факт, что никакой микроскоп на объективном плане не может такие центры усмотреть, ничего не значит; никакой микроскоп никогда не различил и не различит разницы между двигательными и сенсорными нервами-трубками, проводниками всех наших телесных и психических чувствований, и все же одна только логика доказывает, что такая разница существует. И если термин плексус в этом применении не представляет западному уму идеи, раскрытой этим термином анатома, то называйте их Чакрами или Падмами, или Колесами, Лотосовым Сердцем и Лепестками. Помните, что Физиология, как бы несовершенна она ни была, показывает семеричные группы по всей внешности и внутренности тела; семь головных отверстий, семь “органов” у основания мозга, семь плексусов: зевной, гортанный, кавернозный, сердечный, надчревный, простатический и крестцовый и т. д.

Когда настанет время, продвинувшимся ученикам будут даны мельчайшие подробности о Руководящих Чакрах и они будут обучены, как ими пользоваться; до этого времени следует изучить менее трудные предметы;

Если спросят, являются ли семь плексусов, или Таттвических центров действия, центрами, где вибрируют семь Лучей Логоса, то я отвечу утвердительно, просто сказав, что лучи Логоса вибрируют фактически в каждом атоме.

В настоящих томах почти раскрыто, что “Сыны Фохата” суть олицетворенные Силы, общеизвестные как Движение, Звук, Тепло, Свет, Сцепление, Электричество или Электрический Флюид, и Нервная Сила или Магнетизм. Эта истина, однако, не может научить ученика приводить в созвучие и сдерживать Кундалини космического плана с жизненным Кундалини, Электрический Флюид с Нервной Силой, но если этого не сделать, он непременно убьет себя, ибо один движется со скоростью около 90 футов в секунду, а другой со скоростью 115 000 лиг в секунду. Семеро Шакти, соответственно называемые Пара Шакти, Жнана Шакти и т. д., являются синонимичными с “Сынами Фохата”, ибо они суть их женские аспекты. Однако, на нынешнем этапе, так как их названия внесли бы только путаницу в уме западного ученика, лучше будет запомнить их английские эквиваленты, как переведено выше. Так как каждая Сила семерична, то их общая сумма будет, конечно, сорок девять.

На ныне обсуждаемый в Науке вопрос о том, способен ли звук вызывать впечатления света и цвета в добавление к своим звуковым впечатлениям, Оккультной Наукой многие века тому назад уже был дан ответ. Каждый импульс или вибрация какого-либо физического тела, производящего некоторое вибрирование воздуха, то есть причиняющего столкновение физических частиц, звук которого способен воздействовать на слух, – производит в то же самое время соответственную вспышку света, которая принимает определенный цвет. Ибо в царстве сокровенных Сил слышимый звук есть лишь субъективный цвет, а воспринимаемый цвет – лишь неслышный звук; оба происходят из той же самой потенциальной субстанции, которую физики обычно называли эфиром, а теперь упоминают под различными другими именами; но которую мы называем пластическим, хотя и невидимым ПРОСТРАНСТВОМ. Это может показаться парадоксальной гипотезой, но имеются факты, чтобы доказать это. Например, полная глухота не устраняет возможности различать звуки; в медицине зарегистрированы случаи, которые доказывают, что эти звуки воспринимались и передавались органу зрения пациента через сознание в виде хромативных впечатлений. Самый факт, что промежуточные тона хроматической музыкальной гаммы прежде писались в красках, говорит о неосознанном воспоминании о древнем оккультном учении, что цвет и звук являются двумя из семи коррелятивных аспектов, на нашем плане, одной и той же самой вещи, т. е. первой дифференцированной Субстанции Природы.

Вот пример связи цвета с вибрацией, достойной внимания оккультистов. Не только Адепты и продвинувшиеся чела, но также и представители более низкого разряда психиков, такие как ясновидящие и психометры, могут видеть психическую Ауру различных цветов вокруг каждого индивида, соответствующую температуру личности внутри ее. Другими словами, таинственные записи внутри Аурического Яйца не являются достоянием одних только тренированных Адептов, но иногда также и прирожденных психиков. Каждая человеческая страсть, каждая мысль и качество обозначены в этой Ауре соответствующими цветами, оттенками, и некоторые из них скорее улавливаются чувствами, ощущаются, нежели усматриваются. Лучшие из таких психиков, как показано Галтоном, также могут видеть цвета, производимые вибрациями музыкальных инструментов, причем каждая нота вызывает впечатление другого цвета. Как струна вибрирует и издает слышимую ноту, так и нервы человеческого тела вибрируют и трепещут в соответствии с различными эмоциями под общим импульсом циркулирующей жизненности Праны, производя таким образом волнообразные движения в психической Ауре личности, которые имеют своим результатом цветные образования.

Таким образом, человеческая нервная система в целом может быть рассматриваема как Эолова Арфа, отзывающаяся на удары по ней жизненной силы, что не есть абстракция, но динамическая реальность и проявляет тончайшие оттенки индивидуального характера в явлении цвета. Если эти нервные вибрации достаточно интенсифицированы и приходят в вибрационную связь с астральными элементами – результатом будет звук. Как же тогда кто-либо может сомневаться в существовании связи между микрокосмическими и макрокосмическими силами?

А теперь, когда я показала, что тантрические труды в трактовке Рама Прасада и другие йогические трактаты того же характера, которые время от времени появляются в теософических журналах – заметьте, что трактаты по истинной Раджа Йоге никогда не публикуются – ведут к Черной Магии и являются чрезвычайно опасными, чтобы пользоваться ими как руководствами при самообучении, – надеюсь что ученики будут настороже.

Ибо, принимая во внимание, что до сегодняшнего дня нет двух авторитетов, согласных по вопросу о действительном местонахождении Чакр и Падм в теле, и учитывая, что цвета Таттв в том виде, как они даны – перевернуты, например:

а). Акаша сделана черной или бесцветной, тогда как, соответствуя Манасу, она цвета индиго;

б). Вайю сделана синей, тогда как, соответствуя Низшему Манасу, она зеленая;

в). Апас сделана белой, тогда как, соответствуя Астральному Телу, она фиолетовая с серебристым луноподобным белым субстратом;

Тэджас, красный, есть единственный цвет, данный правильно, – из таких соображений, повторяю, легко понять, что эти несогласованности являются опасными маскировками.

Далее, практическое применение Пяти Дыханий имеет своим результатом смертельный вред, физиологически и психически, как уже было показано. Это поистине оправдывает свое название, Пранаяма, или смерть дыхания, ибо она кончается для упражняющегося в ней смертью – моральной всегда и физической очень часто.

ОБ ЭКЗОТЕРИЧЕСКИХ “МАСКИРОВКАХ” И “СМЕРТИ ДУШИ”

Как заключение к этому и прежде чем углубиться в еще более труднопонятные учения, я должна выполнить уже данное обещание. Должна пояснить посредством известных вам доктрин ужасную доктрину личного уничтожения. Выбросьте из ваших голов все, что вы до сих пор читали в таких трудах, как “Эзотерический Буддизм” и думали, что понимаете, о таких гипотезах, как восьмая сфера и Луна, и что человек и обезьяна имеют общего предка. Даже те детали, которые были выданы мною самой в “Теософе” и “Люцифере”, не имели ничего общего со всею истиною, но были лишь общими идеями, едва ли затронутыми в подробностях. Некоторые отрывки, однако, дают намеки, в особенности мои подстрочные примечания к статьям, переведенным из “Писем о Магии” Элифаса Леви.

Тем не менее, личное бессмертие условно, ибо существует такое явление, как “бездушные люди” – бегло упомянутое учение, хотя о нем говорилось даже в “Разоблаченной Изиде”, и существует Авичи, правильно названное Адом, хотя оно не имеет никакой связи или сходства с Адом добрых христиан ни географически, ни психологически. Истина, известная оккультистам и Адептам во всех веках, не может быть выдана разнородной публике; следовательно, хотя почти каждая тайна Оккультной Философии находится наполовину сокрытой в “Изиде” и в двух предыдущих томах настоящего труда, я не имела права ни расширять, ни поправлять подробности других. Теперь читатели могут сопоставить те четыре тома и такие книги, как “Эзотерический Буддизм” с диаграммами и объяснениями, данными в настоящих Статьях, и разобраться сами.

Параматма, Духовное Солнце, может быть мыслима как находящаяся вне человеческого Аурического Яйца, также как она находится вне Макрокосмического или Яйца Брамы. Почему? Потому, что хотя каждая частица и атом, так сказать, процементированы и промочены этой Параматмической сущностью, все же будет неправильно называть ее “человеческим” или даже “вселенским” Принципом, ибо этот термин, вернее всего, вызывает ничто другое, как ошибочное представление о философской и чисто метафизической концепции; это не Принцип, но причина каждого Принципа; последний термин употребляется оккультистами только к его тени – Вселенскому Духу, который одушевляет беспредельный Космос как внутри, так и вне Времени и Пространства.

Буддхи служит носителем для этой Параматмической тени. Этот Буддхи – вселенский, и такова же человеческая Атма. Внутри Аурического Яйца находится макрокосмический пентакль ЖИЗНИ, Праны, содержащий в себе пентаграмму, которая представляет человека. Всемирный пентакль должен изображаться с острым концом кверху – это знак Белой Магии, – в человеческом пентакле нижние конечности подняты кверху, образовывая “Рога Сатаны”, как их называют христианские каббалисты. Это символ Материи, символ человеческой личности и признанный пентакль черного мага. Ибо этот перевернутый пентакль символизирует не только Каму, экзотерический четвертый Принцип человека, но он также представляет физического человека, животного из плоти с его желаниями и страстями.

Теперь, хорошо запомните, чтобы понять то, что последует, что Манас может быть изображен как верхний треугольник, соединенный с низшим Манасом тонкой линией, которая связывает этих двух вместе. Это Антахкарана, тот путь или мост сообщения, который служит звеном между личным существом, физический мозг которого находится под властью низшего животного ума, и перевоплощающейся Индивидуальностью, духовным Эго, Манасом, Ману, “Божественным Человеком”. Только этот мыслящий Ману является тем, который перевоплощается. По правде и по природе, эти два Ума – духовный и физический, или животный – одно, но разделяются на два при воплощении. Ибо в то время как та часть Божественного, которая отправляется одушевлять личность, сознательно отделяясь подобно густой, но чистой тени, от Божественного Эго, вклинивается в мозг и чувства утробного плода в конце завершения им седьмого месяца. Высший Манас не соединяется с ребенком до завершения первых семи лет его жизни. Эта отделившаяся сущность или, вернее, отражение или тень Высшего Манаса, становится по мере роста ребенка четким мыслящим Принципом в человеке, – его главным посредником является физический мозг. Не удивительно, что материалисты, которые воспринимают только эту “разумную душу” или ум, не отделят ее от мозга и материи. Но Оккультная Философия века тому назад разрешила проблему ума и открыла двойственность Манаса. Божественное Эго со своим кверху направленным острием стремится по направлению Буддхи, а человеческое Эго тяготеет книзу, погруженное в Материю, соединенное со своей высшей, субъективной половиной только Антахкараной. Как подсказывает ее этимология – это единственное соединительное звено в течение жизни между двумя умами, высшим сознанием Эго и человеческим рассудком низшего ума.

Для того, чтобы полностью и правильно понять эту глубокую метафизическую доктрину, следует тщательно усвоить ту идею, которую я напрасно старалась внушить всем теософам, а именно: ту великую аксиоматическую истину, что единственная вечная и живая Реальность есть то, что индусы называют Параматма и Парабрахман. Это – единая всегда существующая Коренная Сущность, неизменная и непознаваемая для наших физических чувств, но явная и ясно ощутимая для нашей духовной природы. Если проникнуться этой основной идеей и дальнейшей концепцией, что если Она вездесущая, всеобъемлющая и вечная, подобно самому абстрактному Пространству, то мы должны были эманировать из Нее и когда-нибудь должны возвратиться в Нее, – то все остальное усвоить легко.

Если это так, то совершенно ясно, что жизнь и смерть, добро и зло, прошедшее и будущее – все пустые слова или, в лучшем случае, риторические фигуры. Если сама объективная Вселенная представляет собой только преходящую иллюзию вследствие своей обусловленности началом и концом, то и жизнь и смерть тоже должны быть аспектами и иллюзиями. Фактически, они не более, как только изменения состояния. Реальная жизнь заключается в духовном осознании этой жизни, в сознательном существовании в Духе, а не Материи; а действительная смерть есть ограниченное восприятие жизни, невозможность ощутить сознательное или даже индивидуальное существование вне формы или, по меньшей мере, какой-то формы Материи. Те, кто искренне отвергают возможность сознательной жизни, отделенной от Материи и мозговой субстанции, являются мертвыми единицами. Слова Павла, Посвященного, становятся понятными. “Вы мертвы и ваша жизнь сокрыта у Христа в Боге”, что значит: вы лично являетесь мертвой материей, не сознающей своей собственной духовной сущности, и ваша реальная жизнь сокрыта у вашего Божественного Эго (Христос'а) в Боге или погружена в Боге (Атме); теперь она покинула вас, вы, бездушные люди. Говоря языком Эзотеризма, каждая неисправимо материалистическая личность есть мертвый Человек, живой автомат, несмотря на то, что он наделен большой мозговой силой. Послушайте, что говорит Арьясангха, излагая тот же факт:

То, что есть ни Дух, ни Материя, ни Свет, ни Тьма, но истинно есть содержатель и корень их – то есть ты. На каждой Заре Корень отбрасывает свою тень на СЕБЯ, и ту тень ты называешь Светом и Жизнью, о бедная мертвая Форма. (Этот) Жизнь-Свет потоком устремляется вниз по лестнице семи миров, ступени которой с каждым шагом становятся плотнее и темнее. И поднимающимся по этой семижды семь лестнице и верным зеркалом ее являешься ты, о маленький человек! Ты есть то, но ты этого не знаешь.

Это первый урок, который надо выучить. Второй – нужно хорошо изучить принципы как Космоса, так и нас самих, разделив эту группу на постоянные и непостоянные, на высшие и бессмертные, низшие и смертные, ибо только так мы сможем овладеть и руководить: сперва низшим космическим и личным, а затем высшим космическим и безличным.

Раз мы в состоянии это сделать, мы обеспечили себе бессмертие. Но некоторые могут сказать: “Как мало тех, кто в состоянии это сделать. Все такие являются великими Адептами и никто не может достичь такого Адептства в течение одной короткой жизни”. Согласна. Но имеется альтернатива. “Если ты не можешь быть Солнцем, то будь скромной Планетой”, говорится в “Книге Золотых Правил”. А если даже это нам не по силам, то, по крайней мере, приложим усилия, чтобы удержаться внутри луча какой-либо меньшей звезды, чтобы ее серебристый свет мог проникнуть через мрачную тьму, через которую каменистая жизненная тропа вьется вперед; ибо без этого божественного излучения мы рискуем потерять больше, чем можем представить.

Что же касается “бездушных” людей и “второй смерти” “Души”, упомянутых во втором томе “Разоблаченной Изиды”, то вы обнаружите там, что я уже говорила о таких бездушных людях и даже об Авичи, хотя и оставила последнюю неназванной. Почитайте от последнего абзаца на 269 стр. до конца первого абзаца на 271 стр. и сопоставьте то, что сказано там, с тем, что я говорю теперь.

Высшая триада, Атма-Буддхи-Манас может быть опознана с первых строчек цитаты из египетского папируса. В “Ритуале” (ныне “Книга Мертвых”) очищенная Душа, двойной Манас, появляется как “жертва темного влияния Дракона Апофиса”, физической личности кама-рупического человека с его страстями. “Если он достиг окончательного познания небесных и адских Мистерий, Гнозиса” – божественных и земных Мистерий Белой и Черной Магии – то личность умершего “восторжествует над своим врагом” – смертью. Этим подразумевается случай полного воссоединения в конце земной жизни низшего Манаса, полного “урожаем жизни”, со своим Эго. Но если Апофис побеждает Душу, то она “не может избегнуть второй смерти”.

Эти несколько строчек из папируса, которому много тысяч лет, содержат в себе целое откровение, известное в те дни только Иерофантам и Посвященным. “Урожай жизни” состоит из тончайших духовных мыслей, из воспоминаний о благороднейших и самых самоотверженных деяниях личности, и постоянного присутствия в течение ее посмертного блаженства всех тех, кого она любила с божественной, духовной преданностью. Запомните учение: Человеческая Душа, низший Манас, есть единственный и непосредственный посредник между личностью и Божественным Эго. То, что на этой земле идет на формирование личности, большинством ошибочно называемой индивидуальностью, есть сумма всех ее ментальных, физических и духовных характерных черт, которые, будучи запечатленными на Человеческой Душе, составляют человека. Теперь, изо всех этих характерных черт единственно только очищенные мысли являются тем, что может быть запечатлено на высшем, бессмертном Эго. Это совершается Человеческой Душой снова вливаясь, в своей сущности, в свой источник-породитель, смешиваясь со своим Божественным Эго в течение жизни и воссоединяясь с ним всецело после смерти физического человека. Потому, если Кама-Манас не будет передавать Буддхи-Манасу такие личные мыслеобразы и такое сознание своего “Я”, которое могло бы быть ассимилировано Божественным Эго, то ничего от того “Я”, или личности не может выжить в Вечном. Только то, что достойно Бессмертного Бога внутри нас и тождественно по своей натуре божественной квинтэссенции, может выжить, ибо в этом случае это суть собственные Божественного Эго “тени” или эманации, которые восходят к нему и втягиваются им опять в себя, чтобы еще раз стать частью его собственной Сущности. Никакая возвышенная мысль, никакое великое устремление, желание или божественная бессмертная любовь не может прийти в голову человека из праха и внедриться там, как только в виде непосредственной эманации от Высшего к низшему Эго и через него; все остальное, каким бы разумным оно не казалось, исходит из “тени”, из низшего ума в его связи и смешивании с Кама, и проходит и исчезает навсегда. Но ментальные и духовные мыслеобразы личного “Я” возвращаются к нему как части Сущности Эго и никогда не могут угаснуть. Таким образом, из той личности, которая была, только ее духовные переживания, память обо всем, что есть хорошего и благородного, вместе с сознанием своего “Я”, слившегося с сознанием всех других личных “Я”, предшествовавших ему, – выживают и становятся бессмертными. Нет индивидуального или отдельного бессмертия для земных людей вне того Эго, которое одушевляет их. Это Высшее Эго есть единственный носитель всех своих alter egos на земле и их единственный представитель в том ментальном состоянии, которое называется Дэвачан. Однако, так как последняя воплощенная личность имеет право на свое особое состояние блаженства, ненарушенное и свободное от воспоминаний всех других, то только последняя жизнь полностью и реально ярка. Дэвачан часто приравнивают к счастливейшему дню в серии многих тысяч других “дней” в жизни личности. Интенсивность его счастья заставляет человека совершенно забывать все другие, его прошлое становится вычеркнутым.

Это то, что мы называем Дэвачанским состоянием, вознаграждением личности, и именно на этом древнем учении было построено туманное христианское понятие о Рае, заимствованное вместе со многим другим от египетских Мистерий, где эту доктрину инсценировали. Это и есть значение отрывка, приведенного в “Изиде”. Душа восторжествовала над Апофисом, Драконом Плоти. С этого времени личность будет жить в вечности, в своих высших и благороднейших элементах, воспоминаниях прошлых деяний, тогда как “характерные черты” “Дракона” будут истлевать в Кама Локе. Если спросят: “Как живут в вечности, когда Дэвачан длится от 1000 до 2000 лет?”, ответ таков: “Так же как воспоминания о каждом дне, достойном того, чтобы о нем помнили, живут в памяти каждого из нас”. В качестве примера дни, прожитые в одной жизни человека, могут быть взяты в качестве иллюстрации каждой личной жизни, и тот или иной человек может символизировать Божественное Эго.

Для того, чтобы обрести ключ, который откроет двери ко многим психологическим тайнам, достаточно понять и запомнить то, что предшествовало, и то, что последует. Многие спиритуалисты испытывали огромное возмущение, когда им сказали, что личное бессмертие условно; и все же таков философский и логический факт. Уже много было говорено по этому предмету, но кажется, что до сегодняшнего дня никто не понял этой доктрины полностью. Кроме того, недостаточно знать, что такой факт существует. Оккультист или тот, кто хочет таковым стать, должен знать, почему это так; ибо узнав и постигнув raison d'etre, ему легче будет исправить неправильные рассуждения других и, что важнее всего, это даст ему возможность без лишних слов научить других людей избегнуть беды, которая, грустно сказать, в нашем веке встречается почти ежедневно. Теперь эта беда будет объяснена подробно.

Действительно, надо обладать ничтожным познанием восточных образов выражения, чтобы не усмотреть в отрывке, приведенном из “Книги Мертвых” и со страниц “Изиды”: а) аллегории для непосвященных, содержащей наше Эзотерическое учение; и б) что эти два термина – “вторая смерть”, и “Душа” являются маскировками в некотором смысле. “Душа”, не делая различия, относится и к Буддхи-Манасу и к Кама-Манасу. Что касается термина “вторая смерть”, то обозначение “вторая” относится к нескольким смертям, которым подвергаются “Принципы” в течение своего воплощения; только одни оккультисты полностью понимают смысл приведенного утверждения. Ибо мы имеем: 1) смерть Тела; 2) смерть Живой Души в Кама Локе; 3) смерть Астральной Линга Шарира, следующую за смертью Тела; 4) метафизическую смерть Высшего Эго, бессмертного, каждый раз, когда оно “впадает в материю”, или воплощается в новую личность. Животная Душа, или Низший Манас, та тень Божественного Эго, которая отделяется от него, чтобы одушевлять личность, никаким образом не может избегнуть смерти в Кама Локе, во всяком случае – та часть этого отражения, которая осталась в виде земного остатка и не может быть запечатлена на Эго. Итак, главным и наиболее важном секретом в отношении “второй смерти” в Эзотерическом учении была и есть до сегодняшнего дня ужасная возможность смерти Души, то есть ее отрыв от Эго на земле в течение земной жизни человека. Это – действительная смерть (хотя с шансами на воскресение), которая не оставляет никаких следов в человеке и все же оставляет последнего живым трупом морально. Трудно понять, почему учение об этом до сих пор держалось в таком секрете, когда распространение его среди людей, по крайней мере тех, кто верит в перевоплощение, могло принести много добра. Но так оно было, и я не имела права ставить под сомнение мудрость этого запрета, и до сих пор я выдавала это учение так, как оно было дано мне – под обетом не выдавать его всем. Но теперь я имею разрешение выдать это всем, раскрывая его в первую очередь эзотерикам, и, когда они тщательно его усвоят, их долгом будет преподавать это особое учение о “второй смерти” другим и предостеречь всех теософов об ее опасности.

Для того, чтобы сделать это учение более понятным, мне, видимо, придется напомнить о ранее сказанном; но на самом деле сейчас это преподносится в новом свете и с новыми подробностями. Я пыталась давать намеки на него в журнале “Теософ”, как делала это в “Изиде”, но мне не удалось добиться, чтобы меня поняли. Теперь же объясняю его пункт за пунктом.

ФИЛОСОФСКОЕ РАЗУМНОЕ ОБЪЯСНЕНИЕ ЭТОГО УЧЕНИЯ

1). Ради иллюстрации представьте себе единую однородную, абсолютную и вездесущую Сущность над верхней ступенью “лестницы семи планов миров”, готовую пуститься в свое эволюционное путешествие. По мере того, как ее коррелирующее отражение постепенно спускается, она дифференцируется и преображается в субъективную и, наконец, в объективную материю. Назовем ее на ее северном полюсе Абсолютным Светом; на ее южном полюсе, который для нас был бы четвертой или средней ступенью, или планом, считая от любого конца, мы Эзотерически знаем ее как Единую и Вселенскую Жизнь. Теперь заметьте различие. Наверху СВЕТ, внизу Жизнь. Первый всегда неизменный, последняя же проявляется под аспектами бесчисленных дифференциаций. По оккультному закону, все потенциальности, заключающиеся в высшем, становятся дифференцированными отражениями в низшем, и по тому же закону ничто, что дифференцировано, не может быть слито с однородным.

Опять-таки, ничто из того, что живет и дышит и имеет бытие в кипящих волнах мира, или плана дифференциации, не может длиться вечно. Поэтому Буддхи и Манас, оба будучи первоначальными лучами Единого Пламени, первый – как носитель, упадхи или вахан единой вечной Сущности, последний – как носитель Махата или Божественной Мыслеосновы (Маха-Буддхи в “Пуранах”), Вселенской Разумной Души – ни тот, ни другой, как таковые, не могут угаснуть или быть уничтоженными, ни как сущность, ни как сознание. Но физическая личность со своей Линга Шарира и животная душа со своим Кама, могут уничтожаться и уничтожаются. Они родились в царстве иллюзии и должны исчезнуть как кудрявое облако с голубого и вечного неба.

Тот, кто читал эти тома с долей внимания, должен знать происхождения человеческих Эго, общеназываемых Монадами, и что они представляли собою до того, как они были вынуждены воплотиться в человеческом животном. Те божественные сущности, которых Карма заставила действовать в драме Манвантарической жизни, являются существами из высших и более ранних миров и планет, Карма которых еще не была исчерпана, когда их миры вступили в Пралайю. Таково учение; но так ли это или нет, Высшие Эго – по сравнению с такими формами преходящей, земной грязи, как мы сами – являются Божественными Существами, Богами, бессмертными в течение Манвантары, или 311 040 000 000 000 лет, пока длится Век Брамы. И как Божественные Эго, чтобы стать снова Единой Сущностью, или быть снова втянутыми в АУМ, должны очищаться в огне страданий и индивидуального опыта, также и земные Эго, личности, должны поступать подобным же образом, если хотят участвовать в бессмертии Высших Эго. Этого они могут достигнуть путем сокрушения в самих себе всего того, что выгодно только низшей личной природе их “я” и путем устремления перенести свой мыслящий Камический Принцип в Принцип Высшего Эго. Мы (т. е. наши личности) становимся бессмертными простым фактом прививания нашей мыслящей моральной натуры к нашей Божественной Триединой Монаде, Атма-Буддхи-Манас – трое в одном и один в трех (аспектах). Ибо Монада, проявленная на земле воплощающимся Эго, есть то, что называется Древом Жизни Вечной, к которому можно приблизиться лишь поедая плоды познания, Познания Добра и Зла, или ГНОЗИСА, Божественной Мудрости.

В Эзотерических учениях это Эго есть пятый Принцип в человеке. Но ученик, который читал и понял первые две Статьи, знает кое-что большее. Он осведомлен, что седьмой не является человеческим, а вселенским Принципом, в котором человек участвует; но так же участвует и каждый физический и субъективный атом и каждая травинка и все, что живет или имеется в Пространстве, осознавая это или нет. Кроме того, он знает, что если человек более тесно соединен с ним и ассимилирует его с большею во стократ силою, то это просто потому, что он наделен самым высоким сознанием на этой земле, что человек, короче говоря, в своем следующем преображении может стать Духом, Дэвой, или Богом, тогда как ни камень, ни растение, ни животное не могут этого сделать, прежде чем они не станут людьми в свою надлежащую очередь.

2). Теперь, каковы функции Буддхи? На нашем плане у него нет ни одной, если он не соединен с Манасом, сознательным Эго. По отношению к Божественной Коренной Сущности Буддхи находится в такой же связи, как Мулапракрити к Парабрахману Ведантийской Школы, или как Алайа, Вселенская Душа к Единому Вечному Духу, или тому, что находится за Духом. Он есть ее человеческий носитель, одной ступенью отделенный от того Абсолюта, который не может иметь никакого отношения к чему бы то ни было конечному и обусловленному?

3). Что же такое Манас и каковы его функции? В своем чисто метафизическом аспекте Манас, хотя одной ступенью ниже Буддхи, все же настолько неизмеримо выше физического человека, что он не может вступить в непосредственное соединение с личностью иначе, как только через свое отражение, низший ум. Манас есть Духовное Само-Сознание в себе, и Божественное Сознание, когда соединен с Буддхи, который есть истинный “производитель” этой “продукции” (викара), или Самосознания, через Махат. Поэтому Буддхи-Манас совершенно не способен проявить себя в течение своих периодических воплощений иначе, как только через человеческий ум, или низший Манас. Оба они связаны вместе и нераздельны, и имеют так же мало отношения к низшим Танматрам, или рудиментарным атомам, как однородное к разнородному. Поэтому, если низший Манас, или мыслящая личность, хочет соединиться со своим Богом, Божественным Эго, то в его задачу входит рассеивать и парализовать Танматры, или свойства материальной формы. Поэтому Манас показан двойным – как Эго и Ум Человека. Именно Кама Манас, или низшее Эго, введенный в заблуждение ошибочным понятием независимого существования, как “производитель” в свою очередь и повелитель пяти Танматр, становится Эгоизмом., эгоистичным Я, в каковом случае он должен рассматриваться как Махабхутический и конечный, потому что он соединен с Аханкарой, способностью личного “Я-творения”. Следовательно:

Манас должен рассматриваться как вечный и невечный; вечный в его атомической природе (параману рупа), как вечная субстанция (дравья), конечный (карья рупа) – когда соединен, как дуада, с Камой (животное желание или человеческая эгоистическая воля), низшей продукцией, короче говоря.

Поэтому в то время, как ИНДИВИДУАЛЬНОЕ ЭГО вследствие своей сущности и природы бессмертно по всей вечности, с формулой (рупа), которая существует в течение всех жизненных циклов Четвертого Круга; его Sosie, или подобие, личное Эго, должно заработать свое бессмертие.

4). Антахкарана – это название того воображаемого моста, той тропы, которая проходит между Божественным и человеческим Эго, ибо они являются Эго (мн. число) в течение человеческой жизни, чтобы снова стать единым Эго в Дэвачане или Нирване. Это может показаться трудным для понятия, но, на самом деле, с помощью знакомой, хотя и причудливой иллюстрации, это становится вполне простым. Мысленно представим себе яркую лампу посреди комнаты, бросающую свет на стену. Пусть лампа представляет собою Божественное Эго, а свет, бросаемый ею на стену, – низший Манас, и стена пусть будет телом. Тогда та часть атмосферы, которая передает луч от лампы на стену, представит собою Антахкарану. Предположим далее, что бросаемый свет наделен рассудком и умом и обладает, кроме того, способностью рассеивать все злые тени, проходящие по стене, и привлекать к себе все светлое, получая от него неизгладимые отпечатки. Подобно этому, человеческое Эго обладает властью отгонять тени или грехи и умножать яркость света или добрых деяний, которые производят эти отпечатки, и таким образом через Антахкарану обеспечивать себе постоянную связь и конечное воссоединение с Божественным Эго. Запомните, что последнее не может иметь места до тех пор, пока в чистоте этого света остается хотя бы одно единственное пятно земного или материального. С другой стороны, эта связь не может быть целиком разорвана и окончательно разъединена до тех пор, пока остается хотя бы одно духовное деяние или потенциальность, чтобы служить соединительной нитью, но в тот момент, когда угасает эта последняя искра и последняя потенциальность исчерпана – тогда наступает разрыв. В одной притче Востока Божественное Эго уподоблено Хозяину, который посылает своих работников обрабатывать поле и собирать урожай, и который согласен держать поле, пока оно хоть что-то приносит. Но когда эта земля становится абсолютно бесплодной, то она не только покидается, но и работник (низший Манас) погибает.

С другой стороны, все еще прибегая к нашему сравнению, когда свет, бросаемый на стену, или разумное человеческое Эго, достигает точки действительной духовной исчерпанности, то Антахкарана исчезает, свет больше не передается и лампа становится несуществующей для луча. Свет, который был поглощен, постепенно исчезает и наступает “затмение Души”; существо живет на земле и затем переходит в Кама Локу как одно только скопление материальных качеств, оно не может перейти в Дэвачан и немедленно снова рождается как человеческое животное, в наказание.

Это сравнение, как бы оно не было причудливо, поможет нам схватить правильную идею. За исключением слияния нравственной природы с Божественным Эго, бессмертия для личного Эго нет. Выживают лишь наиболее духовные эманации личной Человеческой Души. Будучи в течение жизни пропитанной понятием и чувством “Я есмь Я” своей личности, Человеческая Душа, носительница самой сущности Кармических деяний физического человека, становится после смерти последнего неотъемлемой частью Божественного Пламени, Эго. Она становится бессмертной в силу одного факта, что теперь она прочно привита к Монаде, которая есть “Древо Вечной Жизни”.

А теперь мы должны говорить об учении о “второй смерти”. Что происходит с Камической Человеческой Душой, которая всегда бывает душой испорченного и безнравственного человека или бездушной личности? Эта тайна теперь будет объяснена.

Личная Душа в этом случае, а именно, в случае человека, у которого никогда не было мыслей, которые не касались бы его животного Я, не имея ничего, что она могла бы передать Высшему или добавить к сумме опыта, собранного из прошлых жизней, которую его память должна сохранить навечно, – эта личная Душа отделяется от Эго. Ничего она не может привить от себя к тому вечному стволу, чей сок выращивает миллионы личностей подобно листьям из его ветвей, листьям, которые вянут, умирают и отпадают в конце своего времени года. Эти личности пускают ростки, расцветают и угасают, некоторые – не оставляя за собою никакого следа, другие – после смешивания своей жизни с жизнью родительского ствола. Души первого класса обречены на уничтожение, или Авичи – состояние, так плохо понятое и еще хуже описанное некоторыми теософическими писателями, но которое не только находится на нашей земле, но фактически есть сама земля.

Таким образом, мы видим, что Антахкарана была разрушена до того, как низший человек имел возможность ассимилировать Высшего и стать с ним единым; и поэтому Камическая “Душа” становится отделенным существом, чтобы впредь жить в качестве “бездушной” твари в течение краткого или более длительного периода в зависимости от своей Кармы.

Но прежде чем вдаваться в подробности, я должна еще лучше объяснить значение и функции Антахкараны. Как уже сказано, ее можно представить, как узкий мост, соединяющий Высший и низший Манас. Если заглянете в словарь “Голоса Безмолвия”, стр. 88 и 89 (англ.), то найдете, что она есть проекция низшего Манаса или, скорее, звено между последним и Высшим Эго, или между Человеческой и Божественной или Духовной Душой.

При смерти она уничтожается как тропа или средство сообщения, и ее остатки выживают в виде Кама Рупы,

“шелухи”. Это то, что иногда спиритуалисты видят появляющимся на спиритических сеансах в качестве материализованных “форм”, которые они глупо принимают за “Духов покойников”. Это так далеко от истины, что во сне, хотя Антахкарана находится на своем месте, личность только наполовину бодрствует; поэтому Антахкарана, как сказано, пьяна или безумна в течение нашего нормального сонного состояния. Если это так бывает в течение периодической смерти, или сна живого тела, то можно судить, какова сознательность Антахкараны, когда она преобразовалась после “вечного сна” в Кама Рупу.

Но вернемся. Чтобы не смущать ум западного ученика трудной для понимания индийской метафизикой, пусть он рассматривает низший Манас или Ум как личное Эго в состоянии бодрствования и как Антахкарану только в течение тех моментов, когда он устремляется к своему Высшему Эго и, таким образом, становится средством сообщения между обоими. Именно по этой причине ее называют “Тропой”. Теперь, когда член или орган физического организма остается без употребления, он становится слабым и наконец атрофируется. То же самое происходит с ментальными способностями и, следовательно, становится понятным, что у полностью материалистических и развращенных натур функция низшего ума, называемая Антахкараной, атрофируется.

Согласно Эзотерической Философии это учение, однако, таково: учитывая, что способность и функция Антахкараны настолько же необходимы, как посредничество уха для слышания или глаза для видения, то до тех пор, пока чувство Аханкары, т. е. личного “Я” или самости целиком не подавлено в человеке и низший ум не влит совершенно в Высший Буддхи-Манас и не стал единым с ним, ясно, что разрушение Антахкараны подобно разрушению моста через непроходимую бездну: путник никогда не доберется до цели на другом берегу. Вот в этом заключается разница между экзотерическим и Эзотерическим учением. Первое устами Веданты говорит, что до тех пор пока Ум (низший) цепляется через Антахкарану за Дух (Буддхи-Манас), он не может приобрести истинную Духовную Мудрость, Джнану, и это достижимо только стремлением прийти en rapport со Вселенской Душой (Атмой); в сущности, что Раджа Йога достигается путем игнорирования Высшего Ума. Мы говорим, что это не так. Нельзя перескочить ни единой ступени лестницы, ведущей к знанию. Ни одна личность не может достичь Атмы или поставить себя в общение с ней иначе, как только через Буддхи-Манас; пытаться стать Дживанмуктой или Махатмой прежде чем стать Адептом или даже Нарджолом (безгрешным человеком) равносильно тому чтобы пытаться достичь Цейлона из Индии без переезда через море. Поэтому нам сказано, что если мы разрушим Антахкарану до того, как личное еще не перешло под абсолютный контроль неличного Эго, то мы рискуем потерять последнее и быть оторванными от него навсегда, если поистине, не поторопимся восстановить общение путем величайшего окончательного усилия.

Лишь когда мы неразрывно соединились с сущностью Божественного Ума, нам следует разрушить Антахкарану.

Подобно тому, как одинокий воин, преследуемый армией, ищет убежища в крепости; чтобы отрезать от себя врага, он сперва разрушает подъемный мост и только после этого начинает уничтожать преследователя; так же должен поступить Сротапатти прежде чем убить Антахкарану.

Или, как излагает это одна оккультная аксиома:

Единица становится Тремя и Три порождает Четыре. Последний (Четверка) должен снова стать Тремя, и Божественные Трое – расшириться в Абсолютное Одно.

Монады, которые становятся Дуадами на дифференцированном плане, чтобы развиваться в Триады в течение цикла воплощений, даже будучи воплощенными, не знают ни пространства, ни времени, но рассеиваются через низшие Принципы Четверки, являясь по природе своей вездесущими и всезнающими. Но это всезнание прирожденное и может проявлять свой отраженный свет только через то, что по меньшей мере полуземное или материальное; даже такое, как физический мозг, который в свою очередь является носителем низшего Манаса, воцарившегося в Кама Рупа. И это есть то, что постепенно уничтожается в случаях “второй смерти”.

Но такое уничтожение – которое в самом деле есть отсутствие даже малейшего следа обреченной Души в вечной ПАМЯТИ и поэтому означает уничтожение в вечности – вовсе не означает прекращение человеческой жизни на Земле, ибо Земля есть Авичи и притом наихудшая Авичи, какая только возможна. Изгнанные навсегда из сознания Индивидуальности, воплощающегося Эго, физические атомы и психические вибрации теперь отделенной личности немедленно воплощаются на этой же Земле, но только в еще более низком и жалком создании, человеческом существе только по форме, обреченном на Кармические мучения в течение всей его новой жизни. Кроме того, если оно будет упорно придерживаться своего преступного или развратного образа жизни, то продлит свои страдания на длинный ряд немедленных перевоплощений.

Напрашиваются два вопроса: 1) Что происходит с Высшим Эго в таких случаях? 2) Что за животное получается из человеческого создания, родившегося без души?

Прежде чем ответить на эти два весьма естественных вопроса, я хочу обратить внимание всех тех из вас, кто родился в христианских странах, на тот факт, что тот романтический эпизод искупления чужих грехов и миссия Иисуса, в таком виде, как он теперь преподносится, был извлечен или заимствован некоторыми слишком свободомыслящими Посвященными из таинственного учения о земных испытаниях воплощающегося Эго. Последнее, действительно, является жертвой своей собственной Кармы с предыдущих Манвантар, которое добровольно принимает на себя обязанность спасать тех, кто иначе остались бы бездушными людьми или личностями. Восточная истина, таким образом, оказывается более философской и логичной, нежели западная выдумка. Христос, или Буддхи-Манас, каждого человека не есть вполне невинный и безгрешный Бог, хотя в одном смысле он есть “Отец”, будучи из той же самой сущности, что и Вселенский Дух, но в то же время он есть и “Сын”, ибо Манас есть вторая степень от “Отца”.

Своим воплощением Божественный Сын принимает на себя ответственность за грехи всех тех личностей, которые он будет одушевлять. Это он может осуществить только через своего уполномоченного или отражение, низший Манас. Единственным случаем, когда Божественное Эго может избегнуть индивидуального наказания и ответственности, как руководящий Принцип, является тот случай, когда ему приходится оторваться от личности, по той причине, что материя со своими психическими и астральными вибрациями в силу интенсивности своих комбинаций находится тогда вне пределов контроля Эго. Апофис, Дракон, стал победителем; перевоплощающийся Манас, постепенно отделяясь от своего временного жилья, окончательно отрывается прочь от психоживотной Души.

Поэтому в ответ на первый вопрос я говорю:

1) Божественное Эго совершает одно из двух: или а) немедленно возобновляет под собственными кармическими импульсами новый ряд воплощений; или б) ищет и находит убежище в лоне Матери, Алайи, Вселенской Души, Манвантарическим аспектом которой является Махат. Освобожденное от жизненных впечатлений личности, оно погружается в своего рода нирванический антракт, в котором не может быть ничего другого кроме вечного Настоящего, которое поглощает Прошедшее и Будущее. Лишившись “чернорабочего”, также потеряны и поле и урожай, Хозяин, в бесконечности своей мысли, естественно не сохраняет в своей памяти никаких воспоминаний о конечной и мимолетной иллюзии, каковою была его последняя личность. И тогда, действительно, последняя уничтожена.

2) Будущее низшего Манаса более ужасное, и оно еще более ужасно для человечества, чем для этого, ныне животного человека. Иногда бывает, что после отделения эта опустошенная Душа, ныне ставшая совершенно животной, истлевает в Кама Локе, как истлевают все другие животные души. Но ввиду того, что чем более материальным был человеческий ум, тем дольше он длится, даже на промежуточной стадии, – часто случается, что после того, как данная жизнь бездушного человека закончилась, он снова и снова воплощается в новые личности, каждый раз в более жалкую, чем прежде. Импульс животной жизни слишком сильный; он не может истощиться только в одну или две жизни. Однако, в более редких случаях, когда низший Манас обречен на истощение путем голодания; когда уже более нет надежды, что даже какой-то остаток низшего света вследствие благоприятных условий – скажем, даже кратковременного духовного устремления и раскаяния – притянет обратно к себе свое Эго-Родителя, и Карма ведет Высшее Эго опять к новым воплощениям, – тогда может произойти нечто гораздо более страшное. Кама-Манасическое привидение может стать тем, что в Оккультизме называют “Обитателем Порога”. Этот Обитатель не похож на того, который так красочно описан в “Занони”, но он действительно факт в Природе, а не романтическая выдумка, как бы красива она ни была. Бульвер, должно быть, получил эту идею от какого-либо восточного Посвященного. Этот Обитатель, руководимый родством и притяжением, вторгается в астральный ток, и через Аурическую Оболочку нового временного жилья, обитаемого Эго-Родителем, и объявляет войну низшему свету, который его заменил. Разумеется, это может произойти только в случае нравственной слабости личности, подвергающейся такому одержанию. Никто стойкий в добродетели и праведности своего жизненного пути, не рискует встретиться с таким явлением и не должен опасаться его, а только – развращенные в сердце своем. Роберт Люйс Стивенсон, действительно, обладал проблеском истинного прозрения, когда писал свою повесть “Странный случай доктора Джекила и мистера Хайда”. Его повесть – настоящая аллегория. Каждый чела усмотрит в ней субстрат истины, и в мистере Хайде – Обитателя, одержателя личности, временного жилья Духа-Родителя.

“Это кошмарный рассказ!” – часто говорил мне один человек, которого больше нет в наших рядах, который имел наиболее явно выраженного “Обитателя”, “мистера Хайда”, в качестве почти постоянного сопровождающего. “Как может такой процесс иметь место без того, чтобы человек об этом не знал?” Может и происходит, и я почти полностью описала его однажды в “Теософе”.

Душа, низший Ум, становится полуживотным принципом, почти парализованным ежедневными пороками и постепенно становится несознательным по отношению к своей субъективной половине. Владыке, одному из могущественного Сонма; (и) пропорционально быстрому развитию мозга и нервов рано или поздно она (личная Душа) в конечном счете теряет из виду свою божественную миссию на Земле.

Истинно,

Как вампир мозг питается, живет и набирает силу за счет своего духовного родителя... и личная полубессознательная Душа становится бесчувственной, без надежды на исправление. Она бессильна различить голос своего Бога. Она ставит себе целью только разработку и более полное постижение натуральной, земной жизни и, таким образом, может раскрыть только тайны физической природы. ... Она начинает с того, что становится фактически мертвой в течение жизни тела; и кончает тем, что умирает совершенно, т. е. уничтожается как целостная бессмертная Душа. Такая катастрофа часто может произойти за многие годы до физической смерти человека: “Мы наталкиваемся на лишенных души мужчин и женщин на каждом шагу в жизни”. И когда приходит смерть ... нет больше Души (перевоплощающегося Духовного Эго), которую надо освободить ... ибо она улетела за многие годы до этого.

Результат: Будучи лишенным своих руководящих Принципов, но усилившись материальными элементами, Кама Манас, вместо того, чтобы быть “производным светом”, теперь становится самостоятельным Существом. После того, как он позволил себе опускаться все ниже и ниже на животном плане, когда его земному телу настает час умирать, происходит одно из двух: или Кама Манас немедленно перерождается в Миалбе, состоянии Авичи на Земле, или же, если он стал слишком сильным во зле – “бессмертным в Сатане”, по оккультному выражению, – для кармических целей ему иногда разрешается оставаться в активном состоянии Авичи в земной Ауре. Тогда от отчаяния и потери всякой надежды он становится подобным мифическому “черту” в своей бесконечной злобности; он продолжает жить в своих элементах, которые насквозь пропитаны сущностью Материи, ибо зло есть сверстник Материи, оторванной от Духа. И когда его Высшее Эго еще раз воплощается, выделив новое отражение, или Кама-Манас, тогда обреченное низшее Эго, подобно чудовищу Франкенштейна, всегда чувствует притяжение к своему Отцу, который отвергает сына, и становится “Обитателем Порога” земной жизни. Я дала контуры этой оккультной доктрины в октябрьском “Теософе” 1881 г. и в ноябрьском 1882 г., но не могла углубиться в подробности и испытывала большие затруднения, когда от меня требовали пояснения. Все же я там писала достаточно ясно о “бесполезных трутнях”, тех, кто отказывается стать сотрудниками Природы и кто погибает миллионами в течение Манвантарического жизненного цикла; тех, которые, как в рассматриваемом случае, лучше предпочитают постоянно страдать в Авичи по Кармическому закону, нежели отказаться от проживания во зле” и, наконец, о тех, кто является сотрудниками Природы по разрушению. Это совершенно безнравственные и развращенные люди, но настолько же высоко интеллектуальные и остро вдохновлены на зло, как те, кто вдохновлены на добро.

Их (низшие) Эго могут избегнуть закона окончательного разрушения или уничтожения на многие века.

Таким образом, мы находим на Земле бездушных существ двух родов: тех, кто потеряли свое Высшее Эго в нынешнем воплощении, и тех, кто уже родились бездушными, будучи отделенными от своих Духовных Душ в предыдущей жизни. Первые являются кандидатами на Авичи; последние же являются “мистерами Хайдами” независимо от того, находятся ли они в человеческих телах или же вне их, воплощены ли или же слоняются вокруг как невидимые, и хотя мощные вампиры. У таких людей коварство развивается в огромной степени, и никто кроме тех, кто знакомы с этой доктриной, не подозревали бы, что они без души, ибо ни Религия, ни Наука не имеют ни малейшего подозрения, что в Природе существует такой факт.

Однако, для человека, который утерял свое Высшее Эго из-за своих пороков, все же есть надежда, пока он еще находится в своем физическом теле. Он все еще может быть исправлен и заставлен восстать против своей материальной натуры. Ибо, сильное чувство раскаяния или одно искреннее обращение, к Эго, которое ушло, или лучше всего, действенные усилия, чтобы исправиться – могут снова привести Высшее Эго назад. Соединительная нить еще не совсем разорвана, хотя Эго теперь находится за пределами возможности насильственного доставания, так как “Антахкарана разрушена”, и личное Существо уже стоит одной ногой в Миалбе; но все же оно еще не находится вне пределов слышания сильного духовного призыва. По этому предмету имеется еще другое сообщение, сделанное в “Разоблаченной Изиде”. Там сказано, что эта ужасная смерть иногда может быть избегнута познаванием сокровенного ИМЕНИ, “СЛОВА”. Что такое это “СЛОВО”, которое не есть “Слово”, но есть Звук, вы все знаете. Его сила скрыта в ритме или ударении. Это просто означает, что даже плохой человек путем изучения Сокровенной Науки может быть спасен и остановлен на пути к гибели. Но если он не находится в тесном единении со своим Высшим Эго, то может повторять его как попугай, хоть десять тысяч раз в день, и “Слово” не поможет ему. Наоборот, если он не всецело в согласии со своей Высшей Триадой, оно может вызвать результат прямо противоположный благодетельному; Братья Тени очень часто пользуются им в злонамеренных целях, в каковых случаях оно пробуждает ничто иное, как злые, материальные элементы Природы. Но если человек по своей натуре добр и искренне стремится к ВЫСШЕМУ Я, которое и есть то Аум, через свое Высшее Эго, которое является его третьей буквой, и Буддхи – второй, – то нет такой атаки Дракона Апофиса, которую он не отбил бы. От тех, кому много дано, многое и ожидается. Тот, кто стучит в дверь Святилища при полном знании его святости и, получив разрешение войти, отступает от порога или поворачивается и говорит: “О, в нем ничего нет”, и таким образом теряет свой шанс узнать всю истину – тот может лишь ожидать свою Карму.

Таковы Эзотерические объяснения того, что смущало столь многих, которые находят то, что они считают противоречиями, в различных Теософических писаниях, включая “Фрагменты Оккультной Истины” в III и IV томах журнала “The Theosophist”, и т. д. Прежде чем окончательно расстаться с этим предметом, я должна добавить одно предупреждение, которое прошу крепко запомнить. Для тех из вас, кто эзотерики, вполне естественно будет надеяться, что до сих пор никто из вас не принадлежит к бездушной части человечества и что вы можете не волноваться об Авичи, так же как добрый гражданин об уголовном наказании. Хотя вы вероятно еще не совсем находитесь на Пути, все же вы находитесь возле него, и многие из вас взяли правильное направление. Между такими корыстными проступками, которые неминуемы в нашем общественном окружении и разрушающей развратностью, описанной в редакторском замечании по поводу “Сатаны” Элифаса Леви, лежит пропасть. Если мы не стали “бессмертными в добре, отождествившись с (нашим) Богом” или АУМ, Атма-Буддхи-Манасом, мы несомненно не сделали себя “бессмертными во зле” путем срастания с Сатаной, низшим “Я”. Однако вы забываете, что все должно иметь свое начало, что первый шаг на скользком горном склоне является необходимым предшественником стремительного падения на дно и в руки смерти. Я далека от подозрения, что кто-либо из учеников Эзотеризма дошел до сколько-нибудь значительной точки в плане духовного падения. Но тем не менее, я предостерегаю вас не сделать этого первого шага. Вы можете не докатиться до дна в этой или следующей жизни, но вы можете теперь породить причины, которые обеспечат вам духовное разрушение в вашей третьей, четвертой, пятой или даже в далее последующих рождениях. В великом индийском эпосе вы можете прочесть, как одна мать, вся семья которой, состоявшая из сыновей-воинов, была убита в бою, жаловалась Кришне, что хотя она обладала таким духовным зрением, что могла видеть на пятьдесят воплощений назад, все же нигде не нашла у себя такого греха, который мог бы повлечь за собою такую страшную Карму, и Кришна ответил ей: “Если бы ты могла заглянуть назад в свое пятьдесят первое воплощение, как могу Я, то ты увидела бы, что сама со страстной жестокостью убила столько же муравьев, сколько у тебя теперь было сыновей”. Это, разумеется, только поэтическое преувеличение, все же это впечатляющий образ, указывающий на то, какие большие последствия могут возникнуть от якобы пустяковых причин.

Добро и зло относительны и могут усиливаться или ослабевать в зависимости от условий, которыми человек окружен. Принадлежащий к тем, кого мы называем “бесполезной частью человечества”, так сказать, к светскому большинству, во многих случаях безответственен. Преступления, совершенные по Авидьи, или невежеству, влекут за собой физическую, но не моральную ответственность или Карму. Возьмите, например, идиотов, детей, дикарей и людей, которые ничего лучшего не знают. Но совсем другое дело в случае человека, который связан обещанием ВЫСШЕМУ Я. Вы не можете призывать этого Божественного Свидетеля без последствий, и раз вы поставили себя под его наставничество, то тем самым вы просите Сияющий Свет освещать и просвещать все темные углы вашего существования; сознательно вы призвали Божественную Справедливость Кармы замечать ваши побуждения, тщательно просматривать ваши действия и все заносить на ваш счет. Этот шаг настолько же необратим, как рождение ребенка. Никогда больше вы не сможете заставить себя вернуться обратно в состояние Авидьи и безответственности. Даже если вы убежите на край земли, спрячетесь от людских взоров или будете искать забвения в буйстве социального вихря, тот Свет будет находить вас и освещать каждую вашу мысль, слово и деяние. Все, что Е. П. Б. может сделать, это послать каждому серьезно устремленному среди вас свое самое искреннее братское сочувствие и надежду на благой результат ваших усилий. Тем не менее, не падайте духом, но дерзайте, всегда дерзайте, двадцать неудач исправимы, если за ними следует столько же несокрушимых устремлений ввысь. Разве не то же бывает, когда совершается восхождение на гору? Далее знайте, что если Карма безжалостно заносит в счет эзотерика такие плохие деяния, какие она у невежественного человека оставила бы без внимания, то все же равносильно правильно и то, что каждое из его добрых деяний, по причине его связи с Высшим Я, стократно усиливается как потенциальность добра.

Наконец, всегда держите в сознании уверенность, что хотя вы не видите никакого Учителя около вашей кровати и не слышите уловимого шепота в ночной тишине, все же эта Святая Сила около вас, Святой Свет светит в час духовной нужды и устремлений, и будет не вина УЧИТЕЛЕЙ или их смиренного рупора и слуги, если вследствие порочности или нравственной неустойчивости некоторые из вас отрежут себя от этих высших сил и вступят на ту наклонность, которая ведет к Авичи.

ПРИЛОЖЕНИЕ

ЗАМЕТКИ ПО ПОВОДУ СТАТЕЙ I. II. III

Стр. 355

Ученики на Западе имеют очень слабое или даже не имеют никакого представления о силах, скрытых в Звуке, Акашных вибрациях, которые могут быть вызваны теми, кто понимает, как произносить определенные слова. Ом или “Ом Мани Падме Хум” находится в духовном родстве с космическими силами, но без знания натурального расположения или порядка, в каком стоят слоги, очень мало может быть достигнуто. “Ом”, разумеется, есть Аум, который может быть произнесен как два, три или семь слогов, создавая различные вибрации.

Теперь, буквы, как голосовые звуки, не могут не соответствовать нотам музыки и поэтому также и числам и цветам; следовательно, также Силам и Таттвам. Тот, кто помнит, что Вселенная построена из Таттв, легко поймет кое-что о силе, которая может быть проявлена голосовыми звуками. Каждая буква в алфавите, независимо от того, разделен ли он на три, четыре или семь семерок или сорок девять букв, имеет свой собственный цвет или оттенок цвета. Тот, кто узнал цвета букв алфавита и соответствующие числа семи и сорока девяти цветов и оттенков на шкале планов и сил, и знает их соответственный порядок на семи планах, тот легко овладеет искусством приведения их в родство и взаимодействие. Но здесь возникает затруднение. Алфавиты Сензара и Санскрита, и другие оккультные языки, кроме других сил, имеют число, цвет и отдельный слог для каждой буквы, и то же самое имел древний Моисеевский еврейский язык. Но сколько таких учеников, которые знают какой-либо из этих языков? Поэтому, когда настанет время, будет достаточным обучать учеников только тем числам и цветам, которые закреплены за латинскими буквами (N.B. в латинском произношении, а не в англосаксонском, шотландском, ирландском). В настоящее время это было бы преждевременным.

Цвет и число не только планет, но также и зодиакальных созвездий, соответствующих каждой букве алфавита, необходимы для того, чтобы каждый особый слог и даже букву сделать действующими. Поэтому, если ученик захотел бы привести в действие, например Буддхи, ему пришлось бы интонировать первые слова Мантры на ноту mi. Но еще и далее ему пришлось бы акцентировать mi и производить мысленно желтый цвет, соответствующий этому звуку и ноте, на каждую букву М в “Ом мани падме хум”; это надо делать не потому, что эта нота носит то же самое название на общеупотребляемом Санскрите, и даже Сензаре, ибо этого нет, но потому, что буква М следует за первой буквой и также является седьмой и четвертой в этой священной формуле. Как Буддхи она вторая, как Буддхи-Манас она вторая и третья в сочетании.

Е.П.Б.

Стр. 358

Пифагорейское Четыре, или Тетрактис было символом Космоса, как содержащего в себе точку, линию, поверхности и тела, другими словами, основы всех форм. Его мистическим изображением является точка внутри треугольника. Декада или совершенное число содержится в Четырех; так, 1+2+3+4=10.

Стр. 369

 | ВС. | ПН. | ВТ. | СР. | Ч Т. | ПТ. | СБ.
ПЕРВАЯ ЧЕТВЕРТЬ |  |  |  |  |  |  |
ВТОРАЯ ЧЕТВЕРТЬ |  |  |  |  |  |  |
ТРЕТЬЯ ЧЕТВЕРТЬ |  |  |  |  |  |  |
ЧЕТВЕРТАЯ ЧЕТВЕРТЬ |  |  |  |  |  |  |

Стр. 392

Трудный отрывок: “Запомните ... тайна внизу, истинно”, может стать для ученика немного яснее, если его слегка расширить. “Изначальный Треугольник” есть Второй Логос, который отражается как Треугольник в Третьем Логосе, или Небесном Человеке, и затем исчезает. Третий Логос, содержащий “мощь созидательного творчества”, развивает Тетрактис из Треугольника и, таким образом, становится Семью, Творческой Силой, образуя Декаду вместе с изначальным Треугольником, который ее породил. Когда этот небесный Треугольник и Тетрактис отражены во Вселенной Материи, как астральный парадигматический человек, они перевернуты, и Треугольник, или созидательная мощь, отбрасывается ниже Четверки с вершиной книзу; Монада этого астрального парадигматического человека сама есть Треугольник, имеющий к Четверке и Треугольнику такое же отношение, какое имеет изначальный Треугольник к Небесному Человеку. Отсюда фраза – “верхний Треугольник ... перемещен в человеке из праха ниже семи”. Здесь опять Точка очерчивая Треугольник, Монада становясь Тернером, с Четверкой и низшим творческим треугольником, образуют Декаду, совершенное число. “Как вверху, так и внизу”.

Ученик поступит правильно, если получаемое здесь знание объединит со знаниями, данными на стр. 392. Здесь верхний Треугольник дан как Фиолетовый, Индиго, Синий, ассоциируя фиолетовый, как парадигму всех форм, с Индиго, как Махатом, и с Синим, как Атмической Аурой. В Четверке Желтый, как субстанция, связан с Желто-Оранжевым, Жизнью, и Красно-Оранжевым, творческой мощью. Зеленый – это промежуточный план.

Следующая стадия не объяснена. Зеленый переходит кверху к Фиолетовому, Индиго, Синему; Треугольник открывается, чтобы принять его, и образует таким образом квадрат, Фиолетовый, Индиго, Синий, Зеленый. Это оставляет Красно-Оранжевый, Желто-Оранжевый и Желтый, и они, потеряв, таким образом, своего четвертого члена, могут образовать только треугольник. Этот треугольник поворачивается вершиной книзу, чтобы спуститься в материю, и “зеркально отражаясь на плане грубой материи, он перевернут”, и выглядит так, как показано в диаграмме ниже.

10{ | МОНАДА | ВТОРОЙ ЛОГОС | 10{ | МОНАДА 7{ | АСТРАЛЬНЫЙ ПАРАДИГМАТИЧЕСКИЙ ЧЕЛОВЕК
 | 7{ | ТРЕТИЙ ЛОГОС ИЛИ НЕБЕСНЫЙ ЧЕЛОВЕК |  |  |
 |  | ТРЕУГОЛЬНИК СТАНОВЯЩИЙСЯ ЧЕТВЕРКОЙ И ЗАТЕМ СЕМЕРИЧНОСТЬЮ* |  |  | ТВОРЧЕСКИЙ ТРЕУГОЛЬНИК ОТБРОШЕННЫЙ НИЖЕ СЕМИ

* См. supra, I, 104, 105 и 112.

В совершенном человеке Красный будет поглощен Зеленым; Желтый станет одним с Индиго; Желто-Оранжевый будет поглощен Синим; Фиолетовый останется вне Истинного Человека, хотя и будет связан с ним. Или, истолковывая цвета: Кама будет поглощен Низшим Манасом; Буддхи станет одним с Манасом; Прана будет поглощена Аурическим Яйцом; физическое тело остается, соединенное с реальной жизнью, но вне ее.

А. Б.

Стр. 394

К пяти чувствам, являющимся достоянием нынешнего человечества, будут добавлены еще два на этом земном шаре. Шестое чувство есть психическое чувство цвета. Седьмое – чувство духовного звука. Во втором наставлении даны исправленные скорости вибраций семи первичных цветов и их модуляций. При их исследовании обнаруживается, что каждый цвет отличается от последующего на шаг, равняющийся 42, или 6?7.

462 | Красный | + 42 = 504 | Третья Октава восприятий психических цветов
504 | Оранжевый | + 42 = 546 |
546 | Желтый | + 42 = 588 |
588 | Зеленый | + 42 = 630 |
630 | Синий | + 42 = 672 |
672 | Индиго | + 42 = 714 |
714 | Фиолетовый | + 42 = 756 |
756 | Красный |  |

Проводя этот процесс в обратном порядке и вычитая по 42, мы находим, что первым или основным цветом для нашего земного шара является зеленый цвет.

– | Зеленый | Первая полу-октава
42 | Синий |
84 | Индиго |
126 | Фиолетовый |
168 | Красный | Вторая октава
210 | Оранжевый |
252 | Желтый |
294 | Зеленый |
336 | Синий |
378 | Индиго |
420 | Фиолетовый |
462 | Красный |

Вторая и четвертая октавы были бы тепловые и актинические лучи, и они невидимы для нашего нынешнего восприятия.

Седьмое чувство есть чувство духовного звука; и так как вибрации шестого прогрессируют шагами 6?7, то вибрации седьмого прогрессируют шагами 7?7. Вот их таблица.

– | Fa | ...Зеленый | Звук | Первая полу-октава
49 | Sol | ...Синий | – |
98 | La | ...Индиго | – |
147 | Si | ...Фиолетовый | – |
196 | Do | ...Красный | – | Вторая октава
245 | Re | ...Оранжевый | – |
294 | Mi | ...Желтый | – |
343 | Fa | ...Зеленый | – |
392 | Sol | ...Синий | – |
441 | La | ...Индиго | – |
490 | Si | ...Фиолетовый | – |
539 | Do | ...Красный | – |
и т. д., и т. д. |  |  |  |

Пятое чувство находится в нашем владении: вероятно, это есть чувство геометрической формы, и шагами его прогрессирования будут 5?7, или 35.

Четвертым чувством является чувство физического слуха, музыки, и его прогрессирование будет 28, или 4?7. Правильность этого доказывается тем фактом, что это согласуется с теориями науки, касающимися вибраций музыкальных нот. Наша гамма следующая:

–, 28, 56, 84, 112, 140, 168, 196, 224, 252, 280, 308, 336, 364, 392, 420, 448, 476, 504, 532, 560, 588, 616, 644, 672, 700

Согласно науке музыки, ноты C, Е, G по своим пропорциям вибраций таковы как 4, 5, 6. Та же самая пропорция получается между нотами тройки G, B, D, и F, A, C. Это дает гамму, и сводя вибрации к С как 1, пропорции семи нот к C представляют собой:

1 9/8 5/4 4/3 3/2 5/3 15/8 2

C D E F G A B C

Сведя это к целым числам, получаем на одну октаву:

24 27 30 32 36 40 45 48

C D E F G A B C

Посредством подобного вычисления мы можем поместить октаву ниже C' и выше C". Написав эти три октавы в линию и перемножив на семь, мы получаем почти точное соответствие с нашей таблицей вибраций для четвертого чувства.

МУЗЫКАЛЬНАЯ ТАБЛИЦА

Четвертое Чувство |  | Пропорция гаммы |  | Произведение
28 | ……… | 4Ч7 | = | 28 | E
56 | ……… | 8Ч7 | = | 56 | F
84 | ……… | 12Ч7 | = | 84 | G
112 | ……… | 16Ч7 | = | 112 | A
140 | ……… | 20Ч7 | = | 140 | B
168 | ……… | 24Ч7 | = | 168 | C
196 | ……… | 27Ч7 | = | 189 | D
… | ……… | 30Ч7 | = | 210 | H
224 | ……… | 32Ч7 | = | 224 | F
252 | ……… | 36Ч7 | = | 252 | G
280 | ……… | 40Ч7 | = | 280 | A
308 | ……… | 45Ч7 | = | 315 | B
336 | ……… | 48Ч7 | = | 336 | C
364 | ……… | 54Ч7 | = | 378 | D
392 | ……… |  | = |  |
420 | ……… | 60Ч7 | = | 420 | E
448 | ……… | 64Ч7 | = | 448 | F
476 | ……… |  | = |  |
504 | ……… | 72Ч7 | = | 504 | G
532 | ……… |  | = |  |
560 | ……… | 80Ч7 | = | 560 | A
588 | ……… |  | = |  |
616 | ……… | 90Ч7 | = | 630 | B
644 | ……… |  | = |  |
672 | ……… | 96Ч7 | = | 672 | C

ЗАМЕТКИ ПО НЕКОТОРЫМ УСТНЫМ УЧЕНИЯМ

ТРИ ЖИЗНЕННЫХ ВЕТРА

То, что восходит по Сушумне, есть чистая Акаша; ее два аспекта текут в Иде и Пингале. Они – три жизненных ветра (sirs), и символизированы шнуром брамина. Они управляются Волею. Воля и Желание являются высшим и низшим аспектами одного и того же. Отсюда вытекает важное значение чистоты каналов, ибо если они загрязняют эти жизненные ветры, возбуждаемые Волею – результатом будет Черная Магия. Вот почему в практическом Оккультизме запрещены всякие половые сношения.

Из Сушумны, Иды и Пингалы возникает циркуляция, которая из центрального канала распространяется по всему телу. (Человек – это дерево; в нем и макрокосм, и микрокосм. Поэтому деревья применялись в качестве символов; так изображается Дхиан-Коганическое тело.)

АУРИЧЕСКОЕ ЯЙЦО

Аурическое Яйцо сформировано кривыми, которые можно представить себе по кривым, образованным песком на вибрирующем металлическом диске. Каждый атом, как и каждое тело, имеет свое Аурическое Яйцо, каждый центр образует свое собственное. Это Аурическое Яйцо с соответствующими материалами, бросаемыми в него, представляет собою защиту; ни одно дикое животное, каким бы свирепым оно ни было, не приблизится к йогу, так охраняемому: оно отбрасывает назад со своей поверхности все зловредные воздействия. Никакая сила Воли не проявляется через Аурическое Яйцо.

В. В чем заключается связь между циркулированием жизненных ветров и властью йога сделать свое Аурическое Яйцо защитой против нападения?

О. Ответить на этот вопрос невозможно. Это знание является последним словом Магии. Это связано с Кундалини, которое с одинаковой легкостью может как разрушать, так и охранять. Невежественный новичок мог бы убить себя.

В. Является ли Аурическое Яйцо ребенка дифференциацией Акаши, в которое Адепт может бросить материалы, нужные ему для особых целей – например, Майави Рупа?

(Вопрос как-то неясно составлен. По-видимому, вопрошатель хотел узнать, является ли Аурическое Яйцо дифференциацией Акаши, в которое, когда ребенок станет взрослым, он мог бы, если Адепт, вплести материалы, нужные для особых целей, и т. д.)

О. Если понимать вопрос в том смысле – может ли Адепт что-то вкладывать в Аурическое Яйцо ребенка или воздействовать на него, то это невозможно, так как Аурическое Яйцо – Кармическое, и даже Адепт не должен вмешиваться в такое Кармическое начертание. Если бы Адепт вкладывал в Аурическое Яйцо другого человека что-либо, за что тот человек не ответственен или что не исходит из Высшего Я той личности, как тогда могла бы осуществляться Кармическая справедливость?

Адепт может втягивать в свое собственное Аурическое Яйцо из своей планеты или даже из Аурического Яйца земного шара или Вселенной в зависимости от своей степени. Эта оболочка является вместилищем всех Кармических причин и фотографирует все, как светочувствительная пластинка.

У ребенка очень маленькое Аурическое Яйцо, которое по цвету почти чисто белое. При рождении Аурическое Яйцо состоит из почти чистой Акаши плюс Танхи, которые до седьмого года остаются потенциальными или латентными.

Про Аурическое Яйцо идиота нельзя сказать, что оно человеческое, то есть оно не окрашено Манасом. Это скорее Акашные вибрации, нежели Аурическое Яйцо – материальная оболочка, такая как у растения, минерала или другого объекта.

Аурическое Яйцо есть передатчик от периодических жизней к Жизни вечной, т. е. от Праны к Дживе. Оно исчезает, но остается.

Причина, по которой исповедь Римско-Католической и Греческой Церквей является таким большим грехом, заключается в том, что принимающий исповедь вмешивается в Аурическое Яйцо кающегося посредством своей силы воли, искусственно прививая эманации своего собственного Аурического Яйца и забрасывая семена для прорастания в Аурическое Яйцо данного человека. Это идет по тем же линиям, что и гипнотическое внушение.

Вышеприведенные замечания равно относятся к Гипнотизму, хотя последний есть психо-физическая сила, и в этом именно заключается одна из его многих серьезных опасностей. В то же самое время “добро может пройти и по грязным каналам”, как, например, в случаях избавления человека посредством внушения от пристрастия к алкоголю или опиуму. Месмеризм может применяться оккультистом для избавления от плохих привычек, если намерения совершенно чисты, так как на высшем плане намерение – все, и доброе намерение должно работать на добро.

В. Не является ли Аурическое Яйцо расширением “Столба Света”, Манасического Принципа, и поэтому ли оно не окружает ребенка до семи лет?

О. Да, это Аурическое Яйцо. Аурическое Яйцо при рождении совершенно чисто, но это вопрос, окрасит ли его высший или низший Манас на седьмом году жизни. Манасическое расширение – чистая Акаша. Луч Манаса спущен в водоворот низших Принципов и, будучи обесцвечен и поэтому ограничен Камическими Танхами и дефектами телесного организма, формирует личность. Наследственная Карма может настичь ребенка и до семилетнего возраста, но никакая индивидуальная Карма не может вступить в действие до спуска Манаса.

Аурическое Яйцо есть для Человека то же, что Астральный Свет для Земли, Эфир для Астрального Света, Акаша для Эфира.

Критические состояния не входят в перечисление. Они являются Лайа Центрами или не хватающими звеньями в нашем сознании, и отделяют эти четыре плана один от другого.

ОБИТАТЕЛЬ

“Обитатель Порога” обнаруживается в двух случаях: а). В случае отделения Треугольника от Четверки; б). Когда Камические желания и страсти настолько интенсивны, что Кама Рупа продолжает существовать в Кама Локе дольше Дэвачанского периода Эго и, таким образом, доживает до перевоплощения Дэвачанской Сущности (напр., когда новое воплощение происходит спустя двести или триста лет). “Обитатель”, будучи привлечен своим родством к Воплощающемуся Эго, которому он раньше принадлежал, и не будучи в состоянии добраться до него, прикрепляется к Каме новой личности и становится Обитателем Порога, усиливая Камический элемент и, таким образом, придавая ему опасную мощность. Некоторые по этой причине сходят с ума.

ИНТЕЛЛЕКТ

Белый Адепт вначале не всегда является обладателем могучего интеллекта. Фактически, Е. П. Б. знала Адептов, интеллектуальные силы которых первоначально были ниже среднего. Чистота Адепта, его равная любовь ко всем, его сотрудничество с Природой, с Кармой, со своим “Внутренним Богом” дают ему его силу. Один только интеллект сам по себе сделает черного мага. Ибо один только интеллект сопровождается гордостью и эгоизмом: человека поднимает интеллект плюс духовность. Ибо духовность предотвращает гордость и тщеславие.

Царством Высшего Манаса является Метафизика; тогда как Физика является царством Кама-Манаса, который выполняет мышление в физической Науке и о вещах материальных. Кама-Манас, как и все другие Принципы, семиступенчатый. Математик без духовности, каким бы он великим ни был, не охватит Метафизики, но метафизик овладеет высшими концепциями Математики и применит их без изучения последней. Для прирожденного метафизика Психический План не имеет большой значимости: он видит его заблуждения как только входит в него, поскольку это не то, что он ищет. Что касается музыки и других искусств, они являются детьми или Манасического или Кама-Манасического Принципа, пропорционально тому, что преобладает: Душа или техника.

КАРМА

После каждого воплощения, когда Манасический Луч возвращается к своему Отцу, Эго, некоторые из его атомов остаются позади и рассеиваются. Эти Манасические атомы, Танхические и другие “причины”, будучи той же самой природы, что и Манас, притягиваются к нему крепкими узами родства, и при новом воплощении Эго безошибочно привлекаются к нему и составляют его Карму. До тех пор, пока все они не собраны, индивидуальность не освобождается от перерождения. Высший Манас несет ответственность за Луч, который он выделяет. Если этот Луч не загрязняется, никакая плохая Карма не порождается.

СОСТОЯНИЕ ТУРИЯ

Вы должны помнить, что при освобождении от Кармы приходится избавляться как от плохой, так и от хорошей Кармы, и что Ниданы, направленные к приобретению хорошей Кармы, настолько же связывающи, как Ниданы, направленные в другую сторону. Ибо обе суть Карма.

Йог не может достичь состояния Турия, если Треугольник не отделен от Четверки.

МАХАТ

Махат есть проявленный вселенский Парабрамический Ум (на одну Манвантару) на Третьем Плане (Космоса). Это тот Закон, по которому Свет падает с плана на план и дифференцируется. Манасапутры – это его эманации.

Только человек способен постигать Вселенную на этом плане существования.

Существование есть; но когда существо не ощущает его, то для этого существа его нет. Боль от хирургической операции существует, хотя пациент не ощущает ее, и для этого пациента ее нет.

КАК ПРОДВИНУТЬСЯ

В. Каково правильное произношение АУМ?

О. Сперва следует практиковаться на этом физически всегда на одной и той же высоте тона, которая должна быть найдена так же, как особый цвет ученика, ибо каждый имеет свой собственный тон.

АУМ состоит из Двух гласных и одной полугласной – последняя должна произноситься протяжно. Точно так же, как Природа имеет свое Fa, так каждый человек имеет свое: человек – производное Природы. Тело может быть приравнено к инструменту, а Эго – к играющему. Вы начнете с того, что будете производить следствия на вас самих, затем мало-помалу вы научитесь играть на Таттвах и Принципах; учитесь сперва нотам, затем аккордам, потом мелодиям. Раз ученик овладел всеми аккордами, он может начинать становиться сотрудником Природы и для других. Затем он может, пользуясь опытом, который он приобрел из собственной натуры, и знанием аккордов, ударить такой, который будет благодетельным в другом, и таким образом послужит в качестве ключевой ноты для благодетельных результатов.

Пытайтесь получить ясное изображение геометрического треугольника на каждом плане, представление, которое постепенно становится все более метафизическим и заканчивается субъективным Треугольником, Атма-Буддхи-Манас. Именно только познанием этого Треугольника под всеми формами вы можете преуспеть, например, в заключении прошлого и будущего в настоящее. Помните – вы должны погрузить Четверку в Треугольник. Низший Манас притягивается кверху вместе с Камой, Праной и Лингой, оставляя за собой только физическое тело, низшее подкрепляя высшее.

Продвигаться в Оккультизме можно даже в Дэвачане, если Ум и Душа были на это направлены при жизни, но это только, как во сне, и это знание улетучивается так же, как память о сновидении, если оно не поддерживается сознательным изучением.

СТРАХ И НЕНАВИСТЬ

Страх и ненависть в сущности одно и то же. Тот, кто ничего не боится, никогда не будет ненавидеть, а тот, кто ни к кому не питает ненависти, тот ничего не боится.

ТРЕУГОЛЬНИК

В. Что означает фраза: “Сформируйте ясное изображение Треугольника на каждом плане”; например, на Астральном Плане, о чем нужно думать как о Треугольнике?

О. (Е. П. Б. спросила, имеет ли вопрос в виду значение Треугольника или же способ, как представить себе Треугольник на “экране света”? Вопрошатель пояснил, что имелось в виду последнее, тогда Е. П. Б. сказала, что) только в состоянии Турия, на четвертой из семи степеней Раджа Йоги йог может представить себе то, что абстрактно. Ниже этого состояния воспринимательная способность, будучи обусловленной, должна иметь какую-либо форму, чтобы созерцать; она не может представить себе Арупу. В состоянии Турия этот Треугольник находится в вас самих и ощущается. Ниже состояния Турия должен быть какой-либо символ для представления Атма-Буддхи-Манаса. Это не просто геометрический Треугольник, а Триада, воображаемая, чтобы сделать мысль возможной. Из этой Триады мы можем сделать какого-то рода представление о Манасе, каким бы смутным оно ни было, тогда как об Атме никакое представление не может быть сформировано. Мы должны пытаться представить себе этот Треугольник на планах все более высоких. Мы должны представить себе Манас, осеняемым Буддхи и погруженным в Атму. Только Манас, Высшее Эго, может быть представлен, мы можем думать о нем, как об Авгоэйде, сияющей фигуре в “Занони”. Очень хороший психик мог бы это увидеть.

ПСИХИЧЕСКОЕ ЗРЕНИЕ

Однако, психического зрения не следует желать, так как Психея земная и во зле. По мере того, как Наука все более продвигается вперед, психическое будет постигаться и пониматься; в Психизме нет ничего, что было бы духовным. Наука права на своем собственном плане, со своей точки зрения. Закон Сохранения Энергии подразумевает, что психическое движение порождается движением. Так как психическое движение есть только движение на Психическом Плане, плане материальном, то прав тот психолог, который не видит в нем ничего больше материи. У животных нет Духа, но они обладают психическим зрением и чувствительны к психическим условиям: понаблюдайте, как те отражаются на их здоровье, их телесном состоянии.

Движение есть абстрактное Божество, на высочайшем плане оно – Арупа, абсолютное, но на нижайшем оно только механическое. Психическое действие находится в сфере физического движения. Прежде чем психическое действие может быть разработано в мозгу и нервах, должно состояться соответствующее действие, которое порождает его на Физическом Плане. Парализованное животное, которое не может порождать действия в физическом теле, не может думать. Психики просто видят на плане другой материальной плотности; урывки духовных прозрений, иногда ими получаемые, приходят из потустороннего плана. Зрение психика есть как бы зрение человека, входящего в освещенную комнату и видящего там все при искусственном свете; когда этот свет погашается, зрение теряется, Духовное же зрение видит с помощью света внутри, света, сокрытого под спудом тела, посредством которого мы можем видеть ясно и независимо от всего внешнего. Так как психик видит с помощью внешнего света, то это видение окрашивается природою этого света.

X. сказала, что она как бы чувствовала, что видит на трех планах; Е. П. Б. ответила, что каждый план семеричен, Астральный, как и всякий другой. Она привела как пример видения на физическом плане стола с помощью чувства зрения; его все еще можно видеть с закрытыми глазами, благодаря впечатлению на сетчатке глаз; изображение его законсервировано в мозгу; его можно вызвать в памяти; можно видеть во сне; или как совокупность атомов; или дезинтегрированным. Все они на Физическим Плане. Затем мы снова можем начинать на Астральном Плане и получить другую семерку. Этому намеку нужно последовать и разрабатывать его.

ТРЕУГОЛЬНИК И ЧЕТВЕРКА

В. Почему фиолетовый, цвет Линга Шариры, помешен на вершине [image], когда Макрокосм изображается как [image], отбрасывая таким образом желтое, Буддхи, в низшую Четверку?

О. Говорить о “низшей Четверке” в Макрокосме – неправильно. Это Тетрактис, высочайший наиболее священный изо всех символов. Наступает момент, когда в высочайшей медитации Низший Манас бывает втянут в Триаду, которая, таким образом, становится Четверкой, Тетрактисом Пифагора, оставляя то, что было Четверкой, в качестве низшей Триады, которая тогда перевертывается. Триада отражается в Низшем Манасе. Высший Манас не может отразиться, но когда Зеленый поднимается вверх, он становится зеркалом для Высшего; он тогда уже больше не Зеленый, так как оторвался от своих связей. Психея тогда становится духовной. Триада отражается в Четвертом, и Тетрактис сформирован. До тех пор, пока вы не умерли, что-то должно существовать, чтобы отражать высшую Триаду, ибо должно быть что-то, чтобы приносить обратно бодрствующему сознанию опыт, приобретенный на высшем плане. Низший Манас служит дощечкой, которая удерживает запечатленное на ней во время транса.

В состояние Турия вступают на Четвертом Пути; это изображено в диаграмме на стр. 392 во Второй Статье.

В. Что означает треугольник, образованный из линий света, появляющийся среди напряженно вибрирующей синевы?

О. Видение Треугольника вне себя ничего не значит, это просто отражение Триады на Аурической Оболочке и доказывает, что видящий находится вне Треугольника. Его следовало бы видеть совсем по-другому. Вы должны прилагать усилия, чтобы погрузиться в него, ассимилироваться с ним. Вы просто кое-что видите в Астрале. “Когда у кого-либо из вас откроется Третий Глаз, тогда вы будете рассказывать мне совсем другое”.

В. В отношении “Столба Света”, упомянутого в одном из предыдущих вопросов, – является ли Аурическая Оболочка Высшим Эго и соответствует ли Кругу “Не Преступи”?

(На этот вопрос, как зашедший слишком далеко, ответ не был дан. Круг “Не Преступи” находится на окружности проявленной Вселенной.)

НИДАНЫ

В. Корнем Нидан является Авидья. Чем это отличается от Майи? Сколько Нидан имеется Эзотерически?

О. Опять спрашивают слишком много. Ниданы, взаимосвязи причин и следствий (не так как понимают востоковеды), не вызываются невежеством. Они создаются Дхиан Коганами и Дэвами, про которых, несомненно, нельзя сказать, что они действуют по невежеству. Мы создаем Ниданы по невежеству. Каждая причина, созданная на Физическом Плане, возбуждает действие на всех планах, по всей вечности. Они вечные следствия, отражающиеся с плана на план на “экране вечности”.

МАНАС

В. Какова семеричная классификация Манаса? Существует семь степеней Низшего Манаса и предположительно существует столько же степеней Высшего. Существует ли тогда четырнадцать степеней Манаса или же Манас, взятый в целом, делится на сорок девять Манасических огней?

О. Конечно, их четырнадцать, но вы хотите бегать прежде, чем научились ходить. Сперва узнайте три, а затем продолжайте до сорока девяти. У Агни три Сына; они становятся семью, а затем развертываются до сорока девяти. Но вы все еще несведущи, как производить трех. Сперва научитесь, как производить “Священный Огонь”, о котором говорится в “Пуранах”. Эти сорок девять огней все являются состояниями Кундалини, которые должны быть произведены в нас трением Триады. Сперва узнайте семерку тела, а затем семерку каждого Принципа. Но прежде всего узнайте первую Триаду (три жизненных воздуха).

СПИННОЙ МОЗГ

В. Что такое симпатический нерв и какова его функция в Оккультизме? Он обнаруживается только после известной стадии животной эволюции и кажется, что он развивается, усложняясь, к образованию второго спинного мозга...

О. В конце следующего Круга Человечество опять станет муже – женским и тогда будут два спинных мозга. В Седьмой Расе эти двое сольются в одно. Эволюция соответствует Расам и по мере эволюции Рас симпатический нерв разовьется в настоящий спинной мозг. Мы возвращаемся кверху по дуге только с прибавлением самосознания. Шестая Раса будет соответствовать “pudding bags”, но будет обладать совершенством форм и высочайшей разумностью и духовностью.

Анатомы начинают обнаруживать новые разветвления и видоизменения в человеческом теле. Они заблуждаются по многим пунктам, например, в том, что касается селезенки, которую они называют фабрикой белых кровяных шариков, но которая в самом деле является носительницей Линга Шариры. Оккультисты знают все малейшие частицы сердца и имеют для каждой название. Они называют их именами Богов, например, Зал Брамы, Зал Вишну и т. д. Они соответствуют частям мозга. Сами атомы тела суть тридцать три десятка миллионов Богов.

Симпатическим нервом пользуются тантрики, которые называют его Виной Шивы.

ПРАНА

В. Каково отношение человека к Пране – периодической жизни?

О. Джива становится Праной, когда ребенок рождается и начинает дышать. Это – дыхание жизни, Нэфеш. На Астральном Плане нет Праны.

АНТАХКАРАНА

В. Антахкарана есть звено между Высшим и Низшим Эго; соответствует ли она пуповине в проекции?

О. Нет, пуповина, присоединяющая астрал к физическому телу, есть реальная вещь. Антахкарана есть вещь воображаемая, словесный образ, только соединение моста от Высшего к Низшему Манасу. Антахкарана существует только тогда, когда вы начинаете “бросать вашу мысль вверх и вниз”. Майави Рупа или Манасическое тело не имеет материальный связи с физическим телом, нет никакой пуповины. Оно духовное и эфирное и проходит везде без помех или препятствий. Оно совершенно отличается от астрального тела, которое, будучи поражено, воздействует отражением на физическое тело. Дэвачанская сущность даже до рождения может подвергаться воздействию Сканд, но они не имеют никакого отношения к Антахкаране. На нее воздействует, например, желание нового воплощения.

В. В “Голосе Безмолвия” нам сказано, что мы должны стать “самим путем”, и в другом отрывке сказано, что Антахкарана и есть тот путь. Разве это означает что-либо более того, что мы должны навести мост через брешь между сознаниями Низшего и Высшего Эго?

О. Это все.

В. Нам сказано, что на Пути имеется семь врат: существует ли в таком случае семь делений Антахкараны? И еще – есть ли Антахкарана поле битвы?

О. Она – поле битвы. В Антахкаране семь делений. По мере того, как вы проходите одно за другим, вы приближаетесь к Высшему Манасу. Когда вы навели четвертый мост, можете считать себя удачным.

РАЗНОЕ

В. Нам сказано, что АУМ следует “практиковать физически”. Значит ли это, что так как цвет более дифференцирован, чем звук, то только через цвета мы можем овладеть настоящим звуком каждого из нас, и что АУМ только тогда может иметь свою Духовную и Оккультную значимость, когда обращен к Атма-Буддхи-Манасу каждой личности?

О. АУМ означает доброе деяние, не только звук уст. Вы должны сказать его деяниями.

В. В отношении [image], не есть ли Атма-Буддхи-Манас различный для каждого существа в зависимости от плана, на котором оно находится?

О. Каждый Принцип находится на своем плане. Чела должен подниматься к одному за другим, ассимилируя каждого, пока трое не станут одно. Это – истинный корень Троицы.

В. В “Тайной Доктрине” сказано, что Акаша есть то же, что и Прадхана. Акаша есть Аурическое яйцо Земли и еще Акаша есть Махат. Каково тогда отношение Манаса к Аурическому Яйцу?

О. Мулапракрити есть то же, что и Акаша (семь степеней). Махат есть положительный аспект Акаши и является Манасом Космического Тела. Махат по отношению к Акаше есть то же самое, что Манас по отношению к Буддхи, а Прадхана – только другое название для Мулапракрити.

Аурическое Яйцо есть Акаша и имеет семь степеней. Будучи чистой абстрактной субстанцией, оно отражает абстрактные идеи, но также отражает низшие конкретные вещи.

Третий Логос и Махат – одно, и они то же самое, что Вселенский Ум, Алайа.

Тетрактис есть Чатур Видья, или четырехкратное знание в одном, четверо-ликий Брама.

НАДИ

В. Имеют ли Нади какую-либо закрепленную связь с позвоночником; может ли быть их местонахождение определено как находящееся против какого-либо позвонка или между ними? Могут ли они рассматриваться как занимающие каждая отведенное ей и закрепленное за ней протяжение в спинном мозгу? Соответствуют ли они делениям спинного мозга, известным анатомам?

О. Е. П. Б. полагала, что Нади соответствуют областям спинного мозга, известным анатомам. Так, вдоль спинного мозга расположено шесть или семь Нади или плексусов. Этот термин, однако, не технический, а обобщенный и применяется к каждому узлу, центру, ганглию и т. п. Священными Нади являются те, которые расположены вдоль или над Сушумной. Шесть из них известны Науке, но один (расположенный около атланта) неизвестен. Даже Тарака Раджа Йога говорят только о шести и не упоминают священной седьмой.

Ида и Пингала играют вдоль изогнутой стены спинного мозга, в котором находится Сушумна. Они полуматериальные, позитивная и негативная, солнце и луна, и вводят в действие чистый и духовный поток Сушумны. Они имеют отдельные, свои собственные пути, иначе они излучились бы по всему телу. Посредством концентрации на Иде и Пингале порождается “священный огонь”.

Для Вины Шивы (симпатической системы) другим названием будет Вина Кали.

Симпатические нервы и Ида и Пингала начинаются из священного места над продолговатым мозгом, называемого Тривени. Это один из священных центров, другим из которых является Брахмарандра, который представляет собою, если хотите, серое вещество мозга. Это также передняя фонтанэлла у новорожденного ребенка.

Спинной хребет называется Брахмаданда, посох Брамы. Он символизирован бамбуковым посохом, носимым аскетами. Йоги по ту сторону Гималаев, которые собираются регулярно у озера Мансаровара, носят бамбуковые посохи с тремя узлами и называются тридандинами. Это имеет то же самое значение, что и браминский шнур, который имеет еще многие другие значения, кроме трех жизненных ветров; например, он символизирует три посвящения брамина, происходящие: а) при рождении, когда он получает тайное имя от семейного астролога, про которого думают, что он получает его от Дэв (таким образом, также считается, что он посвящается Дэвами); индус скорее умрет, чем выдаст это имя; б) в возрасте семи лет, когда он получает шнур; и в) в возрасте одиннадцати или двенадцати лет, когда его посвящают в касту.

В. Если позволительно изучать тело и его органы вместе с их соответствиями, то не дадите ли нам их основной план в связи с Нади и с диаграммой отверстий.

О. Селезенка соответствует Линга Шарире, Печень – Каме, Сердце – Пране, Corpora-quadrigemina, – Кама-Манасу, Гипофиз – Манас-Антахкаране, Шишковидная железа – Манасу, до тех пор, пока его не коснулся вибрирующий свет Кундалини, который исходит из Буддхи, когда он становится Буддхи-Манасом.

Шишковидная железа соответствует Божественной Мысли. Гипофиз является органом Психического Плана. Психическое зрение вызывается молекулярным движением этого тела, которое непосредственно связано с оптическим нервом и таким образом действует на зрение и вызывает галлюцинации. Его движение может легко вызывать вспышки света, такие как получаются при надавливании на глазные яблоки. Пьянство и лихорадка создают иллюзии зрения и слуха путем активности гипофиза. Иногда пьянство настолько действует на гипофиз, что он парализуется. Если таким образом производится влияние на оптический нерв и ток становится обратным, то цвет, вероятно, будет добавочным.

СЕМЕРКИ

В. Если физическое тело не является частью действительной семерки человека, то является ли физический материальный мир одним из семи планов Космической семерки?

О. Он является. Тело в Эзотерической манере речи не является Принципом, так как тело и Линга находятся на одном и том же плане, затем – Аурическое Яйцо образует седьмой. Тело – это скорее Упадхи, нежели Принцип. Земля и ее Астральный Свет так же тесно связаны один с другим, как тело со своей Линга, – Земля является Упадхи. Наш план в своем самом низком делении – Земля; в самом высшем – астрал. Разумеется, что не следует смешивать земной астральный свет со вселенским Астральным Светом.

В. О физическом предмете говорилось как о семеричном на физическом плане, поскольку мы можем 1) непосредственно контактировать с ним; 2) воспроизводить его на ретине; 3) помнить его; 4) видеть его во сне; 5) рассматривать его атомически; 6) рассматривать его дезинтегрированным;

7) – А что седьмое?

Это семь способов, посредством которых мы можем рассматривать его: эта семерка – наш способ видеть вещь. Объективна ли эта семерка?

О. Седьмое перекидывает мост с одного плана на другой. Последнее есть идея, отсутствие материи, и уносит вас на следующий план. Высочайшее одного плана прикасается к нижайшему следующего. Семь есть фактор в природе, как в цветах и звуках. Существует семь степеней в одном и том же куске дерева; каждая воспринимается одним из семи чувств. В дереве наиболее материальной степенью является запах, тогда как в других субстанциях он может быть шестым. Субстанции семеричны независимо от сознания наблюдателя.

Психометр, увидя кусочек, скажем, стола, существовавшего тысячу лет тому назад, увидел бы целый стол, ибо каждый атом отражает целое тело, к которому он принадлежит, в точности как Монады Лейбница.

После семи материальных подразделений следуют семь делений Астрала, который является его вторым Принципом. Дезинтегрированная материя – высочайшее из материальных подразделений – есть отсутствие представления о ней – четвертый.

Число четырнадцать – первый шаг между семью и сорока девятью. Каждая семерка в действительности является четырнадцатью, так как каждое из семи имеет два аспекта. Таким образом, четырнадцать в свою очередь означает взаимоотношение двух планов. Семеричность может быть ясно обнаружена в лунных месяцах, лихорадках, беременностях и т. д. На ней обоснована неделя евреев и семеричные Иерархии Владыки Сонмов.

ЗВУКИ

В. Звук – атрибут Акаши; но мы не можем что-либо узнавать на Акашном плане; тогда на каком плане мы узнаем звук? На каком плане возникает звук от физического контакта тел? Существует ли звук на семи планах и является ли физический план одним из них?

О. Физический план является одним из них. Вы не можете видеть Акаши, но можете чувствовать ее с Четвертого Пути. Вы не можете полностью осознать ее и все же вы можете ощутить ее. Акаша находится в корне проявлений всех звуков. Звук есть выражение и проявление того, что находится за ним и что есть породитель многих коррелятов. Вся Природа есть резонатор или, вернее, Акаша есть резонатор Природы. Она есть Божество, единая Жизнь, единое Существование. (Слух есть вибрация молекулярных частиц, порядок виден во фразе: “Ученик чувствует, слышит, видит”.)

Звук не может иметь конца. Е. П. Б. сказала по поводу стука, произведенного карандашом об стол: “К этому времени он уже успел воздействовать на всю вселенную. Частица, которая подвергается износу, что-то разрушает, что переходит во что-то другое. Оно вечно в Ниданах, которые оно производит”. Звук, если прежде не был произведен на Астральном Плане, а до этого на Акашном, не может быть произведен вообще. Акаша – это мост между нервными клетками и ментальными силами.

В. “Цвета – психические, а звуки духовные”. Каков, учитывая что они суть вибрации, последовательный порядок (эти соответствуют зрению и слуху) других чувств?

О. Эту фразу нельзя вынуть из текста, иначе возникнет путаница. Все находятся на всех планах. У Первой Расы осязание было повсюду подобно резонатору; это осязание дифференцировалось в другие чувства, которые развивались по мере развития Рас. “Чувством” Первой Расы было чувство осязания, означающее способность их атомов вибрировать в унисон со внешними атомами. Это осязание было почти то же самое, что созвучие.

Чувства были на различном плане у каждой Расы; например, Четвертая Раса обладала гораздо более развитыми чувствами, чем мы сами, но на другом плане. Это также была очень материальная Раса. Шестое и седьмое чувства вольются в Акашный Звук. “От того, к какой степени материи чувство осязания относится, зависит, как мы его называем”.

ПРАНА

В. Является ли Прана продукцией бесчисленных “жизней” человеческого тела и поэтому, до некоторой степени, скоплений клеток или атомов тела?

О. Нет, Прана есть породитель этих “жизней”. Для примера возьмем губку, погруженную в океан. Вода внутри губки может быть приравнена Пране; во вне есть Джива. Прана есть двигательный принцип в жизни. “Жизни” покидают Прану; Прана не покидает их. Выньте губку из воды, и она становится сухой, символизируя, таким образом, смерть. Каждый принцип является дифференциацией Дживы, но жизнедвигатель в каждом есть Прана, “дыхание жизни”. Кама зависит от Праны, без которой не было бы никакой Камы. Прана пробуждает к жизни камические зародыши; она делает все желания жизнеспособными и живучими.

ВТОРОЙ СПИННОЙ МОЗГ

В. В отношении ответа на вопрос о втором спинном мозге – что это такое, что станет вторым спинным мозгом в Шестой Расе? Будут ли у Иды и Пингалы отдельные физические каналы?

О. Симпатические нервы срастутся и образуют второй спинной мозг. Ида и Пингала присоединятся к Сушумне, и они станут одним. Ида на левой стороне спинного мозга, Пингала – на правой.

ПОСВЯЩЕННЫЕ

Пифагор был Посвященным, одним из величайших Ученых. Его ученик, Архит, был чрезвычайно способен по части прикладных Наук. Платон и Эвклид были Посвященными, но Сократ нет. Ни один настоящий Посвященный не был женат. Эвклид научился своей Геометрии в Мистериях. Современные ученые только снова открывают старые истины.

КОСМИЧЕСКОЕ СОЗНАНИЕ

Е. П. Б. приступила к объяснению Космического Сознания, которое, как и все остальное, пребывает на семи планах, из которых три непостижимы, а четыре доступны высочайшему Адепту. Она набросала планы в виде следующей диаграммы:

МАНАС-ЭГО

КАМА-МАНАС ИЛИ ВЫСШИЙ ПСИХИЧЕСКИЙ

ПРАНИЧЕСКИЙ-КАМА ИЛИ НИЗШИЙ ПСИХИЧЕСКИЙ

АСТРАЛЬНЫЙ

ПРАКРИТИЧЕСКИЙ ИЛИ ЗЕМНОЙ

Говоря только о самом низшем, Земном (впоследствии было решено назвать этот план Пракритическим), – он делится на семь планов, а те опять на семь, составляя, таким образом, сорок девять.

ЗЕМНОЙ

Затем она приступила к самому низкому плану Пракрити, или истинно Земному, и разделила его следующим образом:

ИСТИННЫЕ ЗЕМНЫЕ ПЛАНЫ ИЛИ СЕДЬМОЙ ПРАКРИТИЧЕСКИЙ | 7 ПАРА-ЭГО ИЛИ АТМИЧЕСКИЙ
 | 6 ВНУТРЕННЕЕ-ЭГО ИЛИ БУДДХИЧЕСКИЙ
 | 5 ЭГО-МАНАС
 | 4 КАМА-МАНАС ИЛИ НИЗШИЙ МАНАС
 | 3 ПРАНИЧЕСКИЙ КАМА ИЛИ ПСИХИЧЕСКИЙ
 | 2 АСТРАЛЬНЫЙ
 | 1 ОБЪЕКТИВНЫЙ

Его объективный или чувствительный план – это тот, который воспринимается с помощью пяти физических чувств.

На его втором плане предметы перевернуты.

Его третий план психический: здесь пребывает тот инстинкт, который предохраняет котенка, чтобы он не вошел в воду и не утонул.

Далее была дана таблица земного, объективного сознания:

1. Чувственное

2. Инстинктивное

3. Физиологически-эмоциональное

4. Страстно-эмоциональное

5. Ментально-эмоциональное

6. Духовно-эмоциональное

7. χ

АСТРАЛЬНЫЙ

Три низших Пракритических связаны с тремя низшими из Астрального Плана, непосредственно последующего.

7

6

АСТРАЛЬНЫЙ БУДДХИ

5

АСТРАЛЬНЫЙ МАНАС

4

АСТРАЛЬНЫЙ КАМА-МАНАС

3

АСТРАЛЬНЫЙ ПСИХИЧЕСКИЙ ИЛИ ПРАНИЧЕСКИЙ

2

АСТРАЛЬНЫЙ АСТРАЛЬНЫЙ

1

АСТРАЛЬНЫЙ ОБЪЕКТИВНЫЙ

В отношении первого деления второго плана Е. П. Б. напомнила своим ученикам, что все, что на нем видно, должно при истолковании перевертываться, например, числа, которые появляются в обратном порядке. Астральный Объективный во всем соответствует Земному Объективному.

Второе деление соответствует второму делению низшего плана, но предметы на нем чрезвычайной тонкости – астрализованный Астрал. Этот план является границей для обычного медиума, за который он перешагнуть не может. Лицо не медиумическое, чтобы попасть в него, должно находиться в состоянии сна или транса, или под воздействием закиси азота; или в обычном бреду люди переходят в этот план.

Третий, Пранический, по своей природе сильно яркий. Сильный бред переносит пациента на этот план. В белой горячке больной переходит на этот план и еще на план, находящийся выше. Сумасшедшие часто бывают сознательны на этом плане, где они видят ужасные видения. Этот план переходит в –

Четвертое деление, самое худшее из астральных планов, Камическое и ужасное. Отсюда приходят образы, которые соблазняют, образы пьяниц в Кама Локе, побуждающие других к пьянству; образы всех пороков, прививающие людям желания совершать преступления. Слабые люди подражают этим образам наподобие обезьяньего подражательства, подпадая, таким образом, под их влияние. Это также является причиной эпидемий пороков, циклов бедствий, всяких несчастных случаев группового характера. Сильная белая горячка – на этом плане.

Пятое деление – деление предчувствий во снах, отражений из низшей ментальности, проблесков в прошлое и будущее – это план ментального, а не духовного. Месмеризованный ясновидящий может достичь этого плана и если он хороший, может пойти еще выше.

Шестой – это план, откуда приходят все прекрасные вдохновения по искусству, поэзии, музыке, возвышенные сны, вспышки гениальности. Здесь мы получаем проблески прошлых воплощений, не будучи способными установить их местонахождение и анализировать их.

На седьмом плане мы находимся в момент смерти или в случае исключительных видений. Тонущий человек находится там в тот момент, когда вспоминает свою прошедшую жизнь. Память о событиях на этом плане должна сосредотачиваться в сердце, “троне Будды”. Там она останется, но впечатления от этого плана не передаются физическому мозгу.

4-ый КОСМИЧЕСКИЙ ПЛАН | ФОХАТ | КОСМИЧЕСКИЙ КАМА-МАНАС
3-ий КОСМИЧЕСКИЙ ПЛАН | ДЖИВА-ФОХАТ ПРАНИЧЕСКАЯ КАМА | КОСМИЧЕСКАЯ ЖИЗНЬ
2-ой КОСМИЧЕСКИЙ ПЛАН |  | КОСМИЧЕСКИЙ АСТРАЛ
1-ый КОСМИЧЕСКИЙ ПЛАН ПРАКРИТИ* КОСМИЧЕСКОЕ ТЕЛО

* (На этой диаграмме все Космические Планы следовало бы изобразить в одинаковом размере – в размере, данном для самого низшего плана, Пракрити. Далее, внутри окружности все Пракритические Планы должны быть одинакового размера, данного для первого, или нижайшего. Чтобы это сделать, потребовалась бы очень большая диаграмма и поэтому планы пришлось сузить, – Ред.)

ОБЩИЕ ЗАМЕЧАНИЯ

Рассмотренные выше два плана являются теми единственными двумя, которыми пользуются в Хатха Йоге.

Прана и Аурическая Оболочка по существу одно и то же, и опять как Джива, она то же самое, что и Вселенское Божество. Это, в своем Пятом Принципе, есть Махат, в своем Шестом – Алайа. (Вселенская Жизнь также семи-принципная.) Махат есть высочайшее Существо в Космосе; за ним нет более божественного Существа; он состоит из тончайшей материи, Сукшма. В нас это Манас, и сами Логосы менее высоки, так как не приобрели опыта. Манасическое Существо не уничтожится даже в конце Махаманвантары, когда все Боги абсорбируются, но снова появится из Парабрамической латентности.

Сознание есть Космическое семя сверхкосмического всезнания. Оно обладает потенциальностью развиться в Божественное Сознание.

Грубое физическое здоровье является помехой ясновидению. Так было со Сведенборгом.

Фохат везде: он как нить пронизывает все, и у него свои семь делений.

Космические Планы как шестерка с Аурическим Яйцом в качестве седьмого.

В Космической Аурической Оболочке находится вся Карма проявленной Вселенной. Это есть Хираньягарбха. Джива – везде, и это так же с другими Принципами.

* Четвертый Глобус в каждой Планетной Цепи.

Вышеприведенная диаграмма представляет собою модель всех Солнечных Систем.

Махат, единый до одушевления Вселенной, дифференцируется при одушевлении ее, как это делает Манас в человеке.

Принимая этот рисунок как изображение человеческих Принципов и планов сознания,–

7, 6, 5 соответственно представляют Шиву, Вишну, Браму, причем Брама самый низший.

Шива – это четырехликий Брама: Творец, Сохранитель, Разрушитель и Возродитель.

Между 5 и 4 находится Антахкарана. представляет Христоса, Жертву, распятую между двумя ворами: это – двуликое существо. Ведантисты, ради маскировки, представляют его как четверку: Антахкарана, Чит, Буддхи и Манас.

МАНВАНТАРИЧЕСКИЙ АСПЕКТ ПАРАБРАХМАНА И МУЛАПРАКРИТИ

* Количество Лучей произвольное и без значения, – Н. В.

Воспринимающая жизнь начинается с Астрала: не наши физические атомы являются теми, которые видят, и т. д.

Настоящая Сознательность начинается между Камой и Манасом. Атма-Буддхи более действует в атомах Тела, бациллах, микробах и т. д., нежели в самом Человеке.

ОБЪЕКТИВНОЕ СОЗНАНИЕ

Чувственное объективное сознание заключает в себе все, что относится к пяти физическим чувствам в человеке, и правит в животных, птицах, рыбах и некоторых насекомых. Тут также находятся “Жизни”; их сознание пребывает в Атма-Буддхи, они совсем без Манаса.

АСТРАЛЬНОЕ СОЗНАНИЕ

Сознание некоторых растений (например, чувствительных), муравьев, пауков и некоторых ночных мух (в Индии), но не пчел.

У позвоночных животных обычно этого сознания нет, но у плацентных млекопитающих имеются все потенциальности человеческого сознания, разумеется, в спящем состоянии.

Идиоты пребывают на этом плане. Общераспространенное выражение “он с ума сошел” представляет оккультную истину. Ибо когда через испуг или по другой причине низший ум становится парализованным, тогда сознание пребывает на Астральном Плане. Изучение умопомешательства прольет на это много света. Его можно назвать “нервным планом”. Этот план познается нашими “нервными центрами”, о которых Физиология ничего не знает, например, ясновидящий читает с завязанными глазами, читает кончиками пальцев, подложечной ямкой, и т. д. Это чувство сильно развито у глухих и немых.

КАМА-ПРАНИЧЕСКОЕ СОЗНАНИЕ

Общее жизнесознание, присущее всему объективному миру, даже камням, ибо если бы камни не были живыми, они не могли бы разлагаться, испускать искру, и т. д. Родство между химическими элементами есть проявление этого Камического сознания.

КАМА-МАНАСИЧЕСКОЕ СОЗНАНИЕ

Истинное сознание животных и идиотов в его нижайших степенях, планах восприятия: в человеке они рационализированы; например, собака, запертая в комнате, обладает инстинктом выбраться, но не может этого сделать, так как ее инстинкт недостаточно рационализирован, чтобы предпринять необходимые меры, тогда как человек в таком случае сразу осмысливает ситуацию и освобождается. Высочайшей степенью этого Кама-Манасического сознания является психическая. Таким образом, существует семь степеней от инстинктивной животной степени до рационализированной инстинктивной и психической.

МАНАСИЧЕСКОЕ СОЗНАНИЕ

С этого плана Манас простирается кверху до Махата.

БУДДХИЧЕСКОЕ СОЗНАНИЕ

План Буддхи и Аурической Оболочки. Отсюда он простирается к Отцу в небесах, Атме, и отражает все, что есть в Аурической Оболочке. Пять и шесть поэтому покрывают планы от психического до божественного.

РАЗНОЕ

Рассудок – это вещь, которая колеблется между правильным и неправильным. Но Разум (Intelligence) – Интуиция – выше, это ясное видение.

Чтобы избавиться от Камы, мы должны подавить все наши материальные инстинкты – “подавить материю”. Плоть – дело привычки, она будет механически повторять как добрый импульс, так и плохой. Вовсе не плоть всегда является искусителем, в девяти из десяти случаев им является Низший Манас, который своими образами ведет плоть в искушение.

Высочайший Адепт начинает свое Самадхи на Четвертом Солнечном Плане, но не может выйти за пределы Солнечной Системы. Когда он начинает Самадхи, то находится на одном уровне с некоторыми Дхиан-Коганами, но он превосходит их, когда поднимается до Седьмого плана (Нирваны).

Безмолвный Страж пребывает на Четвертом Космическом Плане.

Высший Ум направляет Волю; низший превращает ее в эгоистическое Желание.

Во время медитации не следует накрывать голову. Она накрыта во время Самадхи.

Дхиан-Коганы не имеют страстей, они чисты и безрассудочны (mindless). У них нет никакой борьбы, никаких страстей, которые требовалось бы подавлять.

Дхиан-Коганы вынуждены проходить Школу Жизни. “Бог ходит в Школу!”

Самые лучшие из нас в будущем станут Манасапутрами; самые низшие будут Питрами. Мы здесь представляем собою семь интеллектуальных Иерархий. Эта Земля станет Луной для следующей Земли.

“Питри” суть Астрал, осеняемый Атма-Буддхи, падающим в материю. “Pudding-Bags” имели Жизнь и Атма-Буддхи, но не имели Манаса. Поэтому они были бесчувственны (senseless). Смысл всякой эволюции заключается в приобретении опыта.

В Пятом Круге все мы будем играть роль Питров. Нам придется пойти и вкладывать наши Чхайи в другое человечество и оставаться с ним, пока это человечество не усовершенствуется. Питри закончили свои обязанности в этом Круге и ушли в Нирвану, но они вернутся, чтобы выполнять те уже функции вплоть до срединной точки Пятого Круга. Четвертая или Камическая Иерархия Питров становится “человеком из плоти”.

Астральное тело сперва пребывает в утробе; затем является зародыш, который оплодотворяет его. Затем оно облекается материей, как это было с Питрами.

По-настоящему Чхайа есть низший Манас, тень высшего Ума. Эта Чхайа образует Майави Рупу. Луч облекается в высшую степень Астрального Плана. Майави Рупа составляется из астрального тела в качестве Упадхи, руководящего разума из сердца, и атрибутов и качеств из Аурической Оболочки.

Аурическая Оболочка воспринимает свет Атмы и осеняет корону, окружающую голову.

Аурический Флюид есть комбинация Жизненного и Волевого принципов: в Космосе жизнь и воля одно и то же. Он эманирует из глаз и рук, когда направлен волею действующего лица.

Аурический Свет окружает все тела: это есть “Аура”, эманирующая из них, будь то животное, растение или минерал. Это тот свет, например, который видят вокруг магнитов.

Атма-Буддхи-Манас в человеке соответствует трем Логосам в Космосе. Они не только соответствуют, но каждый является излучением из Космоса в Микрокосм. Третий Логос, Махат, становится Манасом в человеке, так как Манас есть только индивидуализированный Махат, как солнечные лучи индивидуализируются в телах, которые их поглощают. Солнечные лучи дают жизнь, они оплодотворяют то, что уже имеется, и индивидуум сформирован. Махат, так сказать, оплодотворяет, и Манас есть результат.

Буддхи-Манас есть Кшетраджна.

Имеется семь планов Махата, как и всего другого.

ЧЕЛОВЕЧЕСКИЕ ПРИНЦИПЫ

Здесь Е.П.Б. начертила две диаграммы, иллюстрируя различные способы представления человеческих принципов. В первой два низших оставлены без внимания; они выбывают, разлагаются, не идут в счет. Остаются пять под сиянием Атмы.

Во второй:

низшая Четверка рассматривается как просто материя, объективная иллюзия, и остается Манас и Аурическое Яйцо, высшие Принципы будучи отраженными в Аурическом Яйце. Во всех этих системах помните о главном принципе – сошествие и новое восхождение Духа, как в человеке, так и в Космосе.. Дух притягивается книзу как бы духовной гравитацией.

Дальнейшие попытки учеников к раскрытию причины этого явления были пресечены, Е.П.Б. дала только намек по поводу трех Логосов:

1. Потенциальность Ума (Абсолютная Мысль).

2. Мысль в Зародыше.

3. Мыслеоснова в Действии.

ЗАМЕТКИ

Защитные изменения, т. е. тождественность окраски насекомых и того, чем они питаются, была объяснена, как работа элементалов Природы.

Форма существует на различных планах, и формы одного плана могут быть бесформенными для обитателей другого. Космократоры строят на планах в Божественном Уме, видимых им, но не нам. Принцип ограничения principium individuationis – есть Форма: этот принцип представляет собою Божественный закон, проявленный в Космической Материи, которая в своей сущности беспредельна. Аурическое Яйцо – это предел человека, также как Хираньягарбха есть предел Космоса.

Первым шагом к овладению Крияшакти является применение Воображения. Вообразить что-либо значит четко построить модель того, чего вы желаете, совершенную во всех подробностях. Затем приводится в действие Воля и этим форма переносится в объективный мир. Это есть творчество посредством Крияшакти.

СОЛНЦЕ И ПЛАНЕТЫ

Комета частично охлаждается и поселяется в качестве солнца. Затем оно постепенно притягивает вокруг себя планеты, которые еще не прикрепились к какому-либо центру, и так, в течение миллионов лет, образуется Солнечная Система. Износившаяся планета становится луной для планеты другой системы.

Солнце, которое мы видим, есть отражение истинного Солнца: это отражение, как внешне конкретная вещь, есть Кама-Рупа; все солнца образуют Кама-Рупу Космоса. Для своей собственной системы Солнце есть Буддхи, будучи отражением и носителем истинного Солнца, которое есть Атма, невидимое на этом плане. Все Фохатические силы – электричество и т. д. – пребывают в этом отражении.

ЛУНА

В начале эволюции нашего земного шара Луна находилась гораздо ближе к Земле и была больше размером, чем теперь. Она отступила от нас и намного сжалась в размере. (Луна передала все свои Принципы Земле, тогда как Питри передали только свои Чхайи человеку).

Влияния Луны всецело психофизиологические. Она мертва и посылает из себя вредные эманации, подобно трупу. Она вампиризирует Землю и ее обитателей, так что любой, спящий в ее лучах, несет кое-какие потери в своей жизненной силе. Защитой служит белая материя, лучи не проходят через нее, и особенно таким образом следует защищать голову. Наиболее сильна она, когда полная. Она отбрасывает частицы, которые мы поглощаем, и постепенно разлагается. В местах, где имеется снег, Луна выглядит как труп, будучи не способной эффективно вампиризировать через белый снег. Следовательно, снегом покрытые горные вершины свободны от ее дурного влияния. Луна фосфоресцирует.

Про ракшасов Ланки и атлантов сказано, что они подчинили Луну. От них фессалийцы научились своей Магии.

Эзотерически Луна есть символ Низшего Манаса; она также символ Астрала.

Растения, которые благотворны под лучами Солнца, под лучами Луны зловредны. Содержащие яды растения наиболее действенны, если собраны под лучами Луны.

В течение Седьмого Круга появится новая луна, и наша Луна в конечном счете разложится и исчезнет. Ныне позади Луны имеется планета, “Таинственная Планета”, и она постепенно умирает. В конце концов для нее настанет время отсылать свои Принципы на новый Лайа Центр, и образуется новая планета, которая будет принадлежать другой Солнечной Системе; нынешняя Таинственная Планета тогда будет функционировать в качестве луны для этого нового шара. Эта луна не будет иметь никакого отношения к нашей Земле, хотя она попадет в поле нашего зрения.

СОЛНЕЧНАЯ СИСТЕМА

Все видимые планеты, причисляемые астрономами к нашей Солнечной Системе, принадлежат ей, за исключением Нептуна. Также имеются некоторые другие планеты, которые принадлежат ей, о которых Наука не знает, и “все луны, которые еще не видимы – для будущего”.

Планеты только движутся в нашем сознании. Правители семи Сокровенных Планет не имеют никакого влияния на эту Землю, как и Земля на другие планеты. Именно, Солнце и Луна являются теми, которые действительно имеют не только ментальное, но и физическое влияние. Влияние Солнца на человечество связано с Кама-Праной, с наиболее физическими Камическими элементами в нас; это есть жизненный принцип, способствующий росту. Влияние Луны главным образом Кама-Манасическое или психофизиологическое; оно действует на психологический мозг, на мозговой ум.

ДРАГОЦЕННЫЕ КАМНИ

В ответ на вопрос Е.П.Б. сказала, что алмаз и рубин находятся под влиянием Солнца, а сапфир под влиянием Луны – “но какое это имеет значение для вас?”

ВРЕМЯ

Когда человек покидает свое тело и не подчинен привычкам сознания, сформированным другими – время не существует.

Циклы и эпохи зависят от сознания: мы не впервые находимся здесь; циклы возвращаются, потому что мы возвращаемся в сознательное существование. Циклы измеряются сознанием человечества, а не Природой. Потому, что мы являемся теми же самыми людьми, что и в прошлых эпохах, эти события снова случаются с нами.

СМЕРТЬ

Индусы смотрят на смерть как на явление нечистое вследствие распада тела и перехода с одного плана на другой. “Я верю в преображение, а не в смерть”.

АТОМЫ

Атомы есть Душа молекулы. Он представляет собою шесть Принципов, а молекула – тело его. Атом есть Атман объективного Космоса, т. е. он находится на седьмом плане нижайшей Пракрити.

ТЕРМИНЫ

Е.П.Б. начала с того, что сказала – ученикам следует знать правильное значение санскритских терминов, применяемых в Оккультизме, и следует изучать Оккультную Символогию. Для начала нужно лучше изучить правильную Эзотерическую классификацию и названия четырнадцати (7?2) и семи (Сапта) Лок, находимые в экзотерических текстах. Они там даны в весьма запутанной манере и полны “маскировок”. В качестве иллюстрации к этому ниже приводятся три классификации.

ЛОКИ

1. Общая экзотерическая, ортодоксальная и тантрическая категория:

Бхур-лока.

Бхувар-лока

Свар-лока.

Махар-лока. Вторые семь отраженные.

Джанар-лока.

Тапар-лока

Сатья-лока.

2. Категория Санкхья и категория некоторых ведантистов:

Брама-лока.

Питри-лока.

Сома-лока

Индра-лока.

Гандхарва-лока.

Ракшаса-лока.

Якша-лока.

И восьмая:

3. Ведантистская, наиближайшая к Эзотерической:

Атала.

Витала.

Сутала.

Талатала (или Каратала).

Расатала.

Махатала.

Патала.

Каждая и все Эзотерически соответствуют Космическим или Дхиан-Коганическим Иерархиям, и человеческим Состояниям Сознания и их подразделениям (сорок девять). Чтобы это оценить, сперва нужно понять значения применяемых в Ведантистской классификации терминов.

Тала значит место.

Атала значит не место.

Витала значит некоторое изменение к лучшему: т. е. лучше для материи в том отношении, что в нее входит больше материи или, другими словами, она становится более дифференцированной. Это древний оккультный термин.

Сутала значит хорошее, превосходное место.

Каратала значит что-то такое, что можно схватить или прикоснуться (от кара-рука), т. е. состояние, в котором материя становится осязаемой.

Расатала значит место вкуса; место, где вы можете ощущать с помощью одного из органов чувств.

Махатала значит экзотерически “великое место”; но Эзотерически – место, включающее субъективно все другие и потенциально включающее все предшествующее ей.

Патала значит что-то, находящееся под ногами (от пада – нога), упадхи или основание чего-либо, страны противоположных полушарий, Америка, и т. д.

Каждая из Лок, мест, миров, состояний и т. д., соответствует и преобразовывается в пять (экзотерически) и семь (Эзотерически) состояний или Таттв, для которых нет определенных названий. Они в главных делениях, приведенных ниже, составляют сорок девять Огней:

5 и 7 Танматр, внешние и внутренние чувства.

5 и 7 Бхут, или стихий.

5 и 7 Дьнианендрий, или органов чувств.

5 и 7 Кармендрий, или органов деятельности.

Они в общем соответствуют Состояниям Сознания, Иерархиям Дхиан-Коганов, Таттвам, и т. д. Эти Таттвы трансформируются в целую Вселенную. Четырнадцать Лок созданы из семи с семью отражениями: вверху, внизу; внутри, вовне; субъективными, объективными; чистыми, нечистыми; положительными, отрицательными; и т. д.

ОБЪЯСНЕНИЕ СОСТОЯНИЙ СОЗНАНИЯ, СООТВЕТСТВУЮЩИХ ВЕДАНТИСТСКОЙ КЛАССИФИКАЦИИ ЛОК

7. Атала. Атмическое или Аурическое состояние или местность: оно эманирует непосредственно из АБСОЛЮТНОСТИ и является первым нечто во Вселенной. Ему соответствует Иерархия нематериальных первичных Существ в месте, которое не есть место (для нас), состоянии, которое не есть состояние. Эта Иерархия содержит изначальный план, все что было, есть и будет с начала и до конца Махаманвантары; все там. Это утверждение, однако, не должно приниматься как подразумевающее Рок: последний противоречит всем учениям Оккультизма.

Здесь пребывают Иерархии Дхиани-Будд. Их состояние есть состояние Парасамадхи, Дхармакая; это есть состояние, в котором никакое продвижение невозможно. Можно сказать, что существа там пребывающие кристаллизировались в чистоте и однородности.

6. Витала. Здесь пребывают Иерархии небесных Будд или Бодхисаттв, про которых сказано, что они эманируют из семи Дхиани-Будд. На Земле это связано с Самадхи, с Буддхическим сознанием в человеке. Ни один Адепт, за исключением одного, не может быть выше этого и жить; если он переходит в Атмическое или Дхармакая состояние (Алайа), он больше не может возвратиться на Землю. Эти два состояния чисто гиперметафизические.

5. Сутала. Дифференциальное состояние, на Земле соответствующее Высшему Манасу и поэтому также Шабда (Звуку), Логосу, нашему Высшему Эго; также состоянию Мануши Будды, подобному состоянию Готамы, на Земле. Это – третья стадия Самадхи (которое семерично). Сюда относятся Иерархии Кумаров – Агнишваттов, и т. п.

4. Каратала соответствует Спарше (осязанию) и Иерархиям эфирных, полуобъективных Дхиан-Коганов из астральной материи Манаса-Манас, или чистого луча Манаса – это есть Низший Манас до того, как он еще не смешался с Камой (как у младенцев). Их называют Спарша Дэвами, Дэвами, наделенными осязанием. Эти Иерархии Дэвов постепенны; первая обладает одним чувством; вторая – двумя, и так далее до семи, причем каждая потенциально обладает всеми чувствами, но они еще не развиты. Спарша может быть лучше переведено, как близость, соприкосновение.

3. Расатала или Рупатала: соответствует Иерархиям Рупа Дэвов, или Дэвов Зрения, обладающими тремя чувствами: зрением, слухом, осязанием. Они – Кама-Манасические существа и высшие элементалы. У розенкрейцеров это были сильфы и ундины. Это соответствует на Земле искусственному состоянию сознания, такому как вызванное гипнотизмом и наркотиками (морфий, и т. д.).

2. Махатала. Соответствует Иерархиям Раса Дэвов, или Дэвов Вкуса, и включает состояние сознания, охватывающее низшие пять чувств и эманации жизни и бытия. Оно соответствует Каме и Пране в человеке, и саламандрам и гномам в природе.

1. Патала. Соответствует Иерархиям Гандха Дэвов, или Дэвов Обоняния, подземный мир или страны противоположных полушарий: Миалба. Это сфера не одаренных разумом животных, не обладающих эмоциями, кроме чувства самосохранения и удовлетворения чувств; также сфера сильно эгоистических людей, бодрствующих или спящих. Вот почему о Нараде говорится, что он посетил Паталу, когда он должен был по проклятию снова родиться. Он сообщил, что жизнь там была очень приятна для тех, “кто никогда не покидал своего места рождения”; они были очень счастливы. Это есть земное состояние и соответствует чувству обоняния. Здесь также пребывают животные дугпы, элементалы животных и духи Природы.

ДАЛЬНЕЙШИЕ ОБЪЯСНЕНИЯ ТЕХ ЖЕ КЛАССИФИКАЦИЙ

7. Аурическое, Атмическое, Алайическое, чувство или состояние. Оно полно потенциальности, но не деятельности.

6. Буддхическое; чувство единства со вселенной; невозможность вообразить себя отделенным от нее.

(Был задан вопрос, почему здесь термин “Алайический” был присвоен Атмическому, а не Буддхическому состоянию. Отв. Эти классификации не являются твердо установленными и строгими делениями. Термин может переменять места в зависимости от того, является ли классификация экзотерической, Эзотерической или практической. Ученикам следовало бы приложить усилия свести все к состояниям сознания. Буддхи в действительности едино и неделимо. Это есть внутреннее чувство, абсолютно неподдающееся выражению словами. Чтобы объяснить его, всякое каталогизирование бесполезно.)

5. Шабдическое, чувство слуха.

4. Спаршическое, чувство осязания.

3. Рупическое, состояние ощущения себя, как тела, и воспринимания его (рупа = форма).

2. Расическое, чувство вкуса.

1. Гандхическое, чувство обоняния.

Все эти Космические и антропические состояния и чувства соответствуют нашим органам чувств, Дьнанендриям, рудиментарным органам для получения знаний через непосредственный контакт, зрение, и т. д. Они – способности Шарира через Нетра (глаза), нос, речь, и т. д., и также через органы действия, Кармендрии, руки, ноги, и т. д.

Экзотерически имеются пять наборов по пяти, дающих двадцать пять. Из них двадцать факультативны и пять Буддхические. Экзотерически про Буддхи сказано, что оно воспринимает; Эзотерически же оно достигает восприятия только через Высший Манас. Каждое из этих двадцати является положительным и отрицательным, составляя, таким образом, всего сорок. Имеются два субъективных состояния, отвечающие каждому из четырех наборов из пяти; следовательно, восемь всего. Они, будучи субъективными, не могут быть удвоены. Таким образом, мы имеем 40+8=48 “познавательных способностей Буддхи”. Они вместе с Майей, которая включает их всех, составляют 49. (Раз вы достигли познания Майи, вы уже Адепт).

таблица

5+5 Танматр 2 субъективные

5+5 Бхут 2 –

5+5 Дьнанендрий 2 –

5+5 Кармендрий 2 –

––– –––

20+20 8

20 + 20 + 8 + Майа = 49

ЛОКИ

В своих экзотерических маскировках брамины насчитывают четырнадцать Лок (включая землю), из которых семь объективны, хотя невидимы, и семь субъективны, все же полностью наглядны для Внутреннего Человека. Имеется семь Божественных Лок и семь адских (земных) Лок.

СЕМЬ БОЖЕСТВЕННЫХ ЛОК

СЕМЬ АДСКИХ (ЗЕМНЫХ) ЛОК

1. Бхурлока (Земля).

1. Патала (наша земля).

2. Бхуварлока (между Землей и Солнцем (Муни).

2. Махатала.

3. Сварлока (между Солнцем и Полярной Звездой (Йоги).

3. Расатала.

4. Махарлока (между Землей и крайними пределами Солнечной Системы).

4. Талатала (или Каратала).

5. Джанарлока (за пределы Солнечной Системы; обитель Кумаров, которые не принадлежат к этому плану).

5. Сутала.

6. Тапарлока (еще за пределами Махатмической области, обитель божеств Вайраджа).

6. Витала.

7. Сатьялока (обитель Нирвани).

7. Атала.

Брамины читают их начиная снизу.

ДИАГРАММА V

СТИХИИ

БОЖЕСТВЕННЫЕ ЛОКИ, ИЛИ СОСТОЯНИЯ

АДСКИЕ (ЗЕМНЫЕ) ТАЛЫ, ИЛИ СОСТОЯНИЯ

ПЛАНЫ СООТВЕТСТВУЮЩИХ ИЕРАРХИИ

ПРИНЦИПЫ

Бхуты

Рупа

1.

Земля, Бхуми. Притхиви.

1. Бхурлока. Обиталище мыслящих и добрых людей. Психическое Состояние.

1. Патала. Здесь обитают человеческое грубо животное тело и личность.

1. Обитель людей, животных, состояние младенчества. На одном полюсе невинность, на другом – инстинктивный эгоизм.

1.

Тело.

2.

Вода.

Апас.

2. Бхуварлока. Состояние, в котором человек больше думает о своем внутреннем состоянии, нежели о личности. Его Астрал переходит в эту сферу, и также его субстанция. Высшее Психическое Состояние.

2. Махатала. Обитель человеческого астрала, тени грубого тела, каковая тень принимает характерные черты этой сферы.

2. Область Астрального Света и Кама Локи. Обитель элементалов, духов природы, элементариев. На другом конце Рупа Дэвы; охранители животного мира. План Инстинкта.

2.

Астральный Образ.

3.

Воздух.

Вайю.

3. Сварлока. Состояние, когда йог утерял все склонности и устремился к Воссоединению. Состояние Святости.

3. Расатала. Где Кама страстно желает испытывать вкус (Раса) всего.

3. Дэвачанское состояние. Обитель или план блаженства и необоснованного счастья, чистого устремления и осуществления, Кама Манаса. высших элементалов.

3.

Кама.

4.

Огонь, Агни.

Тэджас.

4. Махарлока. Где Низший манас утерял всякую связь с Камой. Состояние Сверхсвятости.

4. Талатала. где Низший Манас цепляется за чувственную и объективную жизнь; оно Камическое.

4. План, где Майа отступает и ослабевает. Обитель наиболее святых среди Рупа Дэв. Сфера сострадания на одном конце и сильного эгоизма на другом.

4.

Низший Манас.

Элементарные субстанции

Арупа

5.

Эфир.

5. Джанарлока. Манас целиком освободился от Камы и стал единым с Эго. Состояние Кумары.

5. Сутала. Манас становится целиком рабом Камы и единым с животным человеком.

5. Обитель Кумаров, Сынов Махата, или Брамы. Всезнание в отношении того, что принадлежит царству Майи и находится под ее влиянием.

5.

Высший Манас.

6.

Божественное Пламя.

6. Тапарлока. Даже если он снова рождается, он теперь стал неуязвимым и неистребимым. Врожденное Состояние Христоса.

6. Витала. Когда это достигнуто, Высшее полностью отрывается от Низшего, Нить оборвана.

6. План вечной, неуничтожаемой субстанции, божественного огня. Обитель Вайраджев. Питри Дэвов Солнца.

6.

Буддхи.

7.

Акаша.

7. Сатьялока. В этом состоянии йог достигает высочайшего Самадхи. Он на пороге великого выбора.

7. Атала. Человек умирает, чтобы сразу же родиться. Но место означает не Дэвачан. Духовная смерть, уничтожение.

7. План consummatus est в проявленной вселенной: Нуменальный.

7.

Атмическая Аура.

ЧУВСТВА | ЦВЕТА | СОЗНАНИЕ | ОРГАНЫ ЧУВСТВ | ОРГАНЫ ДЕЙСТВИЯ | ДУХОВНО СООТВЕТСТВУЮЩИЕ ОРГАНЫ И МЕСТОПРЕБЫВАНИЯ ЧУВСТВ
Танматры |  | Дьнанендрии | Кармендрии
1. Гандха. (Обоняние.) | 1. Синий. | 1. Через объективные восприятия: обоняние | 1. Нос | 1. Упастха. Орган порождения. | 1. Основание Носа между бровями. Высоко развито у некоторых животных, как собак и др.
2. Раса. (Вкус.) | 2. Фиолетовый | 2. Через инстинктивные восприятия: вкус. | 2. Язык | 2. Пани Руки. | 2. Селезенка и Печень; первая более духовна, последняя на материальном плане. Селезенка соответствует мизинцу левой руки; печень мизинцу правой.
3. Руна. (Зрение) | 3. Красный | 3. Через магнетические восприятия: зрение. | 3. Глаза. | 3. Пада Ноги. | 3. Желудок: соответствует позвоночнику и мизинцам обеих ног
4. Спарша. (Осязание.) | 4. Зеленый | 4. Через психофизиологические восприятия: осязание. прикосновение. | 4. Тело. (Кожа) | 4. Пайю. Орган испражнения, экскреции. | 4. Область Пуповины; соответствует Пайю, так как изгоняет чуждый магнетизм.
Танматры |  | Дьнанендрии | Кармендрии
5. Шабда. (Слух.) | 5. Индиго | 5. Через чисто ментальные восприятия. | 5. Уши | 5. Вак. Орган речи. | 5. Сердце (духовное). Гортань (физическая).
6. Духоразумение. (Джнана.) | 6. Желтый | 6. Через восприятия души | 6. Астральное тело и Сердце | 6. Душа. | 6. Шишковидная Железа.
7. Высшее Синтетическое Чувство. охватывающее все. | 7. Полная призматическая семеричность; при аурическом Синем. | 7. Духовное; через аурические синтетические восприятия. | 7. Свет Кундалини. | 7. Дух. | 7. Акаша, которая наполняет череп и для которой все содержание последнего, мозг, гланды и т. д., не существует.

Теперь, все эти четырнадцать суть планы снаружи вовнутрь и (семь Божественных) Состояний Сознания, через которые человек может пройти – и должен пройти, если он решил пройти семь путей и врат Дхиани; для этого не нужно быть развоплощенным, и все это достигается на земле в течение одного или многих воплощений.

Взгляните на порядок: четыре низших (1, 2, 3, 4) суть рупа; т. е. они выполняются Внутренним Человеком в полном согласии с божественными частями или элементами Низшего Манаса, и сознательно личным человеком. Три высших состояния не могут быть достигнуты и запомнены последним, если он не является полностью посвященным Адептом. Хатха йог никогда не поднимается психически выше Махарлоки, и физико-ментально – выше Талаталы (двойное или двойственное место). Чтобы стать Раджа Йогом, нужно подняться до седьмых врат – Сатьялоки. Ибо таков, Совершенные Йоги говорят нам, есть плод Яджны, или жертвования. Когда пройдены (состояния) Бхур, Бхувар и Сварга, и сознание Йога сосредоточено в Махарлоке, то оно находится на последнем плане и состоянии между полным отождествлением Личного и Высшего Манаса.

Одно следует запомнить: в то время как адские (или земные) состояния также являются семью делениями земли на планы и состояния, также как они деления Космические, божественные Сапталока чисто субъективные и начинаются с плана психического Астрального Света, кончаясь состоянием Сатья или Дживанмукта. Эти четырнадцать Лок или сфер образуют протяжение всей Браманды (мира). Четыре низших преходящи со всеми своими обитателями, а три высших вечны; т. е. первые состояния, планы и субъекты для них длятся только один День Брамы, изменяясь с каждой Кальпой, последние же обладают длительностью существования в течение Века Брамы.

На Диаграмме V даны только Тело, Астрал, Кама, Низший Манас, Высший Манас, Буддхи и Аурическая Атма. Жизнь есть универсальный Космический принцип и принадлежит индивидуальностям не более чем Атман.

В ответ на вопросы по поводу этой диаграммы Е.П.Б. сказала, что Осязание и Вкус не имеют порядкового номера. Стихии имеют установленный порядок, но Огонь пропитывает их всех. Каждое чувство пропитывает все другие. Не существует общего порядка; в каждом человеке первым является тот, который наиболее развит.

Ученики должны заучить соответствия: затем сосредоточиться на органах и таким образом достигать своих соответствующих состояний сознания. Беритесь за них по порядку, начиная с самого низкого и упорно пробиваясь кверху. Медиуму возможно иногда ухватить проблески высшего, но он не может таким образом получить регулярного развития.

Величайшие феномены производятся путем прикосновения и сосредоточения внимания на мизинце.

Локи и Талы являются отражениями одна другой. Таковыми являются и Иерархии в каждой, в парах противоположений, у двух полюсов сферы. Такие противоположения везде: добро и зло, свет и тьма, мужское и женское.

Е.П.Б. не могла сказать, почему цвет Земли синий. Синий – это цвет сам по себе, первичный. Индиго есть цвет, а не оттенок синего, также фиолетовый.

Вайраджи принадлежат другим Манвантарам, они огненные Эго других Манвантар. Они уже очистились в огне страстей. Они есть те, которые отказались творить. Они достигли Седьмых Врат и отказались от Нирваны, оставаясь на последующие Манвантары.

Семь ступеней Антахкараны соответствуют Локам.

Самадхи – высочайшее состояние на земле, которое может быть достигнуто в теле. За ним Посвященный уже должен стать Нирманакаей.

Чистота мысли важнее, чем чистота тела. Если Упадхи не будет совершенно чистым, оно не может сохранить воспоминания из высшего состояния. Можно совершить деяние, которому было уделено мало или никакого внимания, и тогда оно имеет сравнительно малое значение. Но если о нем думали, если ум на нем задерживался – следствие в тысячу раз сильнее. Мысли надо держать чистыми.

Помните, что Кама, несмотря на то, что она обладает злыми страстями и эмоциями, помогает нам развиваться, давая нам также желание и импульс к восхождению.

Плоть, тело, человеческое существо в своей материальной части на этом плане является самым трудным для обуздания. Высочайшему Адепту, введенному в новое тело, приходится бороться против него и подчинять его своей воле, и это покорение он находит трудным.

Печень – это генерал, Селезенка – адъютант. Все, что Печень не доделала, подхватывает и доделывает Селезенка.

Е.П.Б. спросили, каждый ли человек должен пройти через эти четырнадцать состояний, и она ответила, что Локи и Талы представляют собою планы на этой земле, несколько из которых должны пройти все, и через все должен пройти ученик на своем пути к Адептству. Все проходят через низшие Локи, но не обязательно – через соответствующие Талы. Во всем имеются два полюса; семь состояний в каждом состоянии.

Витала представляет собою как возвышенное, так и адское состояние. То состояние, которое для смертного является полным отделением Эго от личности, для Будды является лишь временным отделением. Для Будды – это Космическое состояние.

Брамины и буддисты рассматривают Талы, как ады, но в действительности этот термин образный. Мы находимся в аду каждый раз, когда переносим несчастье, невзгоды, страдание, и т. д.

ФОРМЫ В АСТРАЛЬНОМ СВЕТЕ

Элементалы в Астральном свете – это отражения. Все, что на земле, отражено там. Именно от них через медиумов иногда получают фотографии. Медиумы бессознательно производят их в виде форм. Адепты создают их сознательно с помощью Крияшакти, прибегая к процессу, который можно приравнивать к фокусированию лучей света с помощью зажигательного стекла.

СОСТОЯНИЯ СОЗНАНИЯ

Бхурлока есть то бодрствующее состояние, в котором мы нормально живем; это то состояние, в котором пребывают и животные, когда они чуют пищу, опасность, и т. п. Пребывать в Сварлоке значит быть полностью рассеянным на этом плане, предоставляя работать только инстинкту, так что на материальном плане вы бы вели себя как животное. Известны йоги, которые закристаллизировались в этом состоянии, и тогда кормить их должны уже другие. Один йог близ Аллахабада в течение пятидесяти трех лет сидит на камне; его чела каждую ночь снимают его, обмакивают в реке и ставят обратно. В течение дня его сознание возвращается в Бхурлоку, и он разговаривает и учит. Одного йога нашли на острове близ Калькутты, его конечности обросли корнями деревьев. Его извлекли, обрезав корни, и от многих насильственных приемов, применяемых к нему в попытке разбудить, он умер.

В. Возможно ли находиться одновременно более, чем в одном состоянии сознания?

О. Сознание не может всецело пребывать на двух планах сразу. Высшие и низшие состояния не являются полностью несовместимыми, но если вы будете на высшем, то на низшем вы будете “витать в облаках”. Чтобы вспомнить высшее состояние при возвращении в низшее, память должна быть перенесена вверх, к высшему. По-видимому Адепт может пользоваться двойным сознанием; когда он желает не видеть, он может отвлечься: он может пребывать в высшем состоянии и все же отвечать на предложенные ему вопросы. Но в этом случае он будет моментально возвращаться на материальный план, чтобы потом снова возноситься на высший. В неблагоприятных условиях это его единственное спасение.

Чем ниже вы спускаетесь в Талы, тем интеллектуальнее вы становитесь и менее духовным. Вы можете быть нравственно хорошим человеком и не быть духовным. Интеллект может оставаться очень тесно связанным с Камой. Человек может находиться в одной из Лок и посещать одну и все Талы, причем его состояние будет зависеть от той Локи, которой он принадлежит. Таким образом, человек пребывающий в Бхурлоке, может только перейти в Талы и отправиться к дьяволу. Если же он пребывает в Бхуварлоке, он не может стать таким плохим. Если же он достиг состояния Сатья, он может входить в любую Талу безо всякой опасности; поддерживаемый своей собственной чистотой, он никогда не может быть поглощен. Талы – состояния мозгового интеллекта, тогда как Локи – или, точнее, три высших – духовны.

Манас поглощает свет Буддхи. Буддхи есть Арупа и ничего не может поглощать. Когда Эго забирает весь свет Буддхи, оно забирает свет Атмы, так как Буддхи есть носитель, и таким образом трое становятся одно. Когда это совершается, полный Адепт духовно един, но имеет тело. Четверичный Путь закончен и он един. Тела Учителей, поскольку это касается их, иллюзорны, следовательно, не стареют, не морщатся, и т. д.

Ученик, который не природный психик, должен установить свое четверичное сознание на более высоком плане и пригвоздить его там. Пусть он сделает связку из четырех низших и пришпилит их к высшему состоянию. Он должен сосредоточиться на этом высшем, стараясь не позволить телу и рассудку стащить его вниз и унести прочь. Рисковать телом, едою, питьем и сном, но жить всегда по идеалу.

МАТЕРИНСКАЯ ЛЮБОВЬ

Материнская любовь – инстинкт, тот же самый в человеческом существе и в животном, часто сильнее в последнем. Продолжение этой любви в людях обусловлено связями, магнетизмом крови, психическим родством. Иногда семья образовывается из тех, кто раньше жили вместе, но часто это не так. Действующие здесь причины весьма сложны и должны быть уравновешены. Иногда, когда должен родиться ребенок с очень плохой кармой, выбираются бессердечные родители, или они могут умереть до того, как проявятся Кармические плоды. Или страдания через ребенка являются их собственной Кармой. Материнская любовь, как инстинкт, пребывает между Расаталой и Талаталой.

Липики ведут Кармические счета людей и запечатлевают их на Астральном Свете.

Колеблющиеся люди переходят от одного в другое состояние сознания.

Мысль возникает прежде желания. Мысль действует на мозг, мозг на орган, и затем пробуждается желание. Не внешний стимул пробуждает орган. Потому мысль должна быть убита прежде, чем может быть погашено желание. Ученик должен стоять на страже над своими мыслями. Пятиминутное мышление может погубить пятилетнюю работу, и хотя этот пятилетний труд может быть пройден быстрее второй раз, все же время потеряно.

СОЗНАНИЕ

Е.П.Б. начала с критики взглядов на сознание, установившихся на Западе, указывая на отсутствие определения в ведущих Философиях. Не делалось разницы между сознанием и самосознанием, и все же, именно, в этом заключается различие между человеком и животным. Животное только сознательное, но не самосознательное; животное не знает Эго, как Субъекта, что знает человек. Потому существует огромное различие между сознанием птицы, насекомого, зверя и сознанием человека.

Но полная сознательность человека есть самосознание – то, что заставляет нас сказать: “Я это делаю”. При наличии удовольствия оно должно прослеживаться до того, кто его испытывает. Различие между сознанием человека и животных заключается в том, что в то время, как в животном имеется Я, оно не сознает этого Я. Спенсер рассуждает о сознании, но когда он подходит к какому-нибудь пробелу, он просто перескакивает его. То же самое Юм – когда он говорит, что при самоанализе он видит только чувствования и не находит никакого Я, он забывает, что без Я никакое видение чувствования не было бы возможно. Что это такое, что изучает чувствования? Животное не сознает чувства “Я семь Я”. Оно имеет инстинкт, но инстинкт не есть самосознание. Самосознание есть атрибут ума, а не души, anima, откуда и взялось слово animal (животное). Человечество не обладало самосознанием до прихода Манасапутр в Третьей Расе. Сознание, мозговое сознание, есть поле света Эго, Аурического Яйца, Высшего Манаса. Клетки ноги – сознательны, но они рабы идей; они не самосознательны, они не могут породить идею, хотя когда они устали, они могут передать мозгу чувство неудобства, порождая этим идею усталости. Инстинкт есть низшее состояние сознания. Человек обладает сознанием, пробегающим по четырем низшим клавишам его семеричного сознания; в его сознании имеется семь ступеней сознания, но сознание, тем не менее, по существу и в первую очередь – одно, единица. Существуют миллионы миллионов состояний сознания, так же как существуют миллионы миллионов листьев; но так же как вы не найдете двух одинаковых листьев, вы не найдете двух одинаковых состояний сознания; состояние никогда в точности не повторяется.

Является ли память вещью, родившейся в нас для того, чтобы порождать Эго? Знание, чувство, хотение являются коллегами ума, но не его способностями. Память – вещь искусственная, помощник относительности; она может быть обострена или оставлена тупой, и это зависит от состояния мозговых клеток, которые накапливают все впечатления; знание, чувство и хотение не могут быть приведены во взаимосвязь, делайте что хотите. Они не возникают один из другого, также они не произведены из ума, но являются принципами, коллегами. Вы не можете обладать знанием, не имея памяти, ибо память хранит все, отделывая и выдавая. Если вы ничему не будете учить ребенка, он ничего не будет знать. Мозговое сознание зависит от интенсивности света, проливаемого Высшим Манасом на Низший и от степени родства между мозгом и этим светом. Мозговой ум обусловлен отзывчивостью этого мозга на тот свет, это есть поле сознания Манаса. У животного Монада и Манас латентны, но его мозг не может отзываться. Все потенциальности налицо, но они спят. Запад воспринял определенные ошибки, которые портят его теории.

Сколько впечатлений одновременно может воспринять и запечатлеть человек в своем сознании? Обитатели Запада говорят – одно; оккультисты говорят – нормально семь, а анормально – четырнадцать, семнадцать, девятнадцать, двадцать одно – вплоть до сорока девяти впечатлений может быть принято одновременно. Оккультизм учит, что сознание всегда воспринимает семикратное впечатление и хранит его в памяти. Вы можете доказать это, ударив по клавишам сразу семь нот музыкальной гаммы: эти семь звуков одновременно доходят до сознания, но не натренированное ухо может их узнать лишь один за другим, и если хотите, вы можете измерить промежутки между ними. Натренированное ухо услышит все семь нот сразу, одновременно. Экспериментально доказано, что за две, три недели можно натренировать человека так, что он будет воспринимать семнадцать или восемнадцать впечатлений цвета, причем промежутки будут уменьшаться по мере практикования.

Память приобретается на эту жизнь и может быть расширена. Гений – это величайшая отзывчивость мозга и мозговой памяти на Высший Манас. Впечатления в любом смысле хранятся в памяти.

Прежде чем какое-либо физическое чувство разовьется, существует ментальное чувствование, становящееся затем физическим чувством. Слепые рыбы, живущие в морских глубинах или в подземных водах, если их пускают в открытый пруд, в течение нескольких поколений развивают глаза. Но в их предыдущем состоянии имеется какое-то чувство видения, хотя и нет физического зрения, иначе как бы они могли намечать в темноте путь себе, избегали бы опасности, и т. д.? Ум будет воспринимать и накоплять всякого рода явления механически и бессознательно, и бросит их в память в качестве бессознательных восприятий. Если внимание сильно сосредоточено на чем-нибудь, чувствительное восприятие какого-либо нанесенного повреждения в это время не ощущается, но позднее страдание входит в сознание. Таким образом, возвращаясь к нашему примеру семи нот, по которым ударили одновременно, мы имеем одно впечатление, но на ухо воздействовали последовательные ноты одна за другой, и таким образом они складываются в мозговом уме по порядку, ибо нетренированное сознание не может зарегистрировать их одновременно. Все зависит от тренировки и внимания. Поэтому перенос какого-либо ощущения от какого-либо органа к сознанию происходит почти одновременно, если ваше сознание будет сосредоточено на нем, но если какой-то шум отвлечет ваше внимание, то потребуется промежуток более секунды, прежде чем ощущение дойдет до вашего сознания. Оккультисту следует тренироваться на одновременном восприятии и переносе к сознанию по семилинейной шкале каждого впечатления или впечатлений. Тот кто наиболее уменьшит промежутки физического времени, тот будет наиболее успешным.

СОЗНАНИЕ, СЕМЬ ЕГО СТЕПЕНЕЙ

Существует семь степеней или оттенков сознания, Единицы; например, в момент ощущения удовольствия или боли; четыре низших и три высших.

1. Физическое чувство-восприятие:

Восприятие клетки (при параличе ощущение там имеется, хотя вы не чувствуете его).

2. Самовосприятие или апперцепция:

Т. е. самовосприятие клетки.

3. Психическая апперцепция:

Астрального двойника, доппелгенгера, передающего его выше

4. Жизненного восприятия:

Физическое чувствование, ощущения удовольствия и боли, ощущения качества.

Это четыре низших степени, принадлежащие психофизиологическому человеку.

5. Манасическое самовосприятие:

Манасическое распознавание Низшего Манаса.

6. Волевое восприятие:

Волевое восприятие, добровольное принятие идеи; вы можете принимать во внимание или же игнорировать физическую боль.

7. Духовная, всецело сознательная апперцепция

Так как она достигает Высшего,: самосознательного Манаса.

(Апперцепция означает самовосприятие, сознательное действие не так, как у Лейбница, но когда внимание сосредоточено на восприятии.)

Вы можете пользоваться ими на любом плане: например, плохие новости проходят через четыре низшие стадии, прежде чем добраться до сердца.

Или возьмем Звук:

1. Он ударяется в ухо.

2. Самовосприятие уха.

3. На психику или ментал, который переносит его к

4. Жизненному (резкому, нежному; сильному, слабому; и т. п.).

ЭГО

Одним из лучших доказательств, что существует Эго, истинное Поле Сознательности, является уже упомянутый факт, что состояние сознания никогда не может быть в точности воспроизведено, живите хоть сотни лет и проходите через миллиарды и миллиарды состояний. Сколько состояний и подсостояний проходится в течение одного активного дня; было бы невозможно иметь достаточно клеточек для их всех. Это поможет понять, почему некоторые умственные состояния и отвлеченные предметы следуют за Эго в Дэвачан и почему другие просто рассеиваются в пространстве. То, что коснется Сущности, родственно с ней, – как благородное деяние, – бессмертно и вместе с нею идет в Дэвачан, образуя неотделимую часть биографии личности, которая разлагается. Возвышенная эмоция проносится через семь стадий и касается Эго, того ума, который наигрывает свои мелодии в клетках ума. Мы можем анализировать работу сознания и описывать ее, но мы не можем определить сознание, если мы не примем существования Субъекта.

БХУРЛОКА

Бхурлока начинается с Низшего Манаса. Животные не так чувствуют, как люди. Собака больше думает о том, что ее хозяин рассердился, нежели о действительной боли от бича. Животное не страдает в памяти и воображении, чувствуя прошедшую и будущую, также как и действительную настоящую боль.

ШИШКОВИДНАЯ ЖЕЛЕЗА

Специальным физическим органом восприятия является мозг, а восприятие расположено в ауре шишковидной железы. Эта аура отзывается вибрациями на любое впечатление, но в живом человеке это можно только чувствовать, но не постигнуть. В течение процесса мышления, протекающего в сознании, в свете этой ауры происходят постоянные вибрации, и ясновидящий, глядя на мозг живого человека, может почти сосчитать, видеть духовным зрением семь ступенек, семь оттенков света, переливающихся от самого тусклого до самого яркого. Вы прикасаетесь к своей руке; до того, как вы прикоснулись к ней, вибрация уже началась в ауре шишковидной железы и окрашивается в свой оттенок цвета. Именно эта аура причиняет изнашивание органа вибрациями, которые она вызывает. Приведенный в вибрирующее состояние мозг передает вибрации спинному мозгу и таким образом, всему остальному телу. Счастье, также как и печаль, вызывают эти сильные вибрации и, таким образом, изнашивают тело. Мощные вибрации радости или горя, таким образом, могут убить.

СЕРДЦЕ

Семеричное волнение и игра света вокруг шишковидной железы отражаются в сердце, вернее, в ауре сердца, которая вибрирует и освещает семь мозгов сердца, точно так же как аура вокруг шишковидной железы. Это экзотерически – четырехлепестковый, а Эзотерически – семилепестковый лотос, Саптапарна, пещера Будды с ее семью отделениями.

АСТРАЛ И ЭГО

Существует разница между натурой и сущностью Астрального Тела и Эго. Астральное Тело молекулярное, каким бы эфиризованным оно ни было; Эго же атомическое, духовное. Атомы духовны и всегда невидимы на этом плане, вокруг них образовываются молекулы, они же остаются в качестве высших невидимых принципов молекул. Глаза являются наиболее оккультным органом наших чувств: закройте их и вы переходите в ментальный план. Прекратите деятельность всех чувств и вы находитесь на совершенно другом плане.

ИНДИВИДУАЛЬНОСТЬ

Если двенадцать человек курят вместе, то дым от их сигарет может смешаться, но молекулы дыма каждой из них сохраняют родство одна с другой и остаются отличающимися от других навсегда, независимо от того, как бы не перемешивалась вся масса. Так и капля воды, хотя падает в океан, сохраняет свою индивидуальность. Она стала каплей со своей собственной жизнью, как человек, и не может быть уничтожена. Любая группа людей появится группой в Астральном Свете, но не останется постоянной; но группа, встречающаяся с целью изучения Оккультизма, будет более связанной, и отпечаток будет более стойким. Чем выше и более духовно родство, тем более стойко сцепление.

НИЗШИЙ МАНАС

Низший Манас является эманацией Высшего Манаса; он той же натуры, что Высший. Эта натура не может на этом плане ни производить впечатления, ни воспринимать какие-либо впечатления: Архангел, не обладая опытом, был бы бесчувственным на этом плане и не мог бы ни дать, ни воспринимать впечатления. Поэтому Низший Манас облекается в сущность Астрального Света; эта астральная оболочка отгораживает его от его Родителя, за исключением только через Антахкарану, что есть единственное его спасение. Разорвите ее и вы станете животным.

КАМА

Кама есть жизнь – это сущность крови. Когда она покидает кровь, последняя свертывается. Прана универсальна на этом плане; в нас это жизненный принцип, скорее Пранический, чем Прана.

ЛИЧНОСТЬ (SELF-HOOD)

Качества определяют свойства “Личности”. Так, например, два волка, помещенные в одинаковом окружении, вероятно, не стали бы действовать различно.

Поле сознания Высшего Эго никогда не отражается в Астральном Свете. Аурическая Оболочка воспринимает впечатления как от Высшего, так и от Низшего Манаса, и именно последние впечатления являются теми, которые также отражаются в Астральном Свете. Тогда как сущность всего духовного, всего того, что доходит до Высшего Эго или того, что им не отвергнуто – не отражается в Астральном Свете, ибо последний находится на слишком низком плане. Но в течение жизни человека эта сущность, имея в виду Кармические цели, запечатлевается на Аурической Оболочке и после смерти и разъединения Принципов соединяется со Вселенским Разумом (то есть те “впечатления”, которые превосходят даже Дэвачанский План), чтобы ожидать там Кармически того дня, когда Эго будет снова воплощено. (Таким образом, существует три рода впечатлений, которые мы можем называть Камическими, Дэвачанскими и Манасическими.) Ибо существа, как бы высоки они не были, должны получить свои Кармические награды и наказания на земле. Эти духовные впечатления отлагаются более или менее на мозгу, иначе Низшее Эго не было бы ответственным. Однако, имеются некоторые впечатления, полученные через мозг, которые не являются результатом нашего предыдущего опыта. У Адептов мозг тренируется, чтобы удержать эти впечатления.

Воплощающийся Луч, ради удобства, может быть разделен на два аспекта: низшее Камическое Эго рассеивается в Кама Локе; Манасическая же часть завершает свой цикл и возвращается к Высшему Эго. В действительности, это Высшее Эго является тем, кто, так сказать, наказывается, кто страдает. Это есть истинное распятие Христоса наиболее затемненная, но все же наиболее значительная тайна Оккультизма; весь цикл наших жизней висит на ней. Действительно, Высшее Эго является этим страдальцем, ибо запомним, что абстрактное сознание высшего личного сознания останется запечатленным на Эго, так как оно должно стать неотделимой частью его вечности. Все наши самые возвышенные впечатления запечатлены на Высшем Эго, так как природа их такова же, как у него самого.

С высочайшей точки зрения патриотизм и великие деяния на военной службе не совсем хороши. Облагодетельствовать часть человечества – это хорошо; но делать это за счет других – плохо. Поэтому в патриотизме и т. п., вместе с добром присутствует отрава. И хотя внутренняя сущность Высшего Эго незагрязнима, внешнее одеяние может быть запачкано. Поэтому как плохое, так и хорошее из таких мыслей и деяний запечатлевается на Аурической Оболочке, и Карму за плохое берет на себя Высшее Эго, хотя оно совершенно невиновато в этом. Таким образом, оба рода впечатлений после смерти рассеиваются во Вселенском Разуме, и при новом воплощении Эго посылает Луч, который есть он сам, в новую личность и страдает в ней. Он страдает в Самосознании, которое он создал своим собственным накопленным опытом.

Каждое из наших Эго имеет за собою Карму прошлых Манвантар. Существует семь Иерархий Эго, из которых некоторые, например, в низших племенах, можно сказать, только что начали нынешний цикл. Эго начинает с Божественного Сознания; нет ни прошлого, ни будущего, ни разъединения. Это долго до того, прежде чем оно начинает сознавать себя. Только после многих рождений оно начинает различать по совокупности опыта, что оно является индивидуальностью. В конце своего цикла воплощений оно все еще то же самое Божественное Сознание, но теперь оно стало индивидуализированным Самосознанием.

Чувство ответственности внушается присутствием Света Высшего Эго. По мере того как Эго в цикле своих воплощений становится все более и более индивидуализированным, оно через страдания все более и более приучается признавать свою ответственность, посредством чего оно в конечном счете приобретет Самосознание, сознание всех Эго всей Вселенной. Абсолютное Существо, для того, чтобы обладать идеей или чувствованием всего этого, должно пройти весь опыт индивидуально, а не универсально, так чтобы оно, когда вернется, обладало бы тем же самым всезнанием, что и Вселенский Разум плюс память обо всем том, через что оно прошло.

В день “Будь с Нами” каждое Эго должно помнить все циклы своих прошлых воплощений за Манвантары. Эго приходит в соприкосновение с этой землей; все семь Принципов становятся одним, оно видит все то, что совершило здесь. Оно видит поток своих прошлых воплощений при свете некоего божественного света. Оно видит все человечество сразу, но все же всегда имеется отдельный поток, который всегда есть “Я”.

Поэтому мы всегда должны стараться акцентировать нашу ответственность.

Высшее Эго есть, так сказать, шар чистого божественного света, Единица с высшего плана, на котором нет никакой дифференциации. Спускаясь на какой-либо план дифференциации, оно эманирует Луч, который оно может проявить только через личность, которая уже дифференцирована. Часть этого Луча, Низший Манас, в течение жизни может настолько скристаллизироваться и стать единым с Камой, что он останется ассимилированным Материей. Та часть, которая удерживает свою чистоту, образует Антахкарану. Вся судьба воплощения зависит от того, будет ли Антахкарана в состоянии обуздать Кама-Манас или нет. После смерти более высокий свет (Антахкарана), который несет на себе впечатления и память обо всех добрых и благородных устремлениях, ассимилируется Высшим Эго; плохое же отделяется в пространстве и возвращается в виде плохой Кармы, ожидающей личности.

Чувство ответственности есть начало Мудрости, доказательство, что Аханкара начинает постепенно исчезать, начало теряния чувства отделенности.

КАМА РУПА

Кама Рупа в конце концов рассыпается и переходит в животных. Все животные с красной кровью произошли от человека. Животные с холодной кровью произошли из материи прошлого. Кровь есть Кама Рупа.

Белые шарики являются мусорщиками, “пожирателями”; они просачиваются из Астрала через селезенку, и такого же естества, как Астрал. Они – потом-рожденные от Чхайи. Кама находится в теле везде. Красные клетки – это капли электрического флюида, испарина изо всех органов, просачивающаяся из каждой клетки. Они – потомство Фохатического Принципа.

СЕРДЦЕ

В сердце имеется семь мозгов, Упадхи и символы семи Иерархий.

ОГНИ

Огни постоянно играют вокруг шишковидной железы, но когда Кундалини на краткий миг озаряет их, видна вся вселенная. Даже во время глубокого сна Третий Глаз открывается. Это полезно для Манаса, который этим пользуется, хотя мы сами не помним.

ВОСПРИЯТИЕ

В ответ на вопрос о семи стадиях восприятия Е.П.Б. сказала, что мысль должна быть сосредоточена на высочайшей, седьмой, и затем попытка переступить ее докажет, что невозможно перейти ее на этом плане. В мозгу нет ничего, чтобы повести мыслителя дальше, и если мысль должна подниматься еще выше, то это должна быть мысль без мозга. Пусть глаза будут закрыты; воля направлена на то, чтобы не позволить мозгу работать, и тогда эта точка может быть перейдена, и ученик перейдет на следующий план. Все эти семь стадий восприятия предшествуют Антахкаране; если вы можете перейти за пределы их, вы находитесь на Манасическом Плане.

Старайтесь вообразить что-либо такое, что превосходит силу вашей мысли, скажем натуру Дхиан-Коганов. Затем сделайте мозг пассивным и переходите за предел; вы увидите белый лучезарный свет, серебристый, но опаловый как перламутр; затем по нему пройдут цветные волны начиная от нежнейшего фиолетового, через бронзовые оттенки зеленого до индиго с металлическим блеском, и тот цвет останется. Если вы это увидите, то вы уже на другом плане. Вам нужно пройти семь стадий.

Когда цвет появляется, взгляните на него, и если он не хорош, отвергните его. Пусть ваше внимание останавливается только на зеленом, индиго и желтом. Это хорошие цвета. Так как глаза соединены с мозгом, то тот цвет, который вам легче всего увидеть, будет цветом личности. Если вы видите красный, то он только физиологический и не должен приниматься во внимание. Зелено-бронзовый – это Низший Манас; желто-бронзовый – это Антахкарана; индиго-бронзовый – это Манас. Наблюдать следует эти цвета, и когда желто-бронзовый вливается в индиго – вы находитесь на Манасическом Плане.

На Манасическом Плане вы видите Нумены сущность феноменов. Вы не видите людей или другие сознания, но вы достаточно заняты тем, чтобы удержать свое собственное. Тренированный ясновидец может видеть Нумены всегда. Адепт видит Нумены на этом плане, действительность, поэтому он не может быть обманут.

В медитации начинающий может колебаться назад и вперед между двумя планами. Вы слышите тиканье часов на этом плане, затем на астральном – душу тиканья. Когда часы остановлены, тиканье продолжается в высших планах, в астральном, затем в эфире, до тех пор, пока последний кусочек часов не станет. Это то же самое, что с мертвым телом, которое посылает от себя эманации до тех пор, пока последняя молекула не разложилась.

В медитации нет времени, потому что нет последовательности состояний сознания на этом плане.

Фиолетовый – это цвет Астрала. Вы с него начнете, но не должны останавливаться на нем; старайтесь пройти дальше. Когда вы видите фиолетовую пелену, это значит, что вы бессознательно начали формировать Майави Рупу. Фиксируйте ваше внимание, и если вы отдаляетесь, держитесь вашим сознанием крепко за это Майавическое Тело, не теряйте его из виду, держитесь всеми силами.

СОЗНАНИЕ

Сознание, которое является только животным сознанием, слагается из сознания всех клеточек тела, за исключением клеточек сердца. Сердце – это царь и наиболее важный орган в теле человека. Даже если голова будет отделена от тела, сердце еще будет биться тридцать минут. Оно будет биться несколько часов, если его завернуть в вату и держать в теплом месте. То место в сердце, которое умирает последним, является местом пребывания жизни, центром всего, Брамой, первой точкой, которая живет в зародыше, и последней, которая умирает. Когда йога зарывают в землю погруженного в транс, то именно это место сердца является тем, что живет, хотя бы все остальное тело было мертвым, и пока оно живо, йога можно воскресить. Это место потенциально содержит в себе ум, жизнь, энергию и волю. В течение жизни оно излучает призматические цвета, пламенные и опаловые. Сердце – это средоточение духовного сознания, так же как мозг есть средоточение рассудочного сознания. Но это сознание не может быть руководимо личностью, также как его энергии не могут быть направляемы ею до тех пор, пока она не будет действовать заодно с Буддхи-Манасом; а до тех пор оно руководит ею – если может. Отсюда происходят угрызения, укоры совести; они идут из сердца, а не из головы. В сердце находится единственный проявленный Бог, двое других невидимы, и это есть то, что представляет собою Триаду, Атма-Буддхи-Манас.

В ответ на вопрос, нельзя ли так сконцентрировать сознание в сердце, чтобы уловить подсказы Духа. Е. П. Б. сказала, что любой человек, который мог бы так сконцентрироваться, был бы заодно с Манасом, присоединил бы Кама Манас к Высшему Манасу. Высший Манас не может непосредственно направлять человека, он может лишь действовать через Низший Манас.

В человеке имеются три главных центра – Сердце, Голова и Пуп; любые два из которых могут быть + или – друг другу, соответственно относительному преобладанию центров.

Сердце представляет Высшую Триаду; печень и селезенка представляют Четверку. Солнечное сплетение – это мозг желудка.

Е.П.Б. задали вопрос, не могут ли три вышеназванных центра представлять Христоса, распятого между двумя разбойниками; она ответила, что это может послужить в качестве аналогии, но что этими образами нельзя злоупотреблять. Никогда не следует забывать, что Низший Манас таков же в своей сущности, как Высший, и он может стать единым с ним, отвергая Камические импульсы. Распятие Христоса символизирует самопожертвование Высшего Манаса, Отца, который посылает своего единородного Сына в мир взять на себя наши грехи: миф о Христе произошел из Мистерий. Так же произошло и жизнеописание Аполлония Тианского; последнее замалчивалось отцами Церкви вследствие поразительного сходства с жизнью Христа.

Психоинтеллектуальный человек весь в голове с ее семью вратами; духовный человек – в сердце. Извилины образованы мыслью.

Третий желудочек, пока человек жив, заполнен светом, а не жидкостью, как после смерти.

В мозгу имеется семь полостей, которые в течение жизни совсем пустые, и именно в них должны отражаться видения, если они должны остаться в памяти. В Оккультизме эти центры называются семью созвучиями, гаммой божественных созвучий. Они заполнены Акашей, каждая своего собственного цвета в соответствии с состоянием сознания, в котором вы находитесь. Шестая – это шишковидная железа, которая пустотела и пуста в течение жизни; седьмая – это целое; пятая – это третий желудочек; четвертая – гипофиз. Когда Манас соединен с Атма-Буддхи, или когда Атма-Буддхи сосредоточено в Манасе, он действует в трех высших полостях, излучаясь, испуская сияющий ореол, и тот видим у очень святых лиц.

Мозжечок является центром, складом всех сил; он – Кама головы. Шишковидная железа соответствует чреву; ее ножки – фаллопиевым трубкам. Гипофиз только ее слуга, ее факелоносец, подобно слуге, бегущему с факелом впереди кареты принцессы. Таким образом, поскольку это касается головы человек является андрогином.

В человеке заключены все элементы, какие только имеются во Вселенной. В Макрокосме нет ничего такого, чего нет в Микрокосме. Как уже было сказано, шишковидная железа в течение жизни совершенно пуста; гипофиз же содержит различные эссенции. Гранулы в шишковидной железе оседают в полости после смерти.

Мозжечок доставляет материалы для мышления; фронтальные доли головного мозга являются оформителями-завершителями этих материалов, но они не могут творить сами.

Ясновидящее восприятие есть сознание осязания: так, например, чтение писем, психометрирование субстанции и т. д., может быть осуществлено с помощью подложечной ямки. Каждое чувство обладает своим сознанием, и вы можете иметь сознательность через любое чувство. Сознательность может быть на плане зрения, несмотря на то, что мозг парализован, глаза парализованного человека будут выражать ужас. То же самое с чувством слуха. Те, кто физически слепы, глухи или немы, все же обладают психическими дубликатами этих чувств.

ВОЛЯ И ЖЕЛАНИЕ

Эрос в человеке есть воля гения творить прекрасные картины, чудесную музыку, вещи, которые будут жить и служить расе. Это не имеет ничего общего с животным желанием творить. Воля – от Высшего Манаса. Это вселенская гармоническая тенденция, действующая посредством Высшего Манаса. Желание есть результат разделенности, стремящейся удовлетворить Себя в Материи. Путь, открытый между Высшим Эго и Низшим, дает возможность Эго воздействовать на личное я.

ОБРАЩЕНИЕ

Неправда, что человек, сильный во зле, может быть вдруг обращен и стать таким же сильным в добре. Его носитель слишком загрязнен, он может в лучшем случае нейтрализовать зло балансируя Кармические причины, которые он привел в действие, во всяком случае – для этого воплощения. Вы не можете пользоваться бочкой селедки в качестве сосуда для розового масла, так как дерево слишком пропитано селедочным рассолом. Когда злые побуждения и наклонности отпечатались на физической природе, они не могут быть сразу перевернуты. Молекулы тела установлены в Камическом направлении, и хотя у них достаточно разума, чтобы разобраться что к чему на их собственном плане, т. е. чтобы избежать явлений вредных им самим – они не могут понимать изменения направления, побуждения к которому исходят из другого плана. Если их слишком насильно принуждать, результатом будет болезнь, сумасшествие, смерть.

НАЧАЛА

Абсолютное вечное движение, Парабрахман, который есть ничто и все, движение невообразимо быстрое, в этом движении отбрасывает дымку, которая есть Энергия, Эрос. Таким образом, он превращается в Мулапракрити, первичную Субстанцию, которая все еще Энергия. Эта Энергия, все еще превращаясь в своем беспрестанном и непостижимом движении, становится Атомом или скорее зародышем Атома, и тогда она на третьем Плане.

Наш Манас есть Луч от Мировой Души, и он берется обратно при Пралайе; “возможно что он есть Низший Манас Парабрахмана”, т. е. Парабрахмана проявленной Вселенной. Первая дымка есть Энергия или движение на проявленном плане; Алайа есть Третий Логос, Маха-Буддхи, Махат. Мы всегда начинаем на Третьем Плане; за ним все непостижимо. Атма сосредоточена в Буддхи, но воплощена только в Манасе, они суть Дух, Душа и Тело Вселенной.

СНЫ

Во сне у нас могут быть как плохие переживания, так и хорошие. Поэтому нам следует, приучаться сразу проснуться, как только мы собираемся совершить что-либо нехорошее.

Во время чувствительных снов Низший Манас находится в спящем состоянии, и тогда Кама направляет животное сознание в направлении Астрального Света; тенденция таких чувственных снов всегда направлена на животное.

Если бы мы могли помнить наши сны во время глубокого сна, то мы так же были бы в состоянии помнить все свои прошлые воплощения.

НИДАНЫ

Экзотерически и Эзотерически имеется двенадцать Нидан, основная доктрина Буддизма.

Также имеется двенадцать экзотерических буддийских Сутт, называемых Ниданами, причем в каждой дается по одной Нидане.

Ниданы имеют двойное значение. Они суть:

1). Двенадцать причин чувственного существования через двенадцать звеньев субъективной Природы с объективной, или между субъективной и объективной Природами.

2). Взаимосвязь причин и следствии.

Каждая причина производит следствие, и это следствие в свою очередь становится причиной. Каждая из них имеет в качестве Упадхи (основания) одно из подразделений одной из Нидан и также следствие или последствие.

Как основания, так и следствия принадлежат той или иной Нидане; каждая из них имеет от трех до семнадцати, восемнадцати и двадцати одного подразделения.

Названия этих двенадцати Нидан следующие:

1) Джарамарана; 2) Джати; 3) Бхава; 4) Упадана; 5) Тришна; 6) Ведана; 7) Спарша; 8) Чадаятана; 9) Намарупа; 10) Виджнана; 11) Самскара; 12) Авидья.

1). ДЖАРАМАРАНА, буквально смерть вследствие старости. Обратите внимание, что смерть, а не жизнь, поставлена первой в ряду Нидан. Это первая основа в Буддийской Философии; каждый Атом в каждое мгновение, как только он родился, начинает умирать.

На ней обоснованы пять Сканд; они – следствия или продукты ее. Кроме того, она основана, в свою очередь, на пяти Скандах. Это взаимные вещи: одна приводит к другой.

2). ДЖАТИ, букв. – Рождение.

Это, так сказать, Рождение посредством одного из четырех видов Чатурйони (четырех чрев), а именно:

1) через чрево, как у млекопитающих; II) через яйца; III) эфирные или жидкие зародыши – рыбью икру, пыльцу, насекомых, и т. д.; IV) Анупадака Нирманакаи, Боги, и т. д.

Это значит, что рождение происходит одним из этих способов. Вы должны родиться в одном из шести объективных видов существования или же в седьмом, который субъективен. Эти четыре среди шести видов существования, т. е.

Экзотерически:

1) Дэвы; II ) Люди; III) Асуры; IV) Люди в Аду; V) Преты, демоны-пожиратели на земле; VI) животные.

Эзотерически:

1) Высшие Боги; II) Дэвы или Питри (всех классов); III) Нирманакаи; IV) Бодхисаттвы; V) Люди в Миалбе; VI) Кама-Рупические экзистенции, будь то людей или животных, в Кама Локе или Астральном Свете; VII) Элементалы (Субъективные Экзистенции).

3). БХАВА – Кармическая экзистенция, но не жизненная, а как нравственный агент, который определяет, где вы родитесь, т. е. в которой из Трилок Бхур, Бхувар или Свар (семь Лок в действительности).

Причиной или Ниданой Бхавы является Упадана, т. е. цепляние к существованию, то, что заставляет нас желать жизнь в любой форме.

Следствием ее является Джати в той или иной из Трилок и при каких бы то ни было условиях.

Ниданы это детализированное выражение закона Кармы под двенадцатью аспектами; или мы могли бы сказать – это закон Кармы под двенадцатью Ниданическими аспектами.

СКАНДЫ

Сканды это зародыши жизни на всех семи планах Бытия и составляют общую сумму субъективного и объективного человека. Каждая производимая нами вибрация есть Сканда. Сканды тесно соединены с картинами в Астральном Свете, который является посредником впечатлений; и Сканды или вибрации, связанные с субъективным или объективным человеком, являются звеньями, которые привлекают Воплощающееся Эго, зародышами, которые оно оставило за собою уходя в Дэвачан, которые должны быть снова подобраны и изжиты новой личностью. Экзотерически Сканды имеют дело с физическими атомами и вибрациями или объективным человеком; Эзотерически же – с внутренним и субъективным человеком.

Ментальная перемена или краткое прозрение в духовную истину может заставить человека внезапно обратиться к истине даже на смертном одре, и таким образом создать добрые Сканды для следующей жизни. Последние деяния или мысли человека имеют огромное влияние на его будущую жизнь, но ему все же придется страдать за свои ошибки, и это лежит в основании идеи предсмертного раскаяния. Но Кармические последствия прошлой жизни должны последовать, ибо человек при своем следующем рождении должен подобрать Сканды или вибрационные отпечатки, оставленные им в Астральном Свете, ибо в Оккультизме из ничего ничто не получается, и должно существовать звено между жизнями. Новые Сканды рождаются от своих старых родителей.

Говорить о Танхах во множественном числе неправильно; имеется только одна Танха – желание жить. Это развивается во множество или, можно сказать, в скопление идей. Сканды бывают Кармические и не-Кармические. Бессознательно пользуясь Крияшакти, Сканды могут создавать элементалов. Каждый созданный человеком элементал должен рано или поздно к нему возвратиться, так как он есть его собственная вибрация. Таким образом, они становятся его Франкенштейном. Элементалы – это просто следствия, производящие следствия. Они суть развоплощенные мысли, хорошие и плохие. Они остаются кристаллизованными в Астральном Свете, и когда их породитель снова возвращается к земной жизни, они благодаря родству притягиваются и гальванизируются обратно к жизни. Вы можете парализовать их, создавая противоположные следствия. Элементалами заражаются подобно тому, как заражаются болезнями, и потому они опасны как для самого себя, так и для других. Вот почему опасно воздействовать на других. Элементалы, которые живут после вашей смерти, являются теми, которых вы прививаете другим; остальные остаются латентными до вашего нового воплощения, когда они оживают в вас. “Поэтому” – сказала Е. П. Б. “если я вас плохо учила, побуждала вас совершать что-либо неправильное, то после моей смерти вы будете продолжать грешить благодаря мне, но мне придется нести Карму за это. Например, Кальвину придется страдать за все свои неправильные учения, которые он дал, хотя давал он с добрыми намерениями. Самое худшее, что [...] может сделать, это задержать продвижение истины. Даже Будда совершал ошибки. Он дал свое учение людям, которые еще не созрели для него; и это создало Ниданы”.

ТОНКИЕ ТЕЛА

Когда один человек посещает другого в своем Астральном Теле, то отправляется Линга Шарира, но это не может происходить на далеких расстояниях. Когда один человек очень сосредоточенно на расстоянии думает о другом человеке, то иногда он появляется перед этим человеком.

В данном случае это есть Майави Рупа, которая создана бессознательным Крияшакти, и сам человек в этом случае не знает о появлении. Если бы он знал и сознательно послал свою Майави Рупу, он был бы Адепт. Никакие два человека не могут одновременно знать о присутствии друг друга, если ни один из них не будет Адепт. Дугпы пользуются Майави Рупой и колдуны тоже. Дугпы действуют на Линга Шариру других людей.

Линга Шарира, находящаяся в селезенке, представляет собою совершенное изображение человека и хороша или плоха – соответственно его природе. Астральное Тело есть субъективное изображение человека, который должен родиться; это первый зародыш в матке, модель физического тела, по которой формируется и развивается ребенок. Линга Шариру можно повредить острым инструментом, она не устремится на саблю или на штык, хотя легко пройдет через стол или другую мебель.

Ничто однако не может повредить Майави Рупу или тело мысли, так как оно чисто субъективное. Когда саблею наносят удар по теням, то именно сама сабля, а не ее Линга Шарира или Астрал является тем, что режет. Только острые инструменты могут проникать в Астралы, например, под водой удар не причинит нам вреда, а порез причинит.

Не следует пытаться выделить Астральное Тело, но силу Крияшакти следует упражнять в посылках Майави Рупы.

ОГОНЬ

Огонь не есть Элемент, но божественная сущность. Физическое пламя есть объективный носитель высочайшего Духа. Элементалы Огня высочайшие. На этом свете все имеет свою Ауру и свой Дух. Пламя, которое вы прикладываете к свече, не имеет отношения к самой свече. Аура объекта приходит в соприкосновение с самой низшей частью другого. Гранит не может гореть, потому что его Аура есть Огонь. Элементалы Огня не обладают сознанием на этом плане, они слишком высоки, отражая божественность своего источника. Другие элементалы обладают, сознанием на этом плане, так как они отражают человека и его природу. Между минеральным и растительным царствами огромная разница. Например, фитиль лампы отрицательный. Он делается положительным посредством огня, причем масло будет посредником. Эфир есть Огонь. Самая низкая часть эфира есть то пламя, которое вы видите. Огонь есть Божество в своем субъективном присутствии по всей вселенной. При других условиях этот Вселенский Огонь проявляется как вода, воздух и земля. Это единый Элемент в нашей видимой Вселенной, который представляет собой Крияшакти всех форм жизни. Это то, что дает свет, тепло, смерть, жизнь, и т. д. Он есть даже кровь. Во всех своих различных проявлениях он, по существу, един.

Он есть “семь Космократоров”.

Свидетельства о почитании Огня находим в “Ветхом Завете”. Огненный Столб, Горящий Куст, Сияющее Лицо Моисея – все это Огонь. Огонь по своей природе подобен зеркалу и отражает лучи первого порядка субъективных проявлений, которые, как полагают, бросаются на экран первых очертаний сотворенной вселенной; в своем более низком аспекте они суть творения Огня.

Огонь в грубейшем аспекте своей сущности является первой формой и отражает низшие формы первых субъективных существ, которые имеются во вселенной. Первыми божественными хаотическими мыслями являются Огненные Элементалы. Находясь на Земле, они принимают форму и порхают в пламени в форме саламандр или низших элементалов Огня. В воздухе имеются миллионы живых и сознательных существ, кроме наших мыслей, которые они подхватывают. Элементалы Огня связаны с чувством зрения и поглощают элементалов всех других чувств. Таким образом, через зрение вы можете иметь сознание осязания, слуха, вкуса, и т. д., так как все они заключены в чувстве зрения.

НАМЕКИ О БУДУЩЕМ

С течением времени появится все больше и больше эфира в воздухе. Когда эфир заполнит воздух, тогда будут рождаться дети без отцов. В Вирджинии есть яблоня с особыми свойствами. Она не цветет, но приносит плоды от чего-то похожего на ягоды без зерен. Это постепенно будет распространяться на животных и затем на людей. Женщины будут рожать детей без оплодотворения, и в Седьмом Круге появятся люди, умеющие воспроизводить себя. В Седьмой Расе Четвертого Круга люди будут менять кожу каждый год и у них будут новые ногти пальцев рук и ног. Люди станут более психическими, затем духовными. Последними в Седьмом Круге будут рождаться Будды без греха, Четвертый Круг самый длинный в Кали Юге, затем Пятый, затем Шестой, и Седьмой Круг будет очень коротким.

ЭГО

При объяснении соотношений Высшего и Низшего Эго, Дэвачана и “Смерти Души”, была нарисована следующая схема:

БУДДХИ

низший МАНАС [image] высший МАНАС

После разделения Принципов при смерти, можно сказать, что Высшее Эго идет в Дэвачан по причине приобретенного Низшим Эго опыта. На своем собственном плане Высшее Эго есть Кумара.

Низшая Четверка распадается; тело гниет, Линга Шарира угасает.

При новом воплощении Высшего Эго испускает Луч – Низшее Эго. Его энергии направлены кверху и книзу. Тенденции, направленные кверху становятся его Дэвачанскими переживаниями; направленные же книзу – Камические. Высший Манас относится к Буддхи так же, как Низший Манас к Высшему.

Что касается вопроса об ответственности, то это можно пояснить примером. Если вы примете форму Джека Потрошителя, то вам придется страдать за его злодеяния, так как закон накажет убийцу и будет считать его ответственным. Вы будете принесенной жертвой. Точно так же Высшее Эго есть Христос, жертва ради Низшего Манаса. Высшее Эго берет на себя ответственность за каждое тело, которое оно одушевляет.

Вы занимаете деньги, чтобы одолжить их другому, а тот другой убегает, но вы несете ответственность. Миссия Высшего Эго – испустить Луч, который должен стать Душою ребенка.

Таким образом, Эго воплощается в тысячах тел, принимая на себя грехи и ответственность каждого тела. При новом воплощении испускается новый Луч, и все же в своей сущности это есть тот же самый луч, тот же в вас, во мне и в каждом. Шлаки воплощения разлагаются, а хорошее идет в Дэвачан.

Пламя вечно. От Пламени Высшего Эго зажигается Низшее, а от него зажигается еще более низкий носитель, и т. д.

Все же Низший Манас таков, каким он себя делает. Он может поступать различно в одинаковых условиях, ибо обладает разумом и самосознательным знанием хорошего и плохого, добра и зла, данным ему. В сущности он наделен всеми атрибутами Божественной Души. В этом Луч есть Высший Манас, частица ответственности на земле.

Часть сущности есть сущность, но в то время, когда она находится, так сказать, вне себя, она может загрязниться, развратиться. Луч может быть проявлен на этой земле, так как он может испускать свою Майави Рупу. Но Высшее не может, так что ему приходится испускать Луч. Мы можем смотреть на Высшее Эго, как на Солнце, а на личные Манасы – как его Лучи. Если мы уберем окружающие воздух и свет, то можно сказать, что Луч возвратится к Солнцу: так и Низший Манас и Низшая Четверка.

Высшее Эго может проявляться только через свои атрибуты.

В случаях внезапной смерти Низший Манас не более исчезает, чем Кама Рупа после смерти. После отделения Луч, можно сказать, обрывается или роняется. После смерти такой человек не может вступить в Дэвачан, также как не может оставаться и в Кама Локе; его судьба немедленно снова воплотится. Такое существо тогда представляет собою животную Душу плюс рассудок оборванного Луча. Проявление этого рассудка в следующем рождении будет целиком зависеть от физического строения мозга и от образования.

Такая Душа может снова соединиться со своим Высшим Эго в следующем рождении, если ее окружение будет таковым, что даст ей шанс на устремление (так называемая “милость” у христиан); или же она может продолжать свое существование на два, три воплощения – этот Луч будет становиться все слабее и слабее, и постепенно рассеется пока не родится идиотом, а затем окончательно растворится в низших формах.

Существуют огромные тайны, связанные с Низшим Манасом.

Что касается некоторых интеллектуальных гигантов, то они отчасти находятся в таком же состоянии, как меньшие люди, ибо их Высшее Эго парализовано, то есть их духовная натура атрофирована.

Манас может передавать свою сущность нескольким носителям, например, Майави Рупе, и т. д., и даже элементалам, которых он может наделить душой, как учили розенкрейцеры.

Майави Рупа иногда может настолько наполниться жизненностью, что переходит на другой план и соединяется там с существами того плана и наделяет их душой.

Люди, которые проявляют большую любовь к своим любимцам из животного мира, до некоторой степени наделяют их душой, и такие животные Души очень быстро развиваются; взамен такие люди получают животную жизнеспособность и магнетизм. Однако, такое акцентирование животной эволюции противоестественно Природе и в целом плохое.

МОНАДИЧЕСКАЯ ЭВОЛЮЦИЯ

Кумары не руководят эволюцией Лунных Питров. Чтобы понять последнюю, мы можем обратиться к аналогии крови.

Кровь может быть приравнена ко вселенскому Жизненному Принципу, а шарики к Монадам. Различного рода шарики – это то же самое, что различные классы Монад и различные царства, однако, различные не вследствие того, что их сущность различна, но вследствие окружения, в котором они находятся. Чхайа это постоянное семя, и Вейсман со своей теорией наследственного зародыша весьма близок к истине.

Е.П.Б. был задан вопрос, существует ли одно Эго на каждое постоянное Чхайа-семя, одушевляющее его на ряд воплощений; она ответила: “Нет, это Земля и Небо целуют друг друга”.

Животные души пребывают во временных формах и оболочках, в которых они приобретают опыт и подготавливают материалы для более высокой эволюции.

До семилетнего возраста астральный атавистический зародыш формирует и ваяет тело; после этого тело формирует Астрал.

Астрал и Ум взаимно реагируют друг на друга.

Значение отрывка из “Упанишад”, где сказано, что Боги кормятся от людей, заключается в том, что Высшее Это приобретает свой земной опыт через Низшее.

АСТРАЛЬНОЕ ТЕЛО

Астрал может выделяться бессознательно для личности и скитаться вокруг.

Чхайа это то же самое, что Астральное Тело.

Зародыш или жизненная сущность его находится в селезенке.

“Чхайа свернута в селезенке”. Именно отсюда формируется Астрал, он выделяется как призрачные завитки или спиралеобразная сущность, подобная дыму, по мере разрастания постепенно принимая форму. Но он не возникает из физического, атом за атомом. Эта последняя межмолекулярная форма есть Кама Рупа. При смерти каждая клетка и молекула выдает свою сущность, и из нее формируется Астрал Кама Рупы, но это при жизни никогда не может произойти.

Для того, чтобы стать видимой, Чхайа черпает из окружающей атмосферы, привлекая к себе атомы. Линга Шарира не могла бы сформироваться в вакууме. Факт существования Астрального Тела объясняет арабские и восточные сказки о джинах и духах, заключенных в бутылках, и т. д.

В феноменах спиритизма сходство с покойниками большею частью создается воображением. Одеяние таких призраков формируется из живых атомов медиума, не есть настоящее одеяние и не имеет никакого отношения к одеянию медиума. “За все одеяние материализации следует платить”.

Астрал поддерживает жизнь; он – резервуар или губка жизни, собирающая ее изо всех царств Природы; он посредник между царствами Пранической и физической жизни.

Жизнь не может непосредственно переходить из субъективного в объективное, так как Природа постепенно проходит каждую сферу. Поэтому Линга Шарира является посредником между Праной и нашим физическим телом и накачивает в него жизнь.

Следовательно, селезенка очень деликатный орган, но физическая селезенка является только покрытием для настоящей селезенки.

В действительности Жизнь есть Божественность, Парабрахман. Но для того, чтобы проявиться на Физическом Плане, она должна быть ассимилирована; и так как чисто физическое слишком грубо, то нужен посредник – Астрал.

Астральная материя неоднородна, и Астральный Свет есть ни что иное, как тень действительного Божественного Света; однако, он не молекулярен.

Те (Камарупические) существа, которые находятся ниже Дэвачанского Плана, находятся в Кама Локе и обладают только смышленностыо, как обезьяны. Нет существ в четырех низших царствах, обладающих смышленностыо, которые могут сообщаться с людьми, но элементалы обладают инстинктами, как животные. Однако, сильфы (элементалы Воздуха, злобнейшие твари в мире) могут сообщаться, но они требуют умилостивления.

Призраки (Камарупические существа) могут дать только ту информацию, которую видят непосредственно перед собою. Они видят явления в Ауре людей, хотя сами люди могут не знать о них.

Привязанные к земле духи являются Камалокическими существами, которые были настолько материалистичны, что не могут раствориться долгое время. Они имеют только проблески сознания и не знают, почему их держат; некоторые из них спят, некоторые сохраняют тусклое сознание и терпят муки.

У людей, у которых Дэвачан очень краток, большая часть сознания остается в Кама Локе и может просуществовать там гораздо дольше нормального периода в сто пятьдесят лет и может дожить до следующего воплощения Духа. Это тогда становится Обитателем Порога и сражается с новым Астралом.

Кульминацией Камы является половой инстинкт, например, у идиотов имеется половое влечение и аппетит к пище, и т. п., и ничего больше.

Дэвачан есть состояние на плане духовного сознания; Кама Лока есть место физического сознания. Это – тень животного мира и мира инстинктивных чувствований. Когда сознание думает о духовном, оно находится на духовном плане.

Если мысли касаются природы, цветов, и т. п., сознание находится на материальном плане.

Но если мысли касаются еды, питья, и т. п., и страстей, то сознание находится на Камалокическом плане, который есть ни что иное, как план животных инстинктов.

SATYВT NВSTI PARO DHARMAH

“НЕТ РЕЛИГИИ ВЫШЕ ИСТИНЫ”

Конец Тома III

__________

The Secret Doctrine by E. P. Blavatsky, First printing, London, 1897

Перевод с английского А. П. Хейдока.