Механизмы воздействия электромагнитных волн низкой интенсивности на воду и водные растворы

С 18 по 20 июня в Киеве проходила 22-я Международная научно- практическая конференция “Проблемы Электроники”. На пленарных заседаниях, а также на секции “Физические поля биологических объектов” были представлены доклады по взаимодействию КВЧ-излучения с биообъектами, а также успехи, достигнутые в этой области.
Особенно следует отметить серию доклады группы ученых под руководством профессора кафедры физической и биомедицинской электроники П. П. Лошицкого.
В докладе “Механизмы воздействия электромагнитных волн низкой интенсивности на воду и водные растворы” были подведены некоторые итоги работ по исследованию свойств воды при воздействии электромагнитного излучения КВЧ-диапазона (ЭМИ КВЧ). Следует отметить очень серьезный и фундаментальный подход к проблеме. Работы проводились совместно рядом ведущих научных организаций Киева таких, как политехнический институт (кафедра физической и биомедицинской электроники), научно-исследовательские институты биохимии и онкологии и др.
Тот факт, что во всех живых веществах процент содержания воды очень высок, и определил направление поиска первичных механизмов взаимодействия ЭМИ КВЧ с биологическими объектами.
Ниже приводится достаточно полное изложение доклада. Хотя авторы и уделяют основное внимание воздействию миллиметровых волн (КВЧ) на водную среду, но они подчеркивают, что все рассуждения справедливы и для других типов воздействий низкой интенсивности, в том числе и излучение более низких частот, и механическое воздействие (например, ультразвук) и др.

История вопроса

Известно, что квант энергии ЭМИ КВЧ имеет очень малую величину по сравнению с тепловой энергией частиц той среды (в данном случае это вода), на которую это излучение воздействует:

где kT0 – тепловая энергия частиц среды (молекул воды), здесь k=1,38·10-23 Дж/К –
постоянная Больцмана, T0 – абсолютная температура среды;
hν есть энергия кванта электромагнитного излучения, здесь h=6,62·10-34 Дж·с –
постоянная Планка, а ν – частота излучения, которая и определяет число в правой части равенства.

Следует отметить, что применяемое в КВЧ- терапии (или МРТ) излучение имеет крайне низкую интенсивность, и учитывая малое значение hν, можно заключить, что влияние ЭМИ КВЧ в этом случае будет "невидимо" на фоне тепловых факторов. Данный аргумент долгое время являлся основным у противников КВЧ-терапии. Однако результаты медицинской практики и биологических исследований свидетельствуют об обратном: несмотря на чрезвычайно малые значения мощности, ЭМИ КВЧ оказывает существенное и, как правило, положительное влияние на биологические объекты, в том числе и на человека. Значит, в них существуют какие-то специальные способы накопления энергии КВЧ. Что это за механизмы? Какова их роль? Ответы на эти вопросы пытались дать многие ученые как у нас, так и за рубежом.
Одним из первых это попытался сделать Фрелих, предсказавший, что сложные биологические системы придают мембранам клеток определенные свойства колебательных систем, которые могут возбуждаться как раз в диапазоне КВЧ. Это позволяет накапливать КВЧ-энергию и передавать ее внутри системы. Эта идея была развита московскими учеными под руководством академика Н.Д.Девяткова. Ими была выдвинута гипотеза электроакустических колебаний биологических мембран, которые "подпитываются" за счет метаболических процессов и определенным образом перераспределяются внутри организма.
Однако, эксперименты с растворами белка, проведенные авторами данного доклада, показали изменение его ферментной активности при воздействии ЭМИ КВЧ крайне низкой интенсивности. То есть, было показано изменение биологической активности объекта, структура которого не содержала никаких мембран. Данный эксперимент, как и его авторы, вовсе не отрицают возможную роль мембран в процессе взаимодействия КВЧ-излучения и биообъектов. Просто следует предположить, что это взаимодействие носит не разовый, в виде одного акта, характер, а представляет собой целый процесс, т.е. цепочку таких актов. Но тогда встает вопрос: что же является первичным механизмом, запускающим всю цепочку и определяющим трансформацию энергии внешнего воздействия в такие формы, которые воспринимаются биологическими системами. Кроме того, остается открытым вопрос о механизме накопления энергии квантов КВЧ-излучения низкой интенсивности, особенно если учесть, что время релаксации химических структур, которые могут возникнуть рассматриваемом воздействии, составляет 10-11–10-12 с.

Кластерная система воды

Пусть имеется биологический объект, на который действует ЭМИ КВЧ сравнительно простой структуры. Считаем, что этим объектом не является человек или млекопитающее. Поскольку последние представляют высокоорганизованные структуры, то это может привести к определенным сложностям при выявлении первичных механизмов. Высокая организованность системы значительно усложняет картину ее реакции на внешнее воздействие.
В виду того, что электромагнитное излучение диапазона КВЧ сильно поглощается водой, а живые объекты содержат очень много воды, то казалось бы, что основной эффект будет наблюдаться вблизи той границы, на которую падает излучение, и по мере удаления от нее резко ослабевать. Эксперимент же с раствором белка это не подтвердил. Было обнаружено, что результат воздействия не зависит от глубины, или от расстояния до границы. Таким образом, можно сделать вывод о том, что первичной мишенью для излучения является вода. То, что вода играет существенную роль в процессе взаимодействия электромагнитных колебаний с биологическими объектами, известно давно. Например, экспериментально было обнаружено, что действие излучений сверх- и крайне высоких частот стимулирует возникновение в воде перекиси водорода Н2О2. А это значит, что в ней должны присутствовать в достаточном количестве радикалы ОН–. Тот же факт наличия Н2О2 наблюдается и при воздействии на воду радиационного излучения, которое хотя и имеет электромагнитную природу, но является более жестким (квант его имеет более высокую энергию), чем ЭМИ КВЧ.
Необходимо заметить, что вода представляет собой не совсем обычный объект. Это ассоциированная жидкость с большой диэлектрической проницаемостью и большим дипольным моментом у молекул. Собственно, последнее обстоятельство и приводит к самоорганизованности воды.
Результаты целого ряда исследований можно объяснить, исходя из кластерно-фрактальной модели, которая рассматривает воду как смесь свободных молекул и фрагментов с упорядоченной гексагональной структурой, в вершинах шестиугольников которой находятся радикалы ОН–.
Например, в работах Н.Д. Девяткова, В.И. Петросяна и др. изучались резонансные свойства воды в диапазоне миллиметровых волн. Для этого водная среда подвергалась воздействию электромагнитного излучения в широком диапазоне частот (от 4 до 100 ГГц), а ее реакция наблюдалась в диапазоне дециметровых волн с частотой около 1 ГГц (1ГГц=109 Гц). В диапазоне 1 ГГц регистрировалось собственное излучение воды. Одним из результатов работы явилось наличие у воды резонансов на частотах 50,8 и 51,3 ГГц, т.е. при действии ЭМИ КВЧ с такими частотами наблюдалось резкое увеличение мощности собственного излучения в диапазоне 1 ГГц. Указанные значения частот хорошо согласуются с теоретическими расчетами, если исходить из гексагональной структуры воды. Более подробно с данной работой можно познакомиться в журнале “Радиотехника” № 9 за 1996 г (стр.20).
Авторы настоящего доклада, ссылаясь на литературные данные, приводят еще одно подтверждение кластерной структуры воды, а именно: структура воды является своего рода матрицей, при образовании глобулярных белков. Матрица эта напоминает как бы удлиненную "ванну", вдоль оси которой образуются диссоциированные элементы Н+ и ОН–.
Наличие у воды кластерной структуры позволяет предположить, что при ее разрушении возникнут диссоциированные элементы Н+ и ОН–. Кроме того, идет постоянный обмен между двумя фазами воды: указанные элементы образуют молекулу и переходят в свободную воду, а молекулы свободной воды – в кластеры. В результате экспериментальных исследований авторами было замечено, что рН изменяется, если ее перемешать (например, перелить из одного сосуда в другой). А затем после достаточно продолжительного времени (после того, как вода отстоится) рН принимает прежнее значение. В качестве объекта исследования бралась дистиллированная вода. Если принять во внимание кластерную организацию воды, то такое изменение рН становится понятным. Пока вода находится в устоявшемся состоянии, рН имеет одно значение, обусловленное внешними условиями. После перемешивания, или переливания, кластерная структура нарушается, и рН принимает другое значение. После "отстаивания" кластерная структура восстанавливается, и рН возвращается к прежнему значению.
Исходя из всего приведенного выше, авторы заключают, что при изучении воздействия ЭМИ КВЧ на биологические объекты и выявлении первичных механизмов этого воздействия необходимо учитывать кластерную структуру воды. На фазовой границе (раздел между водой и газом или водой и твердым телом или, например живой тканью) кластеры выстраиваются вдоль соответствующей границы и объединяются в своем движении. Эта структура имеет большой дипольный момент, а значит должна как реагировать на внешнее электромагнитное поле, так и сама являться источником электромагнитного излучения определенной частоты при тепловом движении.

Собственные излучения кластерной системы воды

Собственно этому вопросу был посвящен отдельный доклад, опубликованный в журнале “Электроника и связь” №15 за 2002 г., целью которого явилось теоретическое и экспериментальное исследование собственных излучений кластерной системы воды. Поэтому мы на время отвлечемся от основного изложения и представим результаты этой работы.
Вода, которая является основой составляющих большинства живых биологических объектов и определяющая функциональные свойства белковых систем имеет целый ряд физико-химических свойств, которые не удается теоретически проанализировать до настоящего времени. Недостаточное теоретическое и экспериментальное изучение свойств воды приводит к тому, что многие биологические и биофизические эффекты не нашли своего объяснения и применения.
Молекулы воды обладают большим дипольным моментом, который приводит к тому, что они в жидком состоянии взаимодействуют друг с другом, образуя связанные структуры. Эти структуры могут обладать возможностью излучать электромагнитные волны при своем функционировании.
Некоторыми исследователями вода рассматривается как лазер на свободных электрических диполях, что приводит к появлению целого спектра излучений в инфракрасной области [1]. Учитывая, что молекулы воды образуют связанные структуры, следует ожидать, что основной вклад в возможные излучения должны давать не свободные электрические диполи, а связанные.
Целью настоящей работы является теоретическое и экспериментальное исследование собственных излучений кластерной системы воды.
Учитывая, что вода представляет собой кластерную систему, то есть, является глубоко ассоциированной жидкостью, то ее свойства аналогичны свойствам полимеров имеющих высокую текучесть.
Кластеры воды на границах раздела фаз (жидкость-воздух) выстраиваются в определенном порядке, при этом все кластеры колеблются с одинаковой частотой, приобретая одну общую частоту. При таком движении кластеров, учитывая, что входящие в кластер молекулы воды являются полярными, то есть, имеют большой дипольный момент, следует ожидать появления электромагнитного излучения. Это излучение отличается от излучения свободных диполей, так как диполи являются связанными и колеблются совместно в кластерной структуре [3]. Частота колебаний кластеров воды и соответственно, частота электромагнитных колебаний может быть определена по следующей формуле:

где a - поверхностное натяжение воды при заданной температуре;
М - масса кластера.

где V - объем кластера.

Объем кластера определяется косвенно с учетом размеров фрактальной замкнутой структуры кластера или по аналогии с размерами домена белка [2].
При комнатной температуре 18°С частота колебаний кластера f равна 6,79·109 Гц, то есть длина волны в свободном пространстве должно составлять λ = 14,18 мм.
Для экспериментальной проверки наличия подобных колебаний кластеров воды были использованы две различные методики. Первая методика основана на детектировании излучения воды с помощью биологических объектов.

Рис.1. Зависимость биологической активности детектора от высоты размещения препятствия.

Для проведения исследования над кюветой с водой помещались зерна растения, которые и являлись биологическими детекторами излучения, отраженного от малого препятствия, помещенного над поверхностью жидкости. В качестве препятствия использовалась узкая деревянная пластинка. Биологические детекторы испытывают воздействие стоячей волны, образующейся между поверхностью жидкости и препятствием. Изменяя расстояние препятствия над поверхностью жидкости, получаем различные эффекты воздействия на биодетекторы.
На рис.1 представлена зависимость биологической активности детектора от высоты размещения препятствия. Данная структура представляет собой своеобразный интерферометр, с помощью которого определяется длина волны, излучаемой поверхностью. Под биологической активностью принята длина корешков и проростков прорастающих зерен.
Каждая точка приведенного графика представляет интервал времени, который длился 10 дней в одинаковых условиях.
Из приведенного графика (рис.1) следует, что (А/2) половина длины волны излучаемой структуры составляет 22±0,5 мм.
Однако данная методика не являющаяся традиционной может вызвать определенные возражения, и поэтому были проведены прямые аппаратурные измерения излучения поверхности воды.
Для проведения описанных выше измерений был использован измеритель параметров антенн модуляционный ПК7-20 имеющий диапазон 5,6 - 8,15 ГГц, номинальное значение шумовой измеряемой температуры от 80К с погрешностью не более ± 2,5 К. для измерения была рассчитана и изготовлена спиральная антенна, работающая в режиме осевого приема [4].
Как известно, оптимальные условия для такой антенны являются:
общая длина антенны l/λ. » 1;
применение плоского противовеса и наличие многих витков при фазировании их питания как антенны бегущей волны.
В нашем случае общая длина l=44,5 мм, шаговый угол α = 14°, число витков N = 6 и диаметр антенны 14 мм.

На рис.2 приведены частотная зависимость температуры излучения поверхности воды.

Рис.2. Кривая 1 - шумовая температура свободного пространства, а кривая 2 - шумовая температура излучения поверхности воды.

Из проведенных экспериментальных измерений по двум методикам следует, что собственное излучение кластерной системы воды практически совпадает с приведенными теоретическими оценками. При этом следует обратить внимание на то, что данные колебания кластерной системы не являются обычными капиллярными волнами диапазон частот, которых лежит не выше 1 МГц [3].

Литература

  1. Giudice E., Preparata G., Viticllo G. Water as a Free Electric Dipole Laser. // Physical review letters.: 1988. - vol.61, №5 - P. 1085 - 1088.
  2. Уоттерсон Д.Г. Роль воды в функционировании клетки. // Биофизика.: – 1991, вып.1. том 36 - c.5 - 30.
  3. Барабаш Ю.М. Динамика параметров водных систем под действием слабого электромагнитного излучения. -М.:Наука, 285с.
  4. Фрадин А.З. Антенны сверхвысоких частот. // - М. Сов. Радио.: – 1957, c.648.

Механизмы воздействия электромагнитных волн

Вернемся к основному докладу. Итак, считаем, что существуют кластеры, которые можно рассматривать как субъединицы воды. Но тогда, ввиду их природы, на них должны влиять химические, газовые и другие примеси. Индикатором этого влияния является показатель рН. Оказалось, что при воздействии электромагнитного излучения действительно меняется рН примесного раствора.
Поскольку вода является самоорганизованной структурой и содержит как упорядоченные в кластеры элементы, так и свободные молекулы, то при воздействии внешнего электромагнитного излучения будет происходить следующее. Из [image] представленной на рисунке зависимости энергии взаимодействия двух молекул от расстояния между ними видно, что при их сближении (расстояние изменяется от R0 до R1) энергия взаимодействия изменяется на большую величину, чем при их взаимном удалении (расстояние изменяется от R0 до R2). Поскольку молекулы воды имеют большой дипольный момент, то в случае внешнего электромагнитного поля они будут совершать колебательные движения (например, от R1 до R2). При этом в силу приведенной зависимости приложенное электромагнитное поле будет больше способствовать притяжению молекул и тем самым организованности системы в целом, т.е. образованию гексагональной структуры.
Это было замечено и экспериментально по величине рН. После перемешивания воды в случае электромагнитного поля рН быстрее принимает первоначальное (до перемешивания) значение, чем без него.
Необходимо отметить, что в случае наличия примесей в водной среде они покрываются гидратной оболочкой таким образом, что общая энергия системы стремится принять минимальное значение. И если общий дипольный момент гексагональной структуры равен нулю, то в присутствие примесей гексагональная структура вблизи них нарушается таким образом, чтобы система приняла минимальное значение, в ряде случаев шестиугольники преобразуются в пятиугольники, и гидратная оболочка имеет форму близкую к шару. Примеси (например, ионы Na+) могут стабилизировать структуру, делать ее более устойчивой к разрушению.
Самоорганизованная система воды при воздействии электромагнитного излучения, в том числе и ЭМИ КВЧ, не будет перемещаться как единое целое, но каждый элемент гексагональной, а в случае примесей локально и другого вида, структуры будет смещаться, т.е. будет происходить искажение геометрии структуры, т.е. возникать напряжения. Таким образом, вода обладает свойствами полимера. А полимерные структуры обладают большими временами релаксации, которые составляют не 10-11–10-12 с, а минуты и больше. Поэтому энергия квантов электромагнитного излучения, переходя во внутреннюю энергию организованной водной структуры (в результате искажений последней), будет этой структурой накапливаться, пока не достигнет энергии водородной связи, которая в 500–1000 раз больше энергии электромагнитного поля. При достижении этой величины происходит разрыв водородной связи и структура разрушается. Это можно сравнить со снежной лавиной, когда происходит постепенное, медленное накапливание массы, а затем стремительный обвал. В случае с водой происходит разрыв не только слабой связи между кластерами, но и более сильных связей. В результате этого разрыва могут образовываться Н+, ОН–, и гидратированный электрон е–. Голубой цвет чистой воды обязан наличию именно этих электронов, а не только рассеянию естественного света. Авторами экспериментально действительно было обнаружено излучение гидратированных электронов в дистиллированной воде. Следует отметить, что в случае воды с примесями этого нет. Объясняется это тем, что в данном случае гидратированные электроны участвуют в химических реакциях.
Итак, при воздействии электромагнитного излучения с водой происходит накапливание энергии в кластерной структуре до некоторого критического значения, затем происходит разрыв связей как между кластерами, так и других, происходит лавинообразное освобождение энергии, которая может затем трансформироваться в другие типы. В случае биологических систем это может служить первичным механизмом в сложной цепи их взаимодействия с электромагнитным излучением.
В заключении следует заметить, что хотя данные исследования и начались с вопроса о взаимодействии биообъектов и ЭМИ КВЧ, внешним фактором может быть и другое излучение, и механическое воздействие (например, ультразвук), также приводящее к искажению геометрии гексагональной структуры воды и аккумулированию в ней энергии такого воздействия.

Комментарии

Авторы представили, на наш взгляд, достаточно правдоподобное объяснение первичного механизма взаимодействия внешнего фактора и биологического объекта. Причем предлагаемая модель касается не только ЭМИ КВЧ, но и других внешних факторов. До сих пор существовали различные объяснения эффективного применения биологии и медицине миллиметрового и лазерного излучения, низкочастотных электрических колебаний, магнитных колебаний и т.д. Данный доклад как бы приводит все к общему знаменателю. Предлагается объяснение самого первого акта подобных взаимодействий. Вода, которая играет важную роль в биомедицинских процессах, обладает свойством самоорганизовываться, а ее кластерная система, напоминающая полимер, позволяет аккумулировать энергию внешнего воздействия крайне низкой интенсивности. После достижения критического значения происходит разрушение кластерной структуры воды, лавинообразное освобождение энергии. Освободившаяся энергия может переходить в другие виды, характерные для той или иной биологической системы.
Достоинством такого рассмотрения является то, что оно не только имеет широкую область применения, но и не отрицает другие модели, например, теорию электроакустических колебаний мембран клетки Н.Д. Девяткова, О.В.Бецкого, М.Б.Голанта и др. или электромагнитного каркаса С.П.Ситько, а также многие другие гипотезы и теории, имеющие право на существование. Вообще, по мнению авторов доклада, уникальность миллиметровых волн обусловлена их областью применения: высокооганизованные билогические системы такие, как человек, млекопитающие. С точки же зрения первичного механизма воздействия электромагнитное излучение миллиметрового диапазона не является чем-либо особенным по сравнению другими видами излучений.
Необходимо остановиться еще одну особенность предложенного подхода. Он позволяет объяснить действие гомеопатических препаратов. В самом деле, если рассматривать их как своего рода примеси, которые влияют на кластерную структуру воды и изменяют ее свойства таким образом, что происходит или более раннее, или более позднее освобождение накапливаемой энергии, что собственно и приводит к лечебному эффекту. Если учесть, что структура воды должна зависеть от места ее локализации, т.е. в клетках какого органа она находится, то скорее всего и сам состав гомеопатических средств должен быть подобран таким образом, чтобы оказывать влияние в соответствующих местах.
Источниками внешней энергии могут служить, например, аппараты серии “МЕРАК”, генерирующие излучение как КВЧ-, так и инфракрасного диапазонов. Применение нозодов и модулированного режима работы позволяет более точно определить направленность воздействия и тем самым повысить эффективность лечения.