Словарь классической музыки

# | Слово
1 | А КАПЕЛЛА
2 | АДАЖИО
3 | АККОРД
4 | АКТ
5 | АКЦЕНТ
6 | АЛЛЕГРО
7 | АРАНЖИРОВКА
8 | АРИЕТТА
9 | АРИОЗО
10 | АРИЯ
11 | АРИЯ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | КАВАТИНА
2 | КАДЕНЦИЯ
3 | КАКОФОНИЯ
4 | КАНОН
5 | КАНТАТА
6 | КАНТУС ФИРМУС
7 | КЛАССИКА
8 | КОМПОЗИЦИЯ
9 | КОНСОНАНС
10 | КУПЛЕТ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ЛАД
2 | ЛЕЙТМОТИВ
3 | ЛЕНДЛЕР
4 | ЛИБРЕТТО
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | МАЖОР
2 | МАЗУРКА
3 | МЕЛОДИЯ
4 | МЕНУЭТ
5 | МЕССА
6 | МЕТР
7 | МИНОР
8 | МНОГОГОЛОСИЕ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | НАПЕВ
2 | НОКТЮРН
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ОБЕРТОНЫ
2 | ОДНОГОЛОСИЕ
3 | ОПЕРА
4 | ОРАТОРИЯ
5 | ОСТИНАТО
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ПАНТОМИМА
2 | ПАРТИТУРА
3 | ПАССАКАЛИЯ
4 | ПЕРИОД
5 | ПЕСНЯ
6 | ПОЛИРИТМИЯ
7 | ПОЛИФОНИЯ
8 | ПОЛЬКА
9 | ПРЕЛЮДИЯ
10 | ПРИПЕВ
11 | ПЬЕСА
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | РАПСОДИЯ
2 | РЕФРЕН
3 | РЕЧИТАТИВ
4 | РИТМ
5 | РОМАНС
6 | РОНДО
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | САРАБАНДА
2 | СЕКВЕНЦИЯ
3 | СИМФОНИЗМ
4 | СИМФОНИЯ
5 | СКЕРЦО
6 | СОЛО
7 | СОНАТА
8 | СОНАТНАЯ ФОРМА
9 | СЮИТА
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ТАКТ
2 | ТАНЕЦ
3 | ТАПЕР
4 | ТЕМА
5 | ТЕМБР
6 | ТОККАТА
7 | ТОНАЛЬНОСТЬ
8 | ТОНИКА
9 | ТРЕЗВУЧИЕ
10 | ТРЕПАК
11 | ТУТТИ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | БАЛЕТ
2 | БАЛЛАДА
3 | БАРД
4 | БОЛЕРО
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | УВЕРТЮРА
2 | УНИСОН
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ФАКТУРА
2 | ФАНТАЗИЯ
3 | ФУГА
4 | ФУГАТО
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ХАБАНЕРА
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ЦИКЛИЧЕСКИЕ ФОРМЫ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ЧАКОНА
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ЭКСПРОМТ
2 | ЭЛЕГИЯ
3 | ЭПИЗОД
4 | ЭТЮД
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ЮМОРЕСКА
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ВАЛЬС
2 | ВАРИАЦИЯ
3 | ВЕНСКАЯ КЛАССИЧЕСКАЯ ШКОЛА
4 | ВИРТУОЗ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ГАЛОП
2 | ГАРМОНИЯ
3 | ГОМОФОНИЯ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ДВОЙНАЯ ФУГА
2 | ДИЕС ИРЕ
3 | ДИРИЖИРОВАНИЕ
4 | ДИССОНАНС
5 | ДУХОВНАЯ МУЗЫКА
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ЖАНР
2 | ЖИГА
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ЗАПЕВ
2 | ЗАТАКТ
3 | ЗВУК
4 | ЗИНГШПИЛЬ
5 | ЗНАМЕННЫЙ РАСПЕВ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


# | Слово
1 | ИНВЕНЦИЯ
2 | ИНТЕРЛЮДИЯ
3 | ИНТОНАЦИЯ
4 | ИНТРОДУКЦИЯ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словарь классической музыки А КАПЕЛЛА - итал. a cappella хоровое пение без инструментального сопровождения. В стиле А Капелла написано бо

А КАПЕЛЛА

итал. a cappella хоровое пение без инструментального сопровождения. В стиле А Капелла написано большое количество образцов вокальной многоголосной музыки (для профессионального хора, капеллы). Хоровое пение без сопровождения широко распространено в народном искусстве.


Словарь классической музыки АДАЖИО - итал. adagio - медленно 1) Медленный темп. 2) В классическом танце - медленная часть (обычно лири

АДАЖИО

итал. adagio - медленно 1) Медленный темп. 2) В классическом танце - медленная часть (обычно лирического характера).


Словарь классической музыки АККОРД - от позднелат. accordo - согласовываю 1) Сочетание нескольких звуков различной высоты, воспринимае

АККОРД

от позднелат. accordo - согласовываю 1) Сочетание нескольких звуков различной высоты, воспринимаемых слухом как звуковое единство. Структура Аккорда определяется ладово-гармоническими закономерностями. Аккорд из трех разноименных звуков - трезвучие. Аккорд основной элемент гармонии. 2) Аккорд струн - набор струн для данного инструмента.


Словарь классической музыки АКТ - от лат. actus - действие или действие - законченная часть театральной пьесы (драмы, оперы, балета

АКТ

от лат. actus - действие или действие - законченная часть театральной пьесы (драмы, оперы, балета и т. п.), отделенная от другой такой же части перерывом (антрактом). Количество Актов - от 2 до 5 (существуют и одноактные пьесы). Нередко Акт делится на картины. В театре иногда один Акт следует за другим без антракта (подобно картинам).


Словарь классической музыки АКЦЕНТ - от лат. accentus - ударение выделение, подчеркивание звука или аккорда, преимущественно путем его

АКЦЕНТ

от лат. accentus - ударение выделение, подчеркивание звука или аккорда, преимущественно путем его усиления, а также путем его ритмического удлинения, смены гармонии, тембра, направления мелодического движения и т.п.


Словарь классической музыки АЛЛЕГРО - итал. allegro - веселый, живой 1) Быстрый темп и связанный с ним оживленный (первоначально - весе

АЛЛЕГРО

итал. allegro - веселый, живой 1) Быстрый темп и связанный с ним оживленный (первоначально - веселый) характер исполнения. 2) Сонатное Аллегро - см. Сонатная форма. 3) В классическом танце - быстрая часть или развернутый массовый заключительный танец акта.


Словарь классической музыки АРАНЖИРОВКА - от франц. arranger, буквально - приводить в порядок, устраивать переложение (приспособление) музы

АРАНЖИРОВКА

от франц. arranger, буквально - приводить в порядок, устраивать переложение (приспособление) музыкального произведения, написанного для другого инструмента (голоса) или состава инструментов (голосов) для исполнения на другом инструменте либо другим составом (расширенным, уменьшенным).


Словарь классической музыки АРИЕТТА - итал. arietta, уменьшительное от aria небольшая ария, отличающаяся обычно простотой изложения и п

АРИЕТТА

итал. arietta, уменьшительное от aria небольшая ария, отличающаяся обычно простотой изложения и песенным характером мелодии (типична для франц. комической оперы).


Словарь классической музыки АРИОЗО - итал. arioso, от aria 1) Небольшая ария свободного построения с мелодией напевно-декламационного

АРИОЗО

итал. arioso, от aria 1) Небольшая ария свободного построения с мелодией напевно-декламационного характера. Нередко Ариозо является частью сцены речитативного характера. 2) Певуче, наподобие арии (о характере исполнения).


Словарь классической музыки АРИЯ - итал. aria, основное значение - воздух законченный по построению эпизод (номер) в опере, оратории

АРИЯ

итал. aria, основное значение - воздух законченный по построению эпизод (номер) в опере, оратории или кантате, исполняемый одним певцом с сопровождением оркестра. В драматургическом развитии оперы Ария занимает место, соответствующее монологу в драме, но применяется гораздо чаще. Обычно каждый из основных действующих лиц оперы (частично и из второстепенных) имеет одну или несколько Арий. Как правило Ария отличается широкой распевностью. Часто ей предшествует речитатив.Разновидности Арии - ариетта, ариозо, каватина и др. Существуют Арии и как самостоятельные концертные пьесы (в характере оперной Арии). Арией называют также некоторые инструментальные произведения певучего характера.


Словарь классической музыки АРИЯ - лат. Ars nova - Новое искусство прогрессивное направление в музыкальном творчестве эпохи раннего

АРИЯ

лат. Ars nova - Новое искусство прогрессивное направление в музыкальном творчестве эпохи раннего Возрождения (14 в.). Основные очаги его - Париж и Флоренция. Название получило по трактату " Ars nova " (20-е г. 14 в.), автором которого считается музыкальный теоретик и композитор Филипп де Витри. Наиболее крупный представитель Арс Нова во французской музыке - Гильом де Машо, в итальянской музыке - Ф. Ландино. Для Арс Нова характерны: обращение к светским вокльно-инструментальным камерным жанрам, сближение с бытовой песенной лирикой, широкое применение музыкальных инструментов. Большую рельефность приобрели музыкальные темы, мелодии. Характерные жанры Арс Нова - мотет, баллада (во Франции), баллада и мадригал в их ранних формах, качча (и Италии).


Словарь классической музыки БАЛЕТ - БАЛЕТ (франц. ballett, от лат. ballo - танцую) - вид синтетического искусства; художественное произв

БАЛЕТ

БАЛЕТ (франц. ballett, от лат. ballo - танцую) - вид синтетического искусства; художественное произведение, содержание которого воплощается в сценических музыкально-хореографических образах. Балет соединяет в едином театральном действии, на основе общего драматургического плана (сценария), музыку (симфоническую, как исключение - и вокальную), танец, пантомиму (мимику и пластические жесты),а также изобразительные искусства (декорации, костюмы и т. п.). Музыка в Балете не только сопровождает танец и пантомиму, но выражает драматическое содержание.Танцы в Балете принято различать на классические и характерные (последние близки к народным). Главная система выразительных средств Балета - классический танец.


Словарь классической музыки БАЛЛАДА - БАЛЛАДА (франц. ballade, от лат. ballo - танцую) - первоначально (в средние века) в странах романско

БАЛЛАДА

БАЛЛАДА (франц. ballade, от лат. ballo - танцую) - первоначально (в средние века) в странах романского языка народная танцевальная песня, позднее у западноевропейских народов также песня повествовательного склада. Жанр Баллады возродился и достиг расцвета в профессиональной музыке в эпоху романтизма.


Словарь классической музыки БАРД - БАРД (франц. barde, от кельт. bard) - странствующий поэт и певец у кельтов, живших главным образом н

БАРД

БАРД (франц. barde, от кельт. bard) - странствующий поэт и певец у кельтов, живших главным образом на территории нынешних Ирландии и Шотландии.


Словарь классической музыки БОЛЕРО - БОЛЕРО (исп. bolero) - исп. парный танец, темп умеренно-быстрый, размер трехдольный. Исполняется под

БОЛЕРО

БОЛЕРО (исп. bolero) - исп. парный танец, темп умеренно-быстрый, размер трехдольный. Исполняется под звуки гитары, иногда сопровождается пением.


Словарь классической музыки ВАЛЬС - ВАЛЬС (франц. valse, через нем. Walzer, от walzen, здесь - кружиться) - бальный танец, состоящий в п

ВАЛЬС

ВАЛЬС (франц. valse, через нем. Walzer, от walzen, здесь - кружиться) - бальный танец, состоящий в плавном поступательном движении парами. Музыкальный размер 3/4. Темп обычно быстрый или умеренно-быстрый. Появился во 2-й половине 18 в. в городском быту, постепенно развившись из народных танцев Австрии, Чехии, Германии. Распространился по всей Европе в 19 в. Особенную популярность приобрел Венский Вальс. Вальс получил распространение также и в фортепианных, оркестровых, и т. п. пьесах, части крупного произведения и как основа романса, арии.


Словарь классической музыки ВАРИАЦИЯ - ВАРИАЦИЯ 1) Видоизменение музыкальной темы, мелодии или ее сопровождения. 2) В балете небольшой соль

ВАРИАЦИЯ

ВАРИАЦИЯ 1) Видоизменение музыкальной темы, мелодии или ее сопровождения. 2) В балете небольшой сольной классический танец, обычно технически развитый, исполняемый в живом, быстром темпе.


Словарь классической музыки ВЕНСКАЯ КЛАССИЧЕСКАЯ ШКОЛА - ВЕНСКАЯ КЛАССИЧЕСКАЯ ШКОЛА - направление в музыке, сложившееся в Вене во 2-й половине 18 в. Основопо

ВЕНСКАЯ КЛАССИЧЕСКАЯ ШКОЛА

ВЕНСКАЯ КЛАССИЧЕСКАЯ ШКОЛА - направление в музыке, сложившееся в Вене во 2-й половине 18 в. Основоположники его - Й. Гайдн и В. Моцарт, творчество которых идейно связано с передовыми идеями Просвещения 18 в. К Венской Классической Школе примыкает Х. Глюк, начавший в Вене свою оперную реформу. Последний и переломный этап школы - творчество Л. Бетховена. В искусстве Венской Классической Школы окончательно кристаллизуются жанры классической симфонии, сонаты, концерта, квартета и т. п., классическая сонатная и вариационная формы, определяется новый тип оперного и симфонического оркестра, совершается реформа оперных жанров. Венская Классическая Школа составила эпоху в истории музыки. см. Классицизм.


Словарь классической музыки ВИРТУОЗ - ВОКАЛЬНОЕ ИСКУССТВО - вид музыкального исполнения, основанный на мастерстве владения певческим голос

ВИРТУОЗ

ВОКАЛЬНОЕ ИСКУССТВО - вид музыкального исполнения, основанный на мастерстве владения певческим голосом. Вокальное исполнение бывает сольным (одиночным), ансамблевым (групповым) и хоровым (массовым). ВОКАЛЬНОЕ ИСКУССТВО широко используется в концертной практике и в театре (опере, оперетте и пр.). ВОКАЛЬНАЯ МУЗЫКА - музыка, предназначенная для пения (с аккомпанементом на музыкальных инструментах или без сопровождения).


Словарь классической музыки ГАЛОП - ГАЛОП (франц. galop, от готск. hlaupan - бежать) - бальный танец, исполняющийся в стремительно быстр

ГАЛОП

ГАЛОП (франц. galop, от готск. hlaupan - бежать) - бальный танец, исполняющийся в стремительно быстром скачкообразном движении. Музыкальный размер двудольный 2/4. Появился во франц. около 1825, получил широкое распространение по всей Европе 19 в. Применялся в операх, опереттах и балетах.


Словарь классической музыки ГАРМОНИЯ - ГАРМОНИЯ (греч. - связь, стройность, соразмерность) - область выразительных средств музыки, основанн

ГАРМОНИЯ

ГАРМОНИЯ (греч. - связь, стройность, соразмерность) - область выразительных средств музыки, основанная на закономерном объединении тонов в созвучия и на связи созвучий в их последовательном движении. Гармония охватывает не только внутритональные отношения, но и соотношения самих тональностей. Основной тип созвучия - аккорд. Существуют различные виды аккордов - консонирующих и диссонирующих. В основе Гармонии лежат ладово-функциональные отношения. В зависимости от расположения в ладу аккорд обладает тем или иным функциональным значением. Гармония возникает в процессе движения голосов в многоголосной музыке любого склада - гомофонии, полифонии. В музыке гомофонной, мелодии сопутствует Гармоническое сопровождение (остальные голоса). В каждой мелодии потенциально содержится Гармония. На этом основана Гармонизация. Истоки Гармонии - в народной музыке. В ходе развития музыкального искусства Гармония видоизменяется, обогащаясь новыми средствами и приемами. Гармония опирается на объективные закономерности, обусловленные акустическими, физиологическими и психологическими предпосылками. Учение о Гармонии является одним из важнейших, широко разработанных разделов теории музыки.


Словарь классической музыки ГОМОФОНИЯ - ГОМОФОНИЯ - вид многоголосия, в котором один голос (мелодия) главенствует, а все остальные голоса иг

ГОМОФОНИЯ

ГОМОФОНИЯ - вид многоголосия, в котором один голос (мелодия) главенствует, а все остальные голоса играют подчиненную роль (гармоническое сопровождение, аккомпанемент).


Словарь классической музыки ДВОЙНАЯ ФУГА - ДВОЙНАЯ ФУГА - фуга с двумя темами. Может иметь одну экспозицию, которой темы проводятся одновременн

ДВОЙНАЯ ФУГА

ДВОЙНАЯ ФУГА - фуга с двумя темами. Может иметь одну экспозицию, которой темы проводятся одновременно, или две экспозиции - для каждой темы отдельно и тогда контрапунктическое соединение тем происходит в репризе.


Словарь классической музыки ДИЕС ИРЕ - ДИЕС ИРЕ (лат. Dies irae - день гнева) - средневековое католическое песнопение (секвенция), один из

ДИЕС ИРЕ

ДИЕС ИРЕ (лат. Dies irae - день гнева) - средневековое католическое песнопение (секвенция), один из разделов реквиема. Напев Диес Ире, носящий мрачный, зловещий характер, использован многими композиторами.


Словарь классической музыки ДИРИЖИРОВАНИЕ - ДИРИЖИРОВАНИЕ - искусство управления коллективным исполнением музыкального произведения (оркестром,

ДИРИЖИРОВАНИЕ

ДИРИЖИРОВАНИЕ - искусство управления коллективным исполнением музыкального произведения (оркестром, хором и т.д.). Искусство дирижирования основано на специально разработанной системе жестов, мимики, посредством которых дирижер осуществляет руководство исполнением музыкального коллектива.


Словарь классической музыки ДИССОНАНС - ДИССОНАНС (франц. dissonance, от лат. dissono - нестройно звучу) - созвучие, вызывающее ощущение нес

ДИССОНАНС

ДИССОНАНС (франц. dissonance, от лат. dissono - нестройно звучу) - созвучие, вызывающее ощущение несогласованности и повышенное раздражение слуха.


Словарь классической музыки ДУХОВНАЯ МУЗЫКА - ДУХОВНАЯ МУЗЫКА - музыка религиозного содержания, исполняемая в храме, церкви или в быту.

ДУХОВНАЯ МУЗЫКА

ДУХОВНАЯ МУЗЫКА - музыка религиозного содержания, исполняемая в храме, церкви или в быту.


Словарь классической музыки ЖАНР - ЖАНР (франц. genre) - род музыкальных произведений. В широком смысле этот термин применяют к различн

ЖАНР

ЖАНР (франц. genre) - род музыкальных произведений. В широком смысле этот термин применяют к различным отраслям музыки: оперный Жанр, симфонический Жанр и т.д. Правильнее более узкое понимание этого термина, применяемое к разновидностям основных отраслей. Жанры оперы - комическая опера, большая опера, лирическая опера и т. д. ; Жанры симфонической музыки - симфония, увертюра, сюита, поэма и т. д. ;Жанры камерной музыки - романс, соната, квартет и т.д. Понятием Жанр определяют также тот или иной характер творчества и связанную с ним манеру исполнения, например салонный Жанр, легкий Жанр (отсюда - жанровые песни).


Словарь классической музыки ЖИГА - ЖИГА (англ. jig). 1) Бытовое название средневекового струнного смычкового музыкального инструмента.

ЖИГА

ЖИГА (англ. jig). 1) Бытовое название средневекового струнного смычкового музыкального инструмента. 2) Англ. старинный народный танец кельтского происхождения (Ирландия, Шотландия). Жига - парный танец (у матросов - сольный). К 17 - 18 вв. Жига становится салонным танцем. В дальнейшем сохраняется главным образом как народный танец. Как музыкальная форма Жига приобретает устойчивые черты в инструментальной сюите 17 - 18 вв., обычно в музыкальном размере 6/8, 9/8 или 12/8.


Словарь классической музыки ЗАПЕВ - ЗАПЕВ 1) Начало хоровой песни исполняемое одним или несколькими певцами (запевалами), после чего пес

ЗАПЕВ

ЗАПЕВ 1) Начало хоровой песни исполняемое одним или несколькими певцами (запевалами), после чего песню подхватывает весь хор. В ряде случаев - первая фраза или половина песенной мелодии. В народных песнях Запев часто варьируется в процессе куплетного повторения мелодии. 2) Начало былины, обычно не связанное с ее основным содержанием


Словарь классической музыки ЗАТАКТ - ЗАТАКТ - неполный такт (слабая часть такта), с которого часто начинается музыкальное произведение ил

ЗАТАКТ

ЗАТАКТ - неполный такт (слабая часть такта), с которого часто начинается музыкальное произведение или отдельная музыкальная фраза, мелодия. Затакт образует неразрывное целое с сильной частью следующего такта.


Словарь классической музыки ЗВУК - ЗВУК - распространяющиеся в упругих средах (газах, жидкостях и твердых телах) механические колебания

ЗВУК

ЗВУК - распространяющиеся в упругих средах (газах, жидкостях и твердых телах) механические колебания, воспринимаемые ухом. Источником Звука может служить струна, металл, натянутая кожа, столб воздуха и т.п. Человеческое ухо способно воспринимать колебания с частотами примерно от 20 до 20000 колебаний в секунду. Чем больше частота, тем выше Звук. Звук обладающий определенной высотой (в отличие от шума) и входящий в состав закономерно организованной музыкальной системы, называется музыкальным Звуком. В состав Звука входят частичные тоны, от которых зависит тембр. Каждый Звук имеет определенную громкость (силу).


Словарь классической музыки ЗИНГШПИЛЬ - ЗИНГШПИЛЬ (нем. Singspiel, от singen - петь и Spiel - игра) - немецкая комическая опера, в которой п

ЗИНГШПИЛЬ

ЗИНГШПИЛЬ (нем. Singspiel, от singen - петь и Spiel - игра) - немецкая комическая опера, в которой пение и танцы чередуются с разговорными диалогами. Сложился как национальный немецкий жанр музыкально-театрального искусства. В основе Зингшпиля обычно лежала пьеса бытового содержания, нередко с элементами сказочности.


Словарь классической музыки ЗНАМЕННЫЙ РАСПЕВ - ЗНАМЕННЫЙ РАСПЕВ - система старинных православных культовых напевов. Название происходит от древнесл

ЗНАМЕННЫЙ РАСПЕВ

ЗНАМЕННЫЙ РАСПЕВ - система старинных православных культовых напевов. Название происходит от древнеславянского " знамя " - певческий знак. Знамена (или крюки) применялись для записи напевов. Знаменный Распев имеет различные варианты, связанные с формами церковной службы. Текст мог быть распет разными мелодическими приемами, что предоставляло значительную творческую инициативу церковным певчим.


Словарь классической музыки ИНВЕНЦИЯ - ИНВЕНЦИЯ - (от лат. invetio - изобретение, выдумка) - небольшая 2- или 3 голосная инструментальная п

ИНВЕНЦИЯ

ИНВЕНЦИЯ - (от лат. invetio - изобретение, выдумка) - небольшая 2- или 3 голосная инструментальная пьеса, написанная в имитационном стиле. Нередко приближается по строению к фуге или фугетте. Встречаются в творчестве И. С. Баха, который писал Инвенции для своих учеников как подготовительные упражнения для овладения техникой исполнения фуг на клавире.


Словарь классической музыки ИНТЕРЛЮДИЯ - ИНТЕРЛЮДИЯ (от лат. inter - между и ludus - игра) - небольшой промежуточный эпизод между двумя более

ИНТЕРЛЮДИЯ

ИНТЕРЛЮДИЯ (от лат. inter - между и ludus - игра) - небольшой промежуточный эпизод между двумя более важными частями музыкального произведения, чаще всего - между отдельными вариациями.


Словарь классической музыки ИНТОНАЦИЯ - ИНТОНАЦИЯ (от лат. intono - громко произношу) - в широком смысле: воплощение художественного образа

ИНТОНАЦИЯ

ИНТОНАЦИЯ (от лат. intono - громко произношу) - в широком смысле: воплощение художественного образа в музыкальных звуках. В узком смысле: 1) мелодический оборот, наименьшая часть мелодии, имеющая выразительное значение. 2) воспроизведение музыкального звука или интервала в одном из его высотных интервалов или при исполнении мелодии певческим голосом или на инструментах с нефиксированной частотой звука. 3) точность, ровность звучания каждого тона звукоряда музыкального инструмента в отношении высоты, тембра и громкости.


Словарь классической музыки ИНТРОДУКЦИЯ - ИНТРОДУКЦИЯ (от лат. introductio - введение). 1) Небольшое введение, вступление, обычно в медленном

ИНТРОДУКЦИЯ

ИНТРОДУКЦИЯ (от лат. introductio - введение). 1) Небольшое введение, вступление, обычно в медленном темпе, предшествующее иногда изложению главной партии в инструментальных произведениях крупной формы. 2) Род оперной увертюры. 3) Вокальный ансамбль или хоровая сцена в начале оперы.


Словарь классической музыки КАВАТИНА - КАВАТИНА (итал. cavatina, от cavare, букв. - извлекать) - небольшая оперная ария, обычно лирико-пове

КАВАТИНА

КАВАТИНА (итал. cavatina, от cavare, букв. - извлекать) - небольшая оперная ария, обычно лирико-повествовательного характера, отличающаяся относительной простотой формы и песенным складом. Каватиной иногда называется также небольшая инструментальная пьеса с напевной мелодией.


Словарь классической музыки КАДЕНЦИЯ - КАДЕНЦИЯ (итал. cadenza, от лат. cado - падаю, оканчиваюсь). 1) Каданс, гармонический или мелодическ

КАДЕНЦИЯ

КАДЕНЦИЯ (итал. cadenza, от лат. cado - падаю, оканчиваюсь). 1) Каданс, гармонический или мелодический оборот, завершающий музыкальное произведение, его часть или отдельное построение. 2) Свободная импровизация виртуозного характера, исполняемая соло и входящая в состав крупного музыкального произведения, главным образом инструментального концерта.


Словарь классической музыки КАКОФОНИЯ - КАКОФОНИЯ (от греч. - дурной звук) - сумбурное, хаотичное нагромождение звуков.

КАКОФОНИЯ

КАКОФОНИЯ (от греч. - дурной звук) - сумбурное, хаотичное нагромождение звуков.


Словарь классической музыки КАНОН - КАНОН (греч. - норма, правило) - музыкальная форма, основанная на строгой, непрерывной имитации - по

КАНОН

КАНОН (греч. - норма, правило) - музыкальная форма, основанная на строгой, непрерывной имитации - последовательном проведении одной и той же мелодии во всех голосах полифонического произведения. Голоса, участвующие в Каноне, повторяют мелодию ведущего голоса, вступая раньше, чем эта мелодия окончится у предыдущего.


Словарь классической музыки КАНТАТА - КАНТАТА (итал. cantata, от cantare - петь) - произведение торжественного или лирико-эпического склад

КАНТАТА

КАНТАТА (итал. cantata, от cantare - петь) - произведение торжественного или лирико-эпического склада, состоящее из нескольких законченных номеров и исполняемое певцами-солистами, а также хором в сопровождении оркестра.


Словарь классической музыки КАНТУС ФИРМУС - КАНТУС ФИРМУС (лат. cantus firmus, буквально - прочная, неизменная мелодия) - ведущая мелодия полифо

КАНТУС ФИРМУС

КАНТУС ФИРМУС (лат. cantus firmus, буквально - прочная, неизменная мелодия) - ведущая мелодия полифонического произведения, проводимая неоднократно в неизменном виде.


Словарь классической музыки КЛАССИКА - КЛАССИКА (от лат. classicus - образцовый) - образцовые, классические произведения, золотой фонд миро

КЛАССИКА

КЛАССИКА (от лат. classicus - образцовый) - образцовые, классические произведения, золотой фонд мировой музыкальной культуры. К музыкальной классике (классической музыке) относят творения выдающихся композиторов, главным образом прошлого времени (лучшие образцы музыкального наследства), но также и современности.


Словарь классической музыки КОМПОЗИЦИЯ - КОМПОЗИЦИЯ (от лат. compositio - составление). 1) Структура музыкального произведения, музыкальная ф

КОМПОЗИЦИЯ

КОМПОЗИЦИЯ (от лат. compositio - составление). 1) Структура музыкального произведения, музыкальная форма. 2) Музыкальное произведение, в определенном смысле - продукт творчества.


Словарь классической музыки КОНСОНАНС - КОНСОНАНС (франц. consonance, от лат. consono согласно звучу) - благозвучное, согласованное сочетани

КОНСОНАНС

КОНСОНАНС (франц. consonance, от лат. consono согласно звучу) - благозвучное, согласованное сочетание звуков в одновременности. Противоположное понятие - диссонанс.


Словарь классической музыки КУПЛЕТ - КУПЛЕТ (франц. couplet) - раздел (часть) песни, состоящий из одного проведения всей мелодии и одной

КУПЛЕТ

КУПЛЕТ (франц. couplet) - раздел (часть) песни, состоящий из одного проведения всей мелодии и одной строфы поэтического текста. При исполнении последующих строф куплетной песни мелодия повторяется в точности или с вариационными изменениями. Куплет часто начинается запевом и завершается припевом.


Словарь классической музыки ЛАД - ЛАД - система взаимосвязей музыкальных звуков, определяемая зависимостью неустойчивых звуков от усто

ЛАД

ЛАД - система взаимосвязей музыкальных звуков, определяемая зависимостью неустойчивых звуков от устойчивых опорных). Ладовая организованность - одна из важнейших основ музыкального искусства. Соответственно ладовым закономерностям строится мелодия, сочетаются звуки в гармонии, согласовываются голоса в полифонии, складываются тональные отношения между разделами музыкальной формы.


Словарь классической музыки ЛЕЙТМОТИВ - ЛЕЙТМОТИВ (от нем. Leitmotiv, букв. - ведущий мотив) - яркий, образный мелодический оборот иногда це

ЛЕЙТМОТИВ

ЛЕЙТМОТИВ (от нем. Leitmotiv, букв. - ведущий мотив) - яркий, образный мелодический оборот иногда целая тема), применяемый в музыке для характеристики какого-либо лица, идеи, явления, переживания и многократно повторяющийся в произведении по ходу развития сюжета.


Словарь классической музыки ЛЕНДЛЕР - ЛЕНДЛЕР нем. Landler, от Landl - область в западной Австрии) - крестьянский парный круговой танец в

ЛЕНДЛЕР

ЛЕНДЛЕР нем. Landler, от Landl - область в западной Австрии) - крестьянский парный круговой танец в Германии и Австрии. Музыкальный размер 3/4 и 3/8. До 19 в. танцевался в медленном движении. Один из танцев, от которых произошел вальс.


Словарь классической музыки ЛИБРЕТТО - ЛИБРЕТТО (итал. libretto, буквально - книжечка). 1) Словесный текст вокального музыкально-драматичес

ЛИБРЕТТО

ЛИБРЕТТО (итал. libretto, буквально - книжечка). 1) Словесный текст вокального музыкально-драматического произведения, преимущественно сценического. 2) Литературный сценарий балета, пантомимы. 3) Краткое изложение сюжета оперы, балета, драмы, кинокартины, издаваемое в виде отдельной книжечки или помещаемое в театральной программе.


Словарь классической музыки МАЖОР - МАЖОР (от лат. major - больший) - лад, устойчивые звуки которого (1, 3, 5, ступени) образуют большое

МАЖОР

МАЖОР (от лат. major - больший) - лад, устойчивые звуки которого (1, 3, 5, ступени) образуют большое (мажорное) трезвучие. Главенствующее значение мажорного трезвучия в музыке объясняется не только его консонантностью, но и наибольшим соответствием акустической природе звука.


Словарь классической музыки МАЗУРКА - МАЗУРКА (польское mazur) - польский народный танец. Возник у мазуров (этнографическая группа поляков

МАЗУРКА

МАЗУРКА (польское mazur) - польский народный танец. Возник у мазуров (этнографическая группа поляков); позднее стал любимым польским танцем. Музыкальный размер 3/4 или 3/8. Мелодии мазурки отличаются острым ритмическим рисунком, часты резкие акценты, переходящие с сильной доли на слабую долю такта. Танцуют парами по кругу.


Словарь классической музыки МЕЛОДИЯ - МЕЛОДИЯ (от греч. - пение, песнь, напев) - художественно осмысленный последовательный ряд звуков раз

МЕЛОДИЯ

МЕЛОДИЯ (от греч. - пение, песнь, напев) - художественно осмысленный последовательный ряд звуков разной высоты, организованный ритмически и ладово-интанационно. Мелодия в значительной мере определяет гармонию, фактуру, голосоведение, инструментовку произведения.


Словарь классической музыки МЕНУЭТ - МЕНУЭТ (франц. menuet, от menu - малый, мелкий) - французский танец. Музыкальный размер 3/4. Произош

МЕНУЭТ

МЕНУЭТ (франц. menuet, от menu - малый, мелкий) - французский танец. Музыкальный размер 3/4. Произошел от народного хороводного танца провинции Пуату. В конце 17 в. стал одним из основных бальных танцев придворных кругов; вошел в оперно-балетные спектакли


Словарь классической музыки МЕССА - МЕССА (франц. messe, от позднелат. missa) - многоголосное циклическое произведение на текст католиче

МЕССА

МЕССА (франц. messe, от позднелат. missa) - многоголосное циклическое произведение на текст католической литургии. В процессе развития Месса приобретала концертный, ораториальный характер, приближаясь по стилю к опере. Похоронная Месса называется Реквиемом.


Словарь классической музыки МЕТР - МЕТР (франц. metre, от греч. - мера) - порядок чередования опорных и неопорных равнодлительных време

МЕТР

МЕТР (франц. metre, от греч. - мера) - порядок чередования опорных и неопорных равнодлительных временных долей ; система организаци и музыкального ритма. В ритме выражается соотношение звуков во времени. Метр служит мерилом этих соотношений, создает норму отсчета ритмического движения.


Словарь классической музыки МИНОР - МИНОР ( итал. minore , от лат. minor — меньший ) — лад, устойчивые звуки которого (1, 3, 5 ступени)

МИНОР

МИНОР ( итал. minore , от лат. minor — меньший ) — лад, устойчивые звуки которого (1, 3, 5 ступени) образуют малое (минорное) трезвучие. Минорное трезвучие вместе с мажорным является основой гармонии. Эти трезвучия равноценны в консонантном и ладовом отношении, т. к. состоят из одних и тех же консонирующих интервалов (но в обратном сочетании) и в качестве тоник соответствующего лада имеют равное значение.


Словарь классической музыки МНОГОГОЛОСИЕ - МНОГОГОЛОСИЕ - гармонический склад музыки, основанный на сочетании нескольких самостоятельных голосо

МНОГОГОЛОСИЕ

МНОГОГОЛОСИЕ - гармонический склад музыки, основанный на сочетании нескольких самостоятельных голосов либо на сочетании мелодии с аккомпанементом или аккордовым сопровождением. Часто встречается также смешанный полифонно-гомофонный склад.


Словарь классической музыки НАПЕВ - НАПЕВ - исполняемая певцом вокальная мелодия.

НАПЕВ

НАПЕВ - исполняемая певцом вокальная мелодия.


Словарь классической музыки НОКТЮРН - НОКТЮРН (франц. nocturne, буквально - ночной). 1) В 18 в., цепь небольших пьес для ансамбля духовых

НОКТЮРН

НОКТЮРН (франц. nocturne, буквально - ночной). 1) В 18 в., цепь небольших пьес для ансамбля духовых инструментов или в сочетании их со струнными; исполнялось вечером или ночью подобно серенаде. 2) С 19 в. - музыкальная пьеса певучего характера, как бы навеянная ночной тишиной, ночными образами.


Словарь классической музыки ОБЕРТОНЫ - ОБЕРТОНЫ (нем. Oberton, от ober - верхний и тон) - входящие в состав звука частичные тоны, кроме осн

ОБЕРТОНЫ

ОБЕРТОНЫ (нем. Oberton, от ober - верхний и тон) - входящие в состав звука частичные тоны, кроме основного тона; иначе - составляющие сложного звукового колебания, выделенные при его анализе и имеющие более высокие частоты, чем основная составляющая (обладающая наименьшей частотой). Состав обертонов сложного звука определяет его качественную окраску, или тембр.


Словарь классической музыки ОДНОГОЛОСИЕ - ОДНОГОЛОСИЕ - мелодический склад музыки, наличие в музыкальном произведении только мелодии. В отличи

ОДНОГОЛОСИЕ

ОДНОГОЛОСИЕ - мелодический склад музыки, наличие в музыкальном произведении только мелодии. В отличие от гармонического склада музыки, в Одноголосии не образуется созвучий.


Словарь классической музыки ОПЕРА - ОПЕРА (итал. opera, буквально - сочинение, произведение, от лат. opera - труд, изделие) - вид синтет

ОПЕРА

ОПЕРА (итал. opera, буквально - сочинение, произведение, от лат. opera - труд, изделие) - вид синтетического искусства; художественное произведение, содержание которого воплощается в сценических музыкально-поэтических образах. Опера соединяет в едином театральном действии вокальную и инструментальную музыку, драматургию, изобразительные искусства, нередко и хореографию. В Опере находят многообразное воплощение различные формы оперной музыки - номера сольного пения (ария, песня и т.д.), речитативы, ансамбли, хоровые сцены, танцы, оркестровые номера.


Словарь классической музыки ОРАТОРИЯ - ОРАТОРИЯ (итал. oratoria, от лат. oro - говорю, молю) - крупное музыкальное произведение для хора, с

ОРАТОРИЯ

ОРАТОРИЯ (итал. oratoria, от лат. oro - говорю, молю) - крупное музыкальное произведение для хора, солистов-певцов и симфонического оркестра, написанное обычно на драматический сюжет, но предназначенное не для сценического, а для концертного исполнения.


Словарь классической музыки ОСТИНАТО - ОСТИНАТО (итал. ostinato) - многократно повторяющийся подряд - мелодический или ритмический оборот.

ОСТИНАТО

ОСТИНАТО (итал. ostinato) - многократно повторяющийся подряд - мелодический или ритмический оборот.


Словарь классической музыки ПАНТОМИМА - ПАНТОМИМА (от греч. - все воспроизводящий подражанием). 1) Искусство выражать чувства и мысли посред

ПАНТОМИМА

ПАНТОМИМА (от греч. - все воспроизводящий подражанием). 1) Искусство выражать чувства и мысли посредством мимики и жестов. 2) Вид театрального представления, сопровождаемого музыкой, в котором художественный образ создается без помощи слова, средствами выразительного движения, жеста, мимики. 3) Один из основных элементов балетного искусства. Пантомима входит в балетный спектакль в органичном сочетании с танцем или в качестве сюжетной игровой сцены.


Словарь классической музыки ПАРТИТУРА - ПАРТИТУРА (итал. partitura, букв. - разделение, распределение) - нотная запись многоголосного музыка

ПАРТИТУРА

ПАРТИТУРА (итал. partitura, букв. - разделение, распределение) - нотная запись многоголосного музыкального произведения для оркестра, хора, камерного ансамбля и т.п., в которой сведены партии всех отдельных голосов (инструментов).


Словарь классической музыки ПАССАКАЛИЯ - ПАССАКАЛИЯ (от исп. pasar - проходить и calle - улица). 1) Старинный (17 - 18 вв.) танец испанского

ПАССАКАЛИЯ

ПАССАКАЛИЯ (от исп. pasar - проходить и calle - улица). 1) Старинный (17 - 18 вв.) танец испанского происхождения. 2) Музыкальная пьеса для органа, клавира в форме вариаций, с постоянно повторяющейся в басу мелодией. Характер Пассакалии величественно сосредоточенный, нередко трагический. Размер 3/4 или 3/2. Пассакалия родственна чаконе.


Словарь классической музыки ПЕРИОД - ПЕРИОД (от греч. - обход, определенный круг времени) - построение, в котором изложена более или мене

ПЕРИОД

ПЕРИОД (от греч. - обход, определенный круг времени) - построение, в котором изложена более или менее завершенная музыкальная мысль. Иногда в форме Периода строится целое произведение (некоторые романсы, прелюдии, и т.п.) небольшие пьесы.


Словарь классической музыки ПЕСНЯ - ПЕСНЯ - наиболее простая и распространенная форма вокальной музыки, объединяющая поэтический образ с

ПЕСНЯ

ПЕСНЯ - наиболее простая и распространенная форма вокальной музыки, объединяющая поэтический образ с музыкальным.


Словарь классической музыки ПОЛИРИТМИЯ - ПОЛИРИТМИЯ (от греч. - много и ритм) - одновременное сочетание в музыке двух или нескольких ритмов с

ПОЛИРИТМИЯ

ПОЛИРИТМИЯ (от греч. - много и ритм) - одновременное сочетание в музыке двух или нескольких ритмов с неоднородным количеством временных долей в такте или с неодинаковым подразделением этих долей.


Словарь классической музыки ПОЛИФОНИЯ - ПОЛИФОНИЯ (от греч. - много и звук) - вид многоголосия, основанный на одновременном гармоническом со

ПОЛИФОНИЯ

ПОЛИФОНИЯ (от греч. - много и звук) - вид многоголосия, основанный на одновременном гармоническом сочетании и развитии ряда гармонических мелодий. Различные Полифонические формы - фуга, фугетта, инвенция, канон - применяются для создания самостоятельных пьес и частей крупных циклических произведений.


Словарь классической музыки ПОЛЬКА - ПОЛЬКА (чешск. - половина) - старинный чешский народный танец. Исполняется парами по кругу. Музыкаль

ПОЛЬКА

ПОЛЬКА (чешск. - половина) - старинный чешский народный танец. Исполняется парами по кругу. Музыкальный размер 2/4. Оживленный и веселый по характеру.


Словарь классической музыки ПРЕЛЮДИЯ - ПРЕЛЮДИЯ, Прелюд (позднелат. preludium, от лат. praeludo - играю предварительно, делаю вступление) -

ПРЕЛЮДИЯ

ПРЕЛЮДИЯ, Прелюд (позднелат. preludium, от лат. praeludo - играю предварительно, делаю вступление) - инструментальная пьеса. Первоначально небольшое вступление импровизационного характера. С 15 в., получила распространение в исполнительской практике клавесинистов и органистов. Характер и структура свободно определялись композитором.


Словарь классической музыки ПРИПЕВ - ПРИПЕВ, рефрен - часть песни, исполняемая с одним и тем же текстом в конце каждого куплета.

ПРИПЕВ

ПРИПЕВ, рефрен - часть песни, исполняемая с одним и тем же текстом в конце каждого куплета.


Словарь классической музыки ПЬЕСА - ПЬЕСА (от позднелат. pecia - кусок, часть). 1) Драматическое произведение, предназначенное для предс

ПЬЕСА

ПЬЕСА (от позднелат. pecia - кусок, часть). 1) Драматическое произведение, предназначенное для представления в театре. 2) Сольное или ансамблевое музыкальное произведение, обычно небольшого размера.


Словарь классической музыки РАПСОДИЯ - РАПСОДИЯ (от греч. - пение или декламация эпических песен) инструментальное произведение, чаще всего

РАПСОДИЯ

РАПСОДИЯ (от греч. - пение или декламация эпических песен) инструментальное произведение, чаще всего свободной формы, написанное на народные напевы (песенные или танцевальные). От фантазии отличается большей свободой в изложении тем и их обработке.


Словарь классической музыки РЕФРЕН - РЕФРЕН (франц. refrain - ломать). 1) В куплетной песне - припев. 2) В рондо - главная тема, многокра

РЕФРЕН

РЕФРЕН (франц. refrain - ломать). 1) В куплетной песне - припев. 2) В рондо - главная тема, многократно повторяющаяся в чередовании с различными эпизодами.


Словарь классической музыки РЕЧИТАТИВ - РЕЧИТАТИВ (от итал. recitare - декламировать (лат. recito - читаю вслух)) - род вокальной музыки, бл

РЕЧИТАТИВ

РЕЧИТАТИВ (от итал. recitare - декламировать (лат. recito - читаю вслух)) - род вокальной музыки, близкий к напевной декламации. Речитатив основан на выразительных, эмоционально окрашенных речевых интонациях, повышениях и понижениях голоса, акцентах, паузах и т.п. Речитативная мелодия не образует замкнутой музыкальной формы и в значительной мере подчиняется синтаксическому расчленению текста.


Словарь классической музыки РИТМ - РИТМ (от греч. - соразмерность, стройность) - закономерное чередование музыкальных звуков, одно из о

РИТМ

РИТМ (от греч. - соразмерность, стройность) - закономерное чередование музыкальных звуков, одно из основных выразительных и формообразующих средств музыки. Музыкальная интонация как наименьший выразительный оборот мелодии обязательно включает в себя ритмический элемент. Иногда Ритм выступает как наиболее яркий элемент темы, приобретая особое выразительное значение.


Словарь классической музыки РОМАНС - РОМАНС (испан. romance, от позднелат. romanice, букв. - " по-романски ", т.е. по-испански) - музыкал

РОМАНС

РОМАНС (испан. romance, от позднелат. romanice, букв. - " по-романски ", т.е. по-испански) - музыкально-поэтическое произведение для голоса с сопровождением фортепиано или гитары, арфы и т.п. Первоначально Романс - бытовая песня на родном "романском" языке. Поэтический текст Романса находит разнообразное музыкальное воплощение. Романс - основной жанр вокальной камерной музыки.


Словарь классической музыки РОНДО - РОНДО (от франц. rondeau, от rond - круг) - музыкальная форма, основанная на многократном повторении

РОНДО

РОНДО (от франц. rondeau, от rond - круг) - музыкальная форма, основанная на многократном повторении главной темы, чередующейся с эпизодами различного содержания.


Словарь классической музыки САРАБАНДА - САРАБАНДА (исп. zarabanda) - старинный испанский народный танец, вероятно восточного происхождения.

САРАБАНДА

САРАБАНДА (исп. zarabanda) - старинный испанский народный танец, вероятно восточного происхождения. Музыкальный размер 3/4, 3/2. Танец носил страстный, эмоциональный характер. В 17 в. во Франции Сарабанда подверглась переработке; ее стали танцевать подобно менуэту, в величественной манере, парами.


Словарь классической музыки СЕКВЕНЦИЯ - СЕКВЕНЦИЯ (от лат. sequentia - следование). Последовательное перемещение музыкального построения в в

СЕКВЕНЦИЯ

СЕКВЕНЦИЯ (от лат. sequentia - следование). Последовательное перемещение музыкального построения в восходящем или нисходящем направлении.


Словарь классической музыки СИМФОНИЗМ - СИМФОНИЗМ. 1) Творчество в области Симфонической музыки. 2) Метод музыкальной композиции, основанный

СИМФОНИЗМ

СИМФОНИЗМ. 1) Творчество в области Симфонической музыки. 2) Метод музыкальной композиции, основанный на многостороннем раскрытии глубокого и цельного художественного образа в последовательном движении, изменении и конфликтном столкновении различных музыкальных образов.


Словарь классической музыки СИМФОНИЯ - СИМФОНИЯ (от греч. - созвучие) - музыкальное произведение для симфонического оркестра, написанное в

СИМФОНИЯ

СИМФОНИЯ (от греч. - созвучие) - музыкальное произведение для симфонического оркестра, написанное в сонатной циклической форме. Как правило состоит из 4 частей. Симфония формировалась на протяжении нескольких веков и в 18 в. превратилась в самостоятельный концертный жанр; на его развитие оказали влияния другие жанры оркестровой музыки.


Словарь классической музыки СКЕРЦО - СКЕРЦО (итал. scherzo, буквально - шутка) - музыкальная пьеса в живом, стремительном темпе, с острох

СКЕРЦО

СКЕРЦО (итал. scherzo, буквально - шутка) - музыкальная пьеса в живом, стремительном темпе, с острохарактерными ритмическими оборотами, в 3-х дольном размере. Первоначально - пьеса игривого, шуточного характера. Композиторы разных эпох обогащают и разрабатывают этот жанр, насыщая его патетикой, лиризмом, используют Скерцо как часть крупных форм.


Словарь классической музыки СОЛО - СОЛО (от лат. solus - один, единственный). 1) Музыкальное произведение, предназначенное для исполнен

СОЛО

СОЛО (от лат. solus - один, единственный). 1) Музыкальное произведение, предназначенное для исполнения одним голосом или инструментом. 2) В хоровых, симфонических и других крупных произведениях - самостоятельная партия, эпизод, исполняемый одним (солирующим) певцом или инструменталистом.


Словарь классической музыки СОНАТА - СОНАТА (итал. sonata, от sonare - звучать) - жанр камерной музыки. В современном понимании - произве

СОНАТА

СОНАТА (итал. sonata, от sonare - звучать) - жанр камерной музыки. В современном понимании - произведение для 1 или 2 инструментов, написанное в сонатной циклической форме; встречаются и одночастные Сонаты, сохраняющие только главную часть цикла - Сонатное Аллегро. С конца 18 в. преобладающее место в Сонатном жанре занимают фортепианные Сонаты, затем Сонаты для скрипки с фортепиано, виолончели с фортепиано и т.д.


Словарь классической музыки СОНАТНАЯ ФОРМА - СОНАТНАЯ ФОРМА, Сонатное Аллегро - форма музыкального произведения основанная на противопоставлении

СОНАТНАЯ ФОРМА

СОНАТНАЯ ФОРМА, Сонатное Аллегро - форма музыкального произведения основанная на противопоставлении и развитии двух тем, излагаемых в разных тональностях и объединяемых затем одной тональностью. Для классической Сонатной Формы особое значение имеют непрерывность и интенсивность развития, обострение и последующее разрешение противоречий между контрастирующими темами.


Словарь классической музыки СЮИТА - СЮИТА (франц. suite, буквально - ряд, последовательность). 1) Циклическая музыкальная форма из неско

СЮИТА

СЮИТА (франц. suite, буквально - ряд, последовательность). 1) Циклическая музыкальная форма из нескольких самостоятельных, обычно контрастирующих между собой частей, объединенных общим художественным замыслом. 2) Хореографическая композиция, состоящая из нескольких танцев, объединенных одной темой.


Словарь классической музыки ТАКТ - ТАКТ (от лат. tactus, буквально - прикосновение) - единица метра.

ТАКТ

ТАКТ (от лат. tactus, буквально - прикосновение) - единица метра.


Словарь классической музыки ТАНЕЦ - ТАНЕЦ (от нем. Tanz) - вид искусства, в котором художественные образы создаются средствами пластичес

ТАНЕЦ

ТАНЕЦ (от нем. Tanz) - вид искусства, в котором художественные образы создаются средствами пластических движений и ритмически четкой и непрерывной смены выразительных положений человеческого тела. Танец неразрывно связан с музыкой, эмоционально-образное содержание которой находит свое воплощение в его хореографической композиции, движениях, фигурах.


Словарь классической музыки ТАПЕР - ТАПЕР (франц. tapeur, от taper, буквально - хлопать, стучать) - пианист, сопровождающий танцы на веч

ТАПЕР

ТАПЕР (франц. tapeur, от taper, буквально - хлопать, стучать) - пианист, сопровождающий танцы на вечерах, балах. Тапером назывался также пианист, иллюстрировавший музыкой немые кинофильмы.


Словарь классической музыки ТЕМА - ТЕМА - музыкальное построение, выражающая основную мысль произведения или его части и обычно служаще

ТЕМА

ТЕМА - музыкальное построение, выражающая основную мысль произведения или его части и обычно служащее предметом дальнейшего развития. Иногда, однако, различные музыкальные образы возникают на основе существенных преобразований одной Темы, что встречается в так называемых характерных вариациях, а также в некоторых крупных формах.


Словарь классической музыки ТЕМБР - ТЕМБР (франц. timbre) - "окраска" или "характер" звука, качество, по которому различаются звуки одно

ТЕМБР

ТЕМБР (франц. timbre) - "окраска" или "характер" звука, качество, по которому различаются звуки одной и той же высоты и благодаря которому звучание одного инструмента или голоса отличается от другого. Тембр зависит от формы колебаний звука и определяется числом и интенсивностью гармоник (частичных тонов).


Словарь классической музыки ТОККАТА - ТОККАТА (итал. toccata, от toccare - трогать, касаться) - виртуозная музыкальная пьеса для фортепиан

ТОККАТА

ТОККАТА (итал. toccata, от toccare - трогать, касаться) - виртуозная музыкальная пьеса для фортепиано или органа, выдержанная в быстром, размеренном, четко ритмованном движении, чаще всего с преобладанием ударной аккордовой техники. В 16 - 18 вв. Токката писалась в свободной импровизационной форме, близкой к прелюдии или фантазии.


Словарь классической музыки ТОНАЛЬНОСТЬ - ТОНАЛЬНОСТЬ - высота звуков лада, определяемая положением главного тона (тоники) на той или иной сту

ТОНАЛЬНОСТЬ

ТОНАЛЬНОСТЬ - высота звуков лада, определяемая положением главного тона (тоники) на той или иной ступени звукоряда музыкальной системы. Понятие лада выражает лишь соотношение ступеней данного звукоряда по высоте и их функциональную взаимосвязь; конкретную высоту звуков лада определяет понятие Тональность.


Словарь классической музыки ТОНИКА - ТОНИКА 1) Главный устойчивый звук лада, вызывающий ощущение завершенности при окончании на нем мелод

ТОНИКА

ТОНИКА 1) Главный устойчивый звук лада, вызывающий ощущение завершенности при окончании на нем мелодии или ее части. 2) Основной аккорд лада (обычно - мажорное или минорное трезвучие, построенное на 1-ой ступени гаммы), вызывающий аналогичное ощущение в многоголосной музыке.


Словарь классической музыки ТРЕЗВУЧИЕ - ТРЕЗВУЧИЕ - основной тип аккорда, образующийся из трех разноименных звуков, которые расположены или

ТРЕЗВУЧИЕ

ТРЕЗВУЧИЕ - основной тип аккорда, образующийся из трех разноименных звуков, которые расположены или могут быть расположены по терциям.


Словарь классической музыки ТРЕПАК - ТРЕПАК (от др.-рус. тропать - топать ногами) - старинная русская пляска. Музыкальный размер 2/4. Тем

ТРЕПАК

ТРЕПАК (от др.-рус. тропать - топать ногами) - старинная русская пляска. Музыкальный размер 2/4. Темп живой. Основные движения пляски импровизируются исполнителями. Для Трепака характерны дробные шаги и притоптывания. Исполняется весело, с удалью и задором.


Словарь классической музыки ТУТТИ - ТУТТИ (итал. tutti - все) - исполнение музыки всем составом оркестра.

ТУТТИ

ТУТТИ (итал. tutti - все) - исполнение музыки всем составом оркестра.


Словарь классической музыки УВЕРТЮРА - УВЕРТЮРА (франц. ouverture, от ouvrir - открывать) - оркестровая пьеса, являющаяся вступлением к опе

УВЕРТЮРА

УВЕРТЮРА (франц. ouverture, от ouvrir - открывать) - оркестровая пьеса, являющаяся вступлением к опере, балету, оратории, драме и т.п.; также самостоятельное концертное произведение в сонатной форме. Увертюра подготавливает слушателя к предстоящему действию, концентрирует его внимание, вводит в эмоциональную сферу спектакля. Как правило, Увертюра передает в обобщенном виде идейный замысел, драматическую коллизию, важнейшие образы или же общий характер, колорит произведения.


Словарь классической музыки УНИСОН - УНИСОН (итал. unisono, от лат. unis - один и sonus - звук) - одновременное звучание двух или несколь

УНИСОН

УНИСОН (итал. unisono, от лат. unis - один и sonus - звук) - одновременное звучание двух или нескольких звуков одной и той же высоты, а также одинаковых звуков в различных октавах.


Словарь классической музыки ФАКТУРА - ФАКТУРА (лат. factura - обработка) - совокупность средств музыкального изложения (мелодия, аккорды,

ФАКТУРА

ФАКТУРА (лат. factura - обработка) - совокупность средств музыкального изложения (мелодия, аккорды, полифонические голоса и т.п.), образующая технический склад произведения. Фактура обусловлена содержанием произведения, композиционными принципами, а также выразительными возможностями и техническими особенностями музыкальных инструментов или голосов.


Словарь классической музыки ФАНТАЗИЯ - ФАНТАЗИЯ (греч. - воображение) - музыкальная пьеса в свободной форме. В 16 -17 вв. Фантазии для орга

ФАНТАЗИЯ

ФАНТАЗИЯ (греч. - воображение) - музыкальная пьеса в свободной форме. В 16 -17 вв. Фантазии для органа, клавира писались в полифоническом складе и были близки к токкате. С 19 в. многие Фантазии основываются на свободной, более чем вариационной разработке мелодий из песен, танцев, романсов,опер, балетов.


Словарь классической музыки ФУГА - ФУГА (от лат. fuga - бег, бегство) - форма полифонических произведений, основанная на имитационном п

ФУГА

ФУГА (от лат. fuga - бег, бегство) - форма полифонических произведений, основанная на имитационном проведении одной, реже двух и более тем во всех голосах по определенному тонально-гармоническому плану. Фуга - высшая форма полифонии. Различают Фуги простые (на одну тему) и сложные (на две, три и более тем). Тема в Фуге - обычно выразительная, запоминающаяся краткая мелодия. В процессе развития Фуги первоначальный ее художественный образ обогащается новыми оттенками, хотя лишь в редких случаях это приводит к конкретному переосмыслению. Фуга сформировалась в 17 в. на основе предшествовавших ей полифонических форм (канцоны, ричеркара, мотета) и приобрела особенно большое значение в 1-й половине 18 в. у Баха и Генделя.


Словарь классической музыки ФУГАТО - ФУГАТО (итал. fugato, буквально - наподобие фуги) - эпизод в музыкальном произведении, построенный п

ФУГАТО

ФУГАТО (итал. fugato, буквально - наподобие фуги) - эпизод в музыкальном произведении, построенный по типу экспозиции фуги, изредка - самостоятельная пьеса.


Словарь классической музыки ХАБАНЕРА - ХАБАНЕРА (испан. habanera, от Habana - Гавана) - испанский народный танец - песня; возник на острове

ХАБАНЕРА

ХАБАНЕРА (испан. habanera, от Habana - Гавана) - испанский народный танец - песня; возник на острове Куба, позднее получил свое распространение в Испании. Музыкальный размер 2/4, с характерной ритмической фигурой, акцентом на последней доли такта, темп медленный. Хабанера сопровождается пением, движения носят импровизационный характер.


Словарь классической музыки ЦИКЛИЧЕСКИЕ ФОРМЫ - ЦИКЛИЧЕСКИЕ ФОРМЫ (от греч. - круг, цикл) - музыкальные формы, объединяющие в едином замысле несколь

ЦИКЛИЧЕСКИЕ ФОРМЫ

ЦИКЛИЧЕСКИЕ ФОРМЫ (от греч. - круг, цикл) - музыкальные формы, объединяющие в едином замысле несколько более или менее самостоятельных частей, различных по образному содержанию и структуре. Важнейшие Циклические музыкальные формы - сюита и сонатная форма.


Словарь классической музыки ЧАКОНА - ЧАКОНА (испан. chacona) - старинный танец, известный в Испании с конца 16 в. Исполнялся в живом темп

ЧАКОНА

ЧАКОНА (испан. chacona) - старинный танец, известный в Испании с конца 16 в. Исполнялся в живом темпе, сопровождался пением и игрой на кастаньетах. Музыкальный размер 3/4. Наибольшее распространение Чакона получила в 17-18 вв. как пьеса, построенная в форме вариаций на небольшую, неизменно повторяющуюся в басу тему. Характер инструментальной Чаконы величественный, темп медленный, размер обычно 3/4. По своему характеру и структуре Чакона близка пассаклье.


Словарь классической музыки ЭКСПРОМТ - ЭКСПРОМТ (от лат. expromtus - всегда готовый) - фортепианная пьеса, возникшая как бы внезапно, в рез

ЭКСПРОМТ

ЭКСПРОМТ (от лат. expromtus - всегда готовый) - фортепианная пьеса, возникшая как бы внезапно, в результате импровизации. Обычно отличается непосредственным лиризмом, порывистостью.


Словарь классической музыки ЭЛЕГИЯ - ЭЛЕГИЯ (от греч. - жалобная песнь) - пьеса задумчивого, печального, скорбного характера.

ЭЛЕГИЯ

ЭЛЕГИЯ (от греч. - жалобная песнь) - пьеса задумчивого, печального, скорбного характера.


Словарь классической музыки ЭПИЗОД - ЭПИЗОД (от греч. - вставка) - раздел крупной музыкальной формы, построенный в особой тональности на

ЭПИЗОД

ЭПИЗОД (от греч. - вставка) - раздел крупной музыкальной формы, построенный в особой тональности на новой теме, иногда в другом темпе. В рондо - каждый из разделов, чередующихся с главным разделом (рефреном).


Словарь классической музыки ЭТЮД - ЭТЮД (франц. etude, буквально - изучение, упражнение) - инструментальная пьеса, основанная на примен

ЭТЮД

ЭТЮД (франц. etude, буквально - изучение, упражнение) - инструментальная пьеса, основанная на применении определенного технического приема игры и предназначенная для усовершенствования мастерства исполнителя.


Словарь классической музыки ЮМОРЕСКА - ЮМОРЕСКА (нем. Humoreske, от Humor - юмор) - небольшая музыкальная пьеса затейливого, обычно шутливо

ЮМОРЕСКА

ЮМОРЕСКА (нем. Humoreske, от Humor - юмор) - небольшая музыкальная пьеса затейливого, обычно шутливого, юмористического характера.