Толковый словарь

D/A - отметка на векселе, означающая, что данный вексель может быть возвращен должнику только при условии выполнения им всех условий договора.

DAD - существовавшее до 1981 года в Швейцарии специальное право на покупку иностранной валюты на льготных условиях в целях содействия экспорту.

А+ - обозначение наивысшей стоимости акций (всего шесть степеней А+, А, А-, В+, В, С) по системе классификации Standart & Poor~s.

АБАНДОН - отказ страхователя от своих прав на застрахованное имущество в пользу страховщика при обязательстве последнего уплатить страхователю полную страховую сумму. Применяется в морском страховании: при пропаже судна без вести, при экономической нецелесообразности восстановления или ремонта застрахованного судна.

АБСОЛЮТНЫЕ ПРАВА - субъективные права, носителям которых противостоит определенное число обязанных лиц.Обязанность, соответствующая АБСОЛЮТНЫМ ПРАВАМ, всегда состоит в воздержании от совершения действий, ущемляющих АБСОЛЮТНЫЕ ПРАВА. Так как нарушителем АБСОЛЮТНЫХ ПРАВ может оказаться любое лицо, закон защищает АБСОЛЮТНЫЕ ПРАВА против всякого и каждого, т.е. против неопределенного круга лиц. К числу АБСОЛЮТНЫХ ПРАВ относятся некоторые имущественные права (например, право собственности), а также все личные неимущественные права.

АВАЛИСТ - лицо, давшее вексельное поручительство, т.е. совершившее аваль.

АВАЛЬ - вексельное поручительство, по которому авалист, т.е. лицо, его совершившее, принимает на себя ответственность перед владельцем векселя за выполнение обязательств любым из обязанных по векселю лиц: акцептантом, векселедателем, индоссантом. Выражается словами "считать за аваль", "как поручитель", "как гарант" или равнозначной формулой. На лицевой стороне векселя или на добавочном листе (аллонже) обязательно должна быть подпись авалиста. Авалист, оплативший вексель, приобретает права, вытекающие из векселя, прежде всего в отношении того, за кого он дал гарантию, а также тех лиц, которые обязаны перед последним (например, авалист за акцептанта имеет право иска лишь против последнего). Авалист освобождается от ответственности, когда перестает нести ответственность по векселю основной должник. АВАЛЬ увеличивает надежность векселя и тем самым способствует вексельному обращению.

АВАНС - денежная сумма, выдаваемая в счет предстоящих платежей за материальные ценности, выполненные работы и оказанные услуги. Во внешней торговле, под авансовым платежом понимается любой платеж, произведенный покупателем-заказчиком до отгрузки товара или оказания услуг. Полный, или 100%-ный, АВАНС применяется крайне редко и является самой невыгодной для импортера формой расчетов (для экспортера - наоборот). АВАНСЫ обязательны при поставках на условиях кредита и составляют до 10-15% стоимости контракта, являются источником пополнения оборотных средств экспортера-поставщика, служат также способом обеспечить выполнение импортером конкретных обязательств. Возврат аванса при невыполнении обязательств экспортером обеспечивается банковской гарантией.

АВАНС СРОЧНЫЙ - процентный кредит, который должен быть возвращен в определенный срок либо по требованию с предварительным (6 недель, 3 или 6 месяцев) уведомлением.

АВАНСИРОВАННЫЕ СРЕДСТВА - расходы, произведенные авансом, учет которых предусматривается в следующем балансовом периоде и, следовательно, не учитывается в текущем. Например, дивиденды либо рента, выплаченные авансом.

АВЕРАЖ - биржевая операция, направленная на покупку одних и тех же акций на постоянную сумму регулярно через определенный промежуток времени. Клиенту в этом случае предоставляются определенные льготы.

АВЕРАЖНЫЙ СРОК - периоды поэтапной оплаты кредитов (месячные, шестимесячные, годовые и т.д.)

АВИАИПОТЕКА - ипотечный залог, где в качестве гарантий по кредиту выступает самолет.

АВИЗО - в банковской, коммерческой практике - официальное извещение об исполнении расчетной операции. Направляется одним контрагентом другому. Банки уведомляют с помощью АВИЗО своих клиентов о дебетовых и кредитовых записях по счетам, об остатке средств на счете, о выплате переводов, выставлении чека, открытии аккредитива и проч. АВИЗО оформляется на специальных бланках, где указываются его номер, дата, характер совершаемой операции, сумма и номер счета, наименование отправителя и адресата и др. данные. В качестве АВИЗО могут служить и копии платежных поручений, мемориальных ордеров и прочих расчетных и бухгалтерских документов. По способу отсылки АВИЗО делятся на почтовые и телеграфные. Порядок их отсылки обуславливается корреспондентскими и прочими межбанковскими соглашениями или договором с клиентурой.

АВИСТО - надпись на векселе, удостоверяющая, что вексель подлежит оплате по предъявлении или по истечении определенного срока со дня его предъявления. Надпись АВИСТО может также учиняться на чеках и переводах.

АВТОРСКИЙ ДОГОВОР - соглашение об использовании произведения науки, литературы или искусства, заключаемое автором (его наследником или правопреемником) с соответствующей организацией-пользователем (издательством, театром, киностудией и т.п.). Заключение АВТОРСКОГО ДОГОВОРА обязательно, кроме случаев, когда закон прямо разрешает использование произведения без разрешения обладателя авторского права. Договор должен быть письменным; устная форма допускается лишь при публикации в периодических изданиях и энциклопедических словарях.

АВТОРСКОЕ ПРАВО - часть гражданского права, регулирующая отношения, которые складываются в связи с использованием произведений науки, литературы и искусства.

АВТОРСКОЕ СВИДЕТЕЛЬСТВО - документ, удостоверяющий признание предложения изобретением, авторство, приоритет изобретения, а также право на изобретение.

АВУАРЫ - средства банка, в т.ч. в иностранной валюте, ценных бумагах и золоте, находящиеся на хранении в заграничных банках. Совокупность этих средств, принадлежащих какому-либо государству, называется его иностранными АВУАРАМИ. Подразделяются на свободные (используемые без ограничений), блокированные (находящиеся в распоряжении государства или банков) и с определенным режимом использования.

АГЕНТ - юридическое или физическое лицо, совершающее определенные действия по поручению другого лица от его имени и за его счет без права подписи документов по сделкам. Размер вознаграждения, обычно, 10% от стоимости проданного товара.

АГЕНТ ТОРГОВЫЙ - посредник между производителем и потребителем продукции. АГЕНТ ТОРГОВЫЙ не является владельцем товара. Чаще всего - это постоянный представитель производителя в определенном регионе. Может использоваться для продажи части или всей производимой продукции (цены и условия поставки определяются производителем). Ведет поиск потенциальных покупателей продукции производителя или оказываемых им услуг, переговоры, помогает в оформлении передачи права собственности на товары.

АГЕНТСКАЯ ОПЕРАЦИЯ - услуга дилера по продаже ценных бумаг покупателя. Во время АГЕНТСКОЙ ОПЕРАЦИИ дилер выступает в роли брокера. АГЕНТСКУЮ ОПЕРАЦИЮ надо отличать от подписки, когда дилер выступает в роли подписчика. В широком смысле слова под АГЕНТСКОЙ ОПЕРАЦИЕЙ понимают совершение юридических действий, связанных с куплей-продажей товаров (продукции) на оговоренной территории по поручению одной стороны (принципала) независимой от нее другой стороной (агентом) по поручению, за счет и от имени принципала.

АГЕНТСКОЕ СОГЛАШЕНИЕ - вид договора с агентом в письменной форме. В документе обычно указываются полномочия, предоставляемые агенту; сфера, характер и порядок выполнения поручаемой деятельности; условия и размер вознаграждения агенту; права и обязанности сторон; срок действия; санкции против стороны, нарушившей условия АГЕНТСКОГО СОГЛАШЕНИЯ, и порядок урегулирования споров, связанных с его выполнением.

АГРЕССИВНЫЙ ПОРТФЕЛЬ - портфель активно покупаемых и продаваемых ценных бумаг, содержащий такие их выпуски, в отношении стоимости которых существует предположение, что она будет быстро возрастать. АГРЕССИВНЫЙ ПОРТФЕЛЬ отличается от устойчивых к переменам ценных бумаг, которые приносят более высокий доход (облигации, префакции).

АДДЕНДУМ - дополнение к договору, изменяющее или конкретизирующее те или иные его условия.

АДМИНИСТРАТИВНАЯ ОТВЕТСТВЕННОСТЬ - форма юридической ответственности граждан и должностных лиц, за совершенное ими правонарушение. К АДМИНИСТРАТИВНОЙ ОТВЕТСТВЕННОСТИ виновные привлекаются на основании законодательства, действующего во время и по месту совершения правонарушения.

АДМИНИСТРАТИВНАЯ ЮРИСДИКЦИЯ - установленная законодательными актами деятельность органов государственного управления и должностных лиц по разрешению индивидуальных административных дел и применению соответствующих юридических санкций в административном порядке (без обращения в суд).

АДМИНИСТРАТИВНАЯ ЮСТИЦИЯ - система специальных органов по контролю за соблюдением законности в сфере государственного управления, а также в более узком смысле - особый процессуальный порядок разрешения административно-правовых споров между гражданином либо организацией с одной стороны и органом государственного управления с другой.

АДМИНИСТРАТИВНЫЙ КОДЕКС - систематизированное изложение правовых норм, регулирующих отношения, возникающие в связи с совершением административных проступков и применением мер административной ответственности. В РФ действует кодекс об административных правонарушениях.

АДМИНИСТРАЦИЯ ЛИКВИДОВ - планификация, реализация контроля за состоянием наличности в фирме.

АДМИНИСТРАЦИЯ ФОНДАМИ - администрация, управление собственностью, капиталовложениями, капиталами, банком либо специализированными фирмами, либо профессионалом в этой области.

АДМИНИСТРАЦИЯ ЦЕННЫХ БУМАГ - весь круг проблем, связанных с администрацией банком ценных бумаг по поручению клиента. Выражение также используется для обозначения соответствующего отдела банка.

АДМИНИСТРИРУЕМОЕ ДЕПОНИРОВАНИЕ - ценные бумаги, сданные в банк на хранение и администрируемые этим банком как с точки зрения их классификации, так и с точки зрения их движения на бирже, т.е. банк выступает в роли финансового агента фирмы.

АДЭНДУМ - лист бумаги, скрепленный с акцией либо векселем, на котором ее держатель расписывается в случае передачи этой ценной бумаги другому лицу.

АЖИО -

- превышение бюджетного (рыночного) курса ценных бумаг, других фондовых ценностей или денежных знаков по сравнению с их нарицательной стоимостью. Обычно исчисляется в процентном отношении к номиналу.

- комиссия, взимаемая за обмен бумажных денег на валюту или "слабой" валюты на "сильную".

- разница между курсом валюты в данный момент и ее курсом при продаже на определенный срок.

- в операциях с золотыми монетами разница между стоимостью металла и биржевой стоимостью монеты.

АЖИО-КОНТРО - счет, на котором отражаются прибыли или убытки, возникающие в процессе резких колебаний биржевых курсов ценных бумаг или цен товаров. Биржевые спекулянты и банки, имеющие в своем портфеле ценные бумаги, стремятся сбыть их по высокому курсу. Для этого они искусственно создают ажиотаж на бирже путем заключения фиктивных сделок на покупку бумаг, широкой рекламы, распространения слухов о блестящих перспективах предприятий, с акциями которых ведется игра на повышение курса, и другими способами. Будучи заинтересованными в повышении курсов определенных ценных бумаг, банки предоставляют значительные кредиты покупателям этих бумаг. Во избежание риска такие кредиты выдаются с большой маржой. Повышение курсов бумаг, вызванное искусственными средствами, неизбежно сменяется резким падением биржевым курсов.

АККРЕДИТИВ - поручение банка одному или нескольким банкам производить по распоряжению и за счет клиента платежи физическому или юридическому лицу в пределах обозначенной суммы на условиях, указанных в АККРЕДИТИВЕ. Основными видами АККРЕДИТИВА являются денежный и товарный (документарный). Денежный АККРЕДИТИВ - именной денежный документ, содержащий распоряжение банка о выплате держателю АККРЕДИТИВА указанной в нем суммы полностью или частями. Денежным АККРЕДИТИВОМ широко пользуются лица, совершающие деловые или туристические поездки внутри страны и за границей. При международных расчетах денежные АККРЕДИТИВЫ оплачиваются либо в указанной в них валюте, либо в валюте страны, где они предъявляются, по курсу на день платежа. Товарный АККРЕДИТИВ применяется для расчетов главным образом во внешней торговле между покупателем и поставщиком товаров. Покупатель дает поручение обслуживающему его банку открыть товарный АККРЕДИТИВ, в нем указываются: ю наименование и адрес поставщика; ю сумма АККРЕДИТИВА, срок его действия; ю род товаров, подлежащих оплате; ю документы, которые должны быть предъявлены поставщиком для получения платежа (транспортные документы, страховые полисы, сертификаты о качестве товаров и т.д.) и другие условия.

Банк, принявший поручение покупателя, направляет распоряжение своему банку-корреспонденту по местонахождению поставщика о принятии к оплате от последнего документов на отгруженные товары с соблюдением условий товарного АККРЕДИТИВА. Существуют следующие виды товарного АККРЕДИТИВА:

- отзывный (покупатель имеет право в любое время его аннулировать или изменить условия);

- безотзывный (в течение установленного срока действия АККРЕДИТИВ не может быть аннулирован без согласия поставщика);

- подтвержденный (банк-корреспондент гарантирует поставщику оплату отгруженных им товаров);

- револьверный (автоматически возобновляемый на прежних условиях после использования первоначальной суммы до выплаты указанной в АККРЕДИТИВЕ предельной суммы);

- переводный (поставщик может переадресовать платежи одному или нескольким третьим лицам).

АККРЕДИТИВ РЕВОЛЬВЕРНЫЙ - аккредитив, открываемый не на полную сумму платежей, а на ее часть и автоматически возобновляемый по мере осуществления расчетов за очередную партию товаров. АККРЕДИТИВ РЕВОЛЬВЕРНЫЙ открывается при равномерных поставках, растянутых во времени, с целью снижения указанной в нем суммы.

АККРЕДИТИВ ЦИРКУЛЯРНЫЙ - аккредитив, позволяющий получить деньги в пределах данного кредита во всех банках-корреспондентах банка, выдавшего своему клиенту этот аккредитив.

АКСЕССУАРЫ НЕОТДЕЛИМЫЕ - предметы длительного пользования, физически связанные с объектом недвижимого имущества при заключении залоговой сделки. Список таких предметов должен быть составлен заранее для их исключения в случае возможного судебного иска.

АКТ ЮРИДИЧЕСКИЙ - официальный письменный документ, порождающий определенные правовые последствия, создающий юридическое состояние и направленный не регулирование общественных отношений.

АКТИВ -

- совокупность имущественных прав (имущества), принадлежащих физическому или юридическому лицу в виде основных средств, нематериальных активов, материальных производственных запасов, денежных средств, финансовых вложений, а также денежных требований к другим физическим или юридическим лицам.

- левая сторона бухгалтерского баланса предприятия, содержащая экономическую группировку хозяйственных средств по составу, размещению и использованию в денежной оценке на начало и конец отчетного года.

АКТИВЫ ЛЕГКО РЕАЛИЗУЕМЫЕ - как правило, идет речь о ценных бумагах, легко реализуемых на бирже.

АКТИВЫ НЕМАТЕРИАЛЬНЫЕ - стоимость права пользования землей, водой и другими природными ресурсами, сооружениями, оборудованием, а также иных имущественных прав (в том числе на использование изобретений, ноу-хау), внесенная участниками предприятий (совместного, акционерного общества, общества с ограниченной ответственностью и др.) в счет их вкладов в уставной фонд предприятия и приобретенных в процессе его деятельности. Величина износа (амортизации) по АКТИВАМ НЕМАТЕРИАЛЬНЫМ определяется в порядке, устанавливаемом учредительными документами предприятия.

АКТИВЫ ПРЕДПРИЯТИЯ - имущество предприятия. Оно состоит из материальных, финансовых и невещественных АКТИВОВ.

К материальным АКТИВАМ относятся земля (если она находится в собственности предприятия) или право на ее использование; здания и сооружения производственного назначения; здания и сооружения непроизводственного назначения; административные здания; жилищные, детские, учебные, лечебные, оздоровительные и иные здания, помещения, находящиеся на балансе предприятия; установленное и неустановленное производственное оборудование; движимое имущество непроизводственного назначения; запасы сырья, топлива и полуфабрикатов (на складах, в цехах, в дороге), готовой продукции; имущество, основные средства, здания или сооружения, земельные участки, сданные в аренду; принадлежащие предприятию филиалы, дочерние компании, если они не имеют статуса юридического лица, а их балансы не разделены с балансом данного предприятия.

Финансовые АКТИВЫ включают кассовую наличность; депозиты в банках; вклады; чеки; страховые полисы; вложения в ценные бумаги; обязательства других предприятий и организаций по выплате средств за поставленную продукцию (коммерческий кредит); портфельные вложения в акции иных предприятий; пакеты акций других предприятий, дающие право контроля; паи или долевые участия в других предприятиях.

Неимущественные АКТИВЫ - это торговые марки, фирменные знаки, патенты, "ноу-хау", другие виды интеллектуальной собственности; право на пользование.

АКТИВЫ ЭКСПЛУАТАЦИОННЫЕ - АКТИВЫ, элементы инфраструктуры, позволяющие осуществление процесса производства либо коммерциализации.

АКТИВЫ-НЕТТО - АКТИВЫ действительные (реальные) после вычета пассивов (долговых обязательств).

АКТЫ ГРАЖДАНСКОГО СОСТОЯНИЯ - основные события в жизни человека, подлежащие обязательной регистрации в государственных органах записи АКТОВ ГРАЖДАНСКОГО СОСТОЯНИЯ. АКТОМ ГРАЖДАНСКОГО СОСТОЯНИЯ называется также запись об этих событиях. Обязательной регистрации подлежат: рождение, смерть, заключение брака, его расторжение, усыновление, установление отцовства, перемена имени, отчества и фамилии, т.е. события, с которыми закон связывает возникновение, изменение или прекращение прав и обязанностей.

АКЦЕПТ - согласие на оплату или гарантирование оплаты денежных, расчетных, товарных документов или товара; согласие заключить договор на предложенных условиях. АКЦЕПТ широко применяется как форма расчетов за поставляемые товары и оказанные услуги во внутреннем и международным товарно-денежном обороте. АКЦЕПТ - форма расчетов по векселям, чекам и другим ценным бумагам, а также товарным документам; осуществляется с помощью кредитно-банковских учреждений.

АКЦЕПТ НА ПОСТАВКУ - провести долгосрочною операцию с ценными бумагами.

АКЦЕПТ ЧАСТИЧНЫЙ - случай, когда должник признает по данному векселю лишь часть указанной в нем суммы.

АКЦЕПТАНТ или трассат - лицо, подписывающее вексель (тратту) и берущее тем самым на себя обязательство уплатить по векселю по наступлении срока платежа.

АКЦЕПТИРОВАНИЕ - гарантированное размещение ценных бумаг, одна из функций посреднических фирм при купле-продаже акций.

АКЦЕПТНАЯ ФОРМА РАСЧЕТОВ - одна из основных форм безналичных расчетов по платежным требованиям, представляемых поставщиком покупателю через банк, путем снятия соответствующих сумм со счета покупателя. АКЦЕПТНАЯ ФОРМА РАСЧЕТОВ применяется в двух видах: в положительном акцепте, при письменном согласии получателя (заказчика), и отрицательном (молчаливом), расчет производится, если в течение срока акцепта покупатель не отказался от уплаты.

АКЦЕПТНО-РАМБУРСНЫЕ КРЕДИТЫ - кредиты в форме акцепта трат экспортеров, предоставляемых банками одних стран по поручению банков других стран. Выдача таких кредитов связана с тем, что банк данной страны, не будучи осведомлен о кредитоспособности иностранного импортера, соглашается акцептовать тратты экспортера лишь при гарантии платежа иностранным банком. для этого импортер до наступления срока тратты обязан внести деньги своему банку, который переводит (рамбусирует) их банку-акцептанту для платежа по акцептованным траттам в установленный срок. Основывается на сочетании акцепта (согласие) и рамбусирования (возмещения) средств.

АКЦЕПТНЫЙ КРЕДИТ - банковский кредит, получаемый экспортером или импортером путем передачи банку своих векселей, выставленных на данный банк. Такие векселя могут быть проданы, т.к. банковский акцепт дает право покупателю векселя получить расчет по нему в банке.

АКЦИЗЫ - косвенные налоги, включаемые в цену товара и оплачиваемые покупателем. Суммы АКЦИЗОВ вносят в бюджет все находящиеся на территории РФ предприятия и организации, включая предприятия с иностранными инвестициями, а также филиалы, отделения и другие обособленные подразделения предприятия, которые реализуют произведенные ими подакцизные товары: винно-водочные изделия, пиво, икру осетровых и лососевых рыб и т.п.

АКЦИЙ ДРОБЛЕНИЕ - один из методов извлечения дополнительной учредительской прибыли и привлечения более широкого круга инвесторов, применяемый многими успешно функционирующими акционерными компаниями. Используется в тех случаях, когда курс акций поднимается достаточно высоко и имеется возможность "расщепления" акций путем кратного увеличения их количества в пропорции, например две новые акции за одну старую или три за две.

АКЦИОНЕР - совладелец предприятия или организации, созданных в виде акционерного общества, владеющий акциями, подтверждающими размер его вклада в уставный капитал акционерного общества и дающими право на получение дивиденда.

АКЦИОНЕРНОЕ ОБЩЕСТВО - предприятие или организация, уставный капитал которого разделен на определенное число акций, распределенных между акционерами.

АКЦИОНЕРНОЕ ОБЩЕСТВО ЗАКРЫТОГО ТИПА - по законодательству РФ объединение граждан и (или) юридических лиц для совместной хозяйственной деятельности. Уставный фонд образуется только за счет акций учредителей. Все участники АКЦИОНЕРНОГО ОБЩЕСТВА ЗАКРЫТОГО ТИПА отвечают по обязательствам общества в пределах своих вкладов в его уставный капитал (см. Закон РСФСР "О предприятиях и предпринимательской деятельности").

АКЦИОНЕРНОЕ ОБЩЕСТВО ОТКРЫТОГО ТИПА - по законодательству РФ объединение нескольких граждан и (или) юридических лиц для совместной хозяйственной деятельности, акционеры несут ответственность по обязательствам общества в пределах своего вклада (пакета принадлежащих им акций). Деятельность общества регламентируется Законом РСФСР "О предприятиях и предпринимательской деятельности".

АКЦИОНЕРНЫЙ КАПИТАЛ - основной капитал акционерного общества, образуемый за счет эмиссии акций. Различают:основной капитал, размер которого записан в Уставе; подписной - мобилизованный путем подписки; оплаченный - внесенный в момент подписки. Возможен выпуск учредительных акций на сумму, значительно превышающий реальную стоимость активов компании. Превышение составляет учредительскую прибыль, образующую дополнительный капитал фирмы.

АКЦИЯ - ценная бумага, удостоверяющая участие ее владельца в формировании средств акционерного общества и дающая право на получение соответствующей доли его прибыли-дивиденда. АКЦИИ продаются и покупаются, в т.ч. на фондовой бирже. Цена АКЦИИ (курс) может резко отличаться от номинальной ее стоимости и зависит от хозяйственного положения предприятия (акционерного общества), умелой рекламы и биржевой игры. АКЦИИ бывают простые и привилегированные. Доход по простым АКЦИЯМ колеблется в зависимости от прибыли предприятия. Привилегированные АКЦИИ дают право получения дохода в виде твердого, заранее определенного процента. Из той части прибыли общества (предприятия), которая распределяется между акционерами, в первую очередь отчисляется сумма, подлежащая уплате по привилегированным АКЦИЯМ, а затем уже оставшаяся часть распределяется между владельцами простых АКЦИЙ. Стоимость привилегированных АКЦИЙ, в отличие от простых, погашается акционерным обществом по истечении определенного срока, однако они в ряде стран не дают держателям права голоса при решении дел акционерного общества. Этим правом пользуются лишь владельцы простых АКЦИЙ. Распределение прибыли между ними производится пропорционально вложенному капиталу, в зависимости от количества купленных АКЦИЙ. Владелец АКЦИИ может продать ее на фондовой бирже по цене, складывающейся на рынке ценных бумаг. Продажа АКЦИИ является продажей права на получение дохода. Курс АКЦИИ находится в прямой пропорциональной зависимости от размера дивиденда и в обратной - от уровня ссудного процента. На курс АКЦИИ влияют различного рода политические и экономические факторы.

АКЦИЯ АДМИНИСТРАТОРОВ - АКЦИЯ, принадлежащая администраторам акционерного общества, выступающая в качестве гарантии их ответственности в течение всего периода их деятельности в качестве администраторов данной фирмы. Во всех аспектах эти АКЦИИ ничем не отличаются от ординарных АКЦИЙ.

АКЦИЯ БЕЗ НОМИНАЛЬНОЙ СТОИМОСТИ - АКЦИЯ, не имеющая номинальной стоимости. Применяется прежде всего в США.

АКЦИЯ БЕСПЛАТНАЯ - АКЦИИ, выпускаемые акционерным обществом на основании увеличения рыночной стоимости своего капитала, и которые распределяются между всеми акционерами в пропорциональной форме, но бесплатно.

АКЦИЯ В УСЛОВНОЙ КОНСИГНАЦИИ - англо-американское выражение для обозначения АКЦИЙ, котируемых на бирже, хотя их физический выпуск еще не состоялся.

АКЦИЯ ВТОРООЧЕРЕДНАЯ (ОТЛОЖЕННАЯ) - акция, по которой дивиденды оплачиваются после выплаты дивидендов по всем другим видам акций.

АКЦИЯ ДИФФЕРИРОВАННАЯ - англо-саксонское выражение, применяется по отношению к АКЦИЯМ, дивиденды по которым выплачиваются только после выплаты дивидендов по другим видам АКЦИЙ.

АКЦИЯ ЗАЩИЩЕННАЯ - американское выражение, означающее АКЦИИ относительно надежные с достаточно высокой рентабельностью и чей биржевой курс очень стабилен и не подвержен конъюнктурным колебаниям (муниципальные, общественно-коммунальные службы и т.д.). К их покупкам прибегают в целях защиты капитала в период острой нестабильности на биржах.

АКЦИЯ ЛЕГКАЯ - подразумевается АКЦИЯ небольшой стоимости.

АКЦИЯ НА ПРЕДЪЯВИТЕЛЯ - АКЦИЯ, анонимный держатель которой признается с юридической точки зрения полноценным акционером данной фирмы со всеми вытекающими отсюда правами.

АКЦИЯ НЕВЫКУПЛЕННАЯ - случай, когда номинальные АКЦИИ еще полностью не оплачены их владельцами.

АКЦИЯ НЕКОТИРУЕМАЯ - АКЦИЯ, подаренная либо выданная в качестве вознаграждения сотрудникам фирмы.

АКЦИЯ НОВАЯ - АКЦИЯ, выпущенная в процессе нормальной деятельности акционерного общества на базе увеличения капитала этого общества. До выплаты первого дивиденда эти АКЦИИ котируются на бирже отдельно от обычных акций данного акционерного общества.

АКЦИЯ НОМИНАТИВНАЯ - АКЦИЯ, выпущенная на имя вполне определенного лица и регистрируемая в книге регистрации акций на данные этого акционера. В случае передачи либо продажи акции другому лицу акционер должен расписаться на обратной стороне такой акции, что означает его отказ от прав держателя этой АКЦИИ (международный термин этого передаточного действия - эндосар).

АКЦИЯ НОМИНАТИВНАЯ ЗАКРЫТОГО ТИПА - номинативная АКЦИЯ, чья продажа либо передача другому лицу строго лимитирована и может быть осуществлена лишь с согласия самого акционерного общества (директивной хунты). Тем самым осуществляется контроль над составом акционеров. Акционерное общество закрытого типа.

АКЦИЯ ОБЫЧНАЯ, ОРДИНАРНАЯ - термин используется как противопоставление привилегированной АКЦИИ.

АКЦИЯ ПЛАВАЮЩАЯ - термин, означающий АКЦИЮ, купленную с целью ее перепродажи в удобный момент в спекулятивных целях.

АКЦИЯ ПОДДЕРЖИВАЕМАЯ - на биржах так обозначают АКЦИИ, чьи курсы не претерпевают больших флюктуаций, несмотря на спекулятивное давление на них.

АКЦИЯ ПРЕМИАЛЬНАЯ - АКЦИЯ, признаваемая в немногих странах и дающая право лишь на часть капитала и прибылей по сравнению с обычными АКЦИЯМИ такой же номинальной стоимости; распределяются как добавка к заработной плате.

АКЦИЯ ПРИВИЛЕГИРОВАННАЯ - АКЦИЯ, дающая ее владельцу (при определенных условиях) такие же права при голосовании, как и держателям АКЦИЙ большей номинальной стоимости (например, иногда АКЦИИ основателей фирмы либо ее ведущих сотрудников).

АКЦИЯ С КУРСОМ НА ПОВЫШЕНИЕ - АКЦИЯ акционерного общества в процессе сильной экспансии, чья стоимость на бирже находится в процессе повышения.

АКЦИЯ УЦЕНЕННАЯ - титул (акция), потерявший практически всю свою стоимость на бирже.

АКЦИЯ УЧРЕДИТЕЛЕЙ - АКЦИЯ, принадлежащая основателям фирмы либо их наследникам (если право наследования оговорено специально) и дающая право на некоторые привилегии.

АКЦИЯ-ДВОЙНИК - АКЦИЯ двух юридически независимых акционерных обществ, чьи владельцы тем не менее должны быть одни и те же лица. Собрания акционеров обоих обществ должны проводиться одновременно.

АЛИЕНАЦИЯ - операция, ведущая к изменению владельца акции, капитала, ценности (продажа, передача и т.д.).

АЛЛОНЖ - дополнительный лист, прилагаемый к векселю, для передаточной надписи (индоссамент). АЛЛОНЖ используется прежде всего тогда, когда при последовательной передаче векселя для соответствующей надписи не хватает места на оборотной стороне самой ценной бумаги.

АЛЬПАРИ - термин, означающий, что биржевой, рыночный курс ценной бумаги или валюты соответствует их номиналу (паритету). Курсы ценных бумаг и валют на денежных рынках, как правило, отклоняется от номинала.

АМКА - одна из наиболее известных в мире фирм по администрации акций.

АМОРТИЗАЦИЯ - объективный экономический процесс постепенного переноса стоимости средств труда по мере их износа на производимые с их помощью товары или услуги, использование этой стоимости в виде амортизационных отчислений для простого или расширенного воспроизводства основного капитала.

АНАЛИЗ - критический анализ специалистом баланса фирмы с целью определения ее кредитоспособности.

АНАЛИЗ БИРЖЕВОЙ - один из видов банковских услуг, заключающийся в анализе банком состояния биржи по странам, отраслям и валюте с точки зрения наилучшего вложения капиталов своего клиента.

АНАЛИЗ МОТИВАЦИОННЫЙ - относительно новое и перспективное направление маркетинговых исследований. АНАЛИЗ МОТИВАЦИОННЫЙ, или исследование мотиваций,- это поиск причин и условий, определяющих поведение потребителя на рынке, и прежде всего лежащих в плоскости социальной психологии.

АНАЛОГИЯ - применение к общественным отношениям, требующим правового регулирования, но не предусмотренным прямо законом или подзаконным актом, правовых норм, регулирующих сходные отношения, а при отсутствии и таких норм - общих начал и принципов правового регулирования соответствующей отрасли права или правового института. АНАЛОГИЯ служит средством разрешения конкретных дел при наличии пробела в праве, т.е. когда определенный вопрос должен решаться юридическими средствами, но такое его решение не предусмотрено законодательством или предусмотрено не полностью.

АНДЕРРАЙТЕР - лицо, принимающее на себя обязанности по размещению, реализации ценных бумаг (акций) на рынке.

АНДЕРРАЙТИНГ -

- размещение ценных бумаг по публичной подписке через посредников, функции которых обычно выполняют инвестиционные банки. Последние покупают ценные бумаги у выпускающих их компаний по заранее установленной цене и затем размещают их среди частных или институциональных инвесторов по более высоким ценам.

- подписка на акции.

- прием недвижимости на страхование.

АНКЕТИРОВАНИЕ - один из методов опроса клиентов в маркетинговом исследовании. Процесс АНКЕТИРОВАНИЯ включает в себя следующие этапы: подготовка анкеты, на которую опрашиваемый должен дать ответы; распространение анкет, их обработка и анализ.

АННУИТЕТ - периодически уплачиваемая денежная сумма (взнос, рента, доход). В страховом деле АННУИТЕТ означает причину ежегодных выплат по страхованию ренты или пенсий. АННУИТЕТОМ также является ежегодная денежная сумма определенного размера, выплачиваемая кредитору в погашение полученного от него займа, включая проценты.

АННУЛЯЦИЯ -

- процесс аннулирования акции либо другой ценной бумаги в случае ее потери. Как правило, заключается в трехкратной публикации соответствующего объявления в специализированной газете.

- аннулирование прав акционера, не оплатившего вовремя вновь выпущенные акции (как результат увеличения капитала) либо начальные номинативные акции.

АНТИДЕМПИНГОВАЯ ПОШЛИНА - дополнительная импортная пошлина, которой облагаются товары, экспортируемые по ценам ниже нормальных цен мирового рынка или внутренних цен импортирующей страны. Решение о взимании АНТИДЕМПИНГОВОЙ ПОШЛИНЫ принимается судами (антидемпинговыми трибуналами), которые определяют нормальный уровень цен, устанавливают факт демпинга, оценивают ущерб, нанесенный национальным производителем аналогичных товаров, назначают размер пошлины и порядок ее выплаты.

АНТИМОНОПОЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО - защита покупателя от монополии производителя путем экономических, организационных и юридических мер (система налоговых ставок, кредитов, ценообразования; образования малых предприятий и поощрение конкуренции; система наказаний "за сговор фирм", недостоверную рекламу и т.д.).

АНТИЦИПАЦИЯ (налогов) - термин, обозначающий преждевременное, нередко принудительное взимание налогов государством или размещение им краткосрочного займа, облигации которого принимаются в погашение определенного налога.

АРБИТР - судья арбитражного суда.

АРБИТРАЖ - способ разрешения спора, связанного с исполнением контракта, по усмотрению третьей незаинтересованной стороны.

АРБИТРАЖ ВАЛЮТНЫЙ - сделка с целью извлечения прибыли за счет разницы, существующей в данный момент в курсах одной и той же валюты на разных валютных рынках. Различают простой и сложный АРБИТРАЖ ВАЛЮТНЫЙ. При простом АРБИТРАЖЕ ВАЛЮТНОМ арбитражер использует разницу, зафиксированную на валютных рынках двух стран. При сложном АРБИТРАЖЕ ВАЛЮТНОМ операции проводятся одновременно с несколькими валютами на различных валютных рынках.

АРБИТРАЖ ПРОЦЕНТНЫЙ - сделка с целью получения прибыли за счет разницы в процентных ставках по различным валютам. Используется арбитражерами, как правило, для регулирования валютной структуры своих краткосрочных активов и пассивов. Различают АРБИТРАЖ ПРОЦЕНТНЫЙ с покрытием на срок (покупка иностранной валюты по текущему курсу, открытие депозита в ней на какой-либо срок и одновременная продажа валюты по срочному курсу на тот же срок) и АРБИТРАЖ ПРОЦЕНТНЫЙ без покрытия на срок (открытие срочного депозита в иностранной валюте, купленной по текущему курсу, а по истечении срока депозита продажа валюты по новому текущему курсу).

АРБИТРАЖ ТОВАРНЫЙ -

- сделка в целях получения прибыли от разницы в ценах на один и тот же товар на двух или нескольких рынках.

- операции на одном и том же рынке, осуществляемые с целью получения выгоды от любой необычной разницы в котировках цен на товар с различными сроками поставки.

АРБИТРАЖ ФОНДОВЫЙ - сделка с целью получения прибыли в виде разницы между курсами одной и той же ценной бумаги на различных рынках фиктивного капитала. Этот вид арбитражных сделок способствует выравниванию курсов одноименных ценных бумаг, обращающихся одновременно на нескольких международных рынках.

АРБИТРАЖЕР - кредитно-финансовые учреждения, крупные корпорации и фирмы, осуществляющие арбитражные сделки на товарных, фондовых, валютных и денежных рынках.

АРБИТРАЖНЫЕ РАСХОДЫ - по законодательству РФ состоят из государственной пошлины и издержек, связанных с рассмотрением дел арбитражным судом: сумм, подлежащих выплате за проведение экспертиз, назначенных арбитражным судом, за вызов свидетелей, осмотры на месте, услуги переводчиков. Государственной пошлиной оплачиваются: исковые заявления, кассационные жалобы на решения и определения арбитражного суда о прекращении производства по делу, об оставлении иска без рассмотрения, о наложении арбитражных штрафов; заявления о выдаче приказа на принудительное исполнение решения третейского суда; кассационные жалобы на определения арбитражного суда о выдаче приказа на принудительное исполнение решений третейского суда и об отказе в выдаче приказа (см."Арбитражный процессуальный кодекс РФ").

АРБИТРАЖНЫЙ СУД - постоянно действующий третейский суд при Торговопромышленной палате. АРБИТРАЖНЫЙ СУД разрешает споры, вытекающие из договорных и других гражданско-правовых отношений при осуществлении внешнеторговых и других международных экономических и научно-технических связей. Решения АРБИТРАЖНОГО СУДА окончательны и обжалованию не подлежат, исполняются в срок, установленный судом. Если срок исполнения не указан, они подлежат немедленному исполнению. АРБИТРАЖНЫЙ СУД принимает к рассмотрению споры при наличии письменного соглашения между сторонами о передаче возникшего или могущего возникнуть спора в АРБИТРАЖНЫЙ СУД, а также споры, подлежащие его юрисдикции в силу международных договоров. Каждое дело рассматривается в АРБИТРАЖНОМ СУДЕ арбитражем в составе трех арбитров или единоличным арбитром. Исчисление и распределение арбитражных сборов и возмещение расходов АРБИТРАЖНОГО СУДА осуществляются в соответствии с Положением об арбитражных сборах и расходах и об издержках сторон.

АРЕНДА - предоставление какого-либо имущества (земли, оборудования, помещения и т.п.) во временное пользование за определенную плату на основе арендного договора (регулируется государственным законодательством). В сельском хозяйстве АРЕНДА - форма землепользования, при которой собственник земли передает в пользование земельный участок на определенное время другому лицу за плату.

АРЕНДА МАШИН И ОБОРУДОВАНИЯ - одна из форм кредитования экспорта без передачи права собственности на товар арендатору. АРЕНДА МАШИН И ОБОРУДОВАНИЯ предоставляется на краткосрочный период (рентинг), среднесрочный (хайринг) и долгосрочный (лизинг). Ставка арендной платы должна обеспечивать арендодателю получение прибыли не ниже средней нормы на вложенный капитал, а для арендатора стоимость должна быть ниже стоимости банковского кредита на приобретение машин и оборудования. АРЕНДА МАШИН И ОБОРУДОВАНИЯ позволяет арендатору использовать дорогостоящую технику без больших начальных затрат на капиталовложения и выплачивать арендные платежи по мере получения прибыли от эксплуатации арендуемого оборудования, а арендодателю расширить сбыт при относительном снижении риска потерь от неплатежеспособности заказчика.

АРЕНДАТОР - юридическое лицо, взявшее в наем на добровольных началах по договору имущество во временное пользование за определенную плату. Широко распространена аренда земли, жилых и нежилых помещений, промышленных и торговых предприятий, временно не используемого оборудования, технических и транспортных средств.

АРЕНДНАЯ ПЛАТА - плата за имущество либо иной объект аренды, предоставляемый во временное владение и пользование, размер, периодичность и сроки внесения которой определяются договором аренды.

АРЕНДНОЕ ПРЕДПРИЯТИЕ - предприятие, которое образуется после заключения договора аренды между государственным органом и организацией арендаторов, формируемой по решению трудового коллектива. Действует на основе устава, утвержденного общим собранием, и договора аренды.

АРЕНДОДАТЕЛЬ - собственник имущества или орган, его представляющий. АРЕНДОДАТЕЛЕМ земли выступают местные Советы народных депутатов. Арендатор по соглашению с АРЕНДОДАТЕЛЕМ может выкупить имущество, взятое в аренду. Условия и порядок выкупа должны определяться договором аренды.

АРЕСТ ИМУЩЕСТВА - орись имущества и объявление запрета распоряжаться им. АРЕСТ ИМУЩЕСТВА применяется при исполнении судебных решений, в качестве одной из мер по обеспечению иска (см. Гражданский процессуальный кодекс РФ). АРЕСТ ИМУЩЕСТВА производится также следователем для обеспечения гражданского иска, возникшего из уголовного дела, а также в случае возможной конфискации имущества (см. Уголовно-процессуальный кодекс РСФСР). О наложении следователем ареста на имущество составляется протокол, копия которого под расписку вручается владельцу имущества. Арест влечет ограничения в правах на имущество: оно не может быть продано, подарено, обменено, уничтожено, сдано в наем или заложено. АРЕСТ ИМУЩЕСТВА оформляется актом об аресте, составная часть которого - опись этого имущества. В акте об АРЕСТЕ ИМУЩЕСТВА должны быть указаны:время и место составления акта, наименование судебного исполнителя, а также других лиц, присутствующих при составлении акта, основания АРЕСТА ИМУЩЕСТВА, фамилия, имя, отчество взыскателя и должника, подробная характеристика предметов и их оценка, наименование лица, которому имущество передано на хранение, замечания лиц, присутствовавших при описи, отметка о разъяснении должнику и другим лицам порядка и срока обжалования действий судебного исполнителя. Акт подписывается судебным исполнителем, должником и другими лицами, присутствовавшими при его составлении. Должнику под расписку вручается второй экземпляр акта. Если в акт включены вещи, принадлежащие не должнику, а другим лицам, эти лица вправе обратиться в суд с иском об освобождении имущества от ареста.

АССИГНАЦИЯ - контракт, по которому одна сторона передает другой по какому-либо мотиву определенную сумму денег, ценные бумаги либо другие ценности.

АССОРТИМЕНТ - перечень видов и разновидностей продукции и товаров, различаемых по отдельным показателям (признакам). АССОРТИМЕНТ подразделяется на групповой и развернутый. Групповой АССОРТИМЕНТ - это перечень различных видов продукции производственно-технического назначения и товаров народного потребления; под развернутым АССОРТИМЕНТОМ понимают состав продукции и товаров одного вида, различаемых по отдельным признакам - маркам, фасону, профилям, артикулу, модели, росту, цвету и т.д.

АССОЦИАЦИЯ - добровольное объединение (союз) предприятий, организаций или лиц для достижения общей хозяйственной, научной или какой либо другой цели. В хозяйственную АССОЦИАЦИЮ на добровольных началах могут входить научные, конструкторские, проектные организации,экспериментальные, производственные и транспортные предприятия, снабженческие и сбытовые организации. Участие в АССОЦИАЦИИ накладывает на предприятие менее жесткие ограничения, нежели в концерне. Любой участник АССОЦИАЦИИ без согласования с другими ее участниками может входить в другие договорные объединения предприятий. В отличие от других объединений в рамках АССОЦИАЦИИ не обязательно должен завершиться процесс создания и реализации конечного продукта. В их задачу в большей мере входит деятельность по координации работ и концентрации сил и средств.

АТТЕСТАТ - письменный официальный документ:

1) об окончании учебного заведения;

2) удостоверяющей право военнослужащего на получение денежного и вещевого довольствия либо право его иждивенца на получение части денежного довольствия.

АТТЕСТАЦИЯ ДОЛЖНОСТНАЯ - определение квалификации работника с целью проверки соответствия его занимаемой должности.

АУДИТ - контрольная функция правильности составления финансовых документов.

АУДИТОР - ревизор, сотрудник аудиторской фирмы, контролирующий и анализирующий финансовую деятельность предприятий, а также дающий заключение по годовым бухгалтерским отчетам и балансам.

АУДИТОРСКИЕ ФИРМЫ (КОНТОРЫ) - независимые коммерческие организации, занимающиеся изучением финансовой деятельности компаний, предприятий и т.п. Результаты аудиторского контроля в установленном порядке публикуются в годовом отчете проверяемых органов с их официальными балансами и счетами прибылей и убытков. Многие аудиторские фирмы выполняют не только контрольные, но и платные консультационные услуги.

АУКЦИОН - поочередная продажа реальных товаров на основе конкурса покупателей. АУКЦИОНЫ проводятся в постоянных или заранее назначенных местах в традиционное или заранее установленное место. Международные АУКЦИОНЫ - это обычно коммерческие организации, располагающие помещениями, оборудованием и персоналом. Торг на АУКЦИОНАХ происходит открыто с участием самих покупателей. АУКЦИОНЫ организуются также специализированными брокерскими фирмами, которые занимаются перепродажей товаров на условиях комиссии по поручению своих клиентов-продавцов и покупателей, которые сами в АУКЦИОНЕ не участвуют, а выплачивают брокерам вознаграждение.

АУКЦИОНЕР - участник аукциона.

АУКЦИОНИСТ - лицо, проводящее аукцион.

АУКЦИОНЫ ТОВАРНЫЕ МЕЖДУНАРОДНЫЕ - периодически организуемые международные рынки по продаже в заранее назначенном месте и в обусловленное время путем публичных торгов индивидуально определенных товаров или партий товаров (лотов), предварительно осмотренных или дегустированных, покупателю, предложившему наиболее высокую цену.

АФФИДАВИТ - заявления под присягой, подтверждающее факт владения ценными бумагами, а также объясняющее пути их приобретения.

БАГАЖ - вещи, принадлежащие пассажиру, сдаваемые им для перевозки под ответственность транспортной организации. Перевозка БАГАЖА регулируется специальными правилами, установленными на каждом виде транспорта.

БАЗА ДАННЫХ - как объект правовой охраны труда представляет собой объективную форму представления и организации совокупности данных (например, статей, расчетов), систематизированных таким образом, чтобы эти данные могли быть найдены и обработаны с помощью ЭВМ.

БАЗА КОНТРАКТА - один или несколько сортов (марок) товара, разрешенных к поставке по биржевому контракту с платежом по цене, равной биржевой котировке. Другие сорта (марки), отличающиеся от обусловленных в контракте, могут также предлагаться по контракту, но с премией или со скидкой по сравнению с ценой, зафиксированной в контракте в соответствии с биржевыми правилами. БАЗА КОНТРАКТА обеспечивает упрощение биржевых операций, особенно расчетов при поставке товара по фьючерсным контрактам.

БАЗИС - разница (премия или скидка) между ценой наличного товара и товара с поставкой на срок, между ценой по сделкам с реальным товаром и биржевыми котировками. Обычно указывается в пунктах вверх или вниз от биржевой котировки. Используется при заключении сделок с реальным товаром, особенно с последующей фиксацией цены, когда при заключении сделки оговаривается только БАЗИС, а биржевая котировка фиксируется позже по выбору одной из сторон.

БАЗИСНАЯ ЦЕНА во внешнеэкономической деятельности имеет двоякое значение. Во-первых, как принимаемая в качестве базы при определении индекса цен международной торговли (экспортных и импортных) в целом и по отдельным группам товаров. Публикуются в международной и национальной внешнеторговой статистике, периодических экономических изданиях ООН ("Mothly Bulletin of Statistics"). БАЗИСНАЯ ЦЕНА систематически пересматривается, что позволяет в большой мере учесть изменения ассортимента внешнеторгового обмена, в особенности по готовым изделиям, на которые БАЗИСНЫЕ ЦЕНЫ исчисляются в виде удельной величины. Во-вторых, как цена изделия с известными фиксированными параметрами, принимаемого за образец при определении внешнеторговой цены данной продукции.

В целом в практике внешнеторгового ценообразования БАЗИСНЫЕ ЦЕНЫ широко применяются для определения конкретных цен на экспортируемую и импортируемую продукцию.

БАЗИСНЫЕ УСЛОВИЯ - основные права и обязанности сторон сделки в зависимости от условий, определяющих положение груза по отношению к транспортному средству (доставка, оплата перевозок, риск и сохранность груза).

БАЗОВАЯ РЕНТАБЕЛЬНОСТЬ - доходность предприятия, обеспеченная получением выручки от реализации продукции (товаров, работ, услуг) в размерах, необходимых для возмещения производственных затрат (издержек) и образования прибыли. Уровень рентабельности определяется различными методами, в зависимости от задач анализа и специфики анализируемой отрасли. Уровень БАЗОВОЙ РЕНТАБЕЛЬНОСТИ обычно определяется как отношение балансовой прибыли к средней годовой стоимости основных производственных фондов и нормируемых оборотных средств.

БАЛАНС БУХГАЛТЕРСКИЙ - система показателей, характеризующая в обобщенных стоимостных выражениях состояние средств предприятия. БАЛАНС БУХГАЛТЕРСКИЙ отражает состав, размещение, использование и источники формирования средств предприятий, организаций, бюджетных учреждений. Составляется на определенную дату (конец месяца, квартала, года) и используется для контроля и анализа хозяйственной деятельности. Имеет форму двусторонней таблицы: левая сторона - актив - характеризует состав, размещение и использование средств; правая сторона - пассив - источники образования средств. Балансовые показания отдельных видов средств и источников их образования носят названия балансовых статей, которые в соответствии с их экономическим содержанием сгруппированы в активе и пассиве, как правило, в пять разделов. БАЛАНС БУХГАЛТЕРСКИЙ позволяет определить обеспеченность предприятия собственными оборотными средствами, соответствие запасов товарно-материальных ценностей установленным нормативам, состояние платежной дисциплины и т. п., а также дать общую оценку финансового состояния предприятия или организации.

БАЛАНС ВНЕШНЕТОРГОВЫЙ - соотношение стоимости ввозимых в страну и вывозимых из страны товаров за определенный промежуток времени. Если стоимость вывезенных товаров превышает стоимость ввезенных, внешнеторговый баланс считается активным, при обратном соотношении - пассивным. Разность между стоимостью экспорта и импорта называется сальдо, величина которого зависит от колебаний товарных цен, валютного курса, темпов хозяйственного развития и т.д. Пассивный внешнеторговый баланс неблагоприятно влияет на состояние хозяйства страны и ее внешнеэкономическое положение.

БАЛАНС ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ - сводный документ, регистрирующий внешнюю торговлю отдельной страны. В этом случае актив - это экспорт и пассив - импорт.

БАЛАНС ГОДОВОЙ - один из видов годовых БАЛАНСОВ акционерного общества, включает БАЛАНС прибылей и убытков и индексы.

БАЛАНС КОНСОЛИДИРОВАННЫЙ - БАЛАНС, который применяется, в частности, для обозначения БАЛАНСА консорциума, объединяющего несколько независимых друг от друга фирм.

БАЛАНС ПЛАТЕЖНЫЙ - соотношение денежных платежей, поступающих в данную страну из-за границы, и всех ее платежей за границу в течение определенного периода времени (год, квартал, месяц). Если поступления превышают платежи, БАЛАНС ПЛАТЕЖНЫЙ активен. В противоположном случае он пассивен. В БАЛАНСЕ ПЛАТЕЖНОМ находят стоимостное выражение все внешнеэкономические операции страны. Схему БАЛАНСА ПЛАТЕЖНОГО можно представить в следующем виде:

1) Баланс внешнеторговый - поступления валюты от экспорта и платежи по импорту товаров.

2) Баланс услуг и некоммерческих платежей - платежи и поступления по транспортным и страховым операциям, почтово-телеграфной, телефонной связи, комиссионным операциям, туризму, культурному обмену, потребительским переводам (заработная плата, наследство, стипендии, пенсии), по содержанию дипломатических и торговых представительств, проценты и дивиденды по капиталовложениям, платежи за лицензии, использование изобретений и военные расходы за границей. В статистике капиталистических стран эти различные по форме и экономическому содержанию статьи объединяются в общее понятие "невидимые операции". Баланс внешнеторговый и баланс услуги некоммерческих платежей образуют текущий БАЛАНС ПЛАТЕЖНЫЙ.

3) Баланс движения капиталов и кредитов отражает приток иностранных инвестиций и займов а также предоставление кредитов и капиталовложения за границей.

Пассивное сальдо БАЛАНСА ПЛАТЕЖНОГО обычно покрывается за счет использования своих валютных резервов, либо с помощью иностранных займов и кредитов или ввоза капитала. Активное сальдо БАЛАНСА ПЛАТЕЖНОГО способствует укреплению валютного положения страны.

БАЛАНС ПРОМЕЖУТОЧНЫЙ - БАЛАНС, который подготавливается до завершения финансового года.

БАЛАНС РЕЗУЛЬТАТОВ - аналогично балансу прибылей и убытков.

БАЛАНСОВАЯ СТОИМОСТЬ - номинальная стоимость позиции, с которой она фигурирует в балансе без учета амортизации или прибавочной стоимости.

БАЛАНСОВЫЕ УБЫТКИ - убытки, полученные в результате девалоризации активов либо ревалоризации пассивов. Наиболее характерный пример - ситуация, сложившаяся на мировом финансовом рынке в результате переоценки внешнего долга стран третьего мира.

БАЛЛОН - кредит, который должен быть возвращен не по частям (амортизационный метод), а полной суммой один раз.

БАНК - по законодательству РФ коммерческое учреждение, являющееся юридическим лицом, которому в соответствии с законом и на основании лицензии, выдаваемой Центральным банком РФ предоставлено право привлекать денежные средства от юридических и физических лиц и размещать их от своего имени на условиях возвратности, платности и срочности, а также осуществлять иные банковские операции. БАНКИ образуются на основе любой формы собственности (в т.ч. с привлечением иностранных инвестиций), предусмотренной законодательством. БАНКИ в РФ не отвечают по обязательствам государства, а государство не отвечает по обязательствам БАНКОВ, кроме случаев, предусмотренных законами РФ. БАНКИ осуществляют посредничество в платежах и кредите. Накапливая денежные средства, они предоставляют займы, ссуды, осуществляют денежные расчеты, ведут учет векселей, выпуск денег и ценных бумаг и т.д. БАНКИ по функциям и характеру выполнения операций делятся на эмиссионные, коммерческие, инвестиционные, ипотечные, сберегательные, экспортные.

БАНК БОЛЬШОЙ - один из крупнейших БАНКОВ со сферой влияния в мировом масштабе.

БАНК ГОСУДАРСТВЕННЫЙ - БАНК, учреждаемый государством и обслуживающий, как правило, бюджеты государства и государственных органов, финансирующий государственные программы и выполняющий различные банковские операции по поручению соответствующих государственных организаций. За рубежом среди БАНКОВ ГОСУДАРСТВЕННЫХ выделяются центральные банки.

БАНК ДЕПОЗИТНЫЙ - БАНК, осуществляющий управление капиталовложениями фондов и других клиентов.

БАНК ИНВЕСТИЦИОННЫЙ - финансовая фирма, основной сферой деятельности которой, помимо кредитной, являются капиталовложения.

БАНК ИННОВАЦИОННЫЙ - разновидность коммерческого БАНКА, ресурсы которого используются для содействия инициативе в разработке и внедрении изобретений и нововведений, позволяющих обеспечить производство высокоэффективных видов продукции, повышение технического уровня и конкурентноспособности выпускаемой продукции.

БАНК ИПОТЕЧНЫЙ - занимается долгосрочными ссудами под залог недвижимости земли и городских строений.

БАНК КОММЕРЧЕСКИЙ - основное звено банковских учреждений в большинстве стран. БАНКИ КОММЕРЧЕСКИЕ делятся на три группы: пассивные (привлечение средств), активные (размещение средств), посреднические (выполнение поручений клиентов на комиссионных началах)

БАНК КОММЕРЧЕСКИХ ДАННЫХ - систематизированный, постоянно обновляемый перечень показателей, характеризующих структуру и состояние рынка товаров и услуг.

БАНК МУТУАЛЬНЫЙ - кооперативные кредитные банки, названные так по имени основателя этой системы, действующие, как правило, на локальном уровне. В большинстве стран эта система используется в основном для финансирования строительства и приобретения жилья. Дословно - аналогично понятию - касса взаимопомощи.

БАНК СБЕРЕГАТЕЛЬНЫЙ - служат главным образом для привлечения денежных сбережений и свободных денежных средств населения. Они осуществляют прием и выдачу вкладов по поручению вкладчиков, зачисляют безналичным путем на счета по вкладам суммы заработной платы рабочих и служащих, денежные доходы крестьян, пенсии и другие поступления, принимают платежи за жилье, коммунальные услуги и др.

БАНК УНИВЕРСАЛЬНЫЙ - БАНК, предоставляющий своим клиентам всю гамму банковских услуг.

БАНК УПОЛНОМОЧЕННЫЙ - коммерческие БАНКИ, включая БАНКИ с участием иностранного капитала и иностранные БАНКИ, капитал которых полностью принадлежит иностранным участникам, а также другие банки и иные кредитные учреждения, получившие лицензии Центрального банка РФ на проведение валютных операций.

БАНК ЦЕНТРАЛЬНЫЙ - основное звено кредитно-денежной системы; БАНК, наделенный правом монопольной эмиссии платежных средств, регулирование денежного обращения, кредита, валютного курса, хранения официальных золото-валютных резервов. Может называться также национальным, эмиссионным или резервным банком.

БАНК ЭКСПОРТНЫЙ - обслуживает внешнеторговую деятельность государственных, кооперативных, общественных организаций и отдельных лиц, осуществляет кредитование внешней торговли, валютные операции, расчеты по экспорту и импорту.

БАНК ЭМИССИОННЫЙ - имеет право выпускать денежные знаки - банкноты. Является главным звеном банковской цепи - "банком банков", агентом по обслуживанию госбюджета, инструментом государственной власти регулирования экономики.

БАНК-КОРРЕСПОНДЕНТ - БАНКИ в различных городах или странах, между которыми существует специальное соглашение по взаимному обслуживанию клиентов.

БАНКИРСКАЯ ПРОВИЗИЯ - в западных странах вид комиссионного вознаграждения, получаемого банками за участие в размещении государственных займов. Выступая посредником-комиссионером, банк оказывает сои услуги за определенный процент от суммы займа.

БАНКИРСКИЕ (БАНКОВСКИЕ) ДОМА - банковские предприятия, принадлежащие отдельным банкирам или группе банков, объединенных в товарищество с неограниченной ответственностью. Их особенность состоит в том, что, имея в качестве юридической формы индивидуальную фирму или форму товарищества, они тесно связанны через систему участия с акционерными кампаниями, держат в своих руках контрольные пакеты акций.

БАНКНОТЫ - денежные знаки, выпускаемые в обращение центральными эмиссионными банками; в настоящее время - основной вид бумажных денег. БАНКНОТЫ выпускаются в обращение в соответствии с потребностями экономического развития и обеспечиваются золотом, драгоценными металлами и другими активами государственного банка, а также массой товаров, принадлежащих государству и реализуемых по устойчивым ценам.

БАНКОВСКАЯ ГАРАНТИЯ - банковский кредит клиенту в виде гарантии для получения кредита в другом финансово-кредитном учреждении (местный банк гарантирует клиента для получения кредита в иностранном банке).

БАНКОВСКАЯ ГРУППА - группа инвестиционных дилеров, принимающих индивидуальную финансовую ответственность в процессе подписки на ценные бумаги новых выпусков, т.е. покупающих на свое имя часть выпуска в определенное время по заранее оговоренной с эмитентом цене.

БАНКОВСКАЯ ДЕКЛАРАЦИЯ - в Швейцарии и некоторых других странах документ, предоставляемый банком в финансово-налоговые органы относительно вкладов иностранных вкладчиков, не проживающих в стране.

БАНКОВСКАЯ ТАЙНА -

- разновидность коммерческой тайны, заключается в том, что фирмы и банки стремятся скрыть сведения о своих операциях в целях закрепления за собой высоких прибылей.

- обязанность банковских работников в интересах клиентов не разглашать сведений о состоянии их счетов и осуществляемых ими операциях.

БАНКОВСКИЕ ОПЕРАЦИИ И СДЕЛКИ - по законодательству РФ банки могут производить следующие БАНКОВСКИЕ ОПЕРАЦИИ И СДЕЛКИ:

а) привлекать вклады (депозиты) и предоставлять кредиты по соглашению с заемщиком;

б) осуществлять расчеты по поручению клиентов и банков-корреспондентов и их кассовое обслуживание;

в) открывать и вести счета клиентов и банков-корреспондентов, в т.ч. иностранных;

г) финансировать капитальные вложения по поручению владельцев или распорядителей инвестируемых средств, а также за счет собственных средств банка;

д) выпускать, покупать, продавать и хранить платежные документы и ценные бумаги, осуществлять иные операции с ними;

е) выдавать поручительства, гарантии и иные обязательства за третьих лиц, предусматривающие исполнение в денежной форме;

ж) приобретать права требования по поставке товаров и оказанию услуг, принимать риски исполнения таких требований и инкассировать эти требования (форфейтинг), а также выполнять эти операции с дополнительным контролем за движением товаров (факторинг);

з) покупать у российских и иностранных юридических и физических лиц и продавать им наличную иностранную валюту и валюту, находящуюся на счетах и во вкладах;

и) покупать и продавать в РФ и за ее пределами драгоценные металлы, камни а также изделия из них;

к) привлекать и размещать драгоценные металлы во вклады, осуществлять иные операции с этими ценностями в соответствии с международной банковской практикой;

л) привлекать и размещать средства и управлять ценными бумагами по поручению клиентов, т.е. совершать доверительные (трастовые) операции;

м) оказывать брокерские и консультационные услуги, осуществлять лизинговые операции;

н) производить другие операции и сделки по разрешению Центрального банка, выдаваемому в пределах его компетенции.

Все БАНКОВСКИЕ ОПЕРАЦИИ И СДЕЛКИ могут производиться как в рублях, так и в иностранной валюте при наличии соответствующей лицензии. Банкам запрещено проводить операции по производству и торговле материальными ценностями, а также по страхованию всех видов, за исключением страхования валютных и кредитных рисков.

БАНКОВСКИЕ УСЛОВИЯ - условия, определяющие взаимоответственность банка и клиента.

БАНКОВСКИЙ ДЕПОЗИТ - фонды, вложенные банком в другой банк.

БАНКОВСКИЙ ДОМИЦИЛИЙ - место нахождения банка, его филиала, корреспондента либо его агентства, администрируемого третьими лицами.

БАНКОВСКИЙ ЗАЕМ - одна из форм финансирования коммерческих банков банком-эмитентом (Центральным банком). В качестве гарантии принимаются векселя и другие ценные бумаги. То же в отношениях между коммерческим банком и его клиентом.

БАНКОВСКИЙ КЛИРИНГ -

- система безналичных расчетов между банками.

- финансовое учреждение, регулирующее взаимную компенсацию банковских кредитов.

БАНКОВСКИЙ КРЕДИТ - предоставление банком во временное пользование части собственного или привлеченного капитала. Осуществляется в форме выдачи ссуд, учета векселей и др.

БАНКОВСКИЙ ПЕРЕВОД - вклад, сделанный банком в другой банк по указанию своего клиента в его пользу либо в пользу третьего лица.

БАНКОВСКИЙ РЕЗЕРВ - резерв, созданный с целью компенсации кредитов, чья рекуперация ставится под сомнение.

БАНКОВСКИЙ СЕКРЕТ - банковский секрет является обязательством банка не разглашать своих сведений по счетам, кредитам и вкладам своих клиентов. В настоящее время ни в одной стране это положение не является абсолютным. По требованию суда этот секрет может быть снят.

БАНКОВСКИЙ ЧЕК - платежный документ, выданный банком на основании своих собственных фондов. Компенсируется клиентом либо наличными деньгами, либо переводом со своего банковского счета. Практическое применение аналогично аккредитиву.

БАНКОВСКОЕ ОБЯЗАТЕЛЬСТВО - сальдо на банковском счете банка-корреспондента:

1) когда речь идет о текущих счетах;

2) когда речь идет о срочном вкладе.

БАНКОМАТ - автомат для выдачи денег (связь с личными счетами граждан осуществляется через компьютер).

БАНКРОТ - несостоятельный должник.

БАНКРОТСТВО - разорение хозяйствующего субъекта, физического или юридического лица в случае его признания в установленном законом порядке несостоятельным должником.

БАРТЕР - прямой безденежный обмен товарами или услугами.

БАРТЕРНАЯ СДЕЛКА - экспортно-импортная операция по обмену определенного количества одного или нескольких товаров на эквивалентное по стоимости (цене) количество другого товара или товаров. БАРТЕРНАЯ СДЕЛКА позволяет без использования валютных, денежных средств осуществлять прямой обмен товарами во внешней торговле. При этом внешнеторговые партнеры, обычно с ведома соответствующих государственных органов, проводят нередко одновременно экспортные и импортные операции, исключающие денежные расчеты между сторонами. БАРТЕРНЫЕ СДЕЛКИ могут носить как двусторонний, так и многосторонний характер. По своему содержанию БАРТЕРНЫЕ СДЕЛКИ противоречивы, т.к., с одной стороны, они расширяют внешнеторговый обмен, а с другой - ограничивают его рамками товарообменного соглашения. Объектом БАРТЕРНОЙ СДЕЛКИ являются, как правило, определенные виды товаров.

БЕЗ ПРАВА ПРОТЕСТА - означает, что лицо, подписавшее долговое обязательство, а также его гаранты освобождают кредитора от необходимости опротестовывать данный документ в случае неоплаты (т.е. прибегать к судебному иску).

БЕЗНАЛИЧНЫЕ РАСЧЕТЫ - платежи за товары и услуги без применения наличных денег (перевод сумм со счета плательщика на счет продавца).

БЕЗУСЛОВНОЕ ФИНАНСИРОВАНИЕ - операция, когда получатель векселя (кредитор) отказывается от права иска по данному векселю в отношении продавца данной ценной бумаги (операция повышенного риска).

БЕЗХОЗЯЙСТВЕННОЕ ИМУЩЕСТВО - в гражданском праве имущество, которое не имеет собственника (например, в случае его добровольного отказа от имущества) или собственник которого не известен. БЕЗХОЗЯЙСТВЕННЫМ ИМУЩЕСТВОМ являются также невостребованные грузы, почтовые отправления (по истечении установленных сроков хранения), невостребованная находка и др.

БЕЛЫЙ СЛОН - биржевой жаргон, выражение, обозначающее сделку, при которой расходы заведомо превышают потенциально возможную (предполагаемую) прибыль по ней.

БЕНЕФИЦИАР - лицо, получающее доходы от своего имущества при передаче его в управление другому лицу на доверительных началах (при сдаче в аренду, наем и т.д.) или от использования собственности третьими лицами. БЕНЕФИЦИАРОМ называют также получающего деньги по аккредитиву или страховому полису.

БЕССА - биржевая спекуляция, ставящая своей целью понижение курса ценных бумаг или цен товаров. Спекулянт, играющий на понижение (бессист), продает ценные бумаги или товары на срок. Если цены на рынке в период между заключением и исполнением сделки упадут, то при наступлении срока исполнения сделки спекулянт-продавец может купить бумаги или товары по более низкой цене и, сдавая их своему контрагенту по более высокой, обусловленной цене, получает прибыль. Сделки подобного рода, как правило, завершаются выплатой курсовой разницы без фактической поставки бумаг или товаров; при понижении курса или цены разница поступает в пользу спекулянта-продавца, а при повышении - в пользу покупателя.

БЕССПОРНЫЕ ФАКТЫ - в гражданском праве и процессе обстоятельства, имеющие значение для правильного разрешения гражданского дела, о существовании которых стороны не спорят. Факт является бесспорным, если он подтверждается объяснениями истца и ответчика - утверждением одной стороны и признанием другой.

БЕССРОЧНОЕ ОБЯЗАТЕЛЬСТВО - обязательство векселедателя, по которому требование может быть предъявлено в любое время.

БЕСТОВАРНЫЕ РАСЧЕТНЫЕ ДОКУМЕНТЫ - платежное требование, платежное поручение, чек, реестр счетов при аккредитивной форме расчетов, выписанные поставщиком или плательщиком и предъявленные в банк для оплаты материальных ценностей, которые фактически полностью или частично не были отгружены (отпущены) покупателю, или услуг, которые не были оказаны. Устанавливая бестоварность расчетного документа, банки взыскивают с хозяйственного органа, выписавшего бестоварный расчетный документ, штраф. К БЕСТОВАРНЫМ РАСЧЕТНЫМ ДОКУМЕНТАМ относятся документы, выписанные и предъявленные в банк, повторно за один и тот же товар или одни и те же услуги.

БИД - цена покупателя, по которой он согласен купить валюту, ценные бумаги, взять депозит и т. п.

БИЗНЕС -

- дело, занятие, предпринимательство, экономическая деятельность, направленная на достижение определенных результатов (получение прибыли).

- сделки, торговые операции.

- деловая жизнь, деловые круги, экономическая деятельность вообще в отличие от других сфер жизнедеятельности (культуры, политики, образования и т.д.).

- компания, предприятие, экономический субъект. Термин, обозначающий учреждение, специализирующееся в той или иной области предпринимательства.

БИЛЛЬ-БРОКЕРЫ - вексельные маклеры, выступающие посредниками на фондовых рынках в сделках по учету и переучету векселей. Получают комиссионное вознаграждение в виде определенного процента с суммы векселя.

БИМЕТАЛЛИЗМ - денежная система, при которой в качестве меры стоимости служат два валютных металла - золото и серебро, причем монеты допускаются к обращению на равных правах.

БИРЖА - организационная форма оптовой, в т.ч. международной торговли массовыми товарами, имеющими устойчивые и четкие качественные параметры (товарная биржа), или систематических операций по купле-продаже ценных бумаг, золота, валюты (фондовая БИРЖА).

Товарная БИРЖА - важная разновидность международного товарного рынка оптовой купли-продажи массовых, преимущественно сырьевых и сельскохозяйственных товаров (зерно, сахар, какао, кофе, каучук, цветные металлы, хлопок и т.п). Реализация продукции на Товарной БИРЖЕ осуществляется без предварительного осмотра по образцам и стандартам при заранее установленных размерах минимальных партий. Товарная БИРЖА не предполагает фактического наличия товара в момент сделки, заключаемой, как правило, на срок от 6 до 14 месяцев с учетом особенностей товара, в т.ч. сезонности его производства. Характерная для Товарной БИРЖИ практика заключения сделок на срок создает возможность игры на разнице цен, что влияет на динамику и уровень биржевых цен и даже на мировые цены других взаимосвязанных товаров, поступающих в международную торговлю.

БИРЖА ВАЛЮТНАЯ - организованный рынок национальных валют. На БИРЖЕ ВАЛЮТНОЙ осуществляется свободная купля-продажа национальных валют исходя из курсового соотношения между ними (котировки), складывающегося на рынке под воздействием спроса и предложения.

БИРЖА ПУБЛИЧНАЯ - БИРЖА, учреждаемая государством, на которой сделки могут заключать как члены биржи, так и предприниматели, не являющиеся членами биржи.

БИРЖА ТОВАРНАЯ - коммерческое предприятие по оптовой торговле однородными товарами с определенными характерными чертами. БИРЖА ТОВАРНАЯ - организованный рынок биржевых товаров с фиксированным членством и правилами торговли. Торговля товарами на БИРЖЕ ТОВАРНОЙ производится по образцам и стандартам. БИРЖИ ТОВАРНЫЕ бывают публичные и частные.

По законодательству РФ БИРЖА ТОВАРНАЯ - организация с правами юридического лица, формирующая оптовый рынок путем организации и регулирования биржевой торговли, осуществляемой в форме гласных публичных торгов, проводимых заранее в определенном месте по установленным правилам. БИРЖА ТОВАРНАЯ может иметь филиалы и другие обособленные подразделения. БИРЖА ТОВАРНАЯ вправе осуществлять деятельность, непосредственно связанную с организацией и регулированием биржевой торговли. Запрещается осуществление БИРЖЕЙ ТОВАРНОЙ торговой, торгово-посреднической и иной деятельности, непосредственно не связанной с осуществлением биржевой торговли, а также осуществление вкладов, приобретение долей (паев, акций) предприятий, учреждений, организаций, если указанные субъекты не ставят целью осуществление биржевой торговли.

БИРЖА ТРУДА - учреждение, осуществляющее на правах посредника наем рабочих. БИРЖА ТРУДА регистрирует также безработных. Деятельность БИРЖ ТРУДА получила международно-правовую регламентацию в ряде конвенций Международной организации труда. Входит составной частью в государственную службу занятости.

БИРЖА ФОНДОВАЯ - по законодательству РФ организация, исключительным предметом деятельности которой является обеспечение необходимых условий для нормального обращения ценных бумаг, определение их рыночных цен (т.е. цен, отражающих равновесие между спросом и предложением на ценные бумаги) и надлежащее распространение информации о них, поддержание высокого уровня профессионализма участников рынка ценных бумаг. БИРЖА ФОНДОВАЯ создается в форме акционерного общества закрытого типа и должна иметь не менее трех членов. Членами БИРЖИ ФОНДОВОЙ могут быть только ее акционеры. Основные функции БИРЖИ ФОНДОВОЙ: мобилизация временно свободных денежных средств через продажу ценных бумаг; установление рыночной стоимости ценных бумаг; перелив капитала между компаниями, отраслями и сферами. БИРЖА ФОНДОВАЯ обслуживает, в основном, так называемый вторичный рынок ценных бумаг, на котором продаются ранее выпущенные бумаги (на первичном рынке идет продажа новых бумаг после их эмиссии). Купля-продажа ценных бумаг на БИРЖЕ ФОНДОВОЙ осуществляется на основе их биржевого курса (т.е. их продажной цены на бирже), который колеблется в зависимости от соотношения между спросом и предложением. Зарегистрированные биржевые курсы (биржевые котировки) публикуются в бюллетенях и перепечатываются многими ведущими экономическими газетами и журналами мира. Усредненный биржевой курс акций ведущих компаний (индекс курса акций) является важным экономическим показателем.

Биржевой курс ценных бумаг определяется:

а) доходностью, текущей и ожидаемой;

б) размерами банковской процентной ставки, ценой на золото, отдельные товары, недвижимость;

в) ликвидностью, т.е. возможностью превратить без потерь купленные ценные бумаги в деньги;

г) биржевой спекуляцией, т.е. куплей-продажей на фондовой бирже ценных бумаг для получения прибыли от разницы между биржевыми курсами в моменты заключения и исполнения сделки.

На БИРЖЕ ФОНДОВОЙ обращаются (котируются), главным образом, ценные бумаги крупнейших компаний. Для них это не только средство привлечения заемных средств, но и важный показатель их конкурентноспособности (особенно финансовой устойчивости). В современных условиях увеличиваются возможности использовать БИРЖИ ФОНДОВЫЕ также для средних и мелких компаний. Одновременно растет объем сделок с ценными бумагами вне БИРЖ ФОНДОВЫХ. Растет интернационализация БИРЖ ФОНДОВЫХ. Крупные снижения курсов на одной из ведущих бирж мира отражаются на биржевых курсах фондовых бирж в других странах, что во многом объясняется не только процессом унификации банковских процентных ставок в различных странах, но и тем, что ценные бумаги транснациональных компаний котируются одновременно на большом числе фондовых бирж в различных странах.

БИРЖА ЧАСТНАЯ - БИРЖА, создаваемая путем объединения паев ее учредителей и членов. БИРЖА ЧАСТНАЯ не ставит своей целью получение прибыли. Как правило, БИРЖИ ЧАСТНЫЕ являются закрытыми, т.е. участвовать в торгах на них могут только учредители и члены БИРЖИ.

БИРЖЕВАЯ ЕДИНИЦА - минимальный стандартизированный объем продажи конкретного товара, предусматриваемый в типовом биржевом контракте.

БИРЖЕВАЯ КОТИРОВАЛЬНАЯ КОМИССИЯ - орган биржи, который выявляет и публикует курсы ценных бумаг или цены товаров, обращающихся на бирже. В функции входит наблюдение за правильностью представляемых маклерами и другими членами биржи сведений о заключенных на бирже сделках и составление биржевого бюллетеня. Состав комиссии избирается членами биржи.

БИРЖЕВАЯ КОТИРОВКА - курсы ценных бумаг или цены товаров биржевой торговли, регистрируемые и публикуемые котировальной комиссией соответствующей биржи. БИРЖЕВЫЕ КОТИРОВКИ очень подвижны и меняются даже в пределах одного дня. Информация о них сообщается в специальных биржевых бюллетенях.

БИРЖЕВАЯ ПАНИКА (биржевой крах) - наиболее острый период биржевого кризиса, характеризующийся резким, катастрофическим падением курсов ценных бумаг, и прежде всего акций. При наступлении БИРЖЕВОЙ ПАНИКИ резко усиливается предложение ценных бумаг, а спрос на них резко падает.

БИРЖЕВАЯ СЕССИЯ -

- период времени, в течение которого заключаются сделки на бирже, официальные часы работы биржи. - специальная БИРЖЕВАЯ СЕССИЯ (на английских биржах), в течение которой котировка цен идет в строгой очередности по срокам поставки через председателя БИРЖЕВОЙ СЕССИИ. В остальное время торговля ведется свободно, без каких-либо ограничений.

БИРЖЕВАЯ ФИРМА - фирма, имеющая на бирже "место". БИРЖЕВАЯ ФИРМА имеет один голос за каждое "место" и участвует в работе биржи как самодеятельная организация. "Место" покупается либо у самой биржи, либо у других биржевых фирм, это ценный актив БИРЖЕВОЙ ФИРМЫ, которым она может пользоваться на условиях, изложенных в уставе соответствующей биржи.

БИРЖЕВАЯ ЦЕНА - цена на товары, реализуемые в порядке биржевой торговли. Данные о БИРЖЕВОЙ ЦЕНЕ приводятся в систематических публикациях, бюллетенях товарных бирж, сообщаются в периодических (ежедневных, ежечасных и т.д.) котировках. БИРЖЕВАЯ ЦЕНА важный и достаточно достоверный источник информации об уровне и динамике цен соответствующих товаров. Примером БИРЖЕВОЙ ЦЕНЫ международной торговли цветными металлами может служить котировка Лондонской биржи металлов. Сведения о БИРЖЕВЫХ ЦЕНАХ по зерновым, каучуку, хлопку, цветным металлам периодически публикуются.

БИРЖЕВАЯ ЯМА - часть торгового зала биржи, пол которого находится на более низком уровне, чем пол всего зала. Это место, где разрешено заключать биржевые сделки членам биржи.

БИРЖЕВОЕ ЗАКОНОДАТЕЛЬСТВО - система нормативных актов, регулирующих торговлю на биржах. Основная задача - предотвращение манипуляций ценами и крахов; защита интересов мелких фирм от спекулянтов. Законодательное регулирование биржевой торговли заметно усилилось за последние 20 лет. Ранее она во многих странах регулировалась преимущественно нормами и правилами, разрабатываемыми самими биржами.

БИРЖЕВОЕ КОЛЬЦО -

- фьючерсный рынок (особенно когда имеется в виду здание биржи). Термин объясняется тем, что биржевики на некоторых европейских биржах стоят или сидят по кругу.

- примитивная форма расчетного соглашения на первых биржах, в соответствии с которым прослеживалось движение контрактов по цепи или ригу брокеров-покупателей или продавцов, а выплате подлежала только разница (тем самым происходил зачет взаимных требований).

БИРЖЕВОЕ УКАЗАНИЕ - указание клиента своему банку купить либо продать на бирже определенные акции.

БИРЖЕВОЙ АУКЦИОН - форма продажи товаров на бирже,при которой исходной является цена, назначаемая продавцом, а товар достается покупателю, предложившему наиболее высокую цену. В современной биржевой торговле существенной роли не играет.

БИРЖЕВОЙ БУМ - искусственное повышение курсов ценных бумаг и общих оборотов на фондовой бирже, как правило, не имеющее под собой объективной экономической основы.

БИРЖЕВОЙ БЮЛЛЕТЕНЬ - периодический орган биржи, в котором публикуются курсы ценных бумаг и цены товаров. В БИРЖЕВОМ БЮЛЛЕТЕНИ некоторых бирж указывается сумма оборота каждой биржевой ценности. В случае, если в данный день сделки с товарами или ценными бумагами не заключались, вместо курса публикуется справочная цена. БИРЖЕВОЙ БЮЛЛЕТЕНЬ выпускается, как правило, ежедневно и печатается в торгово-промышленных газетах и журналах.

БИРЖЕВОЙ ДЕНЬ - день, в который проводится торговля на бирже.

БИРЖЕВОЙ КОМИТЕТ - постоянный орган биржи, ведающий ее текущими делами. Председатель и члены избираются общим собранием на определенный срок. В обязанности БИРЖЕВОГО КОМИТЕТА входят: установление порядка операций на бирже, наблюдение за допуском ценных бумаг и составление биржевых бюллетеней, осуществление связи с правительственными органами по делам биржи, назначение биржевых маклеров (брокеров), рассмотрение споров. Кроме БИРЖЕВОГО КОМИТЕТА существуют и другие комитеты биржи.

БИРЖЕВОЙ НОТАРИУС - лицо, удостоверяющее договоры и другие документы, относящиеся к биржевому обороту. Нотариальному удостоверению подлежат главным образом биржевые сделки, заключенные иностранцами. На БИРЖЕВОГО НОТАРИУСА возлагается также совершение протеста векселей, по которым векселедателями являются иностранцы, засвидетельствование подлинности переводов коммерческих бумаг и актов с иностранных языков и на иностранные языки.

БИРЖЕВОЙ ОБОРОТ - объем сделок с ценными бумагами или товарами, совершенных на бирже за определенный период. Определяется суммой цен реализованных товаров (на товарной бирже) или ценных бумаг (на фондовой бирже). Показателем БИРЖЕВОГО ОБОРОТА на фондовой бирже служит также количество реализованных ценных бумаг.

БИРЖЕВОЙ ПОСЕТИТЕЛЬ - лицо, не являющееся членом биржи, но допущенное по решению биржевого комитета к совершению биржевых операций. БИРЖЕВЫЕ ПОСЕТИТЕЛИ могут допускаться на биржу постоянно, временно или для заключения разовых сделок, причем сделки совершаются, как правило, только через маклера. БИРЖЕВОЙ ПОСЕТИТЕЛЬ не участвует в управлении биржей и выборе ее органов.

БИРЖЕВОЙ СОВЕТ - орган управления биржей. Его функции аналогичны функциям биржевого комитета.

БИРЖЕВЫЕ РАСХОДЫ - расходы, связанные с покупкой либо продажей акций.

БЛАНКО-ВЕКСЕЛЬ - вексель, в котором отсутствует один или несколько обычных реквизитов: срок платежа, фамилия кредитора, денежная сумма, подлежащая оплате, или место и время выписки векселя; в некоторых случаях содержит только подпись векселедателя. Такие векселя обращаются между лицами, связанными деловыми отношениями, основанными на обоюдном доверии.

БЛАНКОВЫЙ ДОКУМЕНТ - образец документа, либо документ, не полностью заполненный (то же о ценных бумагах).

БЛАНКОВЫЙ ИНДОССАМЕНТ - передаточная надпись без указания лица, которому уступаются права по данному документу (векселю, чеку)

БЛОКИРОВАНИЕ - период, в течение которого владельцы не могут свободно распоряжаться своими акциями.

БЛОКИРОВАННЫЕ ТИТУЛЫ - акции, подаренные либо выданные в качестве вознаграждения сотрудникам фирмы.

БЛЮЧИПС - акции наибольшей значимости какой-либо фирмы.

БОДМЕРЕЯ - денежный заем под залог судна и груза, получаемый за счет их владельцев капитаном судна в случае крайней необходимости в денежных средствах для завершения рейса.

БОЛЬНИЧНЫЙ ЛИСТОК (листок нетрудоспособности) - документ, удостоверяющий временную нетрудоспособность работника. В некоторых случаях (при предоставлении отпуска по уходу за больным, по карантину, для санитарно-курортного лечения) БОЛЬНИЧНЫЙ ЛИСТОК выдается трудоспособным рабочим и служащим. По БОЛЬНИЧНОМУ ЛИСТКУ предоставляется отпуск по беременности и родам женщинам - работницам и служащим. Пособие по временной нетрудоспособности и пособие по беременности и родам предоставляются только при предъявлении БОЛЬНИЧНОГО ЛИСТКА.

БОЛЬШАЯ ВОСЬМЕРКА - крупнейшие аудиторские фирмы США: "Артур Андерсен энд Ко", "Артур Янг энд Ко", "Тауперс энд лай брэнд", "Делот, Хаскинс энд Селлз", "Эрнс энд Уиппи", "Пит Марвик, Митчел энд Ко", "Прайс Уотерхауз энд Ко", "Туше Росс энд Ко".

БОНД - один из видов облигаций.

БОНДХОЛЬДЕР - держатель акций либо других ценных бумаг.

БОНИФИКАЦИЯ - надбавка к оптовым ценам товаров, качество которых выше предусмотренных договором стандартов

БОНУС -

- вознаграждение, полученное торговым посредником в виде процента к общей сумме оборота, проведенного при его участии.

- премия, поощрение и т.д.

БОНЫ -

- краткосрочные долговые обязательства, выпущенные казначейством, отдельными учреждениями и предприятиями.

- бумажные денежные знаки мелкого достоинства, выпускаемые во временный оборот в качестве разменных денег.

БОРД - условие, по которому товар должен быть доставлен на борт судна за счет продавца.

БОРДЕРО - подробная опись реализованных ценных бумаг (акций, облигаций, векселей и др.), составляемая банком, банкирской конторой или биржевым маклером на имя лица, поручившего совершить указанную в БОРДЕРО операцию с его ценными бумагами.

БРАК ПРОДУКЦИИ - продукция, изготовленная с нарушением стандартов и технических условий или с отступлением от них. Забракованная продукция может быть совершенно непригодной для использования по ее прямому назначению (полный брак) или не полностью отвечающей установленным требованиям, причем исправление ее не только технически возможно, но и экономически целесообразно (частичный брак). Порядок оплаты труда при БРАКЕ ПРОДУКЦИИ зависит от степени годности продукции и вины работника. Полный брак, происшедший по вине работника, оплате не подлежит; частичный БРАК ПРОДУКЦИИ оплачивается с учетом степени годности продукции.

БРОКЕР - отдельное лицо или фирма, занимающиеся посредничеством при заключении сделок на фондовой, товарной и валютной биржах. БРОКЕРЫ заключают сделки, как правило, по поручению и за счет клиентов, а также могут действовать и от своего имени, но за счет доверителей. За посредничество между покупателями и продавцами ценных бумаг, товаров, драгоценных металлов и т.д. БРОКЕРЫ получают определенную плату по соглашению сторон или в соответствии с устанавливаемой биржевым комитетом таксой. БРОКЕРЫ специализируются на выполнении определенных операций: биржевые, в т.ч. валютные, БРОКЕРЫ совершают сделки с товарами, ценными бумагами, иностранной валютой на биржах; страховые - осуществляют посредничество между клиентом и страховой компанией; судовые - выступают посредниками при заключении договоров о фрахтовании судов. Посреднические сделки совершаются главным образом через брокерские конторы, фирмы или их филиалы. Крупные брокерские фирмы могут предоставлять кредит покупателям или выступать гарантом при заключении сделки.

БРОКЕР В БИРЖЕВОМ КОЛЬЦЕ (яме) - член биржи, который заключает сделки непосредственно в биржевом кольце (яме) как для себя, так и по поручению других лиц или фирм за вознаграждение - брокеридж, ведет их счета, принимает деньги или ценности в уплату депозита или маржи.

БРОКЕР ПРЕДСТАВЛЯЮЩИЙ (только в США) - независимый от принципала агент, который принимает заказы от клиентов на заключение биржевых сделок, но сам не ведет их счета и не принимает деньги или ценности в уплату депозита или маржи, а передает их комиссионным домам.

БРОКЕРИДЖ - вознаграждение, получаемое брокером от клиентов. Исчисляется в процентах от стоимости заключенных при участии брокера сделок.

БУКСИРОВКА - договор о перемещении судна или иного плавучего объекта по водным путям с помощью буксирного судна и других тяговых средств. По договору БУКСИРОВКИ одна сторона (владелец буксирующего судна) обязуется за вознаграждение буксировать принадлежащее другой стороне судно или иной плавучий объект на определенное расстояние либо в течении определенного времени, либо для выполнения определенного маневра.

БУМ - взрыв экономической экспансии, характеризующийся прежде всего ростом курса биржевых акций.

БУХГАЛТЕРСКАЯ ПРИБЫЛЬ - прибыль, полученная в результате ревалоризации активов либо девалоризации пассивов (амортизация).

БЫК - владелец акций, играющий на повышение курса.

БЭКВОРДЭЙШН - ситуация, при которой цены на наличный товар выше цен по сделкам на срок, а цены на товар с ближайшим сроком поставки выше, чем по отдаленным сроком поставки (антоним - контанго). Такое соотношение цен на рынке, как правило, обусловлено нехваткой товара на складах, тогда как перспективы увеличения предложения в будущем хорошие. Рынок в этот период отличается повышенной нервозностью, резким колебаниям цен, усилением спекуляции.

БЮДЖЕТ - форма образования и расходования денежных средств для обеспечения функций органов государственной власти.

БЮДЖЕТНАЯ СИСТЕМА - по бюджетному законодательству РФ основанная на экономических отношениях и юридических нормах совокупность республиканского бюджета РФ, республиканских бюджетов республик в составе РФ, бюджетов национально-государственных и административно-территориальных образований РФ.

БЮДЖЕТНОЕ УСТРОЙСТВО - по бюджетному законодательству РФ организация бюджетной системы, принципы ее построения. Бюджетное устройство в РФ основывается на принципах единства, полноты, реальности, гласности и самостоятельности всех бюджетов, входящих в бюджетную систему.

БЮДЖЕТНЫЙ ГОД - законодательно установленный годовой срок составления, утверждения и исполнения государственного бюджета.

БЮДЖЕТНЫЙ ПРОЦЕСС - регламентированная законом деятельность органов государственной власти по составлению, рассмотрению, утверждению и исполнению бюджетов. Составной частью БЮДЖЕТНОГО ПРОЦЕССА является бюджетное регулирование, представляющее собой частичное перераспределение финансовых ресурсов между бюджетами разных уровней.

ВАЛОРИЗАЦИЯ - повышение цены товара, курса ценных бумаг с помощью государственных мероприятий.

ВАЛЬВАЦИЯ - определение ценности, стоимости иностранной валюты в национальной денежной единицы.

ВАЛЮТА -

1) денежная единица страны и ее тип (золотая, серебряная, бумажная);

2) денежные знаки иностранных государств, используемые в международных расчетах (иностранная валюта);

3) наднациональные счетные единицы и платежные средства (СДР, ЭКЮ, переводный рубль). Вплоть до первой мировой войны в капиталистических странах господствовала система металлического обращения. При этом использовались две разновидности этой системы: монометаллизм, когда в основе денежной системы, лежал один металл, и биометаллизм, когда два металла (золото и серебро) выполняли функции всеобщего эквивалента. В условиях современного капитализма золото вытеснено из денежной системы, которая базируется на бумажной валюте, имеющей кредитную природу.

В зависимости от режима использования ВАЛЮТЫ подразделяются на конвертируемые (обратимые), которые свободно обмениваются на любую другую иностранную валюту (например доллар США, марка ФРГ, французский франк и валюты большинства промышленно развитых капиталистических стран); частично конвертируемые валюты, т.е. обратимые не по всем валютным операциям или не для всех владельцев; неконвертируемые (замкнутые), функционирующие только в пределах одной страны. В последние годы в международных расчетах используются помимо национальных и коллективные валюты: специальные права заимствования (СДР) в рамках МВФ, европейская валютная единица (ЭКЮ) в рамках Европейской валютной системы и др.

Основную роль в капиталистической валютной системе играет доллар США. В долларах производится основная масса международных расчетов, фиксируются цены на мировом рынке на многие товары, на них приходится подавляющая доля валютных резервов. Наряду с долларом значительную роль в 50-60-х г.г. играл фунт стерлингов. В последнее время в международных расчетах растет значение марки ФРГ, японской иены, французского франка.

ВАЛЮТА ДЕПОЗИТНАЯ - вид банковских документов (например, чеки, банковские обязательства), служащие как средство накопления и которые должны быть оплачены по предъявлению.

ВАЛЮТА ЗАМКНУТАЯ, НЕКОНВЕРТИРУЕМАЯ - национальная валюта, которая функционирует только в пределах одной страны и не обменивается на другие иностранные валюты.

ВАЛЮТА КОНВЕРТИРУЕМАЯ - свободно и неограниченно обмениваемая на другие иностранные валюты. Конверсия (обратимость) валюты может быть полной, когда обмен производится на любую иностранную валюту, и частичной, когда валюта данной страны обменивается лишь на некоторые валюты и не по всем операциям международного платежного оборота. Режим обратимости валют может различаться для резидентов и нерезидентов. Обратимость валют только для нерезидентов обычно именуется внешней обратимостью. Обратимость валют для резидентов называется внутренней обратимостью. Более широко применяется внешняя обратимость, не требующая дополнительных валютных резервов. Обратимость валют может распространяться на текущие операции, связанные с повседневной внешнеэкономической деятельностью, и операции, отражающие движение капиталов. Соответственно различают обратимость валют по текущим операциям и операциям по движению капиталов и кредитов.

ВАЛЮТА ПЛАСТИКОВАЯ - пластиковые деньги - так иногда называют кредитные карточки.

ВАЛЮТА РОССИЙСКОЙ ФЕДЕРАЦИИ -

- находящиеся в обращении, а также изъятые или изымаемые из обращения, но подлежащие обмену рубли в виде банковских билетов (банкнот) Центрального банка и монеты.

- средства в рублях на счетах в банках и иных кредитных учреждениях в РФ.

- средства в рублях на счетах в банках и иных кредитных учреждениях за пределами РФ на основании соглашения, заключаемого правительством РФ и Центральным банком РФ с соответствующими органами иностранного государства об использовании на территории данного государства ВАЛЮТЫ РОССИЙСКОЙ ФЕДЕРАЦИИ в качестве законного платежного средства.

ВАЛЮТА СЛАБАЯ - ВАЛЮТА, курс которой ослаблен.

ВАЛЮТА ТВЕРДАЯ - ВАЛЮТА с высоким обменным курсом.

ВАЛЮТНАЯ "КОРЗИНА" - набор определенных количеств различных валют.

ВАЛЮТНАЯ БЛОКАДА - совокупность принудительных валютных мероприятий, используемых государствами в отношении других стран с целью побуждения последних к исполнению тех или иных требований; часть экономической и торговой блокады. В арсенале ВАЛЮТНОЙ БЛОКАДЫ имеются такие средства, как блокирование счетов, валютные ограничения, золотая и кредитная блокады и проч.

ВАЛЮТНАЯ ДЕВИЗНАЯ ПОЛИТИКА - система регулирования валютного курса покупками и продажей иностранной валюты с помощью валютной интервенции и валютных ограничений.

ВАЛЮТНАЯ ИНТЕРВЕНЦИЯ - вмешательство центральных банков или казначейств отдельных стран в операции на валютном рынке с целью воздействия на динамику курса национальной или иностранной валюты.

ВАЛЮТНАЯ КОТИРОВКА - установление курсов иностранных валют в соответствии с действующими законодательными нормами и сложившейся практикой. Сведения о ВАЛЮТНОЙ КОТИРОВКЕ публикуются в специальных бюллетенях и деловой прессе. Различают две основные формы ВАЛЮТНОЙ КОТИРОВКИ - прямую и косвенную. Наиболее распространена прямая котировка, при которой единица иностранной валюты выражается в национальной валюте. При косвенной котировке единица национальной валюты выражается в иностранной валюте. Косвенная котировка характерна для фунта стерлингов; с конца 70-х годов перешли частично к косвенной котировке и в Нью-Йорке.

ВАЛЮТНАЯ ОГОВОРКА - включение в контракт условия, что платеж производится в какой-то валюте (обычно менее устойчивой), курс которой ставится в зависимость от более устойчивой валюты; если к моменту платежа курс валюты упал, то производится пересчет суммы платежа, исходя из нового курса.

ВАЛЮТНАЯ ПОЗИЦИЯ - разница между активами и долгами (пассивами в иностранной валюте).

ВАЛЮТНОЕ ЗАКОНОДАТЕЛЬСТВО - комплекс нормативных актов и правовых норм, определяющих порядок совершения сделок с валютными ценностями внутри страны и за ее пределами между гражданами и организациями одной страны с гражданами и организациями других государств. ВАЛЮТНОЕ ЗАКОНОДАТЕЛЬСТВО регулирует режим ввоза, вывоза, перевода и пересылки валютных ценностей в страну и за границу; устанавливает виды валютных ценностей и перечень организаций, в чью компетенцию входит осуществление операций с ними; регламентирует права и обязанности физических и юридических лиц национального и иностранного происхождения по совершению данного вида операций.

ВАЛЮТНОЕ ЗАКОНОДАТЕЛЬСТВО направлено на достижение контроля со стороны государства над валютными операциями. В зависимости от общего состояния экономики страны, баланса движения капиталов, вывоза валюты за рубеж происходит периодический пересмотр системы валютного регулирования. В большинстве стран валютный контроль в той или иной степени нацелен на установление ограничений в отношении вывоза и ввоза капитала, валютных и евровалютных операций.

ВАЛЮТНОЕ ОБЕСПЕЧЕНИЕ - денежная система, согласно которой валюты, конвертируемые в золото ( в особенности американский доллар), служат для покрытия денежной национальной массы, а также межгосударственных расчетов.

ВАЛЮТНЫЕ ЗАПАСЫ - запасы, фонды государства в конвертируемой валюте, определяющие его платежеспособность.

ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ - система нормативных правил, установленных в законодательном или административном порядке и направленных на ограничение операций с национальной и иностранной валютой, золотом и другими валютными ценностями; составная часть валютной политики государств. ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ предусматривают организацию и осуществление компетентными органами соответствующих стран валютного контроля, главным образом в целях уравновешивания балансов платежных, поддержания курсов национальных валют и концентрации валютных ресурсов в руках государства. ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ предусматривают: регулирование переводов и платежей за границу, вывоза капитала, репатриации прибылей, золота, денежных знаков и ценных бумаг; запрещение свободной продажи и купли иностранной валюты; обязательную сдачу государству иностранной валюты (в обмен на национальную валюту по официальному курсу). При ВАЛЮТНОМ ОГРАНИЧЕНИИ валютные операции сосредоточиваются в центральных или специально уполномоченных банках.

ВАЛЮТНЫЕ ОПЕРАЦИИ - урегулированные национальным законодательством или международными соглашениями сделки, предметом которых являются валютные ценности. В международных соглашениях (торговых, кредитных, платежных и др.) устанавливаются правовые основы организации и осуществления платежных, кредитных и других отношений сторон и состав их участников. Во многих случаях ВАЛЮТНЫЕ ОПЕРАЦИИ - способ реализации обязательств сторон по международным соглашениям: при производстве расчетов по экспорту и импорту товаров, оказании технических услуг, предоставлении межгосударственных и банковских кредитов и т. п. ВАЛЮТНЫЕ ОПЕРАЦИИ отличаются большим разнообразием в зависимости от предмета сделки (национальная валюта, коллективная валюта и т. д.) или ее участников (государства, банки, внешнеторговые и другие организации, отдельные граждане). Во взаимоотношениях между государствами используются, например, такие формы ВАЛЮТНЫХ ОПЕРАЦИЙ, как расчеты в порядке клиринга, предоставления товарных и валютных кредитов; во взаимоотношениях между внешнеторговыми организациями (фирмами) - платежи в форме аккредитива, инкассо и переводного поручения (реализуется через банки соответствующих стран), кредитные операции, непосредственно связанные с обслуживанием торгово-экономических отношений, в том числе инвестиционного сотрудничества и оплаты технических услуг, в форме т. н. фирменных кредитов (предоставление отсрочки платежа экспортерами покупателям товаров по внешнеторговым контрактам). Во взаимоотношениях между банками отдельных стран используются конверсионные операции (продажа одной валюты и покупка другой), депозитные операции (сделки по привлечению и размещению временно свободных валютных средств), предоставление целевых кредитов, связанных с финансированием конкретных закупок в рамках экономического сотрудничества, в том числе при поставках на компенсационной основе; также предоставляются различные виды банковских нецелевых финансовых (денежных) кредитов; во взаимоотношениях отдельных граждан с банками ВАЛЮТНЫЕ ОПЕРАЦИИ совершаются посредством переводных поручений, купли-продажи наличной валюты, чеков и т.п. Порядок и способы совершения ВАЛЮТНЫХ ОПЕРАЦИЙ организациями и гражданами определяются нормами валютного законодательства соответствующей страны.

По Российскому валютному законодательству ВАЛЮТНЫМИ ОПЕРАЦИЯМИ считаются:

а) операции, связанные с переходом права собственности и иных прав на валютные ценности, в том числе операции, связанные с использованием в качестве средства платежа иностранной валюты и платежных документов в иностранной валюте;

б) ввоз и пересылка в РФ, а также вывоз и пересылка из РФ валютных ценностей;

в) осуществление международных денежных переводов.

ВАЛЮТНЫЕ ОПЕРАЦИИ "СВОП" - операции, заключающиеся в том, что одна валюта продается на условиях ее оборотного выкупа в той же сумме через определенное время и по курсу, зафиксированному в момент сделки.

ВАЛЮТНЫЕ ПАРИТЕТЫ - соотношение между валютами различных стран, устанавливаемые в законодательном порядке. Являются основой валютного курса, который обычно отклоняется от паритета. При золотом (серебряном) стандарте ВАЛЮТНЫЕ ПАРИТЕТЫ определяются путем соотношения количеств денежного металла, содержащегося в денежных единицах. Согласно Бреттон-Вудским соглашениям ВАЛЮТНЫЕ ПАРИТЕТЫ могли устанавливаться также к доллару США. С 1978 г. ВАЛЮТНЫЕ ПАРИТЕТЫ устанавливаются на базе специальных прав заимствования (СДР). Изменяются при девальвации и ревальвации валюты.

ВАЛЮТНЫЕ РЕЗЕРВЫ - централизованные запасы золота и иностранные валюты, находящиеся в центральных банках и финансовых органах страны либо в международных валютно - кредитных организациях и используемые для осуществления международных расчетов и платежей. В состав ВАЛЮТНЫХ РЕЗЕРВОВ входят качественно различные элементы: резервные валюты, СДР, резервная позиция страны в МВФ.

ВАЛЮТНЫЕ РЕЗЕРВЫ используются главным образом для регулирования внешних расчетов, покрытия дефицита баланса платежного и стабилизации валютного курса на валютных рынках. Для покрытия дефицита платежного баланса обычно используются резервы иностранной валюты, однако эта возможность ограничена из - за неравномерности распределения ВАЛЮТНЫХ РЕЗЕРВОВ.

В условиях "плавающих" курсов ВАЛЮТНЫЕ РЕЗЕРВЫ являются одним из основных инструментов поддержания валютного курса. Центральные банки осуществляют так называемую валютную интервенцию путем купли-продажи иностранной валюты для сдерживания значительного повышения или понижения курса национальной валюты.

ВАЛЮТНЫЕ РЫНКИ - система социально-экономических и организационных отношений по купле-продаже иностранных валют и платежных документов в иностранных валютах. ВАЛЮТНЫЕ РЫНКИ служат механизмом, посредством которого производятся международные расчеты во внешней торговле, по туризму и услугам, движению капиталов и другие расчеты, предполагающие покупку и продажу иностранной валюты ее плательщиком или получателем. С помощью ВАЛЮТНЫХ РЫНКОВ осуществляется также страхование валютных рисков, диверсификация валютных резервов, валютная интервенция. В условиях нестабильности валютной системы и резких колебаний валютных курсов резко возросли спекулятивные валютные сделки, не имеющие коммерческой основы и рассчитанные на получение прибыли от изменения валютных курсов. Спекулятивные сделки по объему намного превышают валютные операции, обслуживающие международные расчеты. Основными субъектами на валютных рынках являются крупные транснациональные банки, осуществляющие сделки круглосуточно через сеть своих отделений в разных странах с широким использованием средств связи и ЭВМ.

Операции на ВАЛЮТНЫХ РЫНКАХ совершаются на условиях немедленной поставки валют (спот) или в форме срочных сделок с поставкой валют через оговоренный период (1-3 месяца и более) по обусловленному в момент заключения сделки курсу (форвард). Преобладают операции с долларом США. Значительную роль играют также марки ФРГ, фунт стерлингов, японская иена, швейцарский франк, французкий франк. Крупнейшие международные ВАЛЮТНЫЕ РЫНКИ действуют в Лондоне, Франкфурте-на-Майне, Париже, Нью-Йорке. Значительными международными ВАЛЮТНЫМИ РЫНКАМИ являются также рынки в Токио, Гонконге, Сингапуре, Бахрейне.

ВАЛЮТНЫЕ СПЕКУЛЯЦИИ - операции банковских учреждений, фирм, юридических и физических лиц с целью получения прибыли от изменений валютных курсов во времени или на различных рынках, а также преднамеренное принятие валютного риска.

ВАЛЮТНЫЕ УСЛОВИЯ КОНТРАКТА - условия, которые согласовываются при контрактах между экспортером и импортером. ВАЛЮТНЫЕ УСЛОВИЯ КОНТРАКТА включают:

а) валюту цены контракта;

б) валюту платежа, в которой будут осуществляться расчеты между экспортером и импортером и которая может совпадать с валютной ценой, но может и отличаться от нее, особенно в расчетах с развивающимися странами, а также при осуществлении расчетов по валютному клирингу;

в) курс пересчета валюты цены в валюту платежа для тех случаев, когда они не совпадают;

г) различного рода оговорки, защищающие стороны от валютных рисков (в результате неблагоприятного изменения валютного курса или падения покупательной способности отдельных валют.

ВАЛЮТНЫЕ ФОНДЫ ПРЕДПРИЯТИЙ - денежные средства в иностранной валюте и в переводных рублях, находящиеся в распоряжении предприятий для осуществления ими экспортно-импортных операций.

ВАЛЮТНЫЕ ЦЕННОСТИ - материальные объекты, вовлекаемые в сферу международных валютно-финансовых связей. Отнесение тех или иных объектов к категории ВАЛЮТНЫХ ЦЕННОСТЕЙ и порядок их обращения определяются нормами валютного законодательства каждой страны или международных соглашений.

По российскому валютному законодательству ВАЛЮТНЫМИ ЦЕННОСТЯМИ считаются:

а) иностранная валюта;

б) ценные бумаги в иностранной валюте - платежные документы (чеки, векселя, аккредитивы и др.), фондовые ценности (акции, облигации) и другие долговые обязательства, выраженные в иностранной валюте;

в) драгоценные металлы - золото, серебро, платина и металлы платиновой группы (палладий, иридий, родий, рутений и осмий) в любом виде и состоянии, за исключением ювелирных и других бытовых изделий, а также лома таких изделий;

г) природные драгоценные камни - алмазы, рубины, изумруды, сапфиры и александриты в сыром и обработанном виде, а также жемчуг, за исключением ювелирных и других бытовых изделий из этих камней и лома таких изделий.

ВАЛЮТНЫЙ БАЗИС - основная, центральная, базовая валюта.

ВАЛЮТНЫЙ ДЕМПИНГ - вывоз товара по бросовым ценам (ниже рыночных) за счет снижения обменного курса валюты страны-экспортера. Потери на ценах экспортер возмещает при обмене вырученной более устойчивой иностранной валюты на свою обесценивающуюся валюту. В настоящее время ВАЛЮТНЫЙ ДЕМПИНГ встречается редко из-за принимаемых против него мер.

ВАЛЮТНЫЙ ДИЛЕР - специалист, агент по обмену валюты.

ВАЛЮТНЫЙ ЕВРОРЫНОК - международный рынок валюты, где операции заключаются в виде краткосрочных (до 18 месяцев) вкладов в евровалюте.

ВАЛЮТНЫЙ КЛИРИНГ - межправительственное соглашение о взаимном зачете встречных требований и обязательств, вытекающих из стоимостного равенства товарных поставок и оказываемых услуг.

ВАЛЮТНЫЙ КУРС - цена денежной единицы одной страны, выраженная в денежной единице другой страны. В отличие от валютного или золотого паритета ВАЛЮТНЫЙ КУРС может колебаться в значительных размерах. На ВАЛЮТНЫЙ КУРС влияют состояние платежного баланса, степень обесценивания денег, отток или приток в страну краткосрочных капиталов и т.д.

ВАЛЮТНЫЙ КУРС оказывает существенное воздействие на внешнюю торговлю страны, поскольку от его уровня в значительной степени зависит конкурентоспособность ее товаров на мировых рынках. Различают твердо фиксированный и "плавающий" курсы. До 1973 г. применялись фиксированные курсы валют, с 1973 г.- свободно "плавающие", которые определяются на валютном рынке под влиянием спроса и предложения той или иной валюты. В валютной практике продажа валюты обычно осуществляется по несколько более высокому курсу (курс продавца), а покупка - по более низкому курсу (курс покупателя). Разница между двумя уровнями ВАЛЮТНОГО КУРСА (маржа) составляет доход банка по валютным операциям.

Курс рубля к капиталистическим валютам расчитывается как средневзвешенная величина к набору из 6 валют: доллара США, марки ФРГ, японской иены, французского франка, швейцарского франка и фунта стерлингов. Курсы иностранной валюты по отношению к рублю устанавливаются Госбанком.

ВАЛЮТНЫЙ ОПЦИОН - право выбора альтернативных валютных условий контракта. ВАЛЮТНЫЙ ОПЦИОН вытекает из валютных условий сделки, связанных с формой, способами и местом платежа. При подготовке контрактов формулирование условий ВАЛЮТНОГО ОПЦИОНА является одной из необходимых практических задач, т.к. допускает возможность платежей на любую из дат оговоренного срока и даже отказа от платежа, т.е. связано с существенными выгодами или потерями.

ВАЛЮТНЫЙ ПАРИТЕТ - законодательно установленное соотношение различных валют на основе их золотого содержания. В современных условиях чаще всего валютный паритет определяется не золотым содержанием, а на основе специальных правил.

ВАЛЮТНЫЙ РЕЗЕРВ - финансовые резервы государства в иностранной валюте.

ВАЛЮТНЫЙ РЫНОК - монетарный рынок (валютный), через посредство которого реализуются краткосрочные кредитные операции. Не путать с валютной биржей, где производится обмен валют.

ВАЛЮТНЫЙ СЧЕТ ПРЕДПРИЯТИЯ - счет в иностранной валюте и переводных рублях. Валютный счет формируется за счет платежей, поступающих от внешнеторговых операций и за счет валютных средств, получаемых в кредит, предназначается для оплаты товаров и услуг, получаемых по импорту; для выплаты штрафов и неустоек иностранным контрагентам в случае нарушения условий и соглашений.

ВАРРАНТ - сертификат, подтверждающий наличие товара на складе. Такой сертификат может служить залоговым документом. Ответственность за наличие товара несет специализированная фирма, складирующая товары.

ВАРЬИРУЕМАЯ РЕНТА - ценные бумаги, дающие право на получение части дивиденда (акции, права по паевому взносу и т.д.).

ВЕКСЕЛЕДЕРЖАТЕЛЬ - владелец векселя, которому должен быть учинен платеж.

ВЕКСЕЛЬ - письменное долговое обязательство строго установленной формы, дающее его владельцу (векселедержателю) бесспорное право по истечении срока обязательства требовать от должника или акцептанта уплаты обозначенной на ВЕКСЕЛЕ денежной суммы. ВЕКСЕЛЬ выступает орудием коммерческого кредита. По своей форме ВЕКСЕЛЯ подразделяются на простые и переводные. Простой ВЕКСЕЛЬ выписывается заемщиком. Переводной ВЕКСЕЛЬ (тратта) представляет собой письменный приказ кредитора заемщику об уплате последним определенной суммы третьему лицу (ремитенту). Наибольшее распространение получил переводный ВЕКСЕЛЬ. Форма ВЕКСЕЛЯ определяется законом страны, где он выписан. ВЕКСЕЛЬ широко используется во внешней торговле в качестве средства оформления кредитно-расчетных отношений. Значительное распространение получили банковские акцепты (переводный ВЕКСЕЛЬ, выставленный на банк и им акцептованный).

ВЕКСЕЛЬ БАНКОВСКИЙ - ВЕКСЕЛЬ, признанный банком, в пользу которого он дан. Один из наиболее распространенных документов, ценных бумаг на финансовых биржах США. Как правило, эти векселя фигурируют на срок от 90 до 180 дней с варьируемым процентом и служат для финансирования экспортно-импортных операций.

ВЕКСЕЛЬ БЕЗУСЛОВНЫЙ - ВЕКСЕЛЬ, который должен быть оплачен наличными по предъявлению.

ВЕКСЕЛЬ БЛАНКОВЫЙ - ВЕКСЕЛЬ, не заполненный дебитором полностью, согласно регламенту (отсутствует сумма либо дата). Кредитор имеет право на его заполнение согласно ранее обусловленной договоренности. Дебитор несет полную ответственность за возможные последствия.

ВЕКСЕЛЬ ДЕПОНИРОВАННЫЙ - ВЕКСЕЛЬ, выданный в обеспечение кредита.

ВЕКСЕЛЬ ДРУЖЕСКИЙ - ВЕКСЕЛЬ с акцептом или гарантийной надписью третьего лица.

ВЕКСЕЛЬ ИНКАССАЦИОННЫЙ - ВЕКСЕЛЬ, передаваемый в банк с целью взимания долга. Эта сумма аккредитуется на счет клиента лишь после инкассации (погашения) долга дебитором.

ВЕКСЕЛЬ К ПОЛУЧЕНИЮ - ВЕКСЕЛЬ, по которому предстоит получить деньги. По отношению к векселедержателю все имеющиеся в его распоряжении вексели, подписанные другими лицами, являются ВЕКСЕЛЯМИ К ПОЛУЧЕНИЮ.

ВЕКСЕЛЬ МЕСТНЫЙ - обязательство, принятое для инкассации банком, которое должно быть оплачено именно в этом банке.

ВЕКСЕЛЬ НА ПРЕДЪЯВИТЕЛЯ - ВЕКСЕЛЬ, на котором не указано имя кредитора; должен быть оплачен на предъявителя.

ВЕКСЕЛЬ НАПРАВЛЕННЫЙ - выписать долговое обязательство на имя коголибо.

ВЕКСЕЛЬ ПЕРЕВОДНОЙ - тратта, выпущенная экспортером и предъявляемая для оплаты импортеру, который может оплатить вексель в счет уплаты за полученный товар.

ВЕКСЕЛЬ ПРОСРОЧЕННЫЙ - ВЕКСЕЛЬ, не оплаченный по предъявлению.

ВЕКСЕЛЬ ТОВАРНЫЙ - обязательство, ВЕКСЕЛЬ, предусматривающий оплату не деньгами, а товарами.

ВЕКСЕЛЬ ФИКСИРОВАННЫЙ - обязательство с фиксированным сроком погашения.

ВЕКСЕЛЬ ФИНАНСОВЫЙ - обязательство, ВЕКСЕЛЬ, финансовый документ, облигация, которые должны быть погашены деньгами.

ВЕКСЕЛЬНАЯ МЕТКА - один из реквизитов переводного векселя; включенное в текст наименование "вексель", написанное на том языке, на котором составлен документ.

ВЕКСЕЛЬНЫЙ БЛАНК - лист вексельной бумаги, снабженный подписью векселедателя с пробелами для вписания суммы или реквизитов юридического (физического) лица, или срока, или же всех этих условий в совокупности.

ВЕНАЛЬНАЯ СТОИМОСТЬ - цена, полученная от продажи данного объекта собственности в нормальных условиях (например, продажа дома в условиях стабильного ранка).

ВЕРИМЕНТ - операции банков, состоящие в перечислении определенной суммы денег с текущего счета одного клиента на текущий счет другого.

ВЕРИФИКАЦИЯ - проверка документов, расчетов и др.

ВЕРХОВНЫЙ СУД - высший орган судебной власти в государстве. В РФ ВЕРХОВНЫЙ СУД является высшим органом, осуществляющим надзор за судебной деятельностью судов РФ, кроме конституционного суда РФ и арбитражных судов РФ. ВЕРХОВНЫЙ СУД РФ состоит из Председателя, его заместителей, членов и народных заседателей.

ВЕТО -

- в широком смысле слова - устный или письменный запрет, наложенный на какое-либо решение управомоченным на то органом или лицом.

- безусловный (абсолютный) или условно-ограниченный запрет, налагаемый одним органом власти на постановления другого.

ВЕЩЬ (в праве) - предмет внешнего (материального) мира, находящийся в естественном состоянии в природе или созданный трудом человека, являющийся основным объектом в имущественном правоотношении. В гражданском праве ВЕЩЬ классифицируется по различным основаниям. Наиболее существенным является деление вещей на средства производства и предметы потребления. С этим делением связаны важные различия в способах и пределах пользования и распоряжения ВЕЩАМИ их собственниками и иными лицами (не собственниками), обладающими в определенных рамках такими правомочиями. Различные юридические последствия связаны также с делением на ВЕЩИ, определяемые родовыми признаками и определенно-индивидуальные ВЕЩИ. Первые характеризуются свойствами, общими для всех ВЕЩЕЙ данного рода, и определяются числом, мерой, весом. ВЕЩИ, определяемые родовыми признаками, заменимы, гибель ВЕЩЕЙ, определяемых родовыми признаками (в отличие от гибели индивидуально-отдельной ВЕЩИ), как правило, не освобождает должника от обязанности передать ВЕЩЬ кредитору, ибо "род не погибает". Предметом некоторых договоров (например, договоров найма имущественного, подряда) могут быть лишь индивидуально-определенные ВЕЩИ. Различные юридические последствия связаны и с делением ВЕЩЕЙ на делимые и неделимые. Первые при физическом делении не утрачивают присущих им полезных свойств (например, мешок зерна), вторые - эти свойства утрачивают (например, автомашина). Это деление влечет различные юридические последствия для участников общей собственности на одну ВЕЩЬ при ее разделе, а также при ответственности долевой и ответственности солидарной в обязательствах с множественностью сторон. Различаются также главная ВЕЩЬ и ее принадлежность (ВЕЩЬ, служащая главной ВЕЩЬЮ и связанная с ней общим хозяйственным назначением). Принадлежность следует судьбе главной ВЕЩИ (ключ продается вместе с замком, пылесос - со шлангом и щетками и т. д.). В гражданском праве деньги и ценные бумаги также признаются ВЕЩАМИ. Деньги и ценные бумаги на предъявителя рассматриваются как разновидность родовых, заменимых ВЕЩЕЙ. Гибель денежных знаков у должника не освобождает его от обязанности уплатить кредитору соответствующую денежную сумму. Деньги и ценные бумаги на предъявителя не могут быть истребованы у добросовестного приобретателя, даже если они были похищены у собственника или утеряны им. Различаются также ВЕЩИ потребляемые и непотребляемые. Первые при однократном акте использования уничтожаются или существенно изменяются (например, переработка сырья), вторые при использовании изнашиваются, но не теряют существенных первоначальных свойств в течение значительного времени (машины, жилье строения и т.д.). Потребляемые ВЕЩИ не могут быть предметом договоров имущественного найма, безвозмездного пользования, но могут служить предметом договора займа, поскольку должник, израсходовавший деньги, возвращает кредитору сумму долга уже в других денежных знаках.

ВЗАИМОЗАМЕНЯЕМЫЕ ЦЕННОСТИ - например, одни акции могут быть обменены на другие; также валюта и т.д.

ВЗЫСКАНИЯ БЕССПОРНЫЕ - принудительное взыскание денежных сумм в бесспорном порядке, без обращения в суд, арбитражный суд, иной орган, разрешающий имущественные споры. ВЗЫСКАНИЯ БЕССПОРНЫЕ производятся: с организаций путем списания с соответствующих счетов в учреждениях банка денежных сумм по распоряжению взыскателей или по исполнительным надписям нотариальных органов; с граждан - по исполнительным надписям. ВЗЫСКАНИЯ БЕССПОРНЫЕ допускаются лишь в случаях, прямо предусмотренных законом.

ВИЗА -

- надпись соответствующего должностного лица на каком-либо документе или акте, удостоверяющая его подлинность или придающая ему силу.

- разрешение на въезд на территорию соответствующего государства, на выезд с этой территории или на проезд через нее (ВИЗЫ въездные, выездные и транзитные). ВИЗА выдается компетентными органами государства на определенный срок и оформляется соответствующей отметкой в паспорте или заменяющем его документе. Большинство государств устанавливает разрешительную систему въезда иностранцев, т. е. въезд допускается лишь при наличии в их паспортах соответствующей ВИЗЫ. В отдельных случаях устанавливается упрощенный порядок въезда иностранцев (например, для туристов по списком, для экипажей иностранных торговых судов - по мореходным книгам). Транзитная ВИЗА не требуется для пассажиров международных авиа- и морских линий, если они не покидают территорию аэропорта или борт судна. Безвизовый въезд, выезд или транзит могут быть установлены специальными соглашениями между государствами.

ВИНА (в праве) - психическое отношение лица к своему противоправному поведению (действию или бездействию) и его последствиям. Означает осознание (понимание) лицом недопустимости (противоправности) своего поведения и связанных с ним результатов. ВИНА - необходимое условие юридической ответственности. В соответствующих отраслях права предусмотрены формы ВИНЫ и их влияние на меру ответственности.

ВИНДИКАЦИЯ (виндикационный иск) - в гражданском праве способ защиты права собственности, с помощью которого собственник может требовать свое имущество из чужого незаконного владения. Эта форма иска сложилась еще в римском праве. Собственник может виндицировать свое имущество от недобросовестного, а если имущество приобретено безвозмездно, то и от добросовестного приобретателя независимо от того, каким путем оно выбыло из владения собственника. От добросовестного приобретателя, который возмездно приобрел имущество, оно может быть истребовано лишь в случае, если было утеряно собственником или лицом, которому собственник передал это имущество во владение (например, во временное пользование), похищенно у того или другого либо выбыло из их владения каким-либо иным путем помимо их воли. Собственник вправе требовать не только возврата имущества, но и возмещения доходов, которые незаконный владелец извлек или должен был извлечь за все время владения (если владелец недобросовестный) или со времени, когда он узнал или должен был узнать о неправомерности владения (если владелец добросовестный). Владелец имущества вправе требовать от собственника возмещения произведенных им необходимых затрат на содержание имущества с того времени, с какого собственнику причитаются доходы от этого имущества.

ВЛАДЕНИЕ - фактическое обладание вещью, создающее для обладателя возможность непосредственного воздействия на вещь. ВЛАДЕНИЕ вещью (имуществом), закрепленное законом за субъектом права (гражданином или юридическим лицом),- одно из правомочий собственника. Законным (титульным) владельцем может быть и не собственник вещи (имущества), а наниматель (арендатор) имущества по договору имущественного найма, лицо, которому имущество передано по договору о безвозмездном пользовании, залогодержатель, перевозчик в отношении переданных ему для транспортировки вещей, хранитель имущества, комиссионер и др.

ВНЕБАЛАНСОВЫЕ СЧЕТА - (в бухгалтерском учете банка) - счета, на которых учитываются ценности, не относящиеся к активам банка, а также некоторые денежные документы и поручения на совершение операции. На них учитываются: резервные фонды денежных билетов и монеты; обязательства заемщиков; расчетные документы, сданные банку на инкассо (для получения платежей); ценности, принятые на хранение; бланки строгой отчетности, чековые и квитанционные книжки, аккредитивы к оплате и т.д.

ВНЕШНЕТОРГОВЫЕ СДЕЛКИ - сделки, одним из участников которых является иностранное физическое или юридическое лицо, а содержанием - операции, связанные с экспортом или импортом товаров, услуг, а также результатов творческой деятельности или прав на их использование. Центральное место среди ВНЕШНЕТОРГОВЫХ СДЕЛОК занимает договор внешнеторговой купли-продажи (поставки), широко распространены договоры подряда, перевозки, страхования, лицензионные договоры и некоторые др.

ВНЕШНЕТОРГОВЫЙ ДОГОВОР - форма внешнеторговой сделки. Права и обязанности сторон по ВНЕШНЕТОРГОВОМУ ДОГОВОРУ определяются по праву страны, избранной сторонами при заключении договора или в силу последующего соглашения. При отсутствии соглашения сторон о надлежащем применении права к внешнеторговым договорам применяется право страны, где учреждена, имеет место жительства или основное место деятельности сторона, являющаяся: продавцом - в договоре купли-продажи; наймодателем - в договоре имущественного найма; лицензиаром - в лицензионном договоре о пользовании исключительными или аналогичными правами; хранителем - в договоре хранения; комитентом - в договоре комиссии; доверителем - в договоре поручения; перевозчика - в договоре перевозки; экспедитором - в договоре транспортно-экспедиционного обслуживания; страховщиком - в договоре страхования; кредитором - в договоре кредитования; дарителем - в договоре дарения; поручения - в договоре поручительства; залогодателем - в договоре залога. К ВНЕШНЕТОРГОВЫМ ДОГОВОРАМ о создании совместного предприятия применяется право страны, на территории которой совместное предприятие осуществляет свою деятельность. К ВНЕШНЕТОРГОВОМУ ДОГОВОРУ, заключенному на аукционе, в результате конкурса или на бирже, применяется право страны, на территории которой проводился аукцион, конкурс или находится биржа.

ВНЕШНЕТОРГОВЫЙ ТОВАРООБМЕН - баланс внешнего товарооборота - соотношение между объемом экспорта и импорта одной страны.

ВНУТРИФИРМЕННЫЕ ТРАНСФЕРТНЫЕ ЦЕНЫ - вид цен, получивших широкое распространение в хозяйственном обороте, в т.ч. при обмене товарами и услугами. Объективной основой расширения сферы применения ВНУТРИФИРМЕННОЙ ТРАНСФЕРТНОЙ ЦЕНЫ является развитие производственной кооперации. Использование ВНУТРИФИРМЕННЫХ ТРАНСФЕРТНЫХ ЦЕН обуславливается коммерческими принципами взаимоотношения дочерних предприятий, филиалов, отделений фирм, особенно при поставках деталей, узлов, агрегатов, комплектующих изделий. Как правило, данные об этих ценах ограничены, составляют коммерческую тайну, а их уровень и соотношения значительно отличаются от цен при поставках такой продукции в качестве запчастей. Последние, по оценкам, в 3-4 раза выше.

ВОДОПОЛЬЗОВАНИЕ - пользование природными запасами воды, находящимися в реках, озерах, морях, водохранилищах и других поверхностных и подземных водных объектах в пределах государственных границ.

ВОЗМЕЩЕНИЕ ВРЕДА - компенсация имущественного ущерба, возникшего в результате причинения вреда. Гражданское законодательство исходит из необходимости полного ВОЗМЕЩЕНИЯ ВРЕДА. Ответственное за вред лицо должно возместить его в натуре (предоставить вещь такого же рода и качества, исправить поврежденную вещь и т.п.) или полностью возместить причиненные убытки. Размер возмещения уменьшается или в возмещении может быть полностью отказано, если возникновению или увеличению вреда содействовала грубая неосторожность самого потерпевшего (пешеход, переходя улицу в неположенном месте, попал под машину). Если вред причинен гражданином, суд с учетом его материального положения может уменьшить размер ВОЗМЕЩЕНИЯ ВРЕДА. При повреждении здоровья компенсируется заработок, утраченный потерпевшим вследствие снижения или потери трудоспособности, а также расходы, вызванные повреждением здоровья, - усиленное питание, протезирование, посторонний уход и т.п. При гибели потерпевшего право на ВОЗМЕЩЕНИЕ ВРЕДА имеют нетрудоспособные лица, состоявшие на его иждивении или имевшие ко дню его смерти право на получение от него содержания, а также ребенок умершего, родившийся после его смерти. В этих случаях вред возмещается: несовершеннолетним - до достижения 16 лет (учащимся - 18); женщинам старше 55 лет и мужчинам старше 60 лет - пожизненно; инвалидам - на срок инвалидности; супругу или родителю умершего независимо от возраста и трудоспособности, не работающему и занятому уходом за детьми, внуками, братьями или сестрами умершего, не достигшими восьми лет,- до достижения ими восьмилетнего возраста. Всем перечисленным лицам выплачивается та доля заработка потерпевшего, которую они получали или имели право получать от него. Возмещение выплачивается им с зачетом пенсии, получаемой в связи с потерей кормильца.

ВОССТАНОВЛЕНИЕ НА РАБОТЕ - в случае увольнения без законного основания или с нарушением установленного порядка, а также в случае незаконного перевода на другую работу рабочий или служащий должен быть восстановлен на прежней работе органом, рассматривающим трудовой спор. В пользу восстанавливаемого на работе с предприятия (учреждения) взыскивается средний заработок за время вынужденного прогула (или разница в заработной плате за время выполнения нижеоплачиваемой работы), но не более чем за три месяца. Решение или постановление органа по рассмотрению трудовых споров о ВОССТАНОВЛЕНИИ НА РАБОТЕ незаконно уволенного или переведенного работника подлежит немедленному исполнению. Если администрация задержала его исполнение, то за время задержки со дня вынесения решения или постановления по день его исполнения работнику выплачивается средний заработок или разница в заработке.

ВРЕМЕННАЯ НЕТРУДОСПОСОБНОСТЬ - невозможность по состоянию здоровья выполнять работу в течение относительно небольшого промежутка времени. При стойких нарушениях трудоспособности, приводящих больного к необходимости прекратить трудовую деятельность вообще или на длительный срок либо значительно изменить условия труда, устанавливается инвалидность. Экспертиза ВРЕМЕННОЙ НЕТРУДОСПОСОБНОСТИ работников осуществляется в учреждениях здравоохранения врачом или комиссией врачей. ВРЕМЕННАЯ НЕТРУДОСПОСОБНОСТЬ удостоверяется больничным листком (в некоторых указанных в законодательстве случаях - справкой лечебно-профилактического учреждения).

ВРЕМЕННАЯ ЦЕННОСТЬ (внешняя) - величина, на которую цена опциона превышает самостоятельную ценность. Зависит от динамичности цен и времени, остающегося до прекращения права на опцион.

ВРЕМЕННЫЕ РАБОТНИКИ - рабочие и служащие, принятые на работу на срок до двух месяцев, а для замещения временно отсутствующих работников, за которыми сохраняется их место работы (должность), - до четырех месяцев. Лица, принимаемые на работу в качестве ВРЕМЕННОГО РАБОТНИКА, должны быть предупреждены об этом при заключении трудового договора. В приказе (распоряжении) о приеме на работу обязательно отмечается, что данный работник принимается на временную работу, или указывается срок его работы. Испытание при приеме на работу для ВРЕМЕННОГО РАБОТНИКА не устанавливается.

ВСТРЕЧНАЯ ТОРГОВЛЯ - совокупность сделок, при заключении которых закупка продукции по разным причинам сопровождается ответными поставками товаров в целях достижения баланса экспортно-импортных операций. ВСТРЕЧНАЯ ТОРГОВЛЯ подразделяются на бартерные сделки, встречные закупки, компенсационные соглашения, клиринг, сделки "оффсет". Эти товарообменные операции позволяют осуществлять торговлю преимущественно без валютных расчетов. В настоящее время на сделки, так или иначе связанные с оплатой закупок продукции национальнах производств, приходится от 25 до 30% объема международных торговых операций, в т.ч. на встречные закупки - 55%, на сделки "оффсет" - 24, на компенсационные соглашения - 9%, на клиринг - 8% и на бартерные сделки - 4%.

ВСТРЕЧНЫЕ ЗАКУПКИ - одна из форм встречной торговли, при которой страна - реципиент оборудования расчитывается поставками товаров безотносительно к импортируемой продукции, технологии или оборудованию. Ответные поставки могут включать разную по степени обработки продукцию всех отраслей. ВСТРЕЧНЫЕ ЗАКУПКИ осуществляется обычно в период от 1 года до 5 лет. За получаемую продукцию стороны расплачиваются наличными, иногда используется и предоставление краткосрочных кредитов.

ВСТРЕЧНЫЙ ИСК - самостоятельное исковое требование ответчика к истцу, заявленное в суде или арбитраже в возникшем уже процессе для совместного рассмотрения с первоначальным иском; средство защиты ответчика против предъявленного к нему иска. ВСТРЕЧНЫЙ ИСК принимается к производству, если он направлен к зачету первоначального иска, если удовлетворение ВСТРЕЧНОГО ИСКА исключает полностью или частично удовлетворение первоначального иска, а также если между ВСТРЕЧНЫМ ИСКОМ и первоначальным иском имеется взаимная связь и их совместное рассмотрение приведет к более быстрому и правильному рассмотрению споров. ВСТРЕЧНЫЙ ИСК независимо от его подсудности предъявляется в суде, рассматривающем первоначальный иск, с соблюдением общих правил предъявления иска.

ВТОРИЧНАЯ ИПОТЕКА - когда кредит выделяется под ранее уже заложенный объект недвижимости. Общая сумма двух кредитов не превышает, как правило, 80% продажной стоимости.

ВЫЗЫВНОЕ ПРОИЗВОДСТВО - судебный порядок восстановления прав по утраченным документам на предъявителя. ВЫЗЫВНОЕ ПРОИЗВОДСТВО - один из видов особого производства. Его цель - защита интересов лица, утратившего документ на предъявителя. ВЫЗЫВНОЕ ПРОИЗВОДСТВО действует применительно к двум видам документов: сберкнижкам на предъявителя и сохранным свидетельствам на предъявителя о приеме на хранение облигаций государственного займа. Заявление с просьбой о признании утраченного документа недействительным подается лицом, утратившим его, в суд по месту нахождения сбербанка, выдавшего документ. В заявлении указываются отличительные признаки документа: наименовании учреждения, выдавшего его; обстоятельства, при которых он был утрачен.

После принятия заявления судья выносит определение:

а) о запрещении банку, выдавшему документ, производить по нему платежи или выдачи;

б) о производстве за счет заявителя публикации в местной газете с предложением держателю документа явиться в суд в трехмесячный срок со дня публикации.

Если держатель документа до истечения указанного срока подает заявление о своих правах на документ, суд оставляет заявление, поданное лицом, утратившим документ, без рассмотрения и устанавливает срок (не свыше двух месяцев), в течение которого учреждению, выдавшему документ, запрещается производить по нему операции. При этом суд разъясняет заявителю его право предъявить к держателю документа в общем порядке иск о требовании утраченного документа, а держателю документа - его право взыскать с заявителя убытки, причиненными принятыми запретительными мерами. Если в течение указанного в публикации срока от держателя документа не поступит заявления в суд, дело о восстановлении прав по документу рассматривается по существу. При удовлетворении просьбы заявителя суд выносит решение о признании утраченного документа недействительным. Оно служит основанием для выдачи заявителю вклада или нового документа взамен признанного недействительным. Держатель документа, признанного судом недействительным, не заявивший по каким-либо причинам своевременно о своих правах на него, может после вступления решения суда в законную силу предъявить к лицу, за которым признано право получения нового документа, взамен утраченного, иск о неосновательном приобретении или сбережении имущества.

ВЫНУЖДЕННЫЙ ПРОГУЛ - время, в течение которого работник по вине администрации был лишен возможности работать. Рабочему или служащему, незаконно уволенному и восстановленному на прежней работе, выплачивается средний заработок за время ВЫНУЖДЕННОГО ПРОГУЛА со дня увольнения (но не более чем за три месяца). В таком же размере оплачивается время ВЫНУЖДЕННОГО ПРОГУЛА в случаях, когда неправильная формулировка причины увольнения, указанная в трудовой книжке, препятствовала поступлению на новую работу.

ВЫПИСКА (ЭКСТРАКТ) - экстракт записи относительно какой-либо недвижимости, сделанный на основании ипотечного регистра.

ВЫПИСКА С ТЕКУЩЕГО СЧЕТА - копия состояния банковского счета клиента за определенный период (приход - расход - проценты и т.д.).

ВЫСЛУГА ЛЕТ - длительный стаж непрерывной работы, дающий право на определенные льготы и преимущества.

ВЫХОДНОЕ ПОСОБИЕ - денежная сумма, выплачиваемая в предусмотренных законом случаях рабочим и служащим при увольнении.

ВЫХОДНЫЕ ДНИ - дни еженедельного отдыха.

ГАМБУРГСКАЯ МЕТОДИКА - гамбургский метод исчисления процентов по текущим счетам - процентная шкала.

ГАРАНТ - физическое либо юридическое лицо, гарантирующее совместно (солидарно) с должником оплату векселя. Подпись гаранта обязательна на векселе.

ГАРАНТИИ ПРОЦЕССУАЛЬНЫЕ - система правовых средств, установленных законом для обеспечения надлежащего отправления правосудия, осуществления задач судопроизводства по уголовным и гражданским делам.

ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО - гарантия, которую банк дает покупателю по просьбе поставщика товара (либо услуг) относительно исполнения последним всех пунктов контракта.

ГАРАНТИЙНЫЙ КРЕДИТ - кредит, предоставляемый предприятиями друг другу под поручительство (гарантию) банка или правительственных органов.

ГАРАНТИЯ - форма соглашения, согласно которой при нарушении условий контракта банк выплачивает определенную неустойку.

ГАРАНТИЯ ПАРИТЕТА - гарантия обменного курса с целью избежать потерь в момент оплаты вследствие повышения либо понижения обменного курса.

ГАРАНТЫ СОЛИДАРНЫЕ - группа лиц, совместно или независимо друг от друга, отвечающие по долговому обязательству.

ГЕРБОВЫЙ СБОР - государственные налоги, которыми облагаются все операции, связанные с ценными бумагами.

ГИБКИЙ ТРУСТ - фонд капиталовложений, управляющий которым (директорский совет) имеет большую свободу в определении направления наилучших капиталовложений.

ГИПОТЕЗА - структурная часть нормы права.

ГЛАВА ГОСУДАРСТВА - высшее должностное лицо, считающееся носителем исполнительной власти и верховным представителем государства в сфере внешних сношений. В монархиях (Великобритания, Дания, Швеция, Испания, Япония и др.) ГЛАВА ГОСУДАРСТВА - монарх (король, император, эмир), власть которого, как правило, передается по наследству от одного представителя царствующего дома к другому в установленном законом порядке. В республиках (Италия, Франция, ФРГ, США, страны Латинской Америки и др.) ГЛАВА ГОСУДАРСТВА - президент, который избирается либо непосредственно населением (Мексика, Панама, Колумбия), либо в порядке косвенных (США, Аргентина), либо многостепенных (Италия, ФРГ, Индия) выборов. Почти во всех государствах существует индивидуальный ГЛАВА ГОСУДАРСТВА, в т. н. президентских республиках (США, Мексика, Аргентина, некоторые страны Африки) он одновременно является главой правительства.

ГЛАВА ПРАВИТЕЛЬСТВА - руководитель высшего исполнительного органа власти (в странах с парламентарными формами правления - премьер-министр, председатель Совета Министров, канцлер, в т.н. президентских республиках - президент). В парламентских странах ГЛАВА ПРАВИТЕЛЬСТВА назначается на должность главой государства, как правило, им становится либо лидер политической партии, одержавшей победу на парламентских выборах, либо один из лидеров партий, составляющих правительственную коалицию.

ГОНОРАНТ - лицо, поручающееся за платеж по векселю совершением особой поручительской надписи на нем.

ГОНОРАР АВТОРСКИЙ - вознаграждение, выплачиваемое автору (или его наследникам) за использование произведения науки, литературы или искусства

ГОНОРАТ - векселедатель, за платеж по векселю которого поручился гонорант.

ГОРИЗОНТ ПЛАНИРОВАНИЯ - промежуток времени, на который составляется план как на уровне экономики в целом, так и на уровне отдельного предприятия.

ГОРИЗОНТ ПРОГНОЗИРОВАНИЯ - промежуток времени, на который рассчитывается прогноз развития как отдельного предприятия, так и экономики в целом.

ГОРОД - населенный пункт, имеющий статус города, характеризуется, как правило, значительной численностью населения, основную часть которого составляют рабочие, служащие и члены их семей, занятые вне сельскохозяйственного производства.

ГОРОДСКАЯ ЧЕРТА - внешняя граница города, определяющая его территорию и отделяющая городские земли от других категорий земель; граница города как административно-территориальной единицы.

ГОРОДСКИЕ ЗЕМЛИ - все земли, находящиеся в пределах городской черты.

ГОСЗАЕМ - ценные бумаги, облигации, выпущенные государством.

ГОСУДАРСТВЕННАЯ КАЗНА - по законодательству РФ средства государственного бюджета и иное государственное имущество, не закрепленное за государственными предприятиями и учреждениями, составляют собственно: ГОСУДАРСТВЕННАЯ КАЗНА РФ; ГОСУДАРСТВЕННАЯ КАЗНА республики в составе РФ; казну автономной области, автономного округа, края, области. В казну поступают налоги, пошлины и другие государственные доходы, а также иное имущество, приобретенное РФ, республикой в составе РФ, автономной областью, автономным округом, краем, областью в соответствии с законом.

ГОСУДАРСТВЕННАЯ КОНТРАКТНАЯ СИСТЕМА - система организаций, осуществляющих формирование заказов на продукцию для государственных нужд, выбор исполнителей (подрядчиков), подготовку и заключение государственных контрактов, определение субподрядчиков и заказчиков, торговых и других посреднических организаций для реализации контрактов, заключение с ними соответствующих соглашений, гарантирующих оплату и предоставление установленных законодательством и предусмотренных контрактом льгот, контролирующих выполнение обязательств по контрактам и обеспечивающих предъявление и взыскание санкций при невыполнении контрактных условий.

ГОСУДАРСТВЕННАЯ НАЛОГОВАЯ СЛУЖБА - единая система контроля за соблюдением налогового законодательства, за правильностью исчисления, полнотой и своевременностью внесения в соответствующий бюджет налогов и других обязательных платежей, установленных законодательством РФ и республик, входящих в ее состав. Единая система ГОСУДАРСТВЕННОЙ НАЛОГОВОЙ СЛУЖБЫ состоит из Главной государственной налоговой службы при Министерстве Финансов РФ, государственных налоговых инспекций при министерствах финансов республик, входящих в состав РФ, государственных налоговых инспекций по краям, областям, автономной области, автономным округам, районам, городам и районам в городах, которые являются юридическими лицами. Государственные налоговые инспекции подчиняются Министерству финансов РФ, соответствующим министерствам финансов республик, входящих в состав РФ, и вышестоящим государственным налоговым инспекциям.

ГОСУДАРСТВЕННАЯ ПОШЛИНА - специальные сборы, уплачиваемые юридическими и физическими лицами, в интересах которых специально уполномоченные органы совершают действия и выдают документы, имеющие юридическое значение. ГОСУДАРСТВЕННАЯ ПОШЛИНА взимается: с подаваемых в суд исковых заявлений, с заявлений по преддоговорным спорам, с заявлений (жалоб) по делам особого производства, с кассационных жалоб, а также за выдачу судом копий (дубликатов) документов с подаваемых в арбитражный суд исковых заявлений и заявлений преддоговорным спорам, а также заявлений о пересмотре решений арбитражного суда; за совершение любых нотариальных действий в уполномоченных на то учреждениях, а также за выдачу копий (дубликатов) нотариально удостоверенных документов; за регистрацию актов гражданского состояния, а также за выдачу повторных свидетельств о регистрации актов гражданского состояния и свидетельств в связи с изменением, дополнением, исправлением и восстановлением записей актов гражданского состояния; за оформление документов на право выезда за границу и о приглашении в РФ лиц из других государств, за внесение изменений в эти документы; за выдачу или продолжение вида на жительство; за выдачу визы к паспортам иностранных граждан или заменяющих их документам на право выезда из РФ и въезда в РФ; с заявлений о приеме в гражданство РФ и о выходе из гражданства; за регистрацию места жительства; за выдачу разрешений на право охоты и за другие объекты, определяемые законодательными актами.

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ БАНКОВ - по законодательству РФ осуществляется Центральным банком, который регистрирует уставы банков и ведет реестр (общереспубликанскую Книгу регистраций) банков, получивших лицензии. Записи в реестр производятся одновременно с выдачей лицензии. Банки получают право осуществлять банковские операции с момента получения лицензии. При ликвидации или реорганизации банков лицензия возвращается в центральный банк, а запись в реестре аннулируется. Реестр банков, изменения и дополнения к нему должны публиковаться Центральным банком в открытой печати.

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ КРЕСТЬЯНСКОГО Х-ВА (хозяйства) - по законодательству РФ осуществляется районным (городским) Советом народных депутатов.

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ПРЕДПРИЯТИЙ - по законодательству РФ независимо от его организационно-правовой формы осуществляется местными органами власти по месту учреждения предприятия. Данные ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРЕДПРИЯТИЯ в месячный срок сообщаются в Министерство финансов РФ для включения в Государственный реестр.

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ПРЕДПРИЯТИЙ С иностранными инвестициями по законодательству РФ осуществляется при наличии следующих документов:

1) для совместных предприятий: письменного заявления учредителей с просьбой произвести регистрацию создаваемого предприятия; нотариально заверенных копий учредительных документов в двух экземплярах; заключения соответствующих экспертиз в предусмотренных законодательством случаях; для российских юридических лиц - нотариально заверенной копии решения собственника имущества о создании предприятия или копии решения уполномоченного им органа, а также нотариально заверенных копий учредительных документов для каждого участвующего в создании совместного предприятия российского юридического лица; документа о платежеспособности иностранного инвестора, выданного обслуживающим его банком или иным кредитно-финансовым учреждением (с заверенным переводом на русский язык); выписки из торгового реестра страны происхождения или иного эквивалентного доказательства юридического статуса иностранного инвестора в соответствии с законодательством страны его местонахождения, гражданства или постоянного местожительства (с заверенным переводом на русский язык);

2) для предприятий, полностью принадлежащих иностранным инвесторам: письменного заявления на регистрацию иностранного инвестора; нотариально заверенной копии учредительных документов (в двух экземплярах); документа о платежеспособности иностранного инвестора, выданного обслуживающим его банком или иным кредитно-финансовым учреждением (с заверенным переводом на русский язык); заключения соответствующих экспертиз в предусмотренных законом случаях;

3) для филиалов предприятий с иностранными инвестициями и филиалов иностранных юридических лиц: заявления, подписанного руководителем предприятия, создающего филиал, с просьбой произвести его регистрацию; нотариально заверенных копий выписки из решений компетентного органа управления предприятия о создании филиала; нотариально заверенной копии положения о филиале (в двух экземплярах); нотариально заверенной копии учредительных документов предприятия, создающего филиал; для иностранного юридического лица - выписка из торгового реестра страны происхождения или иного эквивалентного доказательства его юридического статуса в соответствии с законодательством страны его местонахождения (с заверенным переводом на русский язык); заключения соответствующих экспертиз в предусмотренных законом случаях. Государственной регистрации подлежат также все дополнения и изменения в учредительных документах уже зарегистрированных предприятий с иностранными инвестициями и филиалов, сведения об их ликвидации.

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ФИЗИЧЕСКИХ ЛИЦ, занимающихся предпринимательской деятельностью - осуществляется соответствующей местной администрацией по заявлению физического лица.

ГОСУДАРСТВЕННАЯ СОБСТВЕННОСТЬ - в РФ выступает в виде федеральной собственности и собственности республик, входящих в РФ, автономной области, автономных округов, краев и областей.

ГОСУДАРСТВЕННАЯ ТАЙНА - сведения военного, экономического и политического характера, имеющие важное государственное значение и специально охраняемые государством.

ГОСУДАРСТВЕННОЕ ПРАВО - отрасль права, которую образуют совокупность государственно-правовых норм, закрепляющих основы общественного строя и политики, правового положения граждан, их права, свободы и обязанности, устройство и систему государственных органов власти.

ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ - по законодательству РФ учреждается органами управления РФ, республик, входящих в состав РФ, автономной области, автономных округов, краев и областей, уполномоченных управлять государственным имуществом.

ГОСУДАРСТВЕННЫЕ АНТИМОНОПОЛЬНЫЕ ОРГАНЫ - в РФ для проведения государственной политики по развитию товарных рынков и конкуренции, ограничению монополистической деятельности и пресечению недобросовестной конкуренции в составе Правительства образован Государственный комитет РФ по антимонопольной политике и поддержке новых экономических структур.

ГОСУДАРСТВЕННЫЙ АППАРАТ - система органов государства, т.е. органов, через которые осуществляется государственная власть, функции соответствующего государства; составная часть механизма государства.

ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ ЗА ВАЛЮТНЫМ ОБМЕНОМ - излишне рестрективные меры, свойственные слаборазвитым странам, ведут к превращению валюты этих стран в неконвертируемую.

ГОСУДАРСТВЕННЫЙ ФОНД ЗАНЯТОСТИ - самостоятельная финансовая система по реализации политики занятости и эффективной деятельности государственной службы занятости. В РФ создается для финансирования мероприятий, связанных с реализацией государственной политики занятости населения.

ГОФ-МАКЛЕР - старший маклер на фондовой или товарной бирже, избираемый членами биржи на определенный срок из числа биржевых маклеров. ГОФ-МАКЛЕР осуществляет наблюдение за деятельностью маклеров на бирже и к концу биржевого собрания составляет сводную курсовую запись с указанием курсов состоявшихся сделок для биржевой комиссии. ГОФ-МАКЛЕР входит в состав биржевого комитета.

ГРАЖДАНСКИЕ ПРАВА И ОБЯЗАННОСТИ - понятие, употребляемое в гражданском праве для обозначения прав и обязанностей, составляющих содержание гражданского правоотношения. ГРАЖДАНСКИЕ ПРАВА И ОБЯЗАННОСТИ возникают главным образом в силу оснований, предусмотренных законом. В то же время ГК РФ допускает возникновение ГРАЖДАНСКИХ ПРАВ И ОБЯЗАННОСТЕЙ из действий граждан и организаций, которые, хотя и не предусмотрены законом, но в силу общих начал и смысла гражданского законодательства порождают ГРАЖДАНСКИЕ ПРАВА И ОБЯЗАННОСТИ. ГРАЖДАНСКИЕ ПРАВА И ОБЯЗАННОСТИ подразделяются в зависимости от содержания на имущественные права и личные неимущественные права; по способу защиты - на абсолютные права и относительные права, по характеру связи субъектов прав и обязанностей с объектами этих прав - на вещные права и обязательственные права.

ГРАЖДАНСКИЙ ИСК в уголовном процессе - требование гражданина или юридического лица о возмещении материального ущерба, понесенного от преступления, заявленное в процессе по уголовному делу и рассматриваемое совместно с уголовным делом. Доказывание оснований и размеров ГРАЖДАНСКОГО ИСКА в уголовном деле производится по правилам, установленным уголовно-процессуальным законодательством. Он может быть предъявлен с момента возбуждения уголовного дела до начала судебного следствия, если уже не рассматривался в порядке гражданского судопроизводства. Иск предъявляется путем подачи искового заявления в орган дознания, следователю или в суд, в производстве которых находится уголовное дело. О признании гражданским истцом или об отказе в этом орган дознания, следователь или судья выносит постановление, а суд - определение. Граждане, находившиеся на иждивении умершего, также в праве предъявлять такой иск. Прокурор предъявляет или поддерживает предъявленный потерпевшим гражданский иск, если этого требует охрана государственных или общественных интересов или прав граждан. Если по закону ответственность по ГРАЖДАНСКОМУ ИСКУ несет не обвиняемый, а какое-либо другое лицо (например, законный представитель за действия несовершеннолетнего, владелец источника повышенной опасности за действия управлявшего им работника), оно привлекается для участия в деле в качестве гражданского ответчика. ГРАЖДАНСКИЙ ИСК обеспечивается путем наложения ареста на имущество обвиняемого или лиц, несущих материальную ответственность за его действия, или иных лиц, у которых находится имущество, приобретенное преступным путем. При предъявлении ГРАЖДАНСКОГО ИСКА в уголовном деле государственная пошлина не взыскивается. Постановляя приговор, суд обязан разрешить вопрос, подлежит ли удовлетворению ГРАЖДАНСКИЙ ИСК, в пользу кого и в каком размере. Признав лицо виновным в совершении уголовного преступления, суд в зависимости от доказанности оснований и размеров ГРАЖДАНСКОГО ИСКА удовлетворяет его полностью или частично или отказывает в нем, если установлено, что совершенное преступление не причинило материального вреда. В исключительных случаях, когда невозможно произвести подробный расчет по ГРАЖДАНСКОМУ ИСКУ без отложения разбирательства дела, суд может ограничиться признанием за истцом права на удовлетворении иска, а вопрос о его размерах передать на рассмотрение в порядке гражданского судопроизводства. Если ГРАЖДАНСКИЙ ИСК не был предъявлен, суд при постановлении приговора в праве по собственной инициативе или по предложению прокурора решить вопрос о возмещении материального ущерба, принесенного преступлением. При постановлении оправдательного приговора суд отказывает в удовлетворении ГРАЖДАНСКОГО ИСКА, если не установлено событие преступления или не доказано участие подсудимого в его совершении; если же в действиях подсудимого не установлено состава преступления, суд оставляет ГРАЖДАНСКИЙ ИСК без рассмотрения и истец в праве вновь предъявить его в порядке гражданского судопроизводства. Непредъявление ГРАЖДАНСКОГО ИСКА в уголовном процессе, а также оставление его без рассмотрения не лишает потерпевшего права предъявить иск в порядке гражданского судопроизводства. Рассмотрение судом ГРАЖДАНСКОГО ИСКА одновременно с решением вопросов о виновности и ответственности лица за совершение преступления, причинившего материальный ущерб, обеспечивает эффективную защиту имущественных прав потерпевшего, создает значительные удобства для участников процесса, поскольку основанием для решения вопросов об уголовной ответственности подсудимого и удовлетворения предъявленного к нему ГРАЖДАНСКОГО ИСКА является факт совершения преступления.

ГРАЖДАНСКИЙ ИСТЕЦ - в уголовном процессе гражданин или юридическое лицо, понесшие материальный ущерб от преступления и предъявившие требование о его возмещении. Лицо, допущенное в качестве ГРАЖДАНСКОГО ИСТЦА, является участником процесса и имеет право: знакомиться с материалами дела с момента окончания предварительного следствия; на всем протяжении предварительного и судебного следствия представлять доказательства и заявлять ходатайства; заявлять отводы следователю, прокурору, судьям, экспертам и другим участникам процесса, приносить жалобы на действия лица, производящего дознание, следователя, прокурора и суда; участвовать в судебном разбирательстве и в судебных прениях; обжаловать приговор и определение суда в части, касающейся гражданского иска. Эти права ГРАЖДАНСКИЙ ИСТЕЦ может осуществлять лично или через представителя. Если ГРАЖДАНСКИЙ ИСТЕЦ является гражданином, то он пользуется, кроме того, процессуальными правами потерпевшего. ГРАЖДАНСКИЙ ИСТЕЦ обязан по требованию суда предъявлять имеющиеся в его распоряжении документы, связанные с предъявленным иском.

ГРАЖДАНСКИЙ КОДЕКС - систематизированный законодательный акт, регулирующий имущественные и связанные с ним личные неимущественные отношения, возникающие с участием юридических лиц и граждан, кроме отношений, основанных на административном подчинении одной стороны другой, а также налоговых и бюджетных отношений.

ГРАЖДАНСКИЙ ОБОРОТ - гражданско-правовое выражение экономического оборота, которое опосредуется договорными и внедоговорными институтами обязательственного права. Участниками ГРАЖДАНСКОГО ОБОРОТА являются предприятия и объединения, иные организации, граждане, распоряжающиеся своими доходами в целях приобретения потребительских товаров и вступающие в различные имущественные правоотношения в связи с удовлетворением своих материальных и духовных потребностей. В содержание ГРАЖДАНСКОГО ОБОРОТА входит переход имущества от одного лица (организации, гражданина) к другому лица на основе заключаемых участниками ГРАЖДАНСКОГО ОБОРОТА сделок или в силу иных юридических фактов.

ГРАЖДАНСКИЙ ОТВЕТЧИК - в уголовном процессе лицо, несущее материальную ответственность за вред, причиненный преступлением. В качестве ГРАЖДАНСКОГО ОТВЕТЧИКА могут быть привлечены родители, опекуны, попечители или другие лица, а также учреждения, предприятия или организации, которые в силу закона несут материальную ответственность за ущерб, причиненный преступными действиями обвиняемого.

ГРАЖДАНСКИЙ ПРОЦЕСС - установленный нормами гражданского процессуального права порядок разбирательства и разрешения судом гражданских дел, а также порядок исполнения постановлений судов и некоторых других органов. ГРАЖДАНСКИЙ ПРОЦЕСС включает регламентированную законом деятельность суда по осуществлению правосудия, деятельность судебного исполнителя, всех участников судопроизводства и возникающие в процессе судопроизводства и в связи с ним юридические отношения.

ГРАЖДАНСКИЙ ПРОЦЕССУАЛЬНЫЙ КОДЕКС - систематизированный законодательный акт, устанавливающий порядок производства по гражданским делам во всех судах РФ.

ГРАЖДАНСКОЕ ДЕЛО - дело по спору о праве гражданском, затрагивающем права и законные интересы граждан и юридических лиц; в предусмотренных законом случаях дело по жалобе на действие административных органов или должностных лиц, совершенных с нарушением полномочий, ущемляющие права граждан; дело об установлении факта, имеющего юридическое значение, рассматриваемое и разрешаемое судом.

ГРАЖДАНСКОЕ ПРОЦЕССУАЛЬНОЕ ПРАВО - отрасль права, устанавливающая порядок разбирательства и разрешения судом гражданских дел, а также порядок исполнения постановлений судов и некоторых других органов. Нормы ГРАЖДАНСКОГО ПРОЦЕССУАЛЬНОГО ПРАВА регламентируют деятельность суда, судебного исполнителя и всех участников процесса.

ГРАЖДАНСТВО - политическая и правовая принадлежность лица к конкретному государству. Проявляется как взаимоотношения между государством и лицом, находящимся под его властью: государство наделяет гражданина правами, защищает и покровительствует ему за границей. В свою очередь гражданин безусловно соблюдает законы и другие предписания государства и выполняет установленные им обязанности. Совокупность этих прав и обязанностей составляет политико-правовой статус гражданина, отличающий его от иностранных граждан и лиц без гражданства. В монархических государствах, как правило, гражданству терминологически соответствует подданство.

ГРИ (гарантия риска инвестиций) - гарантия риска капиталовложений, направленных за рубеж. Гарантируется, как правило, государством в случае капиталовложений в общественно-государственный сектор другой страны.

ГРИФ -

- печать, штемпель с образцом подписи или каким-либо другим рукописным текстом.

- Надпись на документе или издании, определяющая особый порядок пользования ими.

ГРУЗООТПРАВИТЕЛЬ - сторона договора перевозки груза, организация, отдавшая груз к перевозке и указанная в качестве отправителя в перевозочном документе.

ГРУЗОПОЛУЧАТЕЛЬ - организация, которой по указанию грузоотправителя должен быть выдан груз в пункте назначения. ГРУЗОПОЛУЧАТЕЛЬ может быть сам отправитель, но обычно это другая организация; не являясь стороной в договоре перевозки, она приобретает определенные права и несет обязанности, обусловленные договором, заключенным грузоотправителем с перевозчиком. ГРУЗОПОЛУЧАТЕЛЬ обязан, если иное не предусмотрено законодательством, принять от органа транспорта и вывезти прибывший в его адрес груз, оплатить недоплаченные грузоотправителем платежи. Если выгрузка лежит на обязанности ГРУЗОПОЛУЧАТЕЛЯ, он должен обеспечить правильное выполнение разгрузочных работ своими средствами в установленные сроки. ГРУЗОПОЛУЧАТЕЛЬ имеет право требовать от перевозчика выдачи груза в пункте назначения, а в предусмотренных законодательством случаях - проверки веса груза, количества и состояния мест. При неисполнении или ненадлежащем исполнении перевозчиком обязанности по доставке груза в адрес данного ГРУЗОПОЛУЧАТЕЛЯ он вправе предъявить к перевозчику иск по поводу утраты груза либо просрочки в его доставке, порчи, повреждения и других нарушений договора перевозки. Это право ГРУЗОПОЛУЧАТЕЛЬ может передать грузоотправителю, своей вышестоящей организации, другим организациям, указанным в уставах (кодексах) отдельных видов транспорта.

ГРУППА - объединение юридически независимых фирм для проведения конкретных коммерческо-финансовых операций.

ГРЭ (гарантия риска экспорта) - государственные либо банковские гарантии риска при проведении экспортных операций (производственный риск, транспортный риск, риск неуплаты, риск отказа и т.д.).

ГУДВИЛЛ - активы, капитал фирмы, не поддающийся материальному измерению (репутация, техническая компетенция, связи, влияние).

ДАВНОСТЬ ИСКОВАЯ - установленный законом срок для защиты нарушенного права в суде, арбитражном или третейском суде либо в ином юрисдикционном органе. Сроки ДАВНОСТИ делятся на общие и сокращенные (специальные). Общими сроками ДАВНОСТИ являются: три года - по искам граждан и один год по искам предприятий и организаций друг к другу. Сокращенные сроки ДАВНОСТИ (обычно шесть месяцев, а в некоторых случаях и более краткие) применяются в случаях, прямо указанных в законе (по искам о взыскании неустойки, об устранении недостатков в проданном имуществе или выполнении подрядчиком работ по требованиям органов транспорта к клиентуре и клиентов к органам транспорта и т.д.). Течение ДАВНОСТИ начинается со дня возникновения права на иск, т.е. с того дня, когда лицо узнало или должно было узнать о нарушении своего права. В ряде случаев возникновение права на иск приурочивается к моменту наступления определенного предписанного законом обстоятельства. Нормы о ДАВНОСТИ являются императивными: изменение соглашением сторон сроков ДАВНОСТИ и порядка их исчисления не допускается. Исковая ДАВНОСТЬ применяется судом, арбитражным или третейским судом независимо от заявления сторон. Течение срока исковой ДАВНОСТИ приостанавливается: если предъявлению иска препятствовала непреодолимая сила; в силу моратория; если истец и ответчик находятся в составе Вооруженных Сил, переведенных на военное положение (если указанные выше обстоятельства возникли и продолжали существовать в последние шесть месяцев срока ДАВНОСТИ, а если этот срок менее шести месяцев - в истечение срока ДАВНОСТИ). Со дня прекращения обстоятельства, послужившего основанием приостановления срока ДАВНОСТИ, течение ее продолжается, при этом остающаяся часть срока удлиняется до шести месяцев, а если срок исковой ДАВНОСТИ был менее шести месяцев,- в течении всего срока ДАВНОСТИ. Течение срока ДАВНОСТИ прерывается предъявлением иска в установленном порядке, а также совершением обязанным лицом-гражданином действий, свидетельствующих о признании долга. После перерыва течение ДАВНОСТИ начинается снова: время, истекшее до ее перерыва, в новый срок не зачитывается. Если гражданин-должник исполнил свою обязанность по истечении срока ДАВНОСТИ, он не вправе требовать исполненное обратно, даже если в момент исполнения он не знал об истечении срока ДАВНОСТИ. В отношениях между организациями и предприятиями исполнение обязанности после истечения срока ДАВНОСТИ допускается лишь в случаях, предусмотренных законодательством. Неистребованная в этих случаях от организации-должника денежная сумма по обязательству, сторонами которого являются кооперативные и общественные организации, зачисляется в прибыль должника. Если же одной из сторон является государственная организация, то неистребованная от должника денежная сумма перечисляется в государственный бюджет. С истечением срока ДАВНОСТИ прекращается возможность осуществления нарушенного субъективного гражданского права в принудительном порядке, т.е. погашается право на иск в материальном смысле, которое является необходимым элементом субъективного права. В то же время истечение срока ДАВНОСТИ не лишает права на обращение в суд (иной юрисдикционный орган) с иском о защите права, т.е. на иск в процессуальном смысле. Требование о защите права принимается судом к рассмотрению, независимо от истечения срока ДАВНОСТИ. При отсутствии уважительных причин пропуска исковой ДАВНОСТИ суд отказывает в удовлетворении иска, т.е. признает погашенным право на иск в материальном смысле; при наличии уважительных причин он может продлить срок ДАВНОСТИ и рассмотреть требование по существу. До предъявления иска, вытекающего из отношений между организациями, обязательно соблюдение претензионного порядка.

ДАЙНЕРС КЛУБ - одна из наиболее известных систем кредитных карточек.

ДАМНО - потеря на курсе ценных бумаг при продаже ниже нарицательной стоимости (номинальной цены).

ДАРЕНИЕ - договор, согласно которому одно лицо безвозмездно передает свое имущество в собственность другому. Считается заключенным в момент передачи имущества.

ДАТО-ВЕКСЕЛЬ - вексель, в котором срок платежа указан не прямо, а через определенный промежуток времени со дня его оформления.

ДВИЖИМОСТЬ - имущество, в противоположность недвижимости, не связанное с землей, не прикрепленное к ней. К ДВИЖИМОСТИ относятся вещи, которые могут быть переносимы, перевозимы с одного места на другое или могут сами передвигаться (животные). ДВИЖИМОСТЬЮ являются также деньги, обязательственные права требования, ценные бумаги, долговые свидетельства (закладные), исполнительные листы.

ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ - двойная либо большей степени налоговая система как результат сложения нескольких налогов на одну и ту же собственность.

ДВОЙНОЙ ОПЦИОН - биржевая операция, при которой покупатель либо продавец акций резервирует право отказаться от сделки с уплатой ранее обусловленной неустойки.

ДЕ-ФАКТО - в международном праве одна из форм признания государства или правительства, означающая официальное но не окончательное признание. Обычно признание ДЕ-ФАКТО предполагает наступление определенных правовых последствий, однако оно обычно носит временный характер, является как бы переходным этапом к признанию де-юре.

ДЕ-ЮРЕ - в международном праве полное, окончательное и официальное признание государства или правительства.

ДЕБЕТ - бухгалтерский термин, используемый для обозначения левой стороны бухгалтерских счетов. ДЕБЕТ характеризует увеличение учитываемых денежных средств для активных счетов и уменьшение - для пассивных. Осуществляемые предприятиями хозяйственные операции записывается в ДЕБЕТЕ одного и кредите другого счета. Например, движение товарно-материальных ценностей учитывается в активных имущественных счетах, при этом в ДЕБЕТЕ учитывается наличие таких ценностей на начало года и поступление их в течение отчетного года. Задолженность дебиторов на начало года и ее последующее увеличение показываются в активных расчетных счетах, погашение задолжности кредиторам - в пассивных расчетных счетах.

ДЕБИТОР - в гражданском праве - сторона в обязательстве, обязанная совершить определенные действия или воздержаться от совершения действия. В качестве ДЕБИТОРА могут выступать лишь лица, способные быть носителями гражданских прав и обязанностей, в т.ч. и юридические лица. В двусторонних договорных обязательствах одно и тоже лицо выступает и в качестве ДЕБИТОРА и в качестве кредитора. В этом случае обязательство исполняется каждым ДЕБИТОРОМ в своей доле, а при солидарной ответственности каждый из ДЕБИТОРОВ должен исполнить обязательство в полном объеме. ДЕБИТОР, выполнивший обязательство в целом, имеет право регрессного требования к остальным ДЕБИТОРАМ.

ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ -

- счета, причитающиеся к получению и образующиеся обычно в связи с поставками в кредит.

- сумма долгов, причитающихся предприятию, организации или учреждению от юридических или физических лиц в итоге хозяйственных взаимоотношений с ними. По экономическому содержанию ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ является задолженностью покупателей за отгруженные товары и сданные работы, не оплаченные в срок, а также за товары, документы по которым не переданы в банк на инкассо в обеспечение ссуд; превышение задолженности рабочих и служащих по ссудам, полученным на индивидуальное жилищное строительство или на приобретение товаров в кредит, над банковскими ссудами, выданными на эти цели.

ДЕБТ (ДОЛГ) - долг как результат предоставленного кредита.

ДЕВАЛЬВАЦИЯ - официальное снижение курса национальной валюты по отношению к иностранным валютам. До отмены золотых паритетов ДЕВАЛЬВАЦИЯ происходила одновременно со снижением золотого содержания валюты. Причины ДЕВАЛЬВАЦИИ - неравномерность развития инфляции в отдельных странах, дефицитность платежных балансов.

ДЕВИЗА - вексель в иностранной валюте, а также любое другое платежное средство, используемое для международных расчетов.

ДЕЕСПОСОБНОСТЬ - способность лица (гражданина, организации) своими действиями приобретать права и создавать для себя юридические обязанности, а также нести ответственность за совершенные правонарушения (т.н. деликтоспособность). ДЕЕСПОСОБНОСТЬ гражданина наступает по достижении определенного, установленного законом возраста - это возраст совершеннолетия. Никто не может быть ограничен в ДЕЕСПОСОБНОСТИ (равно как и в правоспособности) иначе, как в случае и в порядке, предусмотренных законом. Ограничение ДЕЕСПОСОБНОСТИ допускается лишь по решению суда в качестве основной или дополнительной меры наказания. По суду в ДЕЕСПОСОБНОСТИ могут быть также ограничены граждане, злоупотребляющие спиртными напитками или наркотическими веществами. Такие лица могут совершать сделки по распоряжению имуществом, получать заработную плату, пенсию, иные виды доходов и распоряжаться ими лишь с согласия попечителя (за исключением совершения мелких бытовых сделок). При прекращении гражданином злоупотребления спиртными напитками или наркотиками суд отменяет ограничение его ДЕЕСПОСОБНОСТИ. Гражданин, который вследствие душевной болезни или слабоумия не может понимать значения своих действий или руководить ими, может быть признан по суду недееспособным. Над ним устанавливается опека. От его имени сделки совершает опекун. В случае выздоровления или значительного улучшения здоровья такого гражданина суд признает его дееспособным. Опека отменяется на основании решения суда. ДЕЕСПОСОБНОСТЬ несовершеннолетних в возрасте от 15 до 18 лет ограничена. Они совершают сделки с согласия родителей, усыновителей или попечителей. Самостоятельно они могут совершать мелкие бытовые сделки, распоряжаться своим заработком или стипендией, осуществлять свои авторские и изобретательские права. Но при наличии достаточных оснований (неразумное расточительство, пьянство, употребление наркотиков) орган опеки или попечительства может ограничить или лишить несовершеннолетнего права распоряжаться заработком или стипендией.

ДЕЙСТВИЕ ЗАКОНА - обязательность исполнения закона в течение определенного промежутка времени, на определенной территории (в пространстве) и в отношении конкретного круга лиц, организаций или иных субъектов права. ДЕЙСТВИЕ ЗАКОНА во времени начинается с момента вступления его в силу. Этот момент может быть специально указан в законе. Если такого указания в тексте закона нет, то срок его вступления в силу определяется в порядке, предусмотренном действующим законодательством. Прекращается ДЕЙСТВИЕ ЗАКОНА с момента его официальной отмены либо по истечении срока, на который он был рассчитан, либо в силу фактической замены его другим, изданным позже законом. ДЕЙСТВИЕ ЗАКОНА в пространстве означает его применимость на определенной территории. ДЕЙСТВИЕ ЗАКОНА по кругу лиц означает его применимость к определенной категории субъектов права. Действие какого-либо нормативного акта может распространяться только на определенный, четко очерченный круг лиц, органов, организаций.

ДЕЙСТВИТЕЛЬНЫЙ НА ОДИН ТОЛЬКО ДЕНЬ - относится к указанию, данному биржевому агенту на проведение биржевой операции. Если операция в этот день не состоится, то она отменяется.

ДЕКЛАРАЦИЯ - заявление, объявление, документ, провозглашающий какие-то положения (принципы) или содержащий определенную информацию.

ДЕКОРОТ - скидка с условленной цены товара за досрочную его оплату или за несоответствие качества товара условиям сделки, контракта.

ДЕЛЕГИРОВАННОЕ ЗАКОНОДАТЕЛЬСТВО - издание правительством по уполномочию парламента нормативных актов, фактически обладающих силой закона в порядке уступки (делегирования) парламентом правительству некоторых своих исключительных законодательных полномочий. Делегирование законодательных полномочий правительству может осуществляться путем принятия парламентом соответствующего закона о праве правительства издавать в порядке ДЕЛЕГИРОВАННОГО ЗАКОНОДАТЕЛЬСТВА акты по определенным вопросам в течение конкретно установленного времени. Кроме того, делегирование законодательных полномочий может просто подразумеваться, когда парламент сознательно издает законы, составленные в общих выражениях (т.н. закон-рамка, скелетное законодательство), делая тем самым применение их невозможным без соответствующей законодательной деятельности органов исполнительной власти. В порядке ДЕЛЕГИРОВАННОГО ЗАКОНОДАТЕЛЬСТВА издаются нормы как правительствами, так и любыми другими подчиненными им органами управления.

ДЕЛИКАТНАЯ ОТВЕТСТВЕННОСТЬ (внедоговорная ответственность) - в гражданском праве ответственность за причинение имущественного вреда в результате гражданского правонарушения - деликта. В отличие от ответственности за нарушение договорного обязательства, ДЕЛИКАТНАЯ ОТВЕТСТВЕННОСТЬ наступает при нарушении общей, вытекающей из закона обязанности любого вреда не причинять вред другому. ДЕЛИКАТНАЯ ОТВЕТСТВЕННОСТЬ выступает в особой форме - обязательств, возникающих вследствие причинения вреда, в которых кредитором является потерпевший, а должником - причинитель вреда. Это обязательство может возникнуть между лицами, состоящими в договорных отношениях и между теми, кто в таких отношениях не состоит. Установление ДЕЛИКАТНОЙ ОТВЕТСТВЕННОСТИ содействует устранению неблагоприятных материальных материальных последствий правонарушения: лицо возмещает причиненный им вред в натуре и тем самым по возможности восстанавливается прежнее состояние потерпевшего или возмещаются понесенные им убытки.

ДЕЛИСТИНГ - исключение акции из биржевого списка по решению биржи или самой кампании, что означает лишение навечно привилегий листинга. ДЕЛИСТИНГ - производится, если: акции уже не существуют (были отозваны фирмой или обменены на новые); компания осталась без активов и обанкротилась; публичное размещение акций имеет неприемлемо малые масштабы; компания нарушает соглашение о листинге.

ДЕЛЬКРЕДЕРЕ - дополнительное обязательство комиссионера перед комитентом за третье лицо по заключенному договору комиссии. Наличие ДЕЛЬКРЕДЕРЕ в договоре означает, что комиссионер за особое вознаграждение берет на себя поручительство за исполнение договора третьим лицом и несет материальную ответственность за невыполнение последним обязательства.

ДЕМЕРЕДЖ - штраф за сверхнормативный простой судна под погрузкой (разгрузкой), выплачивается судовладельцу грузоотправителем или грузополучателем в размере себестоимости эксплуатационного содержания судна на стоянке.

ДЕМОНЕТИЗАЦИЯ - решение Центрального банка о снятии ограничений по контролю за курсом своей валюты, который с этого момента зависит от курса на валютном рынке. Этим определяется решение Центральных банков не прибегать более к золоту как к платежному инструменту.

ДЕМПИНГ - продажа товаров на рынках других стран по ценам ниже уровня, нормального для этих стран.

ДЕМПИНГ ТОВАРНЫЙ - экспорт товаров по заниженным ценам, т.е. ниже цен внутреннего рынка. Одно из средств борьбы за рынки сбыта. По правилам ГАТТ ДЕМПИНГ ТОВАРНЫЙ имеет место в случаях продажи товаров одной страны на рынке другой по цене ниже "нормальной", если такая продажа причиняет или угрожает причинить существенный вред национальному производству аналогичной продукции. Цена не признается "нормальной", если она ниже цены, применяемой при обычных коммерческих операциях с данным товаром, предназначенным для потребления в стране-экспортере. Для определения "нормальной" цены используется также уровень экспортных цен. В 1976 г. в рамках ГАТТ был принят международный антидемпинговый кодекс, регламентирующий процедуру выявления и доказательства факта ДЕМПИНГА ТОВАРНОГО, а также способы компенсации понесенного ущерба фирмам импортирующей страны, производящим аналогичную продукцию. Убытки от ДЕМПИНГА ТОВАРНОГО покрываются либо поступлениями от других экспортных операций, либо государственными экспортными субсидиями. В случае установления факта ДЕМПИНГА ТОВАРНОГО импортирующая страна может ввести антидемпинговые пошлины на ввозимый товар.

ДЕНЕЖНАЯ МАССА - общая денежная масса, определяющая национальную экономику и находящаяся в обращении.

ДЕНЕЖНАЯ СИСТЕМА - включает в себя официальную денежную единицу, порядок эмиссии наличных денег, организацию и регулирование денежного обращения. Официальной денежной единицей (валютой) РФ является рубль. Один рубль состоит из 100 копеек. Введение на территории РФ других денежных единиц и выпуск денежных суррогатов запрещаются. Официальное соотношение между рублем и золотом или другими металлами не устанавливается. Официальный курс рубля к денежным единицам других государств определяется и еженедельно публикуется Центральным Банком.

ДЕНЕЖНОЕ ОБРАЩЕНИЕ - совокупность всех платежных средств, используемых в стране. Стоимость монеты определяется ее обменным курсом, конвертируемостью.

ДЕНЕЖНЫЕ ЗНАКИ - знаки стоимости, замещающие в обращении определенное количество драгоценных металлов (золото, платина, серебро). Не имея собственной стоимости, ДЕНЕЖНЫЕ ЗНАКИ лишь представляют в обращении золотые и серебряные деньги. В виде ДЕНЕЖНЫХ ЗНАКОВ выступают монеты из других металлов (меди, никеля и др.), а также бумажные деньги или банковские билеты.

ДЕНЕЖНЫЙ РЫНОК - часть рынка ссудных капиталов, где совершаются краткосрочные (до 1 года) депозитно-ссудные операции. Обслуживает движение краткосрочных ресурсов коммерческих банков, государств, фирм, частных лиц, а в последнее время - небанковских финансовых посредников (типа совместных фондов ДЕНЕЖНОГО РЫНКА в США). Инструментами ДЕНЕЖНОГО РЫНКА являются высоколиквидные ценные бумаги - казначейские векселя, оборотные депозитные сертификаты, банковские акцепты, муниципальные векселя, коммерческие векселя и некоторые другие.

Развитие международных кредитных операций способствовало формированию мирового ДЕНЕЖНОГО РЫНКА, в качестве важнейших секторов которого выступают американский денежный рынок и еврорынок, контролируемые транснациональными банками и международными монополиями. Конъюнктура ДЕНЕЖНОГО РЫНКА неустойчива ввиду больших объемов и коротких сроков совершаемых на нем операций, подвержена воздействию политических и спекулятивных факторов.

ДЕНЕЖНЫЙ ТРАНСФЕР - ансамбль платежных операций, направленных на погашение долга.

ДЕНЬГИ - особый товар, выполняющий роль всеобщего эквивалента при обмене товаров, продукт стихийного обмена и форма стоимости всех других товаров. Сущность ДЕНЕГ проявляется в их функциях:

а) мера стоимости - обеспечивает выражение стоимости товаров как одинаковых величин, качественно равных и количественно сравнимых;

б) средство обращения - выполняет роль посредника в обращении товаров;

в) средство образования сокровищ - эта функция возникает вследствие того, что процесс обращения может быть в силу разных причин прерван. Она требует наличия полноценных денег (золото, серебро);

г) средство платежа - при продаже товаров в кредит, при уплате налогов, земельной ренты и др.;

д) мировые ДЕНЬГИ - средство расчетов в международном платежном обороте между странами.

ДЕНЬГИ бумажные - это номинальные знаки стоимости, которые замещают в обращении действительные. ДЕНЬГИ - золото и серебро. Они имеют принудительный курс и выпускаются государством для покрытия своих расходов.

ДЕПО - термин, обычно применяемый к ценным бумагам и ценностям, передаваемым на хранение в кредитные учреждения. В развитых странах депо может служить обеспечением полученной вкладчиком ссуды. Его условия могут предусматривать управление ценными бумагами, т.е. получение по ним соответствующим кредитным учреждением в пользу депозитора процентов, дивидендов и пр.; за это клиент уплачивает банку определенное комиссионное вознаграждение. В нашей стране учреждения банка принимают на хранение ценности, принадлежащие предприятиям и организациям. В ДЕПО банка вносятся: марки госпошлины, профсоюзные марки, знаки почтовой оплаты, золотые и серебряные медали, а также ценности и документы по внешнеэкономическим организациям (аккредитивы в иностранной валюте и др.).

ДЕПО ПРЕМИИ - в иностранном страховании часть перестраховочной премии, удерживаемой перестрахователем в качестве гарантии обязательств перестраховщика, носит временный и возвратный характер. Размер его и время, на которое он удерживается, определяется договором перестрахования. Чаще практикуется в тех случаях, когда перестраховщиком является иностранная компания. Благодаря последовательному удержанию ДЕПО ПРЕМИИ перестрахователь получает в оборот дополнительные средства, которые он может инвестировать в акции, облигации, либо поместить в банк.

ДЕПОЗИТ - денежные средства или ценные бумаги, отданные на хранение в финансово-кредитные, таможенные, судебные или административные учреждения. Имеет несколько значений: вклады в банках и сберегательных кассах; ценные бумаги, переданные на хранение в кредитно-финансовые институты; взносы под оплату таможенных пошлин, сборов, налогов; взносы в административных органах в обеспечение иска, явки и т.д.

ДЕПОЗИТАРИЙ - судебный исполнитель, банк, брокер, принимающий на хранение в качестве залога любые ценности.

ДЕПОЗИТОР - физическое или юридическое лицо, сдающее на хранение ценности или денежные средства.

ДЕПОЗИТЫ ЧАСТНЫЕ - вклады частных лиц либо фирм в банки в отличие от счетов банков, открываемых в других банках.

ДЕПОНЕНТ - физическое или юридическое лицо, которому принадлежат денежные средства, временно хранимые у другого физического или юридического лица, владельца депозита. К ДЕПОНЕНТАМ относят также работников, не получивших вовремя заработную плату, а также лиц, в чью пользу произведено удержание из заработной платы по исполнительным документам судебных органов.

ДЕПОНИРОВАНИЕ (ХРАНЕНИЕ) - депозит ценностей (картины, досье и т.д.) в банке на хранение, когда эти предметы соответственно упакованы и опечатаны. Банк лишь хранит эти ценности, но не использует их как капиталовложения клиента.

ДЕПОНИРОВАНИЕ ГЛОБАЛЬНОЕ - сдача банком на хранение в другой специализированный банк пакета ценных бумаг в строго классифицированном порядке, при этом не разрешается частичное изъятие (в нашей практике это, например, сдача в сбербанк на хранение облигаций).

ДЕПОНИРОВАНИЕ ЗАКРЫТОЕ - хранение банком ценностей клиента. Эти ценности при этом не рассматриваются в качестве капиталовложений.

ДЕПОНИРОВАНИЕ НУМЕРОВАННОЕ - ценности, сданные на хранение клиентом, имя которого закрыто под номером.

ДЕПОНИРОВАНИЕ СОВМЕСТНОЕ - ценности (ценные бумаги), принимаемые банком на хранение от двух и более клиентов, каждый из которых имеет право на их получение в независимой от других форме.

ДЕПОНИРОВАНИЕ УСЛОВНОЕ (ЭСКРОУ) - ценности, принимаемые банком на хранение и принадлежащие двум или более владельцам с условием их возвращения на строго обговоренных и документально зафиксированных условиях.

ДЕПОРТ - покупка ценных бумаг с одновременной обратной продажей на срок по более низкому курсу. Практикуется при спекуляции на понижение курсов ценных бумаг. Спекулянт прибегает к ДЕПОРТУ в тех случаях, когда курс проданной им бумаги к моменту исполнения сделки не понизился или понизился незначительно, и он может рассчитывать на дальнейшее понижение курса.

ДЕРЕВО ЦЕЛЕЙ - графическая схема, показывающая разбивку общих целей на подцели, последних - на подцели следующего уровня и т.д.

ДЕРЕГУЛЯРИЗАЦИЯ - отмена мер, сдерживающих возможности свободной конкуренции на финансовых рынках.

ДЕФИЦИТ БЮДЖЕТНЫЙ - превышение расходов государственного бюджета над его доходами. ДЕФИЦИТ БЮДЖЕТНЫЙ приводит к росту государственного долга, дополнительной эмиссии денег и, как следствие, к инфляции.

ДЕФИЦИТ ТОВАРНЫЙ - несоответствие товарного предложения спросу.

ДЕФЛИРОВАНИЕ (дефлятирование) - операция, обеспечивающая перевод экономических показателей, рассчитанных в текущих ценах, в сопоставимые постоянные цены.

ДЕФЛЯТОР - коэффициент перевода экономических показателей, рассчитанных в текущих ценах, в постоянные (неизменные) цены.

ДЕФЛЯЦИЯ - искусственное изъятие из обращения части избыточной денежной массы. Проводится правительствами с целью снижения темпов инфляции путем увеличения налогов, повышения учетной ставки, продажи государственных ценных бумаг, усиления внешнеторгового и валютного регулирования и т.д.

ДЖЕНТЕЛЬМЕНСКОЕ СОГЛАШЕНИЕ - в хозяйственной практике договор между предприятиями, заключаемый в устной форме.

ДЖОББЕР - брокер, действующий на лондонской бирже не только как посредник, но и как заинтересованное лицо.

ДИВЕРСИФИКАЦИЯ - увеличение числа производств и номенклатуры товаров (услуг), производимых отдельными предприятиями в новых для них сферах.

ДИВЕРСИФИКАЦИЯ ВЛОЖЕНИЙ - распределение капитала инвестора между различными ценными бумагами. В мировой практике принято ограничивать инвестиции в каждый вид ценных бумаг 10 процентами общей стоимости портфеля. Различают ДИВЕРСИФИКАЦИИ ВЛОЖЕНИЙ: по виду ценных бумаг, по отраслям экономики, регионам и странам, сроку погашения (для облигаций).

ДИВЕРСИФИКАЦИЯ ПРОДУКЦИИ - одна из форм конкурентной борьбы в условиях современной рыночной экономики. Выражается в производстве значительного числа модификаций одной и той же продукции.

ДИВЕРСИФИКАЦИЯ ПРОИЗВОДСТВА (деятельности) - переход от односторонней, часто базирующейся лишь на одном продукте производственной структуры, к много профильному производству с широкой номенклатурой выпускаемой продукции.

ДИВЕРСИФИКАЦИЯ ЭКСПОРТА - увеличение количества видов и наименований продукции и услуг, предназначенных для экспорта. В результате ДИВЕРСИФИКАЦИИ ЭКСПОРТА создаются лучшие условия для хозяйственного маневра, расширяются возможности преодоления негативного влияния на экономику неблагоприятной хозяйственной конъюнктуры, в т.ч. ухудшения "условий торговли". На современном этапе ДИВЕРСИФИКАЦИЯ ЭКСПОРТА связана с ускоренным обновлением ассортимента вывозимой продукции под влиянием НТР.

ДИВИДЕНД - часть прибыли акционерного общества, ежегодно распределяемая между акционерами в соответствии с количеством (суммой) и видом акций, находящихся в их владении. ДИВИДЕНД по обыкновенным акциям колеблется в зависимости от размера прибыли акционерного общества, по привилегированным акциям ДИВИДЕНД выплачивается в размере заранее установленного твердого процента к их нарицательной стоимости. Общая сумма чистой прибыли, подлежащая выплате в качестве ДИВИДЕНДА, устанавливается после уплаты налогов, отчислений в фонды расширения и модернизации производства, пополнения страховых и других резервов, выплаты процентов по облигациям и дополнительных вознаграждений директорам акционерного общества. При особо высоком ДИВИДЕНДЕ часть его может быть выплачена акционерам в виде дополнительно выпущенных неоплачиваемых акций.

ДИВИЗОР ФИКСИРОВАННЫЙ - число-ключ, используемое для облегчения калькуляции процентов по вкладам. Это число получается путем деления числа дней в году (366 или 365) на процентную ставку.

ДИЗАЖИО - отклонение биржевого (рыночного) курса ценных бумаг, фондовых ценностей или денежных знаков в сторону понижения по сравнению с их номинальной стоимостью. ДИЗАЖИО обычно выражается в процентном отношении к номиналу.

ДИЛЕР - лицо (или фирма), осуществляющее биржевое или торговое посредничество за свой счет. ДИЛЕРЫ - биржевые посредники - являются членами фондовой биржи и занимаются куплей-продажей ценных бумаг, драгоценных металлов и т.д. ДИЛЕРЫ действуют от своего имени и могут выступать посредниками между брокерами, другими дилерами и клиентами. Доходы ДИЛЕРА образуются за счет разницы между покупной и продажной ценой валют и ценных бумаг, а также за счет изменения их курсов. ДИЛЕРЫ выступают и как посредники по продаже товаров на спотрынках (см. Спот). Они принимают на себя большую часть риска от операций, покупая и продавая товары с целью получения прибыли от сделок.

ДИЛЮЦИЯ - ситуация, сложившаяся на фирме в результате увеличения капитала.

ДИЛЮЦИЯ КАПИТАЛА - рост социальных прав и прав собственника, присущие владельцу акций, курс которых находится в процессе повышения.

ДИЛЮЦИЯ ПРИБЫЛИ - рост прибыли, получаемой по каждой акции.

ДИСБУРСМЕНТСКИЙ СЧЕТ - счет, отражающий все расходы по обслуживанию судна за время пребывания его в порту захода и отправляемый после отхода судна морским агентом судовладельцу с приложением оправдательных документов. Оплата ДИСБУРСМЕНТСКОГО СЧЕТА производится в течение 30 дней.

ДИСКАУНТЕР - в промышленно развитых странах магазин, торгующий потребительскими товарами длительного пользования по сниженным ценам без предоставления каких-либо дополнительных услуг.

ДИСКОНТ - скидка. Разница между ценами на один и тот же товар с различными сроками поставки. Понижение цены товара в результате несоответствия его качества качеству, оговоренному в контракте.

ДИСКОНТ (СКИДКА) - разница между реальной стоимостью валюты и ее паритетом (в случае, когда стоимость ниже паритета, т.е. гарантированного государством обеспечения золотым запасом).

ДИСКОНТ БЕЗАПЕЛЛЯЦИОННЫЙ - операция, когда получатель векселя (кредитор) отказывается от права иска по данному векселю в отношении продавца данной ценной бумаги (операция повышенного риска).

ДИСКОНТЕР -

- лицо, ведущее учет векселей.

- лицо, занимающееся разменом денег.

ДИСКОНТИРОВАНИЕ - учет векселей.

ДИСКОНТНАЯ ПОЛИТИКА - регулирование государством процента, взимаемого банками при выдаче кредитов и учете векселей.

ДИСПАЧ - премия за досрочную погрузку или выгрузку судна, которая выплачивается владельцем флота порту.

ДИСПАША -

- расчет убытков по общей аварии и распределение их между судном, фрахтом и грузом соразмерно их стоимости.

- специальный документ, устанавливающий наличие общей аварии при кораблекрушении, служащий основанием для расчета убытков при аварии.

ДИСПАШЕР - страховой агент, официальный эксперт, производящий диспашу.

ДИСПОЗИТИВНОСТЬ - в гражданском процессе возможность распоряжаться процессуальными средствами защиты. Стороны и другие участвующие в деле лица могут свободно распоряжаться своими материальными и процессуальными правами. Суд содействует им в реализации этих прав и осуществляет контроль за законностью их распорядительных действий: с одной стороны, в целях оказания всемерной помощи сторонам и другим лицам, участвующим в деле, поскольку юридическая неосведомленность и другие обстоятельства могут затруднить должную защиту ими своих прав и интересов; с другой стороны - чтобы предотвратить злоупотребление участниками дела их правами. Принцип ДИСПОЗИТИВНОСТИ предполагает широкие права участвующих в деле лиц.

ДИСТРИБЬЮТОР - аппарат в банке для автоматической выдачи денег со счетов клиента.

ДИСЦИПЛИНА ДОГОВОРНАЯ - состоит в точном и неуклонном исполнении хозяйственными организациями принятых ими обязательств по хозяйственным договорам. ДИСЦИПЛИНА ДОГОВОРНАЯ обеспечивается применением к виновной стороне установленных законом или договором санкций (возмещение убытков, неустойки), которые также входят в число элементов ДИСЦИПЛИНЫ ДОГОВОРНОЙ. В законодательстве последовательно приводится принцип неотвратимости ответственности за нарушение ДИСЦИПЛИНЫ ДОГОВОРНОЙ.

ДИСЦИПЛИНА ФИНАНСОВАЯ - точное и своевременное выполнение предприятиями, организациями и учреждениями установленных в соответствии с законодательством и изданными на его основе правилами бюджетных, кредитных, расчетных и других финансовых обязательств.

ДИФФЕРЕНТ - разница в цене на товар при заказе и получении его.

ДО ВОСТРЕБОВАНИЯ - один из видов банковских услуг, аналогичный получению и хранению корреспонденции клиента "ДО ВОСТРЕБОВАНИЯ" (речь идет о банковской корреспонденции).

ДОБЫЧА ДРАГОЦЕННЫХ МЕТАЛЛОВ И АЛМАЗОВ - на территории РФ разрешена всем юридическим лицам и гражданам РФ на основе лицензий, выдаваемых правительством РФ, правительствами республик в составе РФ, органами исполнительной власти краев, областей и автономных образований. Произведенные на территории РФ (добытые из недр, полученные из вторичного сырья, поднятые и найденные) аффинированные драгоценные металлы, драгоценные камни, самородные минералы драгоценных металлов, найденные клады, конфискованные и скупленные у населения ценности поставляются в Комитет драгоценных металлов и драгоценных камней при Министерстве финансов РФ. Находящиеся в производстве драгоценные металлы, драгоценные камни, накопленные за счет неиспользованных фондов, сдаются в установленном порядке в указанный Комитет.

ДОВЕРЕННОСТЬ - письменное уполномочие, выдаваемое одним лицом (доверителем) другому лицу (доверенному, представителю) для представительства перед третьими лицами. ДОВЕРЕННОСТЬ - односторонняя сделка, фиксирующая содержание и пределы полномочий доверенного, действия которого на основе ДОВЕРЕННОСТИ создают права и обязанности непосредственно для доверителя.

ДОВЕРЕННОСТЬ БЕЗ УВЕДОМЛЕНИЯ - передача прав третьему лицу без предупреждения об этом должника.

ДОВЕРЕННОСТЬ БЛАНКОВАЯ (на предъявителя) - документ о передаче прав без указания лица, которому эти права передаются.

ДОВЕРЕННОСТЬ НА АДМИНИСТРАЦИЮ - право, возобновляемое ежегодно, предоставляемое банку для администрации всех ценных бумаг, переданных ему определенной фирмой.

ДОВЕРЕННОСТЬ ОБЩАЯ (генеральная) - акт передачи третьему лицу всех прав по взиманию как настоящих, так и будущих долгов.

ДОГОВОР - соглашение двух или более сторон, направленное на установление, изменение или прекращение гражданских прав и обязанностей, разновидность сделки. Термином ДОГОВОР обозначают также гражданское правоотношение, возникшее из ДОГОВОРА, и документ, в котором изложено содержание ДОГОВОРА, заключенного в письменной форме. Участниками договора могут быть граждане, лица юридические, государство. ДОГОВОР относится к числу наиболее распространенных юридических фактов; это удобная и эффективная правовая форма установления разнообразных хозяйственных и иных связей между гражданами, предприятиями и организациями. Заключение ДОГОВОРА позволяет учесть особенности взаимоотношений сторон, согласовать их индивидуальные интересы, а также создает юридические гарантии для его участников: одностороннее изменение условий ДОГОВОРА не допускается, а их нарушение влечет обязанность возместить причиненные убытки. ДОГОВОР широко используется также во внешней торговле, где он обычно именуется контрактом. Общие права о заключении и исполнении ДОГОВОРА содержатся в гражданском законодательстве и гражданских кодексах РФ и других государств. Порядок заключения и исполнения ДОГОВОРОВ определяется также в специальных нормативных актах об отдельных видах ДОГОВОРОВ. Большинство ДОГОВОРОВ носит возмездный характер: каждый из участников ДОГОВОРА получает определенное материальное или иное благо (имущество, деньги, услуги, права). Безвозмездными являются лишь некоторые ДОГОВОРА, применяемые обычно в быту (дарение, безвозмездное хранение, пользование имуществом); сторона, предоставляющая безвозмездную услугу обычно несет менее строгую ответственность за неисполнение ДОГОВОРА. В зависимости от характера порождаемых ДОГОВОРОМ юридических последствий необходимо различать ДОГОВОРА окончательные и предварительные. Окончательный ДОГОВОР наделяет стороны правами и обязанностями, направленными на достижение интересующих их целей, и определяет все условия ДОГОВОРА. Предварительный ДОГОВОР порождает для сторон обязательство заключить ДОГОВОР в будущем или дополнительно согласовать некоторые его условия (количество, цену и др.). Такие ДОГОВОРА нередко используются во внешней торговле. Обычным видом ДОГОВОРА является ДОГОВОР в пользу третьего лица. Законодательство РФ не устанавливает исчерпывающего перечня видов ДОГОВОРОВ. Гражданские права и обязанности возникают из сделок, хотя и не предусмотренных законом, но не противоречащих ему. Поэтому возможно заключение ДОГОВОРОВ, прямо не предусмотренных законодательством. Допустимо также заключение т.н. смешанных ДОГОВОРОВ, т.е. объединяющих в себе черты различных видов ДОГОВОРОВ. При неполноте условий подобных ДОГОВОРОВ к ним должны применяться нормы общих положений обязательственного права и нормы, регулирующие наиболее сходный ДОГОВОР. Условия ДОГОВОРА, предписанные законом, обязательны для сторон. По правовому значению условия (пункты) ДОГОВОРА могут быть существенными, обычными и случайными. Существенными являются условия, без согласования которых ДОГОВОР не приобретет юридическую силу, т. е. не считается заключенным. Согласно ГК РСФСР это те пункты ДОГОВОРА, которые признаны существенными по закону, необходимы для ДОГОВОРА данного виды, а также те пункты, относительно которых по заявлению одной из сторон должно быть достигнуто соглашение. Во всех случаях для заключения ДОГОВОРА необходимо соглашение о его предмете, а поскольку большинство ДОГОВОРОВ возмездные, то обязательным является соглашение о цене. Другие существенные условия должны определяться, исходя из норм, регулирующих соответствующий вид ДОГОВОРОВ. Обычными являются условия, типичные для ДОГОВОРОВ данного вида, предусмотренные законодательством и обязательные для участников ДОГОВОРА. По общему правилу они определяются диспозитивными нормами, и стороны вправе отступить от них. Случайными считаются условия, которые стороны согласовывают в дополнение к обычным условиям ДОГОВОРА и которые отражают особенности их взаимоотношений и специфические требования к предмету ДОГОВОРА, порядку его исполнения, ответственности за неисполнения. Заключение ДОГОВОРА начинается с направления другой стороне предложения о его заключении - оферты. Согласие с офертой именуется акцептом, и его получение считается заключением ДОГОВОРА. Заключение ДОГОВОРА возможно путем подписания сторонами заранее подготовленного текста. В случае неисполнения или ненадлежащего исполнения ДОГОВОРА стороны несут гражданско-правовую ответственность, заключающуюся в уплате предусмотренной законом или ДОГОВОРОМ неустойки и возмещении причиненных убытков. В силу принципа реального исполнения обязательств уплата неустойки и возмещение убытков по общему правилу не освобождают от обязанности исполнить заключенный ДОГОВОР в натуре.

ДОГОВОР В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА - соглашение сторон, в соответствии с которым исполнения договора может требовать как лицо, заключившее договор, так и третье лицо, в пользу которого обусловлено исполнение, поскольку иное не предусмотрено законом, договором и не вытекает из существа обстоятельства. Таким образом, ДОГОВОР В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА создает право требования для лица, не участвовавшего в заключении договора, причем это право может сосуществовать с правом требования лица, заключившего договор. Однако одновременно эти требования заявляться не могут. В некоторых случаях право требования третьего лица исключает заявление требования лицом, заключившим договор. К числу ДОГОВОРОВ В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА относятся договор о перевозке груза, договор страхования и некоторые другие. В договоре перевозки третье лицо - грузополучатель. Его право требования к перевозчику в одних случаях (при полной утрате груза) не исключает заявления такого же требования со стороны, грузоотправителя, заключившего договор, а в других (частичная несохранность груза, просрочка доставки),- исключает его. В договоре страхования при наличии третьего лица право требования к страхователю по общему правилу имеет только это третье лицо (выгодоприобретатель по страхованию жизни, лицо, в пользу которого застраховано имущество). Иногда по ДОГОВОРУ В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА это лицо несет и некоторые обязанности. Так, грузополучатель по договору перевозки, имея право требовать выдачи груза перевозчиком, в то же время обязан принять прибывший в его адрес груз и уплатить соответствующие платежи и сборы. Если третье лицо отказалось от права, предоставленного ему по договору, то лицо, заключившее договор, может воспользоваться этим правом, если оно не противоречит закону, договору или существу обязательства. Должник по ДОГОВОРУ В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА может выдвигать против требования третьего лица все вытекающие из договора возражения, как предусмотренные общими правилами обязательственного права, так и вытекающие из условий договора. ДОГОВОР В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА следует отличать от договора об исполнении третьему лицу.

ДОГОВОР КОНЦЕССИОННЫЙ - по законодательству РФ предоставление иностранным инвесторам прав на разработку и освоение возобновляемых и невозобновляемых природных ресурсов и ведение хозяйственной деятельности, связанной с использованием объектов, находящихся в государственной собственности, но не переданных предприятиям, учреждениям, организациям в полное хозяйственное ведение или в оперативное управление, осуществляются на основании концессионных договоров, заключаемых с иностранными инвесторами Правительством РФ или иным уполномоченным на то государственным органом в порядке, установленном законодательством о концессиях. Одностороннее изменение условий концессионного договора не допускается, если иное не оговорено в ДОГОВОРЕ. Концессионные ДОГОВОРЫ могут содержать изъятия из действующего на территории Рф законодательства, но в этом случае они должны быть утверждены Верховным Советом РФ. Сходное значение имеет термин "концессия", под которым понимают договор (обычно с иностранным предприятием) на предоставление в эксплуатацию принадлежащих государству хозяйственных объектов (земли, недр, предприятий) на определенных условиях оплаты, использования и сохранности.

ДОГОВОР КОРРЕСПОНДЕНТСКИЙ - соглашение между банками внутри страны и за его пределами, в соответствии с которым один из них выполняет поручения другого по платежам и расчетам.

ДОГОВОР МЕЖДУНАРОДНЫЙ - соглашение между государствами и другими субъектами международного права по различным вопросам их взаимных и международных отношений, устанавливающее для его участников международные права и обязанности; главный источник международного права. В зависимости от органов, заключающих ДОГОВОР МЕЖДУНАРОДНЫЙ различаются договоры межгосударственные, межправительственные и межведомственные.

ДОГОВОР МОРСКОЙ ПЕРЕВОЗКИ - соглашение о морской транспортировке грузов, пассажиров или буксировке плавучих объектов из одного пункта в другой. Судовладелец или перевозчик (пароходство, судоходная фирма) осуществляет перевозку, а клиент, фрахтователь оплачивает ее по согласованным ставкам.

ДОГОВОР НА ПРОВЕДЕНИЕ РАБОТ (научно-исследовательских, опытно-конструкторских и технологических) - основание возникновения обязательств, по которому одна сторона (исполнитель) обязуется выполнить определенную научную или техническую разработку в предусмотренный срок в соответствии с техническим заданием и передать ее результаты другой стороне (заказчику), которая, в свою очередь, обязуется принять эту работу (или обеспечить ее приемку), оплатить ее и использовать обусловленным способом. Обязательство возникает по инициативе сторон. Содержанием обязательств является весь объем работ до полного их завершения. Договор предусматривает конечные результаты работ, этапы работ, а также указание на необходимые материальные ресурсы, размеры и источники финансирования и материальные поощрения. К договору прилагается техническое задание, технические, научные и другие требования, программа работ и календарный план ее выполнения (с выделением этапов), сметные расчеты (калькуляция). Особенность этого вида договора заключается в том, что разработка отдельных его условий возлагается на каждую из его сторон: заказчик разрабатывает техническое задание, технические, научные, экономические и другие требования, определяет источники финансирования и научно-технического обеспечения, исполнитель - программу работы, время, необходимое для ее выполнения, и предварительную стоимость. За невыполнение своих обязанностей стороны несут имущественную ответственность. При надлежащем качестве работ исполнитель возмещает только расходы, утрату или повреждение имущества в размере, не превышающем предусмотренную договором стоимость работ. Споры сторон разрешаются арбитражным судом. Существуют определенные различия в содержании договора на проведение научно-исследовательских работ, с одной стороны, и опытно-конструкторских - с другой.

ДОГОВОР НАЙМА ЖИЛОГО ПОМЕЩЕНИЯ - договор, в соответствии с которым одна сторона (наймодатель) обязана передать другой стороне (нанимателю) и проживающим совместно с ним лицам для проживание жилое помещение за установленную плату.

ДОГОВОР О ЗАЛОГЕ - по законодательству РФ в ДОГОВОРЕ О ЗАЛОГЕ должны содержаться условия, предусматривающие вид залога, существо обеспеченного залогом требования, его размер, сроки выполнения обязательства, состав и стоимость заложенного имущества, любые иные условия, относительно которых по заявлению одной из сторон должно быть достигнуто согласие. ДОГОВОР О ЗАЛОГЕ должен совершаться в письменной форме. ДОГОВОР О ЗАЛОГЕ, обеспечивающем обязательства, возникающие из основного договора, подлежащего нотариальному удостоверению либо нотариально удостоверенному по соглашению сторон, должен быть также удостоверен в органе, удостоверившем основной договор. Залог предприятия в целом или иного имущества, подлежащего государственной регистрации, должен быть зарегистрирован в органе, осуществляющем такую регистрацию, если законодательством не установлен иной порядок регистрации. Если залог имущества подлежит государственной регистрации, ДОГОВОР О ЗАЛОГЕ считается заключенным с момента его регистрации. Несоблюдение установленной формы ДОГОВОРА О ЗАЛОГЕ влечет недействительность договора с последствиями, предусмотренными законодательством.

ДОГОВОР О МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ - соглашение между работником и предприятием (учреждением, организацией), конкретизирующее обязанности администрации и работника по обеспечению сохранности имущества предприятия, вверенного работнику, а также устанавливающее полную материальную ответственность работника за необеспечение сохранности этого имущества.

ДОГОВОР ОБ ИПОТЕКЕ - вид договора залога. ДОГОВОР ОБ ИПОТЕКЕ должен быть нотариально удостоверен. В РФ ипотека регистрируется в поземельной книге по месту нахождения предприятия, строения, здания, сооружения, иного объекта. Переход права собственности или полного хозяйственного ведения на предмет ипотеки от залогодателя к другому лицу подлежит регистрации в той же поземельной книге, в которой зарегистрирована ипотека. Орган, осуществляющий государственную регистрацию залога предприятия в целом, обязан передать сведения о регистрации залога органам, ведущим поземельную книгу, в том числе и по месту расположения обособленных подразделений предприятия.

ДОГОВОР ПОСТАНОВОЧНЫЙ - авторский ДОГОВОР о публичном исполнении неопубликованного произведения.

ДОГОВОРНАЯ ТЕРРИТОРИЯ - территория, на которой агент или консигнатор имеет право продавать товар принципала. Реализация продукции вне ДОГОВОРНОЙ ТЕРРИТОРИИ возможна лишь при наличии специального разрешения принципала.

ДОКАЗАТЕЛЬСТВА СУДЕБНЫЕ - в уголовном и гражданском процессе фактические данные (сведения) об обстоятельствах, имеющих значение для правильного разрешения уголовного или гражданского дела, полученные и закрепленные в материалах дела в установленном законом порядке. В уголовном процессе на основании доказательств устанавливается: имело ли место событие преступления; виновность лица в совершении преступления; мотивы преступления, степень ответственности виновных, характер и размеры ущерба, а также причины и условия, способствовавшие совершению преступления. В гражданском процессе с помощью доказательств выясняется наличие или отсутствие обстоятельств, обусловливающих исковые и иные требования и возражения сторон и других лиц, участвующих в деле, а также всех других обстоятельств, необходимых для выяснения действительных прав и обязанностей сторон. Помимо обстоятельств, входящих в предмет доказывания, ДОКАЗАТЕЛЬСТВА устанавливают также вспомогательные факты, достоверное знание которых необходимо для собирания, проверки, оценки доказательств: о взаимоотношениях свидетеля с участниками процесса, о нарушениях правил собирания доказательств, о заинтересованности в деле должностных лиц, осуществляющих производство, и т.п.

ДОЛГ КОНСОЛИДИРОВАННЫЙ - долгосрочный государственный либо общественный ДОЛГ на базе государственного займа (долгосрочного).

ДОЛГ ОБЩЕСТВЕННЫЙ - государственный ДОЛГ (внешний - иностранным банкам либо государствам и внутренний - национальным банкам либо в форме займов).

ДОЛГ ПЛАВАЮЩИЙ - краткосрочный государственный либо общественный ДОЛГ на базе банковского кредита, краткосрочного госзайма.

ДОЛГ СОЛИДАРНЫЙ - ДОЛГ, долговое обязательство группы лиц, отвечающих за него как совместно, так и независимо друг от друга.

ДОЛЖНИК - сторона в обязательстве, обязанная совершить в пользу другой стороны - кредитора определенное действие (передать имущество, выполнить работу, уплатить деньги и др.) или воздержаться от определенного действия. ДОЛЖНИКОМ могут выступать лишь лица, способные быть носителями гражданских прав и обязанностей, т.е. правоспособные граждане, юридические лица и само государство. В одностороннем договоре ДОЛЖНИКОМ является лишь одна сторона, а в двустороннем - обе. ДОЛЖНИК в обязательстве, возникающем вследствие причинения вреда,- лицо, обязанное возместить вред, а в обязательстве, возникающем из неосновательного приобретения или сбережения имущества,- лицо, обязанное возвратить неосновательно полученное или сбереженное имущество. В обязательстве может быть несколько ДОЛЖНИКОВ (т.н. множественность ДОЛЖНИКОВ). В этом случае, если иначе не установлено законом или договором, каждый из должников обязан исполнить обязательство равной с другими доле. Если предмет обязательства неделим, а также в иных случаях, предусмотренных договором или установленных законом, ДОЛЖНИКИ признаются солидарными. Это означает, что кредитор может требовать исполнения обязательств как от всех ДОЛЖНИКОВ совместно, так и от любого из них в отдельности, притом как полностью, так и в части долга. ДОЛЖНИК, исполнивший солидарную обязанность, имеет право обратного (регрессного) требования к остальным ДОЛЖНИКАМ в равных долях за вычетом доли, падающей на него самого, если иное не установлено законом или договором.

ДОМИНИРУЮЩЕЕ ПОЛОЖЕНИЕ НА РЫНКЕ - понятие, широко используемое в антимонопольном законодательстве для определения круга предприятий, подпадающих под его действие. Характеризует такую структуру рынка, которая позволяет крупнейшему производителю или группе крупнейших производителей осуществлять монополистическую деятельность и регулировать рынок в своих интересах.

ДОМИЦИЛИАНТ - третье лицо, которому поручено оплатить вексель.

ДОМИЦИЛИЙ - место платежа по векселю.

ДОМИЦИЛИЙ ПЛАТЕЖА - место (город, страна, банк), где дебитор обязуется оплатить свой долг.

ДОМОВЛАДЕНИЕ - совокупность принадлежащих гражданину на праве частной собственности жилого дома, подсобных хозяйственных построек (гаража, сарая, теплиц и др.), расположенных на отдельном земельном участке, предоставленном для индивидуального жилищного строительства в пределах действующих норм зависимости от размера жилого дома и местных условий. ДОМОВЛАДЕНИЕ предназначено удовлетворять различные по характеру и значению потребности собственника жилого дома и членов его семьи. Главная среди них - потребность в жилье. Прочие строения, являющиеся принадлежностями по отношению к жилому дому и связанные с ним общим хозяйственным назначением, имеют особый правовой режим.

ДОПУСК (ПРИЗНАНИЕ) - факт признания акций фирмы на бирже. Установление курса акций. С этого момента акции начинают котироваться на бирже.

ДОПУСТИМЫЙ ПРЕДЕЛ КОЛЕБАНИЙ ЦЕН - устанавливается на биржах для ограничения колебаний цен в течение дня и предотвращения биржевых крахов.

ДОРОЖНЫЕ ЧЕКИ - платежный документ, используемый главным образом как средство обеспечения валютой туристов. ДОРОЖНЫЙ ЧЕК представляет собой денежное обязательство выплатить обозначенную в чеке сумму владельцу, чей образец подписи проставляется на ДОРОЖНОМ ЧЕКЕ в момент его продажи. При предъявлении к оплате владелец должен вторично расписаться на чеке. Оплата ДОРОЖНОГО ЧЕКА производится при идентичности подписей. ДОРОЖНЫЕ ЧЕКИ выпускаются в иностранных и национальных валютах различного достоинства. Эмитентами ДОРОЖНОГО ЧЕКА являются коммерческие банки, другие кредитные и финансовые институты, туристические организации.

ДОТАЦИЯ - ассигнования из бюджета, предназначенные для покрытия запланированных убытков или сбалансирования нижестоящих бюджетов.

ДОХОД БРУТТО - прибыль, полученная в результате инвестиций без учета соответствующих расходов.

ДОХОД НЕТТО - прибыль, полученная в результате инвестиций с учетом всех расходов (чистая прибыль).

ДОХОДЫ - важнейший экономический показатель работы предприятий, фирм и других организаций, отражающий их финансовые поступления от всех видов деятельности.

ДУБЛИКАТ - второй или следующий экземпляр какого-либо письменного документа, имеющий, в отличие от копии, одинаковую с подлинником юридическую силу. Цель изготовления ДУБЛИКАТА - замена подлинного документа, необходимая в тех случаях, когда при совершении сделки подлинный документ может получить только одна из сторон. Так, для удостоверения приема груза к железнодорожной перевозке перевозчик может выдать грузоотправителю вместо грузовой квитанции второй экземпляр, т.е. ДУБЛИКАТ накладной. При определенных условиях ДУБЛИКАТ выдается при утере подлинного документа.

ЕВРОАКЦИЯ - один из видов эмиссии, продаже акции на иностранных биржах.

ЕВРОВАЛЮТА - ЕВРОВАЛЮТА (евродоллар, еврофранк и т.д.), в которых банки, фирмы держат свои капиталы в иностранных банках.

ЕВРОДОЛЛАРЫ - выраженные в долларах США средства на счетах в банках, расположенных не на территории США.

ЕВРОКАРД - один из видов международных кредитных карточек.

ЕВРОКЛИРИНГ - компенсационная система. Система капиталовложений, созданная с целью сокращения передвижений материальных ценностей, когда биржевая операция заканчивается письменным подтверждением, а само вручение материальных ценностей необязательно.

ЕВРООБЛИГАЦИЯ - облигации в евровалюте, выпущенные на Еврорынок.

ЕВРОРЫНОК - международный рынок (не только в Европе) валюты и капиталов, на котором сделки совершаются относительно иностранной валюты.

ЕВРОРЫНОК КАПИТАЛОВ - финансовый международный рынок, на котором реализуются ценные бумаги среднесрочного и долгосрочного характера (не менее 18 месяцев).

ЕВРОРЫНОК КРЕДИТОВ - финансовый рынок кредитов в евровалюте сроком от 5 до 10 лет.

ЕВРОЧЕК - межгосударственная система унифицированных чеков, аналогичная системе кредитных карточек.

ЕДИНИЦА УЧЕТА - физически не существующее средство расчета в межгосударственных финансовых отношениях.

ЕДИНОЛИЧНЫЕ ДЕЙСТВИЯ СУДЬИ - процессуальные действия, совершаемые судьей единолично, без участия народных заседателей или других судей, входящих в данный состав суда. ЕДИНОЛИЧНЫЕ ДЕЙСТВИЯ СУДЬИ допускаются только в случаях, предусмотренных законом. В уголовном процессе судья единолично принимает заявление (сообщение) о совершении преступления, может истребовать в связи с этим необходимые материалы, получить объяснения и принять решение о возбуждении уголовного дела, отказе в этом, о передачи заявления (сообщения) по подследственности или подсудности. До возбуждения т.н. "дела частного обвинения" судья принимает меры к примирению потерпевшего с лицом, в отношении которого подана жалоба. Судья решает вопрос о передаче обвиняемого суду (за исключением случаев, когда этот вопрос должен рассматриваться в распорядительном заседании суда), вносит дело на рассмотрение распорядительного заседания в случаях, предусмотренных законом, направляет дело по подсудности или приостанавливает его. К ЕДИНОЛИЧНЫМ ДЕЙСТВИЯМ СУДЬИ относятся подготовительные действия к судебному заседанию: обеспечение своевременного вручения подсудимому копии обвинительного заключения и возможности участников судебного разбирательства ознакомиться с материалами дела, распоряжение о вызове в судебное заседание лиц, указанных в постановлении судьи или в определении распорядительного заседания, обеспечение вручения им судебных повесток, а также иные меры для подготовки судебного заседания. В гражданском процессе судье предоставлено право решать вопросы, связанные с отказом или принятием искового заявления, оставлением его без движения, обеспечением иска, подготовкой дел к судебному разбирательству.Во всех этих случаях судья действует от имени суда. Судья, председательствующий в судебном заседании, руководит им, принимает все предусмотренные законом меры к всестороннему, полному и объективному исследованию обстоятельств дела и установлению истины, устраняя из судебного разбирательства все, не имеющее отношение к делу, и обеспечивая воспитательное воздействие судебного процесса. Судья совершает ряд действий, связанных с принесением кассационной жалобы, протеста, и направляет дело в вышестоящий суд. Когда приговор вступит в законную силу, судья посылает распоряжение об исполнении приговора органу, на который возложена эта обязанность.

ЕДИНОНАЧАЛИЕ - форма организации управления, при которой во главе органа управления (его структурного подразделения), предприятия, учреждения или организации стоит одно лицо, правомочное принимать юридически обязательные решения.

ЕМКОСТЬ РЫНКА - возможный годовой объем продаж определенного вида товара при сложившемся среднем уровне цен.

ЖИЗНЕННЫЙ ЦИКЛ ПРЕДПРИЯТИЯ - период деятельности предприятия.

ЖИЗНЕННЫЙ ЦИКЛ ТОВАРА - период экономически оправданного выпуска определенного товара, в течение которого он пользуется спросом, продается по приемлемым для производителя ценам и сохраняет свою конкурентноспособность.

ЖИЛОЕ ПОМЕЩЕНИЕ (порядок предоставления) - предоставление гражданам в пользование ЖИЛОГО ПОМЕЩЕНИЯ в домах государственного и общественного жилищного фонда и в домах ЖСК осуществляется по решениям органов управления.

ЖИЛОЙ ДОМ - один из объектов права частной собственности граждан. Дом на праве частной собственности может быть построен либо приобретен, как правило, по договору (купли-продажи, мены, дарения, пожизненного содержания) или получен в порядке наследования. Индивидуальное строительство ЖИЛЫХ ДОМОВ осуществляется в городах, рабочих поселках, в сельской местности на земельных участках, которые отводятся в установленном порядке и размерах, по надлежаще утвержденным проектам. Дом, построенный с нарушением установленных правил, подлежит сносу построившим его лицом (или за его счет) либо передаче в фонд местного Совета народных депутатов. Договоры купли-продажи, мены, дарения ЖИЛОГО ДОМА (или части дома), находящегося в городе или поселке городского типа, должны быть нотариально удостоверены и зарегистрированы в исполкоме районного, городского Совета народных депутатов. Аналогичные договоры в отношении ЖИЛЫХ ДОМОВ, расположенных в сельском населенном пункте, должны быть совершены в письменной форме и зарегистрированы в исполкоме сельского Совета.

ЖИРАНТ - лицо, делающее на обороте векселя передаточную надпись; то же, что и индоссант.

ЖИРАТ - лицо, на которое переводится вексель; то же, что и индоссат.

ЖИРО -

- вид безналичных расчетов.

- передаточная надпись на векселе, чеке и т.д. - жирочеки - чеки, содержащие письменный приказ банку о перечислении определенной суммы с текущего счета клиента на текущий счет какого-либо третьего лица или учреждения.

ЗА ИСКЛЮЧЕНИЕМ ИНКАССОВЫХ ОПЕРАЦИЙ... - согласно этому пункту положения банк вправе отказать в оплате чека либо другого платежного документа, если у него возникли трудности с оплатой ранее принятых к оплате документов.

ЗАБАСТОВКА - коллективное прекращение работы рабочими и служащими, предъявляющими предпринимателям или правительству экономические или политические требования. ЗАБАСТОВКА признается законной, если она начата и проводится в соответствии с нормами законодательства соответствующего государства о забастовках. В противном случае по иску заинтересованных лиц ЗАБАСТОВКА признается в судебном порядке незаконной. Организация и участие в незаконной забастовке влечет юридическую ответственность виновных лиц.

ЗАБЛУЖДЕНИЕ - термин, употребляемый в гражданском праве для обозначения неправильного представления лица о сделке, в которую оно вступило. При заключении сделки под влиянием ЗАБЛУЖДЕНИЯ воля заблуждавшегося формируется под влиянием ошибочного представления об обстоятельствах, имеющих существенное значение для сделки. Сделка, совершенная под влиянием ЗАБЛУЖДЕНИЯ, рассматривается как разновидность сделок с пороками воли, и по иску стороны, действующей под влиянием ЗАБЛУЖДЕНИЯ, она может быть признана недействительной. ЗАБЛУЖДЕНИЕ не обязательно связано с виной участников сделки; оно может возникнуть вследствие случайных обстоятельств. Для признания сделки недействительной сторона, действовавшая под влиянием ЗАБЛУЖДЕНИЯ, обязана доказать наличие ЗАБЛУЖДЕНИЯ, а также его существенное значение, т.е. что при отсутствии ЗАБЛУЖДЕНИЯ сделка не была бы совершена. Закон не устанавливает, в каких случаях ЗАБЛУЖДЕНИЕ признается существенным; это решается судом или арбитражным судом. На практике существенным ЗАБЛУЖДЕНИЕМ признается неправильное представление о предмете сделки, о другом ее участнике, о ее юридической природе. ЗАБЛУЖДЕНИЕ, касающееся мотивов сделки, не может служить основанием для признания сделки недействительной. В случае признания сделки недействительной каждая из сторон обязана возвратить другой все, полученное при сделке, а при невозможности возместить в натуре - возместить стоимость полученного. При этом сторона, по иску которой сделка признана недействительной, вправе требовать от другой стороны возмещения расходов, утраты своего имущества или его повреждения, если докажет, что ЗАБЛУЖДЕНИЕ возникло по вине другой стороны. Если это не будет доказано, сторона, по иску которой сделка признана недействительной, обязана возместить другой стороне расходы, утрату имущества или его повреждение, возникшее в связи с признанием сделки недействительной. Сделки, совершаемые под влиянием ЗАБЛУЖДЕНИЯ, следует отличать от сделок, заключаемых под влиянием обмана, так как при обмане одна из сторон преднамеренно сообщает другой стороне неверные сведения о важных элементах сделки либо умалчивает об их действительном существе.

ЗАВЕЩАНИЕ - распоряжение гражданина своим имуществом на случай смерти, сделанное в установленном законом порядке. В РФ каждый гражданин может оставить по ЗАВЕЩАНИЮ все свое имущество или часть его одному или нескольким лицам, независимо от того, относятся ли они к числу наследников по закону, а также государству или отдельным государственным, кооперативным или общественным организациям. Завещатель может в ЗАВЕЩАНИИ лишить права наследования одного, нескольких или всех наследников по закону, за исключением лиц, имеющих право на обязательную долю. Если завещано не все наследственное имущество, то часть его, оставшаяся не завещанной, делится между наследниками по закону, в т.ч. между теми, которым имущество оставлено по ЗАВЕЩАНИЮ. ЗАВЕЩАНИЕ должно быть составлено в письменной форме с указанием места и времени его составления, собственноручно подписано завещателем и нотариально удостоверено. Если в силу физических недостатков, болезни или по иным причинам завещатель не может собственноручно подписать ЗАВЕЩАНИЕ, оно по его просьбе может быть подписано в присутствии нотариуса или другого должностного лица, которому закон предоставляет право удостоверять ЗАВЕЩАНИЕ, кем-либо другим с указанием причин, в силу которых завещатель не смог подписать ЗАВЕЩАНИЕ собственноручно. Завещатель вправе в любое время изменить или отменить ЗАВЕЩАНИЕ, составив новое ЗАВЕЩАНИЕ либо подав соответствующее заявление в нотариальную контору.

ЗАВЕЩАТЕЛЬНЫЙ ОТКАЗ - возложение на наследника по завещанию исполнения каких-либо обязательств в пользу одного или нескольких лиц - отказополучателей. Может заключаться в обязательстве (передать какие-либо вещи, выплатить определенную сумму денег, предоставить право пользования имуществом, совершить какие-либо действия в общеполезных целях и т.п.). Завещатель может указать в завещании срок выполнения наследником этого обязательства. Отказополучателями могут быть лица, как входящие, так и не входящие в круг наследников по закону.

ЗАГРУЗКА ПРОИЗВОДСТВЕННЫХ МОЩНОСТЕЙ - формирование ассортиментной программы выпуска продукции, обеспечивающей выполнение договорных обязательств перед потребителями и финансового плана предприятия.

ЗАДАТОК - денежная сумма, которую одна из сторон передает другой в счет причитающихся по договору платежей, в доказательство заключения договора и в обеспечение его исполнения. По гражданскому праву ЗАДАТОК один из способов обеспечения исполнения обязательств по договорам между гражданами или с из участием. Если обязательство не исполнено по вине стороны, давшей ЗАДАТОК, она не может требовать его обратно. Когда за неисполнение обязательства отвечает сторона, получившая ЗАДАТОК, она должна уплатить другой стороне двойную сумму ЗАДАТКА. Если неисполнением обязательства кредитору причинены убытки, превышающие сумму ЗАДАТКА, он в праве потребовать их возмещения в части, не покрытой ЗАДАТКОМ, если договором не предусмотрено иное. Соглашение о ЗАДАТКЕ должно быть совершено в письменной форме, иначе оно признается недействительным. ЗАДАТОК следует отличать от аванса, который выполняет лишь платежную функцию и независимо от причины неисполнения договора подлежит возврату.

ЗАДОЛЖЕННОСТЬ ДЕБИТОРСКАЯ - сумма долгов, причитающихся предприятию от юридических и физических лиц, именуемых дебиторами.

ЗАДОЛЖЕННОСТЬ КРЕДИТОРСКАЯ - сумма долгов кредиторам, привлечение чужих средств в свой оборот.

ЗАЕМ - в гражданском праве договор, по которому одна сторона (займодавец) передает другой стороне (заемщику) в собственность или оперативное управление деньги или вещи, определенные родовыми признаками - числом, весом, мерой, а заемщик обязан возвратить займодавцу такую же сумму денек или равное количество вещей того же рода и качества.

ЗАЕМ В ТИТУЛАХ - когда занимаются акции, титулы на определенный срок в обмен на определенную сумму наличных денег.

ЗАЕМ ВНУТРЕННИЙ - долговое обязательство по облигациям, выпущенным на внутренний рынок.

ЗАЕМ ВСПОМОГАТЕЛЬНЫЙ - облигации, выпускаемые кредитом на основании долгового обязательства дебитора (держатели облигаций в случае смерти дебитора предъявляют свои права лишь через основного кредитора).

ЗАЕМ ДУАЛЬНЫЙ - долг, кредит в двух валютах (например, проценты выплачиваются в одной валюте, а капитал в другой).

ЗАЕМ ИНДЕКСИРОВАННЫЙ - долговое обязательство с эмиссией облигаций, когда размер капитала и проценты варьируются в зависимости от колебаний цен с целью избежать последствий инфляции для кредитора.

ЗАЕМ ИНОСТРАННЫЙ - долговое обязательство, выпущенное дебитором (должником), проживающим в другой стране по отношению к кредитору.

ЗАЕМ ИПОТЕЧНЫЙ - долгосрочный кредит, предоставляемый ипотечным центром банкам для кредитования ипотечных операций клиентов. Ипотечный центр - государственный орган, регулирующий и регламентирующий ипотечные операции (когда в качестве залога выступает недвижимость).

ЗАЕМ КОНВЕРТИРУЕМЫЙ (ОБЛИГАЦИЯ) - облигация, которую при определенных условиях можно обменять на акции фирмы, получившей заем.

ЗАЕМ ОПЦИОННЫЙ - оптированное обязательство (обязательство с правом на выбор - когда в течение определенного срока можно отказаться от права на приобретение новых облигаций с заранее фиксированной стоимостью).

ЗАКАЗ - предложение заказчика (покупателя) изготовить, поставить (продать) продукцию (товары) с указанием количества, ассортимента, качества, сроков и других необходимых данных либо выполнить работу. Вид оферты. Согласие подрядчика (поставщика) принять ЗАКАЗ может быть направлено в форме письма, телеграммы либо подтверждено подписью поставщика на документе, которым представлен ЗАКАЗ. В случаях, предусмотренных договором или нормативными актами, ЗАКАЗ признается принятым к исполнению, если в обусловленные сроки заказчик не сообщил об отказе принять его или о своих возражениях по ЗАКАЗУ (акцепт ЗАКАЗА в форме молчания). Письменное подтверждение поставщиком ЗАКАЗА или принятие его к исполнению в фоме молчания являются одним из способов заключения договора поставки либо оформления дополнительного соглашения к долгосрочному договору. При отсутствии долгосрочного договора поставщик, получив ЗАКАЗ, вправе подтвердить его принятие полностью или в части, указав свои возражения, либо направить покупателю проект договора, включив в него условия ЗАКАЗА и иные условия выполнения договорных обязательств. Во всех этих случаях направление покупателем ЗАКАЗА - первая стадия заключения договора.

ЗАКЛАДНАЯ - юридический документ, подтверждающий согласие фирмы заложить под свой долг землю, сооружения или другое принадлежащее ей имущество и дающий кредитору право на овладение заложенными активами в случае неуплаты долга. ЗАКЛАДНАЯ находится у кредитора до момента расчета с должником, после чего она уничтожается. Разница между ЗАКЛАДНОЙ и закладной облигацией заключается в форме - ЗАКЛАДНАЯ выпускается одна на все имущество кампании, затем весь долг делится на удобные порции, и каждый инвестор получает свою часть долга в виде закладной облигации.

ЗАКОН - в широком смысле слова все нормативно-правовые акты в целом, все установленные государством общегосударственные правила. В собственно юридическом смысле ЗАКОН - нормативный акт, принятый высшим представительным органом государственной власти либо непосредственным волеизъявлением населения и регулирующий наиболее важные общественные отношения. ЗАКОН составляет основу системы права государства. ЗАКОН как самостоятельный источник права сложился еще в древности и пришел на смену правовому обычаю.

ЗАКОННЫЙ ПРЕДСТАВИТЕЛЬ - гражданин, который в силу закона выступает во всех учреждениях, в т.ч. судебных, в защиту личных и имущественных прав и законных интересов недееспособных, ограниченно дееспособных, либо дееспособных, но в силу своего физического состояния не могущих лично осуществлять свои права и выполнять свои обязанности. Для осуществления этих действий ЗАКОННЫЙ ПРЕДСТАВИТЕЛЬ представляет суду документы, удостоверяющие их полномочия. В уголовном процессе ЗАКОННЫМИ ПРЕДСТАВИТЕЛЯМИ являются родители, опекуны, попечители подозреваемого (обвиняемого), потерпевшего, свидетеля. ЗАКОННЫМ ПРЕДСТАВИТЕЛЕМ являются также представители таких учреждений, как детский дом, дом для инвалидов и т.п., на попечении которых находится не полностью дееспособный участник процесса, представители органов опеки и попечительства (если не полностью дееспособный участник процесса не имеет других ЗАКОННЫХ ПРЕДСТАВИТЕЛЕЙ или они не допущены к процессу). В гражданском процессе ЗАКОННЫЕ ПРЕДСТАВИТЕЛИ - родители, усыновители, опекуны и попечители - совершают от имени представляемых все процессуальные действия с ограничениями, предусмотренными законом.

ЗАКОНОДАТЕЛЬНАЯ ВЛАСТЬ - в соответствии с теорией разделения властей одна из трех уравновешивающих друг друга властей в государстве. ЗАКОНОДАТЕЛЬНАЯ ВЛАСТЬ осуществляет исключительное право издавать нормативные акты, обладающие высшей после конституции, юридической силы - законы. Кроме того, ЗАКОНОДАТЕЛЬНОЙ ВЛАСТИ принадлежит право принятия бюджета и финансовых законов и право контроля за деятельностью исполнительной власти - правительства. В парламентарных странах исполнительная власть несет ответственность перед ЗАКОНОДАТЕЛЬНОЙ ВЛАСТЬЮ. Органом ЗАКОНОДАТЕЛЬНОЙ ВЛАСТИ является парламент. Иногда под ЗАКОНОДАТЕЛЬНОЙ ВЛАСТЬЮ понимают только полномочие высших органов государственной власти издавать законы.

ЗАКОНОДАТЕЛЬСТВО - внешняя форма выражения объективного права. Как правило, ЗАКОНОДАТЕЛЬСТВО охватывает акты высших органов государственной власти и управления, но иногда это понятие распространяется на акты центральных органов государственного управления.

ЗАКРЫТАЯ ПОЗИЦИЯ - наиболее распространенная форма внедрения новых акций на биржах, когда один банк либо синдикат банков получает за определенную стоимость всю эмиссию акций и выступает за тем в роли эксклюзивного агента по их продаже на свой страх и риск.

ЗАКРЫТИЕ - подведение итогов финансового баланса.

ЗАЛОГ -

- в гражданском праве один из способов обеспечения исполнения обязательств. Кредитор (залогодержатель) имеет право при неисполнении должником обеспеченного ЗАЛОГОМ обязательства получить удовлетворение из стоимости заложенного имущества преимущественно перед другими кредиторами.

- в уголовном процессе ЗАЛОГ - вид меры пресечения. Заключается во внесении денег или ценностей в депозит суда обвиняемым, подозреваемым либо другим лицом или организацией, в обеспечении явки обвиняемого, подозреваемого по вызовам лица, производящего дознание, следователя, прокурора, суда. Может применяться лишь с санкции прокурора или по определению суда. Сумма ЗАЛОГА определяется органом, избравшим эту меру пресечения, с учетом обстоятельств дела. Законодательство РФ содержит понятие ЗАЛОГА как способа обеспечения обязательства, при котором кредитор-залогодержатель приобретает право в случае неисполнения должником обязательства получить удовлетворение за счет заложенного имущества преимущественно перед другими кредиторами за изъятиями, предусмотренными законом. ЗАЛОГ возникает в силу договора или закона. Закон, предусматривающий возникновение ЗАЛОГА, должен содержать указание на то, в силу какого обстоятельства или какое именно имущество должно признаваться находящимся в ЗАЛОГЕ. Законом или договором может быть предусмотрено, что заложенное имущество остается у залогодателя либо передается во владение залогодержателю (заклад). Предметом ЗАЛОГА может быть любое имущество, которое в соответствии с законодательством может быть отчуждено залогодателем. Залоговое право на вещи охватывает их принадлежности и неотделимые плоды, если иное не предусмотрено законом или договором. Залоговое право на вещи может включать отделимые плоды только в случаях, в пределах и в порядке, предусмотренных законом или договором. Имущество, находящееся в общей совместной собственности, может быть передано в ЗАЛОГ только с согласия всех собственников. ЗАЛОГ собственником своей доли в общей долевой собственности не требует согласия остальных собственников.

ЗАЛОГ ГЕНЕРАЛЬНЫЙ - ЗАЛОГ должен гарантировать сумму кредита, судебные издержки и трехгодичные проценты на случай, если должник не сможет оплатить кредит, полученный под данный ипотечный залог. В этом случае кредит является четко определенной суммой.

ЗАЛОГ ЗАВЕРЕННЫЙ - зарегистрированное залоговое право, когда предмет, являющийся ЗАЛОГОМ, не передается кредитору (например, скот, урожай, самолет, корабль и т.д.), а ему вручается лишь оформленное залоговое свидетельство.

ЗАЛОГ ИПОТЕЧНЫЙ - ЗАЛОГ в виде недвижимости.

ЗАЛОГ МАКСИМАЛЬНЫЙ - ипотечный ЗАЛОГ, не определяющий точную сумму кредита. Кредит может быть ступенчатый, по мере необходимости, однако обуславливается, как правило, верхний предел.

ЗАЛОГ НЕРЫНОЧНЫЙ - ЗАЛОГ, тяжело реализуемый в случае необходимости.

ЗАЛОГ РЫНОЧНЫЙ - ЗАЛОГ, легко реализуемый в случае необходимости (акции повышенного спроса, валюта конвертируемая, золото и т.д.).

ЗАЛОГ СЛОЖНЫЙ - ипотечный ЗАЛОГ, создаваемый из нескольких зданий (либо других объектов недвижимости, принадлежащих одному и тому же должнику.

ЗАЛОГ УСЛОВНО ФИКСИРОВАННЫЙ - долговое обязательство, выступающее в качестве гарантии договора, сделки, сумма которого не может быть зафиксирована с точностью в момент предварительного соглашения. Например, вы покупаете весь урожай по определенной цене за тонну, общее количество которых будет определено в момент урожая.

ЗАОЧНОЕ РАССМОТРЕНИЕ ДЕЛА -

- в уголовном процессе рассмотрение судом дела при отсутствии подсудимого. В целях обеспечения всестороннего, полного и объективного исследования обстоятельств, установления истины и обеспечения обвиняемому права на защиту закон признает личную явку подсудимого в судебное заседание обязательной. ЗАОЧНОЕ РАССМОТРЕНИЕ ДЕЛА допускается лишь в исключительных случаях, если это не препятствует установление истины по делу.

- в гражданском процессе рассмотрение судом дела в отсутствии истца или ответчика либо того и другого. Допускается, если от истца или ответчика либо от обеих сторон поступило заявление о разбирательстве дела в их отсутствие. В случае неявки в судебное заседание истца или ответчика без уважительных причин, если от них не поступило заявления о ЗАОЧНОМ РАССМОТРЕНИИ ДЕЛА, суд откладывает разбирательство. При неявке сторон без уважительных причин по вторичному вызову, суд оставляет иск без рассмотрения, если не считает возможным разрешить дело по имеющимся в деле материалам.

ЗАПАСОЕМКОСТЬ ПРОИЗВОДСТВА - важнейший показатель в логистике, рассчитываемый кок отношение среднегодовой стоимости производственных и товарных запасов к годовой стоимости выпускаемой продукции и оказываемых услуг, в том числе торговых (товарообороту).

ЗАПАСЫ МАТЕРИАЛЬНЫЕ - ЗАПАСЫ сырья, материалов, изделий и готовой продукции, предназначенные для обеспечения непрерывности производства или реализации продукции заказчикам.

ЗАПАСЫ ПРОИЗВОДСТВЕННЫЕ - часть ЗАПАСОВ средств производства, предназначенных для обеспечения бесперебойности производственного процесса.

ЗАПАСЫ ТОВАРНЫЕ - ЗАПАСЫ готовой продукции у изготовителей (сбытовые запасы) и торговых организаций, обеспечивающие непрерывность процесса реализации продукции, выполнение принятых договорных обязательств с учетом своевременного поступления платежей от покупателей за отгруженную продукцию.

ЗАПИСЬ АКТОВ ГРАЖДАНСКОГО СОСТОЯНИЯ - письменные сведения об актах гражданского состояния, зафиксированные в установленном законом порядке компетентными органами с целью удостоверения подлинности соответствующих событий и действий. Запись является доказательством определенных обстоятельств, влекущих за собой юридические последствия. Актами гражданского состояния являются данные о рождении и присвоении имени, отчества и фамилии новорожденному, о заключении брака, его расторжении, об усыновлении, установлении отцовства, о перемене имени, отчества, фамилии, о смерти.

ЗАРАБОТНАЯ ПЛАТА - вознаграждение, которое предприятие (объединение, учреждение, организация) обязано выплачивать рабочим и служащим в соответствии с количеством и качеством труда по заранее договоренным нормам, установленным трудовым договором (контрактом) или законодательным актом.

ЗАСВИДЕТЕЛЬСТВОВАНИЕ НОТАРИАЛЬНОЕ - одна из функций нотариальных контор, которые свидетельствуют верность копий документов и выписок из них, подлинность подписи на документах, а также верность перевода документов с одного языка на другой.

ЗАТРАТНЫЙ БЮДЖЕТ - экономическая политика, базирующаяся на бюджетном дефиците.

ЗАТРАТЫ КОСВЕННЫЕ - часть расходов предприятия, которые невозможно и нецелесообразно прямо относить не себестоимость конкретных видов продукции (цеховые и общезаводские расходы).

ЗАТРАТЫ ПРЯМЫЕ - часть расходов предприятия, которые непосредственно связаны с процессом изготовления продукции и могут быть включены в себестоимость отдельных ее видов (единиц) без каких-либо условных расчетов.

ЗАЧЕТ ВСТРЕЧНЫХ ТРЕБОВАНИЙ - в гражданском праве один из способов прекращения обязательств. Выражается в полном или частичном погашении требований, основанных на нескольких обязательствах. По гражданскому праву для ЗАЧЕТА ВСТРЕЧНЫХ ТРЕБОВАНИЙ достаточно заявления одной стороны. Закон предусматривает, что требования должны быть однородными по содержанию (например, денежными) и встречными, т.е. обе стороны участвуют в обоих подлежащих зачету обязательствах, при этом должник по одному из них является кредитором по другому. Не обходимо, чтобы к моменту ЗАЧЕТА ВСТРЕЧНЫХ ТРЕБОВАНИЙ наступил срок исполнения по обоим обязательствам, если срок установлен договором или законом (за исключением обязательств, в которых срок не указан или определен моментом востребования). По ряду требований (по которым истек срок исковой давности, которые связаны с возмещением вреда, вызванного повреждением здоровья или причинением смерти, по требованиям о пожизненном содержании и др.) зачет запрещен.

ЗАЧЕТ ТОВАРООБМЕННЫЙ - операция по взаимному учету стоимости обмениваемых товаров.

ЗАЩИТА ИНВЕСТИЦИИ - в РФ гарантирована государством. Инвесторам, в т.ч. иностранным, обеспечиваются равноправные условия деятельности, исключающие применение мер дискриминационного характера, которые могли бы препятствовать установлению и распоряжению инвестициями. Инвестиции не могут быть безвозмездно национализированы, реквизированы, к ним не могут быть применены меры, равные по указанным последствиям. Применение таких мер возможно лишь с полным возмещением всех убытков, причиненных отчуждением инвестированного имущества, включая упущенную выгоду, и только на основе законодательных актов РФ и республик, входящих в ее состав. Внесенные или приобретенные инвесторами целевые банковские вклады, акции или другие ценные бумаги, платежи за приобретенное имущество, а также арендные права в случаях их изъятия в соответствии с законодательными актами РФ или республик в ее составе, возмещаются инвесторам, за исключением сумм, использованных или утраченных в результате действий самих инвесторов или предпринятых с их участием.

ЗАЩИТА ПРАВ НА ПРОГРАММУ ДЛЯ ЭВМ И БАЗУ ДАННЫХ - по законодательству РФ автор программы для ЭВМ или базу данных или иные правообладатели вправе требовать: признания прав; восстановления положения, существовавшего до нарушения права, и прекращения действий, нарушающих право или создающих угрозу его нарушения; возмещения причиненных убытков, в размер которых включается сумма доходов, неправомерно полученных нарушителем; выплаты нарушителем компенсации в определяемой по усмотрению суда, арбитражного или третейского суда сумме от 5000-кратного до 50000-кратного установленного законом размера минимальной месячной оплаты труда в случаях нарушения с целью извлечения прибыли вместо возмещения убытков; помимо возмещения убытков или выплаты компенсации по усмотрению суда или арбитражного суда может быть взыскан штраф в размере 10% от суммы, присужденной судом или арбитражным судом в пользу истца, в доход республиканского бюджета РФ; принятия иных предусмотренных законодательными актами мер, связанных с защитой из прав. За защитой нарушенных прав авторы и иные правообладатели вправе обратиться в суд, арбитражный или третейский суд.

ЗАЩИТА ПРАВА СОБСТВЕННОСТИ - по законодательству РФ осуществляется судом, арбитражным или третейским судом на основе правовых гарантий ЗАЩИТЫ ПРАВА СОБСТВЕННОСТИ. Собственник имеет право истребовать свое имущество из чужого незаконного владения. Если имущество возмездно приобретено у лица, которое не имело права его отчуждать, о чем приобретатель не знал или не мог знать (добросовестный приобретатель), то собственник вправе истребовать это имущество от приобретателя в случае, когда имущество утеряно собственником или лицом, которому было передано собственником во владение, либо похищено у того или другого, либо выбыло из их ведения иным путем помимо их воли. Деньги, а также ценные бумаги на предъявителя не могут быть истребованы от добросовестного приобретателя. Собственник может требовать устранения всяких нарушений его права, хотя бы эти нарушения не были соединены с лишением владения. Ущерб, нанесенный собственнику преступлением, возмещается государством по решению суда. Понесенные при этом государством потери взимаются с виновного в судебном порядке в соответствии с законодательством РФ. В случае принятия РФ или республикой в составе РФ законодательных актов, прекращающих право собственности, убытки, причиненные собственнику в результате принятия этих актов, по решению суда возмещаются собственнику в полном объеме РФ или республикой в ее составе. Прекращение права собственности в связи с решением государственного органа, направленным непосредственно на изъятие имущества собственника, в т.ч. решением об изъятии земельного участка, на котором находятся принадлежащие собственнику дом, иные строения, сооружения или насаждения, допускается лишь в случаях и порядке, установленными законодательными актами РФ или республик в ее составе, с предоставлением собственнику равноценного имущества или возмещением ему в полном объеме убытков, причиненных прекращением права собственности. При несогласии собственника с решением, влекущем прекращение права собственности, оно не может быть осуществлено до разрешения дела судом, арбитражным или третейским судом. При разрешении спора разрешаются также все вопросы возмещения собственнику причиненных убытков. Если в результате издания не соответствующего закону акта органов государственного управления или местного органа государственной власти нарушаются права собственника и других лиц по владению, пользованию и распоряжению принадлежащим им имуществом, такой акт признается судом недействительным по иску собственника или лица, права которого нарушены. Убытки, в том числе упущенная выгода, причиненные гражданам, организациям и другим лицам в результате издания указанных актов, подлежат возмещению в полном объеме за счет средств, находящихся в распоряжении соответствующего органа власти или управления.

ЗАЩИТА СУДЕБНАЯ - конституционное право гражданина. Каждый гражданин имеет право на ЗАЩИТУ СУДЕБНУЮ от посягательств на честь и достоинство, жизнь и здоровье, на личную свободу и имущество.

ЗЕМЕЛЬНАЯ СОБСТВЕННОСТЬ - исторически определенная общественная форма присвоения (индивидуумом или коллективом) земли как предмета природы. В РФ земельные участки могут находиться в частной, государственной или муниципальной собственности.

ЗЕМЛЕВЛАДЕНИЕ - обладание землей на определенных правовых основаниях (право собственности, право пользования и др.), обусловливающих соответствующие права и обязанности владельца.

ЗЕМЛЕПОЛЬЗОВАНИЕ - пользование землей в установленном законом порядке.

ЗЛОУПОТРЕБЛЕНИЕ ПРАВОМ - использование субъективного права в противоречии с его социальным назначением, влекущее за собой нарушение охраняемых законом общественных и государственных интересов или интересов другого лица.

ЗНАК ОБСЛУЖИВАНИЯ - зарегистрированный в установленном порядке знак, который предприятия, осуществляющие различные виды обслуживания, обозначают оказываемые ими услуги для индивидуализации своей деятельности. Применяются предприятиями в сфере транспорта, строительства, страхования, банковского дела, издательского дела, информации, радиовещания и телевидения, оказания бытовых услуг (гостиницы, рестораны и т.д.), зрелищными предприятиями и т.д. ЗНАК ОБСЛУЖИВАНИЯ пользуется юридической охраной как объект исключительного права в большинстве государств.

ЗОЛОТОЕ ОБЕСПЕЧЕНИЕ - запас золота в центральном эмиссионном банке страны для покрытия банковской эмиссии (размеры устанавливаются правительством страны).

ЗОЛОТОЕ ПРАВИЛО ПРОВЕДЕНИЯ ЛИКВИДНЫХ ОПЕРАЦИЙ - банковский принцип совпадения сроков проведения операций, связанных как с активами, так и с пассивами. В противном случае это может привести к недостатку наличности, фондов.

ЗОЛОТОЙ ЗАПАС - централизованный фонд золота в слитках и монетах в распоряжении финансовых органов государства и международных валютно-финансовых организаций. ЗОЛОТОЙ ЗАПАС используется в качестве страхового фонда для получения при необходимости иностранной валюты путем продажи металла на рынках золота, а также путем передачи его в качестве залога при получении кредитов от иностранных государств или международных организаций с целью оплаты импорта остро необходимых товаров и погашения иных внешних обязательств чрезвычайного характера.

ЗОЛОТОЙ ЛИНГОТ - стандартизированный золотой слиток высшей пробы с титром 955/1000. Его вес - 400 унций или около 12,5 кг. Для более удобного пользования существуют фракционированные линготы (5, 10, 20, 25, 50, 100, 200, 500 и 1000 граммов).

ЗОЛОТОЙ ОПЦИОН - контрактуальное право купить либо продать лот золота в договорные сроки по договорной цене.

ЗОЛОТОЙ ПАРИТЕТ - содержание чистого золота в денежной единице страны. ЗОЛОТЫМ ПАРИТЕТОМ называется также соотношение двух денежных единиц по весу чистого золота, установленного в качестве ее золотого обеспечения.

ЗОЛОТЫЕ МОНЕТЫ - в основном имеют нумизматическую ценность, хотя в ЮАР и Канаде еще используются иногда как средство платежа. Наиболее известные - английский суверен (1), и американские орлы ($10 и $20), французские наполеоны (FF20), швейцарские врэнели (FS10 и FS20).

ЗОНА СВОБОДНОГО ПРЕДПРИНИМАТЕЛЬСТВА - часть национально-государственной территории, на которой осуществляется совместное предпринимательство в различных формах согласно принятому законодательству. В ЗОНАХ СВОБОДНОГО ПРЕДПРИНИМАТЕЛЬСТВА вводятся особые, льготные таможенный, арендный, налоговый, валютный, визовый и трудовой режимы, которые создают привлекательные условия для инвестирования национального капитала. ЗОНЫ СВОБОДНОГО ПРЕДПРИНИМАТЕЛЬСТВА создаются и действуют в различных модификациях: свободные зоны беспошлинной торговли; свободные промышленные зоны; свободные торговые зоны; специальные экономические зоны анклавного типа; специальные экономические зоны; открытые города. Действуют свободные внешнеторговые зоны в США, экспортно-промышленные зоны в США, Мексике, Малайзии, Бразилии и др.

ЗОНТИК ЦЕН - поддержание цен на определенном уровне, установленном фирмой-лидером в данной области производства или торговли.

ИЗВЕЩЕНИЕ - документ, подтверждающий проведение дебетной операции (изъятие денег с банковского счета).

ИЗВЕЩЕНИЕ ОБ ОТКРЫТИИ КРЕДИТА - документ, подтверждающий открытие кредита (поступление денег на банковский счет).

ИЗДЕРЖКИ ВАЛОВЫЕ - сумма постоянных и переменных издержек на каждом конкретном уровне производства.

ИЗДЕРЖКИ МАРКЕТИНГА - совокупные затраты предприятия (фирмы) на анализ рыночных возможностей, разработку комплекса маркетинговых предприятий, претворение их в жизнь и проведение маркетингового контроля.

ИЗДЕРЖКИ ОБРАЩЕНИЯ - совокупные общественные затраты, связанные с обращением товаров. Как правило, под ИЗДЕРЖКАМИ ОБРАЩЕНИЯ понимаются текущие затраты оптовых, снабженческо-бытовых, посреднических, комиссионных, торговых и других коммерческих организаций, действующих в сфере обращения и занимающихся продажей и доставкой товаров от производителей к покупателям.

ИЗДЕРЖКИ ПО РЕНТЕ - когда владелец земельного участка обусловливает, что третье лицо, например, его арендатор, берет на себя обязательства по исполнению определенных функций, вытекающих из условий контракта. Например, владелец живет в доме, расположенном на земле, которую он арендует кому-либо, и оговаривает, что арендатор следит за состоянием дороги, ведущей к дому.

ИЗДЕРЖКИ ПРОИЗВОДСТВА - совокупные затраты, связанные с производством продукции (оказанием производственных услуг).

ИЗДЕРЖКИ ХРАНЕНИЯ - совокупные затраты, связанные с хранением товаров, начиная от их размещения в местах хранения и до момента отгрузки покупателям и другим потребителям.

ИЗОБРЕТЕНИЕ - новое и обладающее существенными отличиями техническое решение задачи в любой области экономики, социального развития, культуры, науки, техники, обороны, дающее положительный эффект. Автор ИЗОБРЕТЕНИЯ, получивший авторское свидетельство, имеет право дать ИЗОБРЕТЕНИЮ свое имя или какое-либо специальное название. Автор ИЗОБРЕТЕНИЯ имеет право на вознаграждение и другие права и льготы.

ИЗУЧЕНИЕ СПРОСА - сбор, обработка и анализ информации, необходимой для принятия обоснованных решений по организации производства, закупки и реализации товаров.

ИМИДЖ - "образ" товара, услуги, предприятия, человека, сумма впечатлений, которые складываются в сознании людей и определяют отношение к ним. Товар, услуга, предприятие, чей ИМИДЖ получил признание потребителей, обеспечивают в дальнейшем верность потребителя соответствующей фирменной и торговой маркам и прочное положение на рынке.

ИММОБИЛИЗАЦИЯ СРЕДСТВ В ЗАПАСАХ - косвенные затраты (потери, убытки), связанные с формированием материальных запасов. Обусловлены отвлечением и "замораживанием" финансовых средств, вложенных в запасы.

ИМПОРТ - ввоз из-за границы товаров, технологии и капиталов для реализации и приложения на внутреннем рынке страны-импортера; возмездное получение от иностранных партнеров услуг производственного или потребительского назначения. Будучи результатом международного разделения труда, ИМПОРТ способствует экономии времени, более полному удовлетворению потребностей национальной экономики и населения. Объем, структура и ассортимент ИМПОРТА связаны с масштабами народного хозяйства, обеспеченностью его разнообразными ресурсами, уровнем производственного и научно -технического развития. Объем ИМПОРТА зависит также от размеров экспортной выручки и валютных резервов страны. Факт ИМПОРТА фиксируется таможенной статистикой, большей частью на условиях СИФ. В условиях возрастания роли кооперационного, производственного и научно-технического сотрудничества увеличивается ИМПОРТ товаров (сырья, полуфабрикатов, узлов и деталей) для переработки в данной стране и последующего вывоза за границу, а также ИМПОРТА товаров отечественного происхождения, прошедших переработку за границей. Наконец, объектом ИМПОРТА являются временно ввозимые (на выставки, ярмарки, аукционы) товары. Все большее значение получает ИМПОРТ производственных и потребительских услуг, в часности в форме туризма.

Данные об объемах, динамике и структуре мирового ИМПОРТА систематически публикуются в статистическом ежемесячнике ООН "Monthly Bulletin of Statistics".

ИМПОРТ КОСВЕННЫЙ - импорт каких-то комплектующих или полуфабрикатов, использованных в машинах и оборудовании, ввезенных в страну.

ИМПОРТНАЯ КВОТА - количественный показатель, характеризующий значимость импорта для народного хозяйства, отдельных отраслей и производств по различным видам продукции. Рассчитывается как отношение объема импорта в натуральном или стоимостном выражении за данный период к объему внутреннего потребления в стране, представляющему собой сумму отечественного производства и импорта соответствующей продукции.

ИМПОРТНЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ - по законодательству РФ устанавливаются в процентах от таможенной стоимости импортируемых товаров и оплачиваются в рублях с пересчетом таможенной стоимости товара по курсу рубля, котируемому Центральным банком РФ на день таможенного оформления, или в СКВ по выбору импортера. Порядок определения таможенной стоимости товара устанавливается Правительством РФ. ИМПОРТНЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ уплачивают все импортеры. Физические лица уплачивают ИМПОРТНЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ при ввозе товаров и продукции на территорию РФ в сопровождаемом или не сопровождаемом багаже, а также в посылках. ИМПОРТНЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ взимаются таможенными органами РФ до или в момент предъявления таможенной декларации в порядке, установленном законодательством, и поступают в федеральный бюджет. Отсрочка в уплате ИМПОРТНЫХ ТАМОЖЕННЫХ ПОШЛИН может быть предоставлена таможенными органами на срок не более 30 дней и только под залог имущества или гарантию уполномоченного банка. ИМПОРТНЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ являются дифференцированными: к товарам и иным предметам, происходящих из стран или их союзов, пользующихся в РФ режимом наибольшего благоприятствования, применяются ставки ввозных пошлин, установленных Временным импортным таможенным тарифом РФ; к товарам и иным предметам, происходящим из стран и их союзов, не пользующихся в РФ режимом наибольшего благоприятствования, применяются ставки пошлин, увеличенные в два раза.

ИМУЩЕСТВЕННЫЕ ПРАВА - субъективные права участников правоотношений, связанные с владением, пользованием и распоряжением имуществом, а также с теми материальными (имущественными) требованиями, которые возникают между участниками экономического оборота по поводу распределения этого имущества и обмена (товарами, услугами, выполняемыми работами, деньгами, ценными бумагами и др.). ИМУЩЕСТВЕННЫМИ ПРАВАМИ являются правомочия собственника, право оперативного управления (вещные ИМУЩЕСТВЕННЫЕ ПРАВА) и обязательственные права (в из числе и права на возмещение ущерба, причиненного здоровью гражданина вследствие утраты заработка, а также вреда, причиненного имуществу физического или юридического лица), права авторов, изобретателей, рационализаторов на вознаграждение (гонорар) за созданные ими произведения (результаты их творческого труда), наследственного права.

ИМУЩЕСТВО -

- совокупность вещей и материальных ценностей, состоящих прежде всего в собственности лица или в оперативном управлении предприятия или организации. В состав ИМУЩЕСТВА входят также деньги и ценные бумаги. Круг объектов, входящих в состав ИМУЩЕСТВА, зависит от формы собственности, к которой это ИМУЩЕСТВО относится.

- совокупность вещей и имущественных прав на получение вещей или иного имущественного удовлетворения от других лиц (актив). Так, устанавливая правила об ответственности предприятий по своим обязательствам, закон определяет ее объем в пределах принадлежащего им (закрепленного за ними) ИМУЩЕСТВА, на которое по закону может быть обращено взыскание.

- совокупность вещей, имущественных прав и обязанностей, которые характеризуют имущественное положение их носителя (актив и пассив). С этим пониманием ИМУЩЕСТВА связано универсальное правопреемство (переход к другому лицу актива и пассива - прав и обязанностей) при наследовании и прекращении юридических лиц вследствие реорганизации.

ИМЯ - право на ИМЯ является личным правом каждого гражданина. ИМЯ включает фамилию, имя и отчество. Сведения об имени, отчестве и фамилии, индивидуализирующие человека, заносятся в запись о рождении.

ИНАУДИТ - хозрасчетное акционерное общество, задачей которого является консультирование партнеров, осуществление контроля за бухгалтерским учетом и финансовой отчетностью совместных предприятий с участием отечественных предприятий и организаций.

ИНВАЛИДНОСТЬ - длительная либо постоянная утрата трудоспособности или значительное ограничение ее. В зависимости от тяжести различают три группы ИНВАЛИДНОСТИ - первую, вторую и третью. При наступлении ИНВАЛИДНОСТИ назначаются пенсии и ежемесячные пособия, предоставляются другие виды социального обеспечения и обслуживания.

Законодательство предусматривает следующие причины ИНВАЛИДНОСТИ, каждая из которых имеет определенные правовые последствия:

1) общее заболевание (в т.ч. увечье, но не связанное с производством или работой);

2) увечье трудовое и профессиональное заболевание; профессиональное заболевание пневмокиниозом;

3) ранение (контузия, увечье), полученное при защите государства или при исполнении иных обязанностей военной службы, либо заболевание, связанное с пребыванием на фронте;

4) увечье, полученное в результате несчастного случая, не связанного с исполнением обязанностей военной службы, либо заболевание, не связанное с пребыванием на фронте.

При необходимости устанавливается также время наступления ИНВАЛИДНОСТИ (с детства, до начала трудовой деятельности и т.д.), если с этим обстоятельством связаны определенные правовые последствия.

ИНВЕСТИЦИИ -

- помещение капитала, денежных средств в какие-либо предприятия, организации. Срок окупаемости инвестиций рассчитывается как отношение суммы инвестиций к полученной годовой прибыли или экономии от снижения себестоимости продукции,полученным в результате осуществления данного мероприятия (строительства, технического перевооружения, внедрения новой техники), и соответствует числу лет, по истечении которых единовременные ИНВЕСТИЦИИ окупаются экономией на текущих затратах. Показатель, обратный сроку окупаемости ИНВЕСТИЦИЙ - коэффициент эффективности ИНВЕСТИЦИЙ позволяет выбирать наилучший вариант развития производственных мощностей или строительства новых предприятий.

- денежные средства, целевые банковские вклады, паи, акции и другие ценные бумаги, технологии, машины, оборудование, лицензии, в т.ч. и на товарные знаки, кредиты, любое другое имущество или имущественные права, интеллектуальные ценности, вкладываемые в объекты предпринимательской и других видов деятельности в целях получения прибыли (дохода) и достижения положительного социального эффекта.

ИНВЕСТИЦИОННАЯ ДЕЯТЕЛЬНОСТЬ - вложение инвестиций, или инвестирование, и совокупность практических действий по реализации инвестиций. Инвестирование в создание и воспроизводство основных фондов осуществляется в форме капитальных вложений. Субъектами ИНВЕСТИЦИОННОЙ ДЕЯТЕЛЬНОСТИ являются инвесторы, заказчики, исполнители работ, пользователи объектов инвестиционной деятельности, а также поставщики, юридические лица (банковские, страховые и посреднические организации, инвестиционные биржи) и другие участники инвестиционного процесса. Субъектами ИНВЕСТИЦИОННОЙ ДЕЯТЕЛЬНОСТИ могут быть физические или юридические лица, в т.ч. иностранные, а также государства и международные организации.

ИНВЕСТИЦИОННАЯ ПОЛИТИКА - политика капиталовложений, ориентированная на достижение определенных целей (безопасность, высокие прибыли, возможность постоянного обладания наличностью и т.д.).

ИНВЕСТИЦИОННЫЕ ЦЕННОСТИ - особо рекомендуемые акции с точки зрения долгосрочных капиталовложений.

ИНВЕСТИЦИОННЫЙ ИНСТИТУТ - по законодательству РФ юридическое лицо, созданное в любой организационно-правовой форме, допускаемой законодательством о предприятиях и предпринимательской деятельности, осуществляющее деятельность исключительно по операциям с ценными бумагами.

ИНВЕСТИЦИОННЫЙ ИНСТИТУТ может осуществлять свою деятельность на рынке ценных бумаг в качестве:

а) посредника (финансового брокера);

б) инвестиционного консультанта;

в) инвестиционной кампании;

г) инвестиционного фонда.

Деятельность посредника (финансового брокера) заключается в выполнении агентских (посреднических) функций при купле-продаже ценных бумаг за счет и по поручению клиента на основании договора комиссии или поручения. Деятельность инвестиционного консультанта состоит в оказании консультативных услуг по поводу выпуска и обращения ценных бумаг. Деятельность инвестиционной кампании - организация выпуска ценных бумаг и выдача гарантий по их размещению в пользу третьих лиц, вложение средств в ценные бумаги, купля-продажа ценных бумаг от своего имени и за свой счет, в т.ч. путем котировки ценных бумаг. Деятельность инвестиционного фонда заключается в выпуске акций с целью мобилизации денежных средств инвесторов и их вложения от имени фонда в ценные бумаги, а также на банковские счета и во вклады, при котором все риски, связанные с такими вложениями, все доходы и убытки от изменения рыночной оценки таких вложений в полном объеме относятся на счет владельцев (акционеров) этого фонда и реализуются ими за счет изменения текущей цены акций фонда.

ИНВЕСТИЦИОННЫЙ НАЛОГОВЫЙ КРЕДИТ - по законодательству РФ отсрочка налогового платежа, предоставляемая государственными органами следующим предприятиям: со среднесписочной численностью работающих, не превышающей 200 человек (в промышленности и строительстве - до 200 человек, в науке и научном обслуживании - до 100 человек; в других отраслях производственной сферы - до 50 человек; в отраслях непроизводственной сферы и розничной торговли - до 15 человек) а также приватизированным предприятиям.

ИНВЕСТИЦИОННЫЙ СПРАВОЧНИК - публикации специализированных бюро с рекомендациями по приобретению акций, курс которых представляет интерес с точки зрения инвестирования.

ИНВЕСТИЦИОННЫЙ ФОНД - по законодательству РФ любое акционерное общество открытого типа, которое одновременно осуществляет деятельность, заключающуюся в привлечении средств за счет эмиссии собственных акций, инвестировании собственных средств в ценные бумаги других эмитентов, торговле ценными бумагами, стоимость которых составляет 30 и более процентов от общей стоимости его активов в течении более четырех месяцев суммарно в пределах одного календарного года. ИНВЕСТИЦИОННЫМ ФОНДОМ не могут являться банки и страховые кампании, деятельность которых регулируется законодательством РФ о банках и страховых компаниях. ИНВЕСТИЦИОННЫЙ ФОНД может иметь одного или нескольких учредителей. Учредителями и акционерами ИНВЕСТИЦИОННОГО ФОНДА могут быть лица, в т.ч. фонды имущества, кроме лиц, которые в соответствии с законодательством о приватизации не могут приобретать имущество приватизируемых предприятий, а также органов государственного управления, предприятий общественных организаций, комитетов по управлению имуществом и фондов имущества, объединений предприятий и других субъектов, над которыми указанные лица осуществляют контроль.

ИНВЕСТИЦИЯ ОФШОР - капиталовложения, реализуемые в центре "офшор" иностранные экономические зоны с режимом наибольшего благоприятствования для капиталовложений.

ИНВЕСТОРЫ - по российскому законодательству: органы, уполномоченные управлять государственным и муниципальным имуществом или имущественными правами; граждане, предприятия, предпринимательские объединения и другие юридические лица; иностранные физические или юридические лица, государства и международные организации. Допускается объединение инвесторами своих средств для осуществления совместного инвестирования. Все ИНВЕСТОРЫ имеют равные права на осуществление инвестиционной деятельности. Не запрещенное законодательством инвестирование имущества и имущественных прав в объекты инвестиционной деятельности признается неотъемлемым правом ИНВЕСТОРА и охраняется законом. ИНВЕСТОР самостоятельно определяет объемы, направления, размеры и эффективность инвестиций и по своему усмотрению привлекает на договорной основе физических или юридических лиц, необходимых ему для реализации инвестиций. ИНВЕСТОР в праве приобретать необходимое ему имущество у граждан и юридических лиц непосредственно или через посредников по ценам и на условиях, определяемых по договоренности сторон, без ограничений по объему и номенклатуре, если это не противоречит законодательству, действующему на территории РФ.

ИНВЕСТОРЫ ИНСТИТУЦИОННЫЕ - государственные, общественные, социальные организмы, институты, обладающие капиталами и вкладывающие их в акции и т.п..

ИНДЕКС - цифра, обозначающая эволюцию стоимости, ценности и т.д. За базовую стоимость берется уровень 100.

ИНДЕКС АКЦИЙ - ИНДЕКС, применяемый в биржевой практике для определения эволюции курса акций.

ИНДЕКС БИРЖЕВОЙ КОНЪЮНКТУРЫ - усредненный показатель динамики рыночной стоимости обращающегося на фондовых биржах фиктивного капитала. Наиболее известны индекс Доу-Джонса и индекс "Стандарт энд Пурс".

ИНДЕКС ДОУ-ДЖОНСА - средний показатель курсов акций крупнейших кампаний США, публикуемый фирмой Dow-Jones company с конца 19 века. Представляет собой арифметическую среднюю (невзвешенную) ежедневных котировок определенной группы кампаний на момент закрытия биржи. Метод исчисления ИНДЕКСА ДОУ-ДЖОНСА неоднократно менялся. В современных условиях публикуется несколько индексов: для промышленных кампаний на основе акций 30 корпораций (в т.ч. Америкен телефоун энд телеграф компани, Дюпон де Немур, Дженерал моторз и т.д.); железнодорожных кампаний (20 крупнейших фирм) и коммунальных кампаний (15 фирм). На основе указанных индексов рассчитывается общий индекс. ИНДЕКС ДОУ-ДЖОНСА служит показателем текущей хозяйственной конъюнктуры США и отражает реакцию американских деловых кругов на различные экономические и политические события.

ИНДЕКС УВС - один из видов международных ИНДЕКСОВ биржевых курсов; рассчитывается на базе нескольких национальных индексов.

ИНДЕКСАЦИЯ - экономический механизм, основанный на использовании метода построения индексов. Индекс - показатель (относительная величина, выражаемая в долях единицы или в процентах), который с количественной стороны характеризует динамику во времени неоднородной совокупности (например, цен различных товаров) или служит для сравнения неоднородных территориальных совокупностей. Наиболее широко используются такие индексы, как индекс цен, индекс стоимости жизни, индекс покупательной способности валют и др.

ИНДИВИДУАЛИЗАЦИЯ ПРОДУКТА - стратегия придания продукту характеристик, отличающих его от аналогичных продуктов, выпускаемых конкурентами, с помощью цены, качества, упаковки, товарного знака и т.п.

ИНДИВИДУАЛЬНО-ОПРЕДЕЛЕННАЯ ВЕЩЬ - в праве конкретная вещь, обладающая индивидуально определенными признаками. Это - либо вещь, выделенная (обособленная) из однородной массы вещей, либо вещь, обладающая особыми, только ей присущими признаками, хотя она попадает по своему назначению под общую категорию вещей, определяемых родовыми признаками, либо уникальная, незаменимая вещь. Обособление (индивидуализация) вещи из массы вещей одного рода происходит при передачи ее по договору в собственность другого лица или в оперативное управление государственных и иных организаций, которые осуществляют в силу закона также оперативное управление имуществом. ИНДИВИДУАЛЬНО-ОБОСОБЛЕННАЯ ВЕЩЬ может быть предметом как в вещном, так и в обязательственном правоотношении. В случае неисполнения обязательства передать ИНДИВИДУАЛЬНО-ОПРЕДЕЛЕННУЮ ВЕЩЬ в собственность (в оперативное управление) или в пользование, кредитор в праве требовать возвращения этой вещи путем отобрания ее у должника. Гибель ИНДИВИДУАЛЬНО-ОПРЕДЕЛЕННОЙ ВЕЩИ влечет за собой освобождение должника от этой обязанности.

ИНДИВИДУАЛЬНОЕ (СЕМЕЙНОЕ) ЧАСТНОЕ ПРЕДПРИЯТИЕ - по законодательству РФ предприятие, принадлежащее гражданину на праве собственности или членам его семьи на праве общей долевой собственности, если иное не предусмотрено договором между ними. Имущество ИНДИВИДУАЛЬНОГО ЧАСТНОГО ПРЕДПРИЯТИЯ формируется из имущества гражданина (семьи), полученных доходов и других законных источников. ИНДИВИДУАЛЬНОЕ ЧАСТНОЕ ПРЕДПРИЯТИЕ может быть образованно в результате приобретения гражданином (семьей) государственного или муниципального предприятия. Собственник ИНДИВИДУАЛЬНОГО ЧАСТНОГО ПРЕДПРИЯТИЯ несет ответственность по обязательствам предприятия в пределах, определяемых уставом предприятия. ИНДИВИДУАЛЬНОЕ ЧАСТНОЕ ПРЕДПРИЯТИЕ имеет собственное наименование с указанием организационно-правовой формы предприятия и фамилии собственника его имущества.

ИНДИВИДУАЛЬНОЕ ЖИЛИЩНОЕ СТРОИТЕЛЬСТВО - один из способов возведения гражданами жилых домов в городах, рабочих поселках, сельской местности. В пользовании и собственности граждан могут находится участки земли, предоставляемые в установленном законом порядке для ИНДИВИДУАЛЬНОГО ЖИЛИЩНОГО СТРОИТЕЛЬСТВА.

ИНДОССАМЕНТ - передаточная надпись, совершаемая на векселях, чеках, коносаментах и других ценных бумагах надпись с целью передачи прав требования по этим документам или обеспечения каких-либо иных требований. ИНДОССАМЕНТ должен быть ничем не обусловлен и подписан совершившим его лицом (индоссантом). ИНДОССАМЕНТ не может быть частичным, он переносит на приобретателя все содержащиеся в данном документе права. ИНДОССАМЕНТ бывает именным или ордерным, т.е. с указанием лица, которому передается документ, и бланковым (предъявительским), когда он состоит только из подписи индоссанта. Лицо, которому передается вексель, чек и другая ценная бумага по именному ИНДОССАМЕНТУ, может в свою очередь передать соответствующий документ путем именного или бланкового ИНДОССАМЕНТА. При наличии бланкового ИНДОССАМЕНТА дальнейшая передача может осуществляться без оформления передаточной надписи путем простой фактической передачи, и любой предъявитель предполагается его законным держателем. Вексельный и чековый ИНДОССАМЕНТ возлагают на индоссанта ответственность за платеж по соответствующему документу. Это означает, что при неоплате векселя или чека лицом, обязанным произвести платеж, законный держатель вправе предъявить требование к каждому из инкассантов как к солидарным должникам.

ИНДОССАМЕНТ ОГРАНИЧЕННЫЙ - когда лицо, берущее обязательство по данному векселю, чеку, оставляет за собой право по данному документу (чеку, векселю).

ИНДОССАМЕНТ ПРЕДСТАВИТЕЛЬСКИЙ - вид ИНДОССАМЕНТА, дающий права представительства, но не владения.

ИНДОССАНТ (ЖИРАНТ) - лицо, делающее передаточную надпись.

ИНДОССАТ (ЖИРАТ) - лицо, в пользу которого сделана передаточная надпись на векселе, чеке.

ИНДОССАЦИЯ - процесс передачи векселя другому лицу.

ИНЖИНИРИНГ - сфера деятельности по проработке вопросов создания объектов промышленности, инфраструктуры и др., прежде всего в форме предоставления на коммерческой основе различных инженерно-консультационных услуг. К основным видам ИНЖИНИРИНГА относятся услуги предпроектного (предварительное исследование, технико-экономические обоснования), проектного (составления проектов, генплановых схем, рабочих чертежей и т.п.), послепроектного (подготовка контрактных материалов, торгов, инспекция строительных работ и т.п.) характера, а также рекомендательные услуги по эксплуатации, управлению, реализации выпускаемой продукции. В современных условиях роль ИНЖИНИРИНГА как объекта международной торговли быстро возрастает. Экспорт ИНЖИНИРИНГА осуществляется многими крупными специализированными фирмами, международными и транснациональными строительными и промышленными компаниями. Обычно помимо ИНЖИНИРИНГА эти фирмы осуществляют экспортные поставки машин и оборудования. Международная торговля ИНЖИНИРИНГА оформляется в форме контракта, оговаривающего технические, организационные и коммерческие условия, и представляющего, по существу, разновидность заказа на соответствующие услуги.

ИНКАССО - банковская операция, с помощью которой банк по поручению своего клиента и на основании расчетных документов получает причитающиеся ему денежные суммы от предприятий и организаций за предоставленные им материальные или товарные ценности и средства и оказанные услуги с последующим зачислением этих сумм на счета своей клиентуры. ИНКАССО широко применяется в международных расчетах.

Содержание ИНКАССО с немедленной оплатой заключается в производстве банком экспортера (без предварительного согласия покупателя) платежей продавцу против товарных документов с их последующим направлением банку импортера, который немедленно передает их покупателю, взимая с него эквивалент выплаченной экспортеру суммы.

По характеру документов ИНКАССО делится на чистое (ИНКАССО переводных и простых векселей, чеков и других платежных документов) и документарное (ИНКАССО коммерческих документов - счетов, различных сертификатов, отгрузочных и страховых документов и т.д.). Банки за выполнение ИНКАССО взимают комиссионные. Регламентируется порядок совершения ИНКАССО унифицированными правилами, их придерживается большинство коммерческих банков мира.

ИНКОТЕРМС - международные правила по толкованию торговых терминов, изданные Международной торговой палатой на основании обобщения мировой коммерческой практики.

ИННОВАЦИЯ - буквально инвестиции в новации, вложение средств в разработку новой техники, технологии, научные исследования.

ИНОСТРАННАЯ ВАЛЮТА - по российскому валютному законодательству:

а) денежные знаки в виде банкнот, казначейских билетов, монеты, находящиеся в обращении и являющиеся законным платежным средством в соответствующем иностранном государстве или группе государств, а также изъятые или изымаемые из обращения, но подлежащие обмену денежные знаки;

б) средства на счетах в денежных единицах иностранных государств и международных денежных и расчетных единицах.

ИНОСТРАННЫЕ ГРАЖДАНЕ - лица, не являющиеся гражданами данного государства и имеющие доказательства своей принадлежности к гражданству иностранного государства.

ИНОСТРАННЫЕ ИНВЕСТИЦИИ - по законодательству РФ все виды имущественных и интеллектуальных ценностей, вкладываемые иностранными инвесторами в объекты предпринимательской и других видов деятельности в целях получения прибыли (дохода). Иностранные инвесторы вправе осуществлять инвестирование на территории РФ путем: долевого участия в предприятиях, создаваемых совместно с юридическими лицами и гражданами РФ; создания предприятий, полностью принадлежащих иностранным инвесторам, а также филиалов иностранных юридических лиц; приобретения предприятий, имущественных комплексов, зданий, сооружений, долей участия в предприятиях, паев, акций, облигаций и других ценных бумаг, а также иного имущества, которое в соответствии с действующем на территории РФ законодательством может принадлежать иностранным инвесторам; приобретения прав пользования землей, водой и иными природными ресурсами; приобретения иных имущественных прав; иной деятельности по осуществлению инвестиций, не запрещенной действующем на территории РФ законодательством, включая предоставление займов, кредитов, имущества и имущественных прав. Иностранным инвесторам гарантируются стабильность их прав и иные формы правовой защиты. Для ИНОСТРАННЫХ ИНВЕСТИЦИЙ в приоритетных областях экономики могут устанавливаться дополнительные льготы.

ИНОСТРАННЫЕ ИНВЕСТОРЫ - по законодательству РФ: иностранные юридические лица (любые кампании, фирмы, предприятия, организации, ассоциации, созданные и правомочные осуществлять инвестиции в соответствии с законодательством страны своего местонахождения); иностранные граждане, лица без гражданства, российские граждане, имеющие постоянное место жительства за границей, при условии, что они зарегистрированы для ведения хозяйственной деятельности в стране их гражданства или постоянного места жительства; иностранные государства; международные организации.

ИНПАСС - международный термин, обозначающий дефицит бюджета.

ИНСАЙДЕР - особо доверенное лицо фирмы, через которое возможно получить конфиденциальную информацию.

ИНСТАНЦИЯ СУДЕБНАЯ - стадия рассмотрения дела в суде с определенной компетенцией. В гражданском и уголовном процессе различают суды первой, кассационной и надзорной инстанций.

ИНСТИТУЦИОННЫЕ ИНВЕСТОРЫ - государственные, общественные, социальные организмы, институты, обладающие капиталами и вкладывающие их в акции.

ИНСТРУКЦИЯ -

- юридически подзаконный акт, издаваемый в целях разъяснения и определения порядка применения законодательного акта, приказа министра или руководителя иного государственного органа.

- указания технического порядка (правила пользования каким-либо механизмом, способы выполнения какой-либо технологической операции и т.п.).

ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ - в международных соглашениях, а также в законодательстве некоторых государств условный собирательный термин. Включает права, относящиеся к литературным, художественным и научным произведениям, исполнительской деятельности артистов, звукозаписи, радио- и телевизионным передачам (т.е. авторские права); научным открытиям, изобретениям и другим правам, связанным с различными видами промышленной собственности, а также с защитой от недобросовестной конкуренции. Понятие ИНТЕЛЛЕКТУАЛЬНОЙ СОБСТВЕННОСТИ впервые введено в 1967 году Конвенцией, учреждающей Всемирную организацию интеллектуальной собственности.

ИНТЕРВАЛ ПОСТАВКИ - промежуток времени между двумя следующими друг за другом поставками.

ИНТЕРВЕНЦИЯ (ВМЕШАТЕЛЬСТВО) - в системе жесткого контроля над обменным валютным курсом вмешательство Центрального банка с целью поддержания этого курса в определенных пределах (путем либо усиленной продажи, либо скупки затронутой валюты).

ИНТЕРВЬЮ - один из методов опроса клиентов в маркетинговом исследовании. Осуществляется исследователем (маркетологом) по определенному плану с обязательной записью ответов на бланках стандартного вида.

ИНФЛЯЦИЯ - переполнение каналов обращения бумажными деньгами, сопровождающееся их обесценением и ростом цен.

Современная ИНФЛЯЦИЯ - сложное экономическое и социальное явление, порождаемое целым комплексом причин. Важное значение в развитии инфляционных процессов имеет кредитная система, которая чрезмерным увеличением кредитов, покупкой государственных ценных бумаг и другими специфическими кредитными мероприятиями увеличивает объем денежной массы в обращении. Одной из главных причин ИНФЛЯЦИИ являются непроизводительные расходы государства, прежде всего на гонку вооружений и милитаризацию экономики, покрываемые за счет систематического превышения расходов государственного бюджета над его доходами. Огромные масштабы государственного долга требуют увеличения налогового бремени, ведут к новым и новым выпускам государственных займов, которые размещаются преимущественно в кредитной системе и вызывают появление в обращении дополнительных сумм кредитных денег.

ИНФОРМАЦИОННЫЙ ОБМЕН - взаимообмен между клиентами и банком информационным материалом и программами, обеспечивающими ускорение и упрощение всех операций.

ИНФОРМАЦИЯ О ТОВАРАХ - по законодательству РФ должна содержать: наименование стандартов, обязательным требованиям которых должны соответствовать товары (работы, услуги); перечень основных потребительских свойств товаров (работ, услуг), а в отношении продуктов питания - состав, вес и объем содержимого, калорийность, содержание вредных для здоровья веществ в сравнении с обязательными требованиями стандартов и противопоказания к применению при отдельных видах заболеваний; цену и условия приобретения; гарантийные обязательства изготовителя (исполнителя); правила и условия эффективного и безопасного пользования; срок службы (годности) и сведения о необходимых действиях потребителя по его истечении, а также о возможных последствиях при невыполнении указанных действий; адреса изготовителя (исполнителя, продавца) и предприятий, уполномоченных изготовителем (продавцом) на принятие претензий от потребителя, а также производящих ремонт и техническое обслуживание. В отношении товаров (работ, услуг), подлежащих обязательной сертификации, потребителю должна предоставляться информация об их сертификации.

ИНФРАСТРУКТУРА - комплекс производственных и непроизводственных отраслей и сфер деятельности, обеспечивающих процесс и условия воспроизводства. Подразделяется на производственную и социальную.

ИНФРАСТРУКТУРА РЫНОЧНАЯ - комплекс отраслей, подотраслей и сфер деятельности, главная задача которых сводится к доведению товаров от производителей к потребителям.

ИПОТЕКА - залог предприятия, строения, здания, сооружения или иного объекта, непосредственно связанного с землей, вместе с соответствующим земельным участком или правом пользования им.

ИПОТЕКА ВТОРИЧНАЯ - когда кредит выделяется под ранее уже заложенный объект недвижимости. Общая сумма двух кредитов не превышает, как правило, 80% от продажной стоимости.

ИПОТЕКА КОРАБЕЛЬНАЯ - ипотечный залог, где в качестве гарантии по кредиту выступает корабль.

ИПОТЕКА ПЕРВИЧНАЯ - первичный ипотечный залог, когда ипотека создается на базе объекта недвижимости, еще ранее не заложенного. Банки, как правило, лимитируют ипотечный кредит суммой, равной двум третям стоимости залога.

ИПОТЕКА ПОСЛЕДУЮЩАЯ - ипотечный залог относительно любого объекта недвижимости, относительно которого уже существует ипотека.

ИСК - юридическое средство защиты нарушенного или оспариваемого субъективного право. В гражданском процессе ИСК может быть предъявлен любым заинтересованным лицом в установленном законом порядке. различают понятия ИСКА в материальном смысле (материально-правовая сторона ИСКА) и ИСК в процессуальном смысле (процессуально-правовая сторона ИСКА). В первом случае речь идет о возможности удовлетворения заявленного требования по существу на основе установленных фактов и норм законодательства - гражданского, трудового, семейного и т.д.; во втором - о правомерности обращения в суд с целью получения судебного решения. Закон устанавливает исчерпывающий перечень мотивов, по которым допустимы отказ в принятии ИСКА, прекращения производства по делу или оставление ИСКА без рассмотрения. ИСК состоит из элементов, определяющих характер защиты и направления исследования дела в судебном заседании. Характером предъявляемых истцом к ответчику требований определяется вид ИСКА: он может быть направлен на присуждение ответчика к совершению определенных действий или воздержанию от неправомерных действий, на установление наличия или отсутствия правоотношений между сторонами (признание сделки ничтожной) либо на изменение или прекращение правоотношений. Основание ИСКА - фактические обстоятельства, с наличием или отсутствием которых материальное законодательство связывает возникновение, изменение или прекращение правоотношений между заинтересованными лицами. Предмет ИСКА - спорное правоотношение. Формой выражения ИСКА является исковое заявление, которое должно содержать определенные реквизиты: наименование суда, куда оно адресовано, наименование и адреса сторон, фактические основания ИСКА и подтверждающие их доказательства, содержащие требования и цену ИСКА, перечень предлагаемых документов. Заявление подается с копиями по числу ответчиков и оплачивается государственной пошлиной.

ИСК ДОЛГОВОЙ - судебное преследование дебитора, не исполняющего обязательство по кредиту.

ИСК НЕГАТОРНЫЙ - в гражданском праве и процессе требование собственника или субъекта права оперативного управления об устранении нарушений, препятствующих осуществлению его права пользования или распоряжения принадлежащим ему (или закрепленным за ним) имуществом. При этом собственник или субъект права оперативного управления сохраняет владение имуществом.

ИСК ЧЕРЕЗ РЕГИСТР - суммарное, наиболее эффективное и быстрое разрешение проблемы неуплаты долгов по отношению к дебиторам в случае предварительной регистрации их долговых обязательств в специальном коммерческом регистре (в нашей практике это аналогично нотариальному заверению).

ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ - совершение действий, составляющих содержание обязательства: передача вещи (в т.ч. уплата денег), выполнение работы, оказание услуги и т.д. Как правило, запрещается односторонний отказ от ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ и одностороннее изменение условий договора. Оно должно быть надлежащим, т.е. осуществляться в полном соответствии с указаниями закона или договора, а при отсутствии таких указаний - с обычно предъявляемыми требованиями (в частности, относительно качества, количества, срока, места, способа ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ). Если это предусмотрено законом или договором, либо вытекает из существа обязательства, ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ должно быть проведено должником лично. Обязательство должно исполняться целиком, если иное не вытекает из закона или существа обязательства. ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ должно быть произведено в срок, установленный законом или договором. Когда срок ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ не указан или определен моментом востребования, кредитор может потребовать ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ в любое время, но должнику, по общему правилу, предоставляется в этих случаях для ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ семидневный срок. Если иное не вытекает из закона, договора или существа обязательства, должник может исполнить обязательство досрочно. В двустороннем договоре взаимные обязательства должны, как правило, исполняться одновременно. Иное может быть предусмотрено законом или договором либо вытекать из существа обязательства. Если место ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ не определено законом или договором либо не явствует из существа обязательства, то исполнение должно быть произведено: по обязательству передать строение - в месте его нахождения; по денежным обязательствам - в месте жительства кредитора в момент возникновения обязательства, а если кредитор к моменту ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ переменил место жительства и уведомил об этом должника, - то в новом месте жительства кредитора, с отнесением на счет кредитора всех расходов, связанных с переменой места ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ; по всем другим обязательствам - по месту жительства должника (для юридических лиц - по месту их нахождения). Когда кредитор отсутствует или уклоняется от принятия исполнения денежного обязательства или обязательства передать ценные бумаги, должник вправе внести соответствующую сумму или ценные бумаги в депозит нотариальной конторы. ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ должно быть реальным, т.е. должник обязан совершить в натуре именно те действия, которые составляют содержание обязательства. Возмещение причиненных убытков и уплата неустойки не освобождают от ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ. Если нарушено обязательство передать индивидуально-определенную вещь, кредитор вправе потребовать не только возмещения убытков и неустойки, но и отобрания вещи (за исключением специально предусмотренных законом случаев). Если должник не выполнит определенную работу, кредитор вправе поручить ее третьему лицу либо сам выполнить ее за счет должника. Освобождение от обязанности реального исполнения может последовать только в случае невозможности исполнения обязательства. ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ должно осуществляться наиболее экономичным образом. Это означает для сторон, в частности, необходимость бережно относиться к материальным и денежным средствам, рачительно расходовать их. В процессе ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ интересы сторон должны сочетаться с общегосударственными интересами. Каждая из сторон должна оказывать другой возможное содействие в исполнении ею своих обязанностей. Неисполнение или ненадлежащее ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ влечет неблагоприятные последствия для должника, в т.ч. имущественную ответственность.

ИСПОЛНИТЕЛЬНАЯ ВЛАСТЬ - в соответствии с теорией "разделения властей" власть правоприменительная, на которую возлагается функция исполнения принимаемых парламентом, т.е. законодательной властью законов. ИСПОЛНИТЕЛЬНАЯ ВЛАСТЬ независима от законодательной власти, которая тем не менее считается главенствующей, первой властью. ИСПОЛНИТЕЛЬНАЯ ВЛАСТЬ принадлежит либо президенту - главе государства, и правительству (в т.н. президентских республиках), либо главе государства (в парламентских странах). Реальная роль главы государства в процессе осуществления полномочий ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ в парламентских странах сугубо номинальна. В современную эпоху фактическое значение ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ выходит далеко рамки, установленные теоретически, и самими конституциями. ИСПОЛНИТЕЛЬНАЯ ВЛАСТЬ весьма активно способствует осуществлению полномочий законодательной властью, будучи главным источником законодательной инициативы и результативно влияя на законодательную деятельность парламента.

ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ - распоряжение нотариуса о взыскании с должника причитающейся взыскателю определенной суммы денег или какого-либо имущества, учиненное на подлинном долговом документе.

ИСПОЛНИТЕЛЬНОЕ ПРОИЗВОДСТВО - заключительная стадия гражданского процесса, в которой принудительно осуществляются права, подтвержденные решением суда. Судебные решения приводятся в исполнение по вступлении их в законную силу, кроме случаев немедленного исполнения, судебными исполнителями, состоящими при районных (городских) народных судах, на основании исполнительного листа. Требования судебного исполнителя по исполнению решений суда обязательны для всех организаций, должностных лиц и граждан на всей территории страны. Лица, оказавшие ему сопротивление, могут быть привлечены к ответственности. ИСПОЛНИТЕЛЬНОЕ ПРОИЗВОДСТВО возбуждается по заявлению взыскателя и прокурора. В случаях конфискации имущества, взыскания денежных сумм в доход государства, взыскания ущерба, причиненного преступлением государственному, кооперативному или общественному имуществу, взыскания алиментов, возмещения вреда, причиненного увечьем или другим повреждением здоровья, а также смертью кормильца, суд по своей инициативе направляет исполнительный лист для исполнения. Контроль за правильным и своевременным исполнением решения суда осуществляется судьей. Министерство юстиции РФ, министерства юстиции республик в составе РФ осуществляют руководство и контроль за работой по исполнению судебных решений.

ИСПОЛНИТЕЛЬНЫЕ ДОКУМЕНТЫ - основание для возбуждения исполнительного производства и совершения судебным исполнителем действий по принудительному исполнению судебных решений, а также постановлений и решений других органов. ИСПОЛНИТЕЛЬНЫЕ ДОКУМЕНТЫ выдаются судами, арбитражными судами нотариальными и другими управомоченными органами для приведения в исполнение вынесенных ими решений и постановлений.

К ИСПОЛНИТЕЛЬНЫМ ДОКУМЕНТАМ относятся:

а) исполнительные листы судов;

б) исполнительные надписи нотариальных органов;

в) приказы арбитражных судов;

г) надписи председателя Морской арбитражной комиссии о вступлении решения в законную силу;

д) акцептованные плательщиком, но не оплаченные в срок платежные требования;

е) постановления комиссий по делам несовершеннолетних о денежных взысканиях;

ж) постановления административных органов о производстве взыскания с граждан;

з) решения о взыскании с организаций ущерба за потравы посевов и повреждение насаждений.

Закон предусматривает определенные сроки для предъявления ИСПОЛНИТЕЛЬНЫХ ДОКУМЕНТОВ к исполнению. Так, решение суда по делу, в которой хотя бы одной из сторон является гражданин, может быть предъявлено к принудительному исполнению в течение трех лет с момента вступления его в законную силу, а по всем остальным делам в течение одного года, если законодательством не установлены иные сроки. По решениям о взыскании периодических платежей сроки давности установлены для каждого вида платежа. Сроки давности прерываются предъявлением исполнительного листа к исполнению, а также частичным исполнением решения, если одной или обеими сторонами по делу являются граждане. На должностное лицо, виновное в утрате ИСПОЛНИТЕЛЬНЫХ ДОКУМЕНТОВ, суд по представлению судебного исполнителя вправе наложить штраф, если действия должностного лица не повлекут за собой уголовной ответственности.

ИСПОЛНИТЕЛЬНЫЙ ЛИСТ - вид исполнительного документа. ИСПОЛНИТЕЛЬНЫЕ ЛИСТЫ выдаются на основании решений, приговоров, постановлений и определений судов, мировых соглашений, утвержденных судом, решений третейских судов по спорам между гражданами, решений Внешнеторговой арбитражной комиссии и арбитражей, специально образуемых для рассмотрения отдельных дел, решений иностранных судов. В ИСПОЛНИТЕЛЬНОМ ЛИСТЕ дословно приводится резолютивная часть решения, указывается наименование суда и дело, по которому выдан ИСПОЛНИТЕЛЬНЫЙ ЛИСТ, время вынесения решения и вступления его в законную силу, время выдачи ИСПОЛНИТЕЛЬНОГО ЛИСТА, наименование взыскателя и должника и их адреса. ИСПОЛНИТЕЛЬНЫЙ ЛИСТ подписывается судьей и скрепляется печатью суда. По каждому решению обычно выдается один ИСПОЛНИТЕЛЬНЫЙ ЛИСТ. Если исполнение производится в различных местах либо в деле участвовало несколько истцов и ответчиков, суд по просьбе взыскателя может выдать несколько ИСПОЛНИТЕЛЬНЫХ ЛИСТОВ. Суд может поступить аналогичным образом, если на основании решения денежные суммы взыскиваются с солидарных должников.

ИСПЫТАНИЕ ПРИ ПРИЕМЕ НА РАБОТУ - по трудовому праву проверка соответствия рабочего или служащего поручаемой ему работе: может быть предусмотрена соглашением сторон при заключении трудового договора (контракта). Условие об испытании должно быть оговорено в приказе или распоряжении о приеме на работу (в противном случае считается, что работник принят без испытания).

ИССЛЕДОВАНИЕ РЫНКА - элемент маркетинга, создающий информационную основу для разработки стратегии и тактики конкурентной борьбы на рынке. ИССЛЕДОВАНИЕ РЫНКА направлено на определение емкости рынка, его сегментов, на моделирование поведения покупателей, сравнительный анализ деятельности конкурентов, прогнозирование сбыта продукции.

ИСТЕЦ - лицо, обращающееся в суд, арбитражный или третейский суд за защитой своего нарушенного или оспариваемого права или охраняемого законом интереса. В гражданском процессе ИСТЕЦ - гражданин или юридическое лицо, считающее свои права нарушенными или оспоренными и в защиту прав которого возбуждено уголовное дело.

ИСТЕЧЕНИЕ СРОКА - ИСТЕЧЕНИЕ СРОКА действия любой рекламации по возрасту кредита, оплаты ценных бумаг и т.д. Например, купоны для оплаты процентов по ценным бумагам могут иметь 3-летний срок предъявления.

ИСТОЧНИК ПОВЫШЕННОЙ ОПАСНОСТИ (в праве) - деятельность, связанная с эксплуатацией определенных объектов, особые свойства которых создают повышенную вероятность причинения вреда окружающим. К ИСТОЧНИКАМ ПОВЫШЕННОЙ ОПАСНОСТИ относится деятельность транспортных организаций, промышленных предприятий, строек, владельцев автомобилей и т.д. Чаще всего повышенная опасность возникает при использовании движущихся объектов, которые нельзя мгновенно остановить. К ИСТОЧНИКАМ ПОВЫШЕННОЙ ОПАСНОСТИ относится и деятельность, связанная с использованием сильнодействующих ядов, токов высокого напряжения, взрывчатых веществ, с содержанием диких животных и др. За вред, причиненный ИСТОЧНИКОМ ПОВЫШЕННОЙ ОПАСНОСТИ закон предусматривает более строгую ответственность по сравнению с предусмотренной общими правилами об обязательствах, возникающих вследствие причинения вреда. Обязанность возместить вред возлагается независимо от вины причинителя. Он освобождается от ответственности, если докажет, что вред возник вследствие непреодолимой силы или умысла потерпевшего. Ответственность возлагается, как правило, на владельца объекта: его собственника или организацию, осуществляющую право оперативного управления объектом, а также на гражданина или организацию, получивших объект во владение по предусмотренным законом основаниям. Вред, причиненный лицом, которому объект передан в техническое управление, или лицом, с которым владелец связан трудовым договором, всегда возмещается владельцем. Лицо, осуществлявшее техническое управление, может понести ответственность перед владельцем лишь в порядке регресса после возмещения вреда потерпевшему. Возмещение вреда возлагается на третьих лиц, противоправно завладевших ИСТОЧНИКОМ ПОВЫШЕННОЙ ОПАСНОСТИ, если владелец ИСТОЧНИКА ПОВЫШЕННОЙ ОПАСНОСТИ докажет, что объект вышел из его обладание без его вины. При причинении вреда ИСТОЧНИКОМ ПОВЫШЕННОЙ ОПАСНОСТИ, выбывшим из обладания владельца в результате противоправных действий третьих лиц, но при наличии также вины владельца, обязанность возместить вред может быть возложена на владельца и на третье лицо.

КАБАЛЬНАЯ СДЕЛКА - в гражданском праве сделка, которую лицо вынуждено было совершить под влиянием обмана, насилия, угрозы, или вследствие стечения тяжелых обстоятельств на крайне невыгодных для себя условиях. По гражданскому праву такого рода сделка может быть признана судом недействительной по иску потерпевшего или общественной организации. В этом случае потерпевшему возвращается полученное другой стороной по сделке, а если возвратить имущество невозможно, возмещается его стоимость. Кроме того, потерпевшему возмещаются причиненные ему вследствие КАБАЛЬНОЙ СДЕЛКИ убытки, расходы (утрата или повреждение имущества).

КАВАЛЕРИЙСКИЙ ОБМЕН - эффект взаимовыгодного обмена валютой либо ценными бумагами, когда банк регистрирует сделку, оставаясь в неведении относительно типа обмениваемых ценностей.

КАВЕРИНГ - откуп ранее проданных ценных бумаг, контрактов, товаров для прекращения обязательств по сделкам на срок, заключенный биржевыми спекулянтами, играющими на понижение.

КАДАСТР ЗЕМЕЛЬНЫЙ - систематизированный свод сведений о природном, хозяйственном и правовом положении земель. Включает данные регистрации землепользований, учета количества и качества земель, бонитировки почв и экономической оценки земли.

КАДАСТР ЛЕСНОЙ - систематизированный свод сведений о лесных ресурсах. Ведется для организации рационального пользования лесами, их воспроизводства, охраны и защиты лесов, планирования и развития лесного хозяйства и размещения лесосечного фонда.

КАДАСТР МЕСТОРОЖДЕНИЙ ПОЛЕЗНЫХ ИСКОПАЕМЫХ - систематизированный свод сведений о всех месторождениях и проявлениях полезных ископаемых, а также о геофизических аномалиях и структурах различных полезных ископаемых, перспективных на поиск или рекомендованных для проверки.

КАЗНАЧЕЙСКИЙ БИЛЕТ - государственные бумажные деньги.

КАЗНАЧЕЙСКОЕ ОБЯЗАТЕЛЬСТВО - вид размещаемых на добровольной основе государственных ценных бумаг, удостоверяющих внесение их держателей денежных средств в бюджет и дающих право на получение фиксированного дохода в течение всего срока владения этими ценными бумагами.

КАЗУС -

- событие, которое наступает не в силу направленной на него воли лица и поэтому не может быть предусмотрено при данных условиях.

- случайное действие, которое в отличие от умышленного или неосторожного, имеет внешние признаки проступка (преступления), но лишено элемента вины и, следовательно, не влечет юридической ответственности. Таким образом, понятию случая в праве противополагается вина лица. От КАЗУСА следует отличать также понятие непреодолимой силы.

КАМ НЬЮ - определенное условие (клаузуала) при покупке акций нескольких корпораций на фондовой бирже, согласно которому покупателю предоставляется право на приобретение акций новых выпусков данной корпорации.

КАМБИЗМ - стратегия валютных операций. Суть КАМБИЗМА заключается в изыскании наиболее эффективных методов перевода средств в другую страну.

КАМБИО - заемное письмо, вексель.

КАМБИСТ -

- специалист по валютным операциям, занимающийся камбизмом.

- лицо, занимающееся вексельными операциями, а также торговлей иностранными монетами.

КАНАЛЫ РАСПРЕДЕЛЕНИЯ ТОВАРА - способы реализации товара покупателю. Включают прямые продажи товара производителем, оптовую торговлю через различные оптово посреднические организации, реализацию через розничную сеть.

КАПЕДНОТ - ценные бумаги с варьируемой учетной ставкой, которая, однако, не может превысить установленного максимума.

КАПИТАЛ АКЦИОНЕРНЫЙ - КАПИТАЛ фирмы, сформированный на базе долевых взносов акционеров.

КАПИТАЛ В АКЦИЯХ - часть капитала акционерного общества, равная номинальной стоимости всех выпущенных акций.

КАПИТАЛ ДЕКЛАРИРОВАННЫЙ - КАПИТАЛ акционерного общества, указанный в его статутах.

КАПИТАЛ ДОТАЦИОННЫЙ - часть капитала, предоставляемого акционерным обществом в пользу своего филиала.

КАПИТАЛ ОБОРОТНЫЙ - активы, трансформируемые в процессе производства, а также сток материалов и готовой продукции, легко реализуемой на внутренних либо внешних рынках.

КАПИТАЛ ПЛАВАЮЩИЙ - КАПИТАЛ, переводимый с одного финансового рынка на другой с целью его выгодного помещения в акции, находящийся в постоянном росте. Как правило, такие капиталовложения краткосрочны и направлены на получение быстрой прибыли.

КАПИТАЛ САНКЦИОНИРОВАННЫЙ - право административного совета акционерного общества на выпуск акций на сумму, не превышающую размер акционерного капитала.

КАПИТАЛ-РИСК - кредиты, направленные на развитие новых, недостаточно известных направлений науки и техники, связанных, как правило, с крупными капиталовложениями.

КАПИТАЛИЗАЦИЯ - калькуляция стоимости кредита с учетом процентной ставки. Также это выражение используется как калькуляция возможных доходов на аналогичной основе, например, калькулировать на длительный период стоимость арендной платы и т.д.

КАПИТАЛОВЛОЖЕНИЯ ВАЛЮТНЫЕ - в стране с режимом контроля на обменном валютном рынке валюта, покупаемая для приобретения акций зарубежных фирм.

КАПИТАЛОВЛОЖЕНИЯ ОПЕКУНСКИЕ - КАПИТАЛОВЛОЖЕНИЯ в акции либо в банки, практически не имеющие риска принести убытки. Это, как правило, связано с капиталами по опекунству.

КАПИТАЛОВЛОЖЕНИЯ ЧАСТНЫЕ - КАПИТАЛОВЛОЖЕНИЯ, связанные с эмиссией акций закрытого типа.

КАРГО - перевозимый на судне (самолете) и подлежащий страхованию груз в тех случаях, когда не указывается его точное наименование.

КАРТ-БЛАНШ -

- чистый бланк, подписанный лицом, предоставляющим другому лицу право заполнить этот бланк текстом.

- неограниченное полномочие.

КАРТЕЛЬ - одна из форм объединения предприятий на договорной основе. Участники КАРТЕЛИ, сохраняя финансовую и производственную самостоятельность, определяют общую политику ценообразования, обмениваются патентами и технологиями, расширяют сферы влияния на потребительском рынке. Целью образования КАРТЕЛИ является получение в общих интересах прибыли путем устранения и регламентации конкуренции между участниками КАРТЕЛИ, а также путем подавления "внешней" конкуренции.

КАРТЕЛЬНОЕ СОГЛАШЕНИЕ - соглашение между производителями или потребителями одноименной продукции с целью сглаживания конкурентной борьбы и получения более высоких прибылей на основе определения общей финансовой и производственной политики.

КАССАЦИОННАЯ ЖАЛОБА - жалоба на приговор, решение суда, не вступившее в законную силу.

КАССАЦИОННАЯ ИНСТАНЦИЯ (вторая инстанция) - суд, рассматривающий дело по кассационной жалобе или протесту на договоры, решения и частные жалобы (протесты) на определения суда первой инстанции и постановления судьи, не вступившие в законную силу.

КАССАЦИЯ -

- обжалование и опротестование в вышестоящий суд судебных решений, приговоров, не вступивших в законную силу.

- проверка вышестоящим судом законности и обоснованности решений и приговоров суда, не вступивших в законную силу, по имеющимся в деле и дополнительно представленным материалам.

КАССОВЫЙ БОН - один из видов банковских облигаций.

КАФ - вид договора внешнеторговой сделки купли-продажи, при котором в цену товара включается также стоимость его морской перевозки (фрахта) до порта назначения. Основные права и обязанности продавца по договору КАФ сходны с их правами и обязанностями по договору СИФ, однако страхование товара не входит в обязанности продавца.

КАФФИР - термин, обозначающий акции южноафриканских горнорудных фирм (золото, алмазы, медь).

КАЧЕСТВО вещи (продукции, товаров) или работ - совокупность полезных свойств, позволяющих удовлетворять определенные материальные или духовные потребности. Характеризуется показателями надежности, долговечности, экономичности, художественно-эстетическими и др.

КАШФЛОУ - финансовое состояние фирмы как результат сравнения доходов и расходов.

КВАЗИ-ДЕНЬГИ - монетная, денежная масса, образованная срочными и обменными вкладами граждан страны, но в иностранной валюте.

КВАЛИФИКАЦИЯ - в трудовом праве различают КВАЛИФИКАЦИЮ работы и КВАЛИФИКАЦИЮ отдельных работников. КВАЛИФИКАЦИЯ работы - характеристика данного вида работы, устанавливаемая по степени ее сложности, точности и ответственности. Обычно определяется разрядом, к которому данная работа отнесена тарифно-квалификационным справочником. КВАЛИФИКАЦИЯ данной работы имеет важное значение для установления тарифных ставок и должностных окладов. КВАЛИФИКАЦИЯ работника - это степень и вид профессиональной обученности, необходимые для выполнения конкретного вида работы.

КВИТАНЦИЯ - расписка в получении суммы денег независимо от причины такой операции.

КВИТАНЦИЯ ГРУЗОВАЯ - документ, удостоверяющий принятие органом железной дороги или внутреннего водного транспорта груза к перевозке, т.е. расписка перевозчика в принятии товарно-материальных ценностей. КВИТАНЦИЯ ГРУЗОВАЯ составляется на имя определенного грузоотправителя и выдается ему. В случае утраты груза КВИТАНЦИЯ ГРУЗОВАЯ дает право на предъявление к перевозчику претензии и иска.

КВОТА -

1) доля в общем производстве или сбыте, устанавливаемая в рамках картельного соглашения для каждого участника ;

2) величина паевого взноса; налоговая КВОТА - величина налога, взимаемого с определенной единицы обложения;

3) КВОТА импортная (контингент) - один из способов введения количественных ограничений импорта (контингентирование) в протекционистских целях. Введением КВОТЫ импортной устанавливается максимальный объем (в стоимостном или натуральном выражении) поставок определенного товара определенным иностранным производителям в пределах оговоренного периода;

4) количественный показатель, характеризующий значимость экспорта или импорта для народного хозяйства (см. Импортная квота, Экспортная квота).

КВОТИРОВАНИЕ - разновидность мер по регулированию внешнеэкономической деятельности, вводимых государственными и международными органами, по ограничению производства, экспорта и импорта товаров. Основаниями для таких ограничений могут быть обязательства страны по международным соглашениям, а также необходимость соблюдать национальные интересы.

КЛАУЗУАЛА - оговорка, условие, отдельное положение контракта (договора) или его пункты.

КЛИЕНТ - юридическое или физическое лицо, с которым предприятие состоит в каких-либо торговых отношениях: покупатель, продавец, посредник и т.д.

КЛИКА - своеобразное монополистическое объединение торгующих на бирже для проведения единой, заранее согласованной политики, которая соответствует их интересам (биржевой жаргон).

КЛИРИНГ - система безналичных расчетов за товары, ценные бумаги и услуги, основанная на зачете взаимных требований и обязательств. Различают межбанковский КЛИРИНГ (расчеты между банками путем зачета взаимных денежных требований юридических лиц данной страны) и международный валютный КЛИРИНГ (расчеты во внешней торговле и других формах экономических отношений между странами, осуществляемые на основе международных платежных соглашений).

Впервые КЛИРИНГ стал применяться из-за нехватки металлических денег. Применение международного КЛИРИНГА сократилось после смягчения валютных ограничений, введения обратимости основных капиталистических валют в конце 50-х гг. ХХ в. Развивающиеся страны, на долю которых приходится подавляющая часть платежных клиринговых соглашений, продолжают их заключать в основном из-за нехватки валюты конвертируемой.

КЛУБ ИНВЕСТОРОВ - группа людей, объединивших свои капиталы для совместного крупного капиталовложения.

КНИГА ЦЕННЫХ БУМАГ - сводная ведомость всех ценных бумаг фирмы, хранимых в данном банке, классифицируемая по типам акций и их стоимости.

КОДЕКС - законодательный акт, в котором объединены и систематизированны нормы права, регулирующие определенную область общественных отношений. КОДЕКС чаще всего относится к какой-либо одной отрасли права. Расположение правовых норм в КОДЕКСЕ производится в порядке, отражающем систему данной отрасли права.

КОДЕКС ЖИЛИЩНЫЙ - систематизированный законодательный акт, регулирующий жилищные и иные связанные с ним общественные отношения.

КОДЕКС ЗАКОНОВ О ТРУДЕ - систематизированный законодательный акт, регулирующий трудовые соглашения рабочих и служащих на территории соответствующего государства или субъекта федерации.

КОДЕКС ЗЕМЕЛЬНЫЙ - систематизированный законодательный акт, регулирующий земельные отношения и связанные с ними отношения собственности.

КОДЕКС О БРАКЕ И СЕМЬЕ - систематизированный законодательный акт, объединяющий нормы, которые регулируют отношения, вытекающие из брака и принадлежности к семье.

КОЛЛ -

- на некоторых английских биржах - короткий период во время биржевых сессий, в течение которого поочередно котируются цены на каждый срок поставки, а не все сразу.

- требование уплаты маржи.

- опцион на покупку.

КОЛЛЕКТИВНЫЙ ДОГОВОР - по законодательству РФ правовой акт,регулирующий правовые, социально-экономические и профессиональные отношения между работодателем и работником на предприятии, в учреждении, организации. Условия КОЛЛЕКТИВНОГО ДОГОВОРА, ухудшающие по сравнению с законодательством положение работников, недействительны. КОЛЛЕКТИВНЫЙ ДОГОВОР заключается, с одной стороны, работниками в лице одного или нескольких профсоюзов, иных уполномоченных работниками представительных органов, с другой стороны - работодателем непосредственно или уполномоченным им представителем. Содержание и структура КОЛЛЕКТИВНОГО ДОГОВОРА определяется сторонами. В КОЛЛЕКТИВНЫЙ ДОГОВОР могут включаться взаимные обязательства сторон по следующим вопросам: формы системы и размеры оплаты труда, денежные вознаграждения пособия, компенсации, доплаты; механизм регулирования оплаты труда исходя из роста цен, уровня инфляции, выполнения показателей, определенных КОЛЛЕКТИВНЫМ ДОГОВОРОМ; занятость, переобучение, условия высвобождения работников; продолжительность рабочего времени и времени отдыха, отпусков; улучшение условий и охраны труда молодежи, женщин и других работников; добровольное и обязательное медицинское страхование; соблюдение интересов работников при приватизации предприятия, ведомственного жилья; экологическая безопасность и охрана здоровья работников на производстве; льготы для работников, совмещающих работу с обучением; контроль за выполнением КОЛЛЕКТИВНОГО ДОГОВОРА; ответственность сторон, социальное партнерство, обеспечение нормальных условий функционирования профсоюзов, иных уполномоченных работниками исполнительных органов; отказ от забастовок по условиям, включенным в данный КОЛЛЕКТИВНЫЙ ДОГОВОР, при своевременной и полном их выполнении. КОЛЛЕКТИВНЫЙ ДОГОВОР заключается на срок от одного года до трех лет.

КОЛЛЕКТИВНЫЙ ЗНАК - по законодательству РФ товарный знак союза, хозяйственной ассоциации или иного добровольного объединения предприятий, предназначенный для обозначения выпускаемых и (или) реализуемых товаров, обладающих едиными качественными или иным общими характеристиками. КОЛЛЕКТИВНЫЙ ЗНАК и его право на использование не могут быть переданы другим лицам.

КОЛЛИЗИОННАЯ НОРМА - норам, которая указывает, право какого государства должно быть применено к гражданскому, семейному, трудовому и иному правоотношению международного характера. Правоотношение носит международный характер, если его участником является иностранный гражданин или иностранное юридическое лицо, если объектом правоотношений является вещь, находящаяся за границей, если юридические факты, с которыми связано возникновение, изменение ил прекращение правоотношений, имели место за границей. При наличии правоотношений такого рода перед судом или иным органом государства может возникнуть вопрос о том, какое право следует применить к данному правоотношению - национальное право данного государства или иностранное право. Этот вопрос решается на основании КОЛЛИЗИОННОЙ НОРМЫ, содержащейся во внутреннем, национальном законодательстве или международном договоре. КОЛЛИЗИОННАЯ НОРМА формулируется обычно в виде абстрактного правила, указывающего не право какого-либо конкретного государства, а только сам принцип, которым определяется подлежащее применению право: закон гражданства лица, закон места совершения сделки, закон места нахождения вещи, закон места заключения брака и т.д.

КОЛЛИЗИЯ ЗАКОНОВ - расхождение содержания (столкновение) двух или более формально действующих нормативных актов, изданных по одному и тому же вопросу. КОЛЛИЗИЯ ЗАКОНОВ разрешается путем выбора того нормативного акта, который должен быть применен к рассматриваемому случаю. Если имеется расхождение между актами, изданными одним и тем же правотворческим органом, то применяется акт, изданный позднее. Такое расхождение возможно в силу того, что принятие нового акта не всегда сопровождается одновременной отменой устаревших актов по тому же вопросу. При расхождении между общим и специальным актом преимущество отдается специальному, если он не отменен изданным позднее общим актом. Если расходящиеся по содержанию нормы находятся в актах, принятых разными органами, то применяется норма, принятая вышестоящим органом.

КОМАНДИРОВКА - по трудовому праву поездка работника по распоряжению руководителя предприятия, учреждения, организации на определенный срок для выполнения служебного поручения вне места постоянной работы. О направлении работников в КОМАНДИРОВКУ издается приказ руководителя предприятия, учреждения, организации, на основании которого ему выдается командировочное удостоверение единого образца и денежный аванс.

КОМИССИОНЕР (в гражданском праве) - сторона договора комиссии, которая обязуется по поручению другой стороны (комитента) за вознаграждение заключить с третьим лицом сделку от своего имени, но в интересах и за счет комитента.

КОМИССИОННАЯ ТОРГОВЛЯ - форма продажи специализированными хозяйственными организациями - комиссионерами товаров, переданных им для реализации третьими лицами - комитентами по договорам комиссии.

КОМИССИОННЫЕ БАНКА - КОМИССИОННЫЕ, взимаемые банком при проведении определенных банковских операций.

КОМИССИОННЫЙ ДОМ - посредническая фирма, специализирующаяся на выполнении поручений на покупку или продажу контрактов на фьючерской бирже за комиссионное вознаграждение. За свой счет сделок не заключает. Как правило, КОМИССИОННЫЙ ДОМ осуществляет операции по поручению частных лиц (мелких спекулянтов), а не торговых фирм.

КОМИССИЯ - договор, по которому комиссионер обязуется по поручению комитента за вознаграждение заключить сделку от своего имени, но в интересах и за счет комитента; плата за совершение такой сделки.

КОМИТЕНТ - сторона в договоре комиссии, поручающая другой стороне (комиссионеру) совершить за вознаграждение (комиссию) одну или несколько сделок с товарами, векселями, акциями, облигациями и т.д. Сделка заключается от имени комиссионера, но в интересах и за счет КОМИТЕНТА.

КОММЕРЧЕСКАЯ ТАЙНА - охраняемое законом право предприятия на засекречивание (ограниченный доступ) производственных, технологических, торговых финансовых и других хозяйственных операций и документации по ним. По законодательству РФ предприятие вправе не предоставлять информацию, составляющую КОММЕРЧЕСКУЮ ТАЙНУ. Перечень сведений, относящихся к КОММЕРЧЕСКОЙ ТАЙНЕ, определяется руководителем предприятия. Перечень сведений, которые не могут составлять КОММЕРЧЕСКУЮ ТАЙНУ, определяется правительством РФ.

КОММЕРЧЕСКИЕ БУМАГИ - ценная бумага на предъявителя, эмиссия которых разрешается определенным крупным фирмам и дающая право на получение части дивидендов. Котируются на финансовых рынках (американский рынок ценных бумаг, европейский и т.д.).

КОММЕРЧЕСКИЙ КОД - совокупность условных обозначений: цифровые и буквенные шифры, применяемые коммерсантами, предпринимателями в телеграфной переписке, документации в целях экономии времени, расходов и для удобства обработки средствами компьютерной техники. В последние годы в зарубежной торговой практике широко используется система штриховых кодов, представляющих собой сочетание черных и белых штрихов (вертикальных полос) разной ширины. Различные сочетания таких штрихов могут обозначать цифры, буквы и особые знаки.

КОММЕРЧЕСКИЙ РЕГИСТР - регистр, в котором зафиксированы все коммерческие фирмы.

КОММЕРЧЕСКИЙ РИСК - возможные снижение или потеря доходов, связанные с принятием решений или действиями в условиях неопределенности, отсутствия достоверной информации о путях развития процесса или о состоянии рынка. Для преодоления негативных последствий на предприятиях может составляться фонд коммерческого риска.

КОММИВОЯЖЕР - разъездной представитель фирмы, предлагающий покупателям товары по имеющимся у него образцам.

КОМПЕНСАЦИОННЫЕ СОГЛАШЕНИЯ - вид внешнеторговых долгосрочных соглашений, по которым покупатель товаров оплачивает их стоимость поставками других товаров или предоставлением услуг. Стороны при заключении КОМПЕНСАЦИОННЫХ СОГЛАШЕНИЙ обмениваются списками взаимопоставляемых товаров с указанием их количества и цен, которые прилагаются в качестве неотъемлемой части к соглашению. В отличие от обычной бартерной сделки КОМПЕНСАЦИОННЫЕ СОГЛАШЕНИЯ могут предусматривать неконвертируемое сальдо, которое либо расходуется в стране кредитора, либо погашается в денежной форме; иначе говоря применяется частичное денежное покрытие приобретаемых товаров.

КОМПЕНСАЦИЯ -

- в гражданском праве - возмещение убытков, возникших вследствие нарушения гражданско-правовой обязанности, когда ее исполнение в натуре (т.н. реальное исполнение) в связи с таким нарушением стало невозможным; когда управомоченное лицо утратило по вине обязанного лица интерес к реальному исполнению обязанности; в иных предусмотренных законом случаях денежного возмещения имущественных потерь, вызванных нарушением обязанностей.

- в трудовом праве - выплаты рабочим и служащим, производимые в установленных законом случаях.

КОМПЛЕКТНАЯ ПОСТАВКА - поставка промышленного оборудования, объединенного в единый технологический комплекс, предназначенного для выпуска определенной продукции, готовой к потреблению или дальнейшей переработке. Основное оборудование, поставленное для промышленного объекта, может быть доукомплектовано изделиями местных фирм. Контракт на экспорт комплектного оборудования содержит комплекс обязательств по поставке в соответствии с согласованным графиком, предоставлению заказчику дополниуслуг по проектированию, монтажу и пуску оборудования в эксплуатацию.

КОМПЛЕКТНОСТЬ ПРОДУКЦИИ - совокупность узлов, деталей, агрегатов, составляющих законченное изделие. КОМПЛЕКТНОСТЬ ПРОДУКЦИИ определяется стандартами, техническими условиями, прейскурантами, а если она ими не определена, то в необходимых случаях может быть установлена в договоре. При заключении договора стороны вправе отступить от КОМПЛЕКТНОСТИ ПРОДУКЦИИ, установленной стандартом, техническими условиями или прейскурантом, оговорив поставку изделия с дополнительными к комплекту частями либо без отдельных частей, входящих в комплект, но не нужных покупателю. Поставщик обязан отгружать одновременно все части изделия, составляющие комплект, если договором не обусловлена поставка продукции отдельными частями комплекта, а также отгрузка отдельных частей непосредственно их изготовителями. В последнем случае все части комплекта отгружаются не позднее срока поставки всего изделия. От КОМПЛЕКТНОСТИ ПРОДУКЦИИ следует отличать комплектность поставки в совокупности оборудования, приборов и прочих изделий, номенклатурный и количественный набор которых обеспечивает возможность совместного их использования покупателем (получателем). Комплектность поставки устанавливается в договоре, для некоторых видов продукции она предусмотрена обязательными для сторон правилами, в этом случае комплектность поставки определяется в договоре в соответствии с этими правилами. Нарушение комплектности поставки влечет за собой уплату штрафа в размере 2.5% от стоимости всех изделий, входящих в комплектную поставку.

КОНВЕНЦИИ ПО ОХРАНЕ АВТОРСКИХ ПРАВ - многосторонние международные договоры, устанавливающие обязательства государств - их участников - по охране авторского права на произведения, принадлежащие гражданам других государств-участников или впервые опубликованные в этих государствах. Наиболее представительные международные конвенции по охране авторских прав - Всемирная (Женевская) конвенция об авторском праве 1952 г. (последняя редакция - 1971 г.) и Бернская конвенция об охране литературных и художественных произведений 1886 г.

КОНВЕНЦИЯ - конвенция, соглашение в письменном виде.

КОНВЕНЦИЯ ПО БАНКОВСКОМУ СЕКРЕТУ - КОНВЕНЦИЯ, базирующаяся на законодательстве некоторых стран, о сохранении секретности банковских счетов.

КОНВЕНЦИЯ ПО КРЕДИТУ - контракт между банком и клиентом о максимальном размере запрашиваемых кредитов.

КОНВЕРГЕНЦИЯ - сближение в сторону слияния, устойчивого равновесия и развития.

КОНВЕРСИЯ -

- перезаключение договора об условиях оплаты ранее предоставленного кредита.

- возобновление какого-либо обязательства.

- обмен конвертируемых обязательств на акции.

- переоценка ценных бумаг с одной валюты на другую.

- возможность обмена одной валюты на другую. Внутри страны - возможность обмена национальной валюты на золото.

КОНВЕРСИЯ ВАЛЮТЫ - обмен одной валюты на другую по действующему валютному курсу.

КОНВЕРСИЯ ЗАЙМОВ - замена центральным банком ранее выпущенных государственных займов новыми.

КОНВЕРСИЯ ОБОРОННОЙ ПРОМЫШЛЕННОСТИ - по законодательству РФ частичная или полная переориентация в установленном законодательством порядке высвобождаемых производственных мощностей, научно-технического потенциала и трудовых ресурсов оборонных и сопряженных с ними предприятий, объединений и организаций с военных на гражданские нужды.

КОНГЛОМЕРАЦИЯ - совокупность фирм, которые не имеют каких-либо производственных основ, но объединены организационными или финансовыми связями. Процесс КОНГЛОМЕРАЦИИ связан с поглощением или слиянием отдельных фирм, в результате чего может появиться новое образование либо с новым названием, либо с названием фирмы, поглотившей другие.

КОНКЛЮДЕНТНЫЕ ДЕЙСТВИЯ - действия лица, выражающие его волю установить правоотношение, но не в форме устного или письменного волеизъявления, а поведением, по которому можно сделать заключение о таком намерении. В условиях развитого экономического оборота и распространения автоматических средств, облегчающих процедуру приобретения товаров и услуг для удовлетворения бытовых и иных потребностей населения, КОНКЛЮДЕНТНЫЕ ДЕЙСТВИЯ как юридический факт, порождающий гражданские правоотношения, получают все большее распространение. Путем КОНКЛЮДЕНТНЫХ ДЕЙСТВИЙ, например, совершается покупка заранее взвешенных и расфасованных продовольственных товаров, предъявляемых к оплате кассирам в магазинах самообслуживания. Сделки, совершаемые путем КОНКЛЮДЕНТНЫХ ДЕЙСТВИЙ, зачастую используются одновременно с их совершением (особенно в розничной торговле). В некоторых, прямо предусмотренных законом случаях, молчание лица порождает юридические последствия: оно рассматривается как способ выражения воли лица, направленной на возникновение прав или принятие на себя обязанностей. Так, если заказчик по договору или иной должник, на имя которого поступило в банк платежное требование, в течение определенного времени не заявил возражений против его оплаты, считается, что должник выразил согласие на оплату соответствующей суммы денег. Если наниматель продолжает пользоваться имуществом после истечения срока договора при отсутствии возражений со стороны наймодателя, действие договора считается продленным на неопределенный срок.

КОНКУРЕНТ - лицо, группа лиц, фирма или предприятие, соперничающее на каком-либо поприще с другим (другими), имеющее собственные специфические интересы в какой-либо сфере деятельности и осуществляющее ее в соответствии с этими интересами.

КОНКУРЕНТНЫЕ ЛИСТЫ - вид внешнеторговой информации, обобщающей данные о ценах, технико-экономических показателях, качестве и коммерческих условиях реализации экспортируемой и импортируемой продукции. КОНКУРЕНТНЫЕ ЛИСТЫ - важный источник материалов для обоснования, выработки предложений и определения внешнеторговых цен при экспорте и импорте продукции, а также при проведении переговоров с партнерами по согласованию контрактной цены. Содержание, качество и достоверность информации, содержащейся в КОНКУРЕНТНЫХ ЛИСТАХ, возможность ее эффективного использования для определения цен на конкретные виды экспортируемой и импортируемой продукции в существенной степени зависят от разнообразия накопленных данных.

КОНКУРЕНТНЫЕ ЛИСТЫ по возможности должны включать сведения по большому числу соответствующих изделий, фирм-изготовителей и экспортеров. Наличие достаточно полной информации в КОНКУРЕНТНЫХ ЛИСТАХ позволяет более точно и обоснованно определить цену конечного изделия или отдельных его компонентов, что особенно важно при решении вопросов о ценах на узлы и детали, поставляемые в порядке кооперации.

С помощью КОНКУРЕНТНЫХ ЛИСТОВ во внешнеторговой практике проводятся два этапа расчетов: исчисление и корректировка цен с учетом различий технико-экономических показателей и качества; учет различий в коммерческих условиях поставки и комплектации продукции при обосновании цен.

КОНКУРЕНТОСПОСОБНОСТЬ (товара) - сравнительная характеристика потребительских и стоимостных параметров данного товара по отношению к товару-конкуренту.

КОНКУРЕНЦИЯ - закон товарного производства, отражающий механизм соперничества товаропроизводителей, обусловленный противоречивостью их интересов в области производственно-сбытовой и торговой деятельности. В практике конкурентной борьбы широко используются неценовые формы КОНКУРЕНЦИИ. Среди них на первое место выдвигается соперничество в области качества товара, улучшения и обновления товарного ассортимента, предоставления комплексных услуг, совершенствования системы сбыта товаров и т.п. Фактор цен, по мнению специалистов, в политике корпораций занимает место не выше пятого. КОНКУРЕНЦИЯ отражает состязательность хозяйствующих субъектов, когда их самостоятельные действия ограничивают возможность каждого из них воздействовать на общие условия обращения товаров на данном рынке и стимулируют производство тех товаров, которые требуются потребителю.

КОНКУРЕНЦИЯ В ОТКРЫТУЮ - практика обмена информацией о ценах между промышленными фирмами (компаниями), выпускающими аналогичную продукцию.

КОНКУРЕНЦИЯ НЕДОБРОСОВЕСТНАЯ - формы ведения конкурентной борьбы, противоречащие антимонопольному законодательству и торговым обычаям.

КОНКУРЕНЦИЯ НЕСОВЕРШЕННАЯ - состязательность на рынке между множеством продавцов, каждый из которых старается дифференцировать свой продукт или свою маркетинговую программу, чтобы подсказать потребителю особенности своего предложения.

КОНКУРЕНЦИЯ ЧИСТАЯ - состязательность большого числа мелких покупателей и продавцов, каждый из которых обладает достаточно полной рыночной информацией, а потому ни один из них не может контролировать рыночный спрос, поставку товара на рынок или цену на него.

КОНКУРС - в трудовом праве особый порядок подбора кадров на определенные должности на основании решения коллегиального органа, решение которого об избрании на должность одного из участников КОНКУРСА обязательно для администрации.

КОНОСАМЕНТ - документ, подтверждающий принятие груза к перевозке и обязывающий перевозчика передать груз грузополучателю. Существуют три вида КОНОСАМЕНТА: именной, ордерный, на предъявителя. Возможность передачи КОНОСАМЕНТА другому лицу придает ему характер товарораспорядительного документа.

КОНОСАМЕНТ БОРТОВОЙ - документ, подтверждающий факт погрузки товара на корабль.

КОНОСАМЕНТ НА ГРУЗ, ПРИНЯТЫЙ К ПЕРЕВОЗКЕ - документ-расписка в получении товара для перевозки независимо от того, погружен он уже или находится на складе.

КОНОСАМЕНТ ЧИСТЫЙ - документ, отражающий ответственность владельца груза за качество товара и его упаковку.

КОНСАЛТИНГ - деятельность по консультированию производителей, продавцов и покупателей по широкому кругу экономических и других вопросов, связанных с хозяйством и правом, в том числе во внешнеэкономической сфере. Консалтинговые фирмы предоставляют услуги: по исследованию и прогнозированию рынка (товаров, услуг, лицензий, "ноу-хау" и т.д.), цен мировых товарных рынков; по оценке торгово политических условий, экспортноимпортных операций; по разработке технико-экономических обоснований на объекты международного сотрудничества и создание совместных предприятий; по разработке экспортной стратегии, проведению комплекса маркетинговых исследований, разработке маркетинговых программ; анализу финансово-хозяйственной деятельности предприятий с учетом внутренней и внешней среды, а также характеристик конкретных рынков, на которых предприятия осуществляют экспортно-импортные операции. В развитых странах КОНСАЛТИНГОВЫЕ фирмы широко распространены. Они специализируются на региональных рынках, товарных группах и имеют отраслевую специализацию. Если крупные концерны для обеспечения такого рода работ в состоянии иметь собственные подразделения с разветвленной сетью отделений в различных странах, то средние и мелкие фирмы предпочитают обращаться за помощью к консультативным фирмам, так как информационное обеспечение исследований требует больших затрат, отлаженных информационных каналов, а также высокого профессионализма консультантов.

КОНСЕНСУС -

- принятие решения или текста договора на международных конференциях и в международных организациях на основе общего согласия участников без проведения формального голосования, если против него не выступает ни один из участников данного форума. КОНСЕНСУС применяется также как средство обеспечения единства позиций государств до проведения голосования по обсуждаемым вопросам, которое в этом случае отсрочивается на время процесса согласования. Термин "КОНСЕНСУС" употребляется в общем значении, а также как термин политический или юридический.

- в широком смысле слова общее согласие при отсутствии возражений по существенным вопросам.

КОНСИГНАНТ - юридическое или физическое лицо, которое дает поручение на организацию консигнационной торговли (совершение сделок по продаже товаров) со складов, находящихся за рубежом.

КОНСИГНАТОР - юридическое или физическое лицо, принимающее на себя обязательство исполнять поручения организации консигнационной торговли (по совершению сделок по продаже товаров) со складов, находящихся за рубежом, от своего имени, но за счет консигната.

КОНСИГНАЦИЯ - условие продажи товаров через склады посредников, когда право собственности на товар остается за продавцом (консигнантом) до момента продажи товара покупателю. Хранение товара на складе и его предпродажная подготовка осуществляются за счет продавца.

КОНСОЛИДАЦИЯ -

- трансформация краткосрочного кредита в долгосрочный.

- стабилизация биржевого курса после соответствующего повышения или понижения.

- сведение финансовых балансов филиалов акционерного общества в один сводный баланс.

КОНСОРЦИУМ - временное договорное объединение фирм или фирм и правительств стран для осуществления конкретных экономических проектов; соглашение между банками или промышленными компаниями для совместного проведения финансовых операций.

Первоначально международные КОНСОРЦИУМЫ возникли в банковской сфере, а в послевоенные годы стали использоваться и в других областях хозяйственной жизни. Объединяясь в КОНСОРЦИУМ компании преследуют цель повышения технической и коммерческой конкурентоспособности своей продукции. Специфика организации КОНСОРЦИУМА состоит в заключении заказчиком контрактов с каждой из фирм-участниц. Стороны являются юридически самостоятельными партнерами. Для КОНСОРЦИУМА типична централизованная схема управления, при участии государства двухярусная. Возглавляются комитетами по управлению, советами директоров и т.д., куда входят представители государственных организаций стран-участниц. На этом уровне решаются вопросы финансирования, распределения заданий между участниками. На уровне фирм создаются координационные комитеты, в ведении которых находятся организационно-технические вопросы. Финансирование КОНСОРЦИУМА осуществляется за счет средств его участников. Основным способом финансирования является приобретение участниками титулов на паевые взносы в капитале. Особую роль при создании КОНСОРЦИУМА играют мотивы, которые наглядно проявляются в проектах, важных с точки зрения национальной безопасности, престижа или технического превосходства (космос, авиация, связь, компьютеры, биотехнология, оборона и т.д.).

КОНСОРЦИУМ-ГАРАНТ - банковская группа во главе с определенным банком-лидером, гарантирующая полученный кредит.

КОНСТИТУЦИОННЫЙ СУД - в РФ является высшим судебным органом конституционного контроля, осуществляющим судебную власть в форме конституционного судопроизводства. КОНСТИТУЦИОННЫЙ СУД РФ осуществляет судебную власть путем: рассмотрения в заседаниях дел о конституционности международных договоров и нормативных актов; рассмотрения в заседаниях дел о конституционности правоприменительной практики; дачи заключений в случаях, установленных законодательством. КОНСТИТУЦИОННЫЙ СУД РФ не рассматривает политические вопросы. КОНСТИТУЦИОННЫЙ СУД РФ и его судьи в своей деятельности независимы, самостоятельны и подчиняются только Конституции РФ.

КОНСТИТУЦИЯ - основной закон государства, закрепляющий основы общественного и экономического строя данной страны, форму правления и форму государственного устройства, правовое положение личности, порядок организации и компетенцию органов власти и управления в центре и на местах, организацию и основные принципы правосудия, избирательной системы.

КОНСУЛЬТАЦИЯ ПО ИНВЕСТИЦИЯМ - совет, консультация с банком либо другим специалистом по инвестиционной политике.

КОНСЬЮМЕРИЗМ - организованное движение граждан или/и государственных организаций за расширение прав и усиление воздействия покупателей на продавцов и производителей товаров.

КОНТАНГО - в банковской лексике означает разницу между курсом валюты через определенный срок и в данный момент. В биржевой лексике означает продление операции на повышение, когда сильные акции продаются банку с получением определенного процента в счет будущих дивидендов.

КОНТЕМПОРИЗАЦИЯ - механизм программирования выплат во внешнеэкономических операциях (авансы, последующие выплаты).

КОНТОМАТ - один из видов автоматов по выдаче денег с помощью соответствующей банковской карточки.

КОНТРАБАНДА - незаконное перемещение через государственную границу товаров, ценностей и иных предметов.

КОНТРАГЕНТ - одна из сторон договора.

КОНТРАКТ - двустороннее или многостороннее соглашение, где оговорены права и обязанности для его участников; в торговле - документ, содержащий все условия купли/продажи.

КОНТРАКТ БИРЖЕВОЙ - договорное обязательство купли-продажи, на основании которого совершаются сделки на товарных биржах.

КОНТРАКТ БИРЖЕВОЙ ОТКРЫТЫЙ - обязательство на бирже, не ликвидированное на конец дня.

КОНТРАКТ ВНЕШНЕТОРГОВЫЙ - соглашение, в котором одной из сторон (контрагентов) является иностранное юридическое лицо и посредством которого устанавливаются определенные права и обязанности в области экспортно-импортных операций по обмену товарами, услугами, лицензиями, технологией и т.д. КОНТРАКТЫ ВНЕШНЕТОРГОВЫЕ заключаются: в письменной форме в виде подписанных сторонами единых документов; в устной форме, например, во время аукционного торга, но в дальнейшем они также оформляются в письменном виде; путем обмена односторонне подписанными коммерческими документами - письмами, телеграммами, из которых следует, что достигнута договоренность по всем условиям контракта.

КОНТРАКТЫ ВНЕШНЕТОРГОВЫЕ содержат несколько разделов, располагаемых в определенной последовательности: определение сторон, предмет договора, цена и общая сумма контракта, сроки поставки товаров, условия платежа, упаковка и маркировка товаров, гарантии продавца, штрафные санкции и возмещение убытков, страхование, обстоятельства непреодолимой силы, арбитраж. Если предметом договора выступает сложная машинотехническая продукция, то КОНТРАКТЫ ВНЕШНЕТОРГОВЫЕ могут содержать и другие разделы, такие как технические условия, условия испытаний и приемки, требования к технической документации, условия командирования специалистов для осуществления шефмонтажа, обязательства продавцов по техническому обслуживанию и т.д. Эти разделы могут быть включены в основной текст КОНТРАКТА ВНЕШНЕТОРГОВОГО или вынесены в приложения.

При заключении КОНТРАКТА ВНЕШНЕТОРГОВОГО наряду с согласованием индивидуальных условий используется комплекс торговых обычаев, который называется базисными условиями поставок (франко-завод, фор/фот, ФАС, ФОБ, СИФ и т. д.), что упрощает составление и согласование КОНТРАКТА ВНЕШНЕТОРГОВОГО. Толкование базисных условий и вытекающих из них обязательств сторон дается в сборниках Международной торговой палаты 1953 и 1980 гг. "Инкотермс". Базисные условия определяют обязанности сторон по транспортировке и страхованию товара, оформлению коммерческой документации, обязанности продавца в части упаковки и маркировки товаров, а также момент перехода с продавца на покупателя права собственности на товар и риска его случайного повреждения или утраты.

КОНТРАКТ ГАРАНТИЙНЫЙ - КОНТРАКТ, согласно которому данное физическое либо юридическое лицо обязуется выступить в роли гаранта.

КОНТРАКТ НА РЕАЛЬНЫЙ ТОВАР - контракт купли-продажи, используемый на биржах реального товара. В нем унифицирована лишь часть условий, а вопросы цены, количества, качества, сроков и условий поставки покупатель и продавец согласовывают при заключении каждого контракта.

КОНТРАКТ О КРЕДИТЕ - контракт между фирмой, получившей крупный кредит, и банковским синдикатом (группой), выпустившей акции на основании этого кредита.

КОНТРАКТ ФЬЮЧЕРСНЫЙ - соглашение о поставке товара в будущем, в котором унифицированы практически все условия, в частности качество, количество, условия поставки, условия платежа, упаковка и маркировка, порядок рассмотрения споров, форс-мажор и т.д.

КОНТРАКТАЦИЯ - одна из форм встречной торговли, широко применяется при закупках сельскохозяйственной продукции.

КОНТРАФАКЦИЯ - использование фирмами товарных знаков, как правило, уже зарекомендовавших себя изделий других фирм. Предприятие, интересы которого нарушаются КОНТРАФАКЦИЕЙ, может принять меры по защите права на принадлежащий товарный знак в порядке, установленном законодательством соответствующей страны.

КОНТРОЛЬНЫЙ ДЕНЬ - обозначает день подписания квартальных, годовых балансов. Просрочка может привести к штрафным санкциям (пени).

КОНТРОЛЬНЫЙ ПАКЕТ АКЦИЙ - минимальная доля акций, дающая возможность их владельцам осуществлять фактический контроль за деятельностью акционерного общества.

КОНТРПРЕДЛОЖЕНИЕ - на бирже, на валютном рынке это возможность продажи, соответствующая спросу.

КОНТРУКАЗАНИЕ - аннуляция ранее данного указания на проведение коммерческой сделки.

КОНЦЕРН - одна из форм договорного объединения предприятий с правом юридического лица. КОНЦЕРН осуществляет деятельность на основе централизации функций научно-технического и производственного развития, инвестиционной, финансовой, природоохранительной и внешнеэкономической деятельности, а также возмездного обслуживания предприятий, входящих в него. Своим участникам КОНЦЕРН добровольно передает, в рамках созданной в нем системы, часть своих полномочий и функций. КОНЦЕРНУ присущи принципы комбинирования производства, стремления к выпуску конкурентно способной продукции, внедрения новых технологий и техники, концентрация научного потенциала, сил и средств. Члены КОНЦЕРНА сохраняют хозяйственную самостоятельность, но при этом участники КОНЦЕРНА не могут входить в состав других КОНЦЕРНОВ. Характерной особенностью КОНЦЕРНА является выпуск и реализация конечной продукции или оказание услуг с охватом всех сторон деятельности, связанных с решением этой задачи.

КОНЦЕССИОНЕР - владелец концессии, лицо, получившее концессию.

КОНЦЕССИЯ - договор на временную сдачу в эксплуатацию иностранному государству, юридическому или физическому лицу (концессионеру) на определенных, согласованных сторонами условиях предприятий, земельных участков, недр и других объектов и ценностей в целях развития или восстановления национальной экономики и освоения природных богатств.

КОНЪЮНКТУРА -

- стечение обстоятельств; ситуация, положение вещей, способное влиять на исход какого-либо дела.

- совокупность признаков, характеризующих состояние рыночного хозяйства: движение цен, курсов ценных бумаг, заработной платы, дивидендов и т.п. Рыночная КОНЪЮНКТУРА определяет коммерческую ценность и конкурентоспособность товаров, возможность и экономическую целесообразность куплипродажи, выбор потенциальных и фактических стран-экспортеров (импортеров) и фирм-контрагентов, поиск благоприятного момента выхода на рынок, формы и методы этого выхода.

КОПИРАЙТ - в буквальном переводе означает авторское право. В хозяйственно-правовой практике КОПИРАЙТОМ называется знак (C), который ставится на изделии перед названием фирмы-изготовителя или фамилией автора.

КОПИЯ - в праве точное воспроизведение текста какого-либо документа. КОПИЯ, заверенная в установленном законом порядке, имеет такую же юридическую силу, как и подлинник.

КОРЕШОК - талон, прикрепленный к акции либо облигации и дающий право на получение нового комплекта купонов к этой акции (по использовании предыдущего комплекта).

КОРНЕР - ансамбль биржевых операций по скупке оставшихся в продаже акций , в отношении которых в данный момент оказывается давление со стороны биржевых спекулянтов.

КОРОТКАЯ ПОЗИЦИЯ - продажа акций с их вручением через определенное время (фьючерные операции). Это позволяет проводить операции, не имея в наличности данные акции с целью их последующего приобретения. Смысл операции - игра на разнице курсов (аналогично для операции с валютой, сырьем и, в принципе, с любым другим товаром).

КОРПОРАЦИЯ - объединение, союз предприятий или отдельных предпринимателей (как правило) на основе частно-групповых интересов), одна из основных форм предпринимательства. В США КОРПОРАЦИИ являются юридическими лицами. Они включают в себя право владения, получения ссуды, закладывания и ликвидации имущества, право управления своими собственными делами, обращения в суд. С другой стороны КОРПОРАЦИИ несут ответственность перед законом и потому на них можно подать в суд. Предприниматели, желающие образовать КОРПОРАЦИЮ, обращаются в соответствующие учреждения штата за регистрацией устава, в котором обговариваются права и обязанности КОРПОРАЦИИ, продолжительность ее жизнедеятельности (обычно около 35 лет). В США, к примеру, КОРПОРАЦИИ составляют сравнительно небольшой процент от всего количества кампаний, но они контролируют значительную часть американского бизнеса. Различают следующие виды корпораций: а) некоммерческие - образования, не рассчитанные на получение прибыли. Это обычно правительственные, городские, муниципальные, политические объединения, а также благотворительные, религиозные, просветительные и другие подобные институты; б) коммерческие, которые, в свою очередь, отличаются по типу ответственности: КОРПОРАЦИИ с ответственностью, ограниченной финансовыми ресурсами КОРПОРАЦИИ, определяемыми размерами акционерного капитала; с ответственностью, ограниченной теми суммами, которые каждый член КОРПОРАЦИИ согласился вложить в имущество и акционерный капитал компании; с неограниченной ответственностью, т.е. с ответственностью на все имущественные или финансовые активы членов КОРПОРАЦИИ.

КОРРЕСПОНДЕНТ - представительство одного банка другим на определенном финансовом уровне.

КОСВЕННЫЕ РАСХОДЫ (УБЫТКИ) - дополнительные затраты, которые вместе с прямыми расходами характеризуют группировку производственных затрат по способу включения их в себестоимость изделий.

КОТИРОВАЛЬНАЯ КОМИССИЯ - рабочий орган бирж, главной задачей которого является выведение котировальных цен, анализ их движения, публикация информации о ценах и соответствующих аналитических материалов.

КОТИРОВКА -

- установление биржевой цены ценных бумаг и товаров.

- обращение ценных бумаг или товаров на бирже.

- официальная публикация о биржевых курсах ценных бумаг, иностранной валюты, товаров.

КОЭФФИЦИЕНТ ВАЛЮТНЫЙ - утвержденная величина, применяемая к внешнеторговым контрактным (расчетным) ценам для пересчета их по курсу Центробанка в советские рубли при осуществлении экспортно-импортных операций.

КОЭФФИЦИЕНТ ДИСКОНТИРОВАНИЯ - КОЭФФИЦИЕНТ для приведения экономических показателей разных лет к сопоставимым по времени величинам.

КОЭФФИЦИЕНТ ЗАДОЛЖЕННОСТИ - соотношение между общей суммой долговых обязательств фирмы и ее капиталом.

КОЭФФИЦИЕНТ НАЛИЧНОСТИ - соотношение между суммой активов в наличных деньгах и долговыми краткосрочными обязательствами.

КОЭФФИЦИЕНТ ПОКРЫТИЯ - соотношение, определяемое законом, между капиталом банка и суммой всех его обязательств.

КРАЙНЯЯ НЕОБХОДИМОСТЬ - в уголовном праве РФ состояние, при котором лицо устраняет опасность, угрожающую интересам государства, общественным интересам, личности или правам данного лица либо других граждан, совершая действия, причиняющие вред и потому внешне носящие признаки преступления. Действия, совершенные в состоянии КРАЙНЕЙ НЕОБХОДИМОСТИ, не влекут за собой уголовной ответственности, если грозящая опасность при данных обстоятельствах не могла быть устранена другими средствами и если причиненный вред менее значителен, чем предотвращенный. При КРАЙНЕЙ НЕОБХОДИМОСТИ происходит коллизия (столкновение) двух интересов: угроза причинения большего вреда одним интересам устраняется путем причинения меньшего вреда другим. КРАЙНЯЯ НЕОБХОДИМОСТЬ предполагает, что грозящая опасность является наличной, т.е. уже возникшей и еще не окончившейся, а также реальной, т.е. фактически существующей, а не мнимой, кажущейся. Если путем причинения вреда опасность не предотвращена, то уголовная ответственность не исключается, однако мотив его причинения - стремление предотвратить опасность - рассматривается как смягчающее ответственность обстоятельство. В соответствии с гражданским законодательством вред, причиненный в состоянии КРАЙНЕЙ НЕОБХОДИМОСТИ, должен быть возмещен лицом, причинившем его. Исходя из конкретных обстоятельств дела, суд может возложить обязанность возмещения вреда на лицо, по вине которого возникла опасность причинения вреда либо в интересах которого действовал причинивший вред, либо частично или полностью освободить его от возмещения вреда.

КРАХ - немецкий термин, обозначающий крах на бирже, сопровождаемый резким падением курса всех акций.

КРЕДИТ - ссуда, предоставляемая в денежной или натуральной форме на условиях возвратности и, как правило, с уплатой определенного по соглашению между кредитором и должником процента за пользование КРЕДИТОМ.

КРЕДИТ "СТЕНД-БАЙ" (резервный кредит) - соглашение с кредитором о том, что в случае необходимости определенная сумма средств будет предоставлена в течение оговоренного периода времени.

КРЕДИТ АКЦЕПТНЫЙ, КРАТКОСРОЧНЫЙ - на основании такого КРЕДИТА клиент может выдавать векселя, учитываемые банком в пределах этого КРЕДИТА.

КРЕДИТ ВОСТРЕБОВАННЫЙ - вид межбанковского кредита на очень короткий срок. Этот кредит может быть востребован либо возвращен в любой момент без права протеста.

КРЕДИТ ГАРАНТИРОВАННЫЙ - КРЕДИТ, предоставляемый под гарантию третьего лица, либо государства в связи с недостаточной надежностью заемщика.

КРЕДИТ ЗАЛОГОВЫЙ - ипотечный КРЕДИТ, где в качестве залога, гарантии выступают ипотечные сертификаты (ценные бумаги, котируемые на биржах и выпущенные на основании ипотечных договоров) либо арендные договоры (обязательства).

КРЕДИТ ИПОТЕЧНЫЙ - КРЕДИТ, где в качестве залога, гарантии выступают земельная собственность либо здание, дом, квартира, которые могут быть проданы кредитором в случае неуплаты долга.

КРЕДИТ КОММЕРЧЕСКИЙ - вид КРЕДИТА, предоставляемого предприятию на договорной основе другими предприятиями за счет временно свободных денежных средств на условиях обязательного возврата и платности.

КРЕДИТ КОНСОРЦИУМА - совместный КРЕДИТ группы банков.

КРЕДИТ НА ГОСРЕЗЕРВЫ - в некоторых странах государственный КРЕДИТ на создание стратегических резервов продуктов питания, сырья.

КРЕДИТ НА ЭКСПОРТ - в экспортных операциях банковский КРЕДИТ, предоставленный иностранному покупателю.

КРЕДИТ НАЛИЧНЫЙ - банковский КРЕДИТ непосредственно в деньгах.

КРЕДИТ НЕГАРАНТИРОВАННЫЙ - КРЕДИТ, выданный без соответствующей гарантии со стороны дебитора.

КРЕДИТ ОБОРОТНЫЙ (РАБОЧИЙ) - КРЕДИТ, направленный на усиление платежеспособности фирмы для преодоления определенного производственного цикла.

КРЕДИТ ПЛАТЕЖНЫЙ - ссуда, выдаваемая для осуществления платежей клиентом за поставленную ему продукцию или оказанные услуги.

КРЕДИТ ПО ОПЛАТЕ - КРЕДИТ, предоставляемый продавцом в виде долгосрочных платежей за продаваемые им товары, услуги и т.д.

КРЕДИТ ПО ОСНОВНЫМ ФОНДАМ - КРЕДИТЫ для финансирования основных фондов.

КРЕДИТ ПО УЧЕТУ - лимит банковского КРЕДИТА, предоставляемый на основании врученных банку легко реализуемых ценных бумаг клиента. Клиент остается должником, пока эти бумаги не будут реализованы (учет векселей и других ценных бумаг).

КРЕДИТ ПОД ДОГОВОР - КРЕДИТ, получаемый фирмой для выполнения каких либо работ (чаще всего строительство) по контракту. Используется, когда контрактант не имеет собственных фондов, а заказчик (чаще всего в этом случае государство) оплачивает счета по завершении определенного цикла строительства.

КРЕДИТ ПОТРЕБИТЕЛЬСКИЙ - персональный КРЕДИТ частному лицу для оплаты личных покупок либо услуг (дом, машина, мебель, путешествие и т.д.).

КРЕДИТ ПРОМЕЖУТОЧНЫЙ - краткосрочный КРЕДИТ на эксплуатационные расходы либо для урегулирования срочной финансовой проблемы.

КРЕДИТ РОЛЛОВЕР - возобновляемый КРЕДИТ с периодически пересматриваемой процентной ставкой.

КРЕДИТ СЕЗОННЫЙ - краткосрочный кредит, выданный для эксплуатационных фондов.

КРЕДИТ СМЕШАННЫЙ - КРЕДИТ на финансирования экспорта, предоставленный совместно коммерческим банком и государственным финансово-кредитным учреждением.

КРЕДИТ СТРОИТЕЛЬНЫЙ - КРЕДИТ, гарантированный ипотечным залогом (ипотекой) и который может быть использован исключительно для строительства либо ремонта здания, дома, указанного в контракте.

КРЕДИТ УЧИТЫВАЕМЫЙ - одна из форм биржевых операций в Швейцарии, когда в пользу государства взимается определенный процент при утере векселей.

КРЕДИТ ФИНАНСОВО-ЭКСПОРТНЫЙ - банковский КРЕДИТ для финансирования дополнительных расходов в стране-импортере, связанных с экспортом данных товаров.

КРЕДИТ ФИНАНСОВЫЙ - КРЕДИТ, предоставляемый, как правило, иностранным общественно-государственным органам для целей, не связанных с коммерческими операциями.

КРЕДИТ ЭКСПОРТНО-ИМПОРТНЫЙ - межгосударственный КРЕДИТ для стимулирования импорта из страны-кредитора.

КРЕДИТ ЭКСПОРТНЫЙ - КРЕДИТ, направленный на стимулирование экспорта. Может быть предоставлен как экспортеру, так и импортеру.

КРЕДИТ-ГАРАНТИЯ - банковский кредит, предоставленный дебитору на удовлетворение требования гарантов предыдущего кредита этого дебитора.

КРЕДИТ-ЛОМБАРД - КРЕДИТ, в котором в качестве гарантии выступают легко реализуемые ценности.

КРЕДИТ-РЕВОЛЬВЕР - многократный КРЕДИТ, возобновляемый после каждого соответствующего погашения.

КРЕДИТНАЯ КАРТОЧКА - форма расчетов, при которой банки берут на себя риск немедленной оплаты товаров и услуг, приобретаемых их вкладчиками. Кредит банка погашается обычно в месячный срок, за просрочку начисляются проценты на сумму долга. В США, например, 2/3 клиентов постоянно просрочивают выплату своего долга, что приносит банкам ежегодный доход от набежавших процентов в 65 млрд. долларов. Процентная ставка за кредит составляет около 20%. За пользование карточкой банк взимает ежегодно с клиентов 15-20 долларов. КРЕДИТНАЯ КАРТОЧКА представляет собой пластиковую карточку, содержащую номер, имя владельца, образец его подписи, срок действия. В обороте находятся также престижные (золотые, платиновые) карточки. С 1983 г. выпускаются "разумные", с запрессованным микропроцессором (чипом), карточки повышенной емкости памяти (8 тысяч знаков по сравнению с 72 у обычной), вмещающие информацию о самом клиенте, состоянии его счета в банке, всех его платежах. Создана "сверхразумная" карточка, вмещающая еще больший объем электронной памяти. Она не только регистрирует финансовые операции, но и содержит сведения о взносах в фонд социального страхования, о группе крови и т.д. При каждом контакте владельца карточки с центральным компьютером банка (при получении наличных денег, покупке товаров и других операциях) в ее память вводятся новые данные о состоянии счета. Американская компания "Дрекслер текнолоджи корпорейшн" создала лазерную карточку с объемом памяти в 2 миллиона знаков (800 страниц убористого машинописного текста).

С 1986 г. во Франции введена общенациональная система "пластикового кредита". Национальные кредитные системы такого рода предусмотрено ввести в Великобритании, Дании, Норвегии, Бельгии, Люксембурге. Отдельные банки США и Японии также внедряют "разумные" карточки. Доля кредитных карточек в финансовых услугах населению составляет в США 18%, в Великобритании - 4%.

КРЕДИТНАЯ ЛИНИЯ - межгосударственная линия кредита, направленная на стимулирование импорта из страны-кредитора.

КРЕДИТНАЯ ПОЛИТИКА - планификация КРЕДИТНОЙ ПОЛИТИКИ, реализация контроля за проведением и использованием кредитов.

КРЕДИТНОЕ ПОРУЧИТЕЛЬСТВО - предел, по которому банк гарантирует состоятельность своего клиента при проведении им финансово-коммерческих операций с третьим лицом. Практически это один из видов кредитных операций.

КРЕДИТНОЕ СОГЛАШЕНИЕ - договор, предусматривающий предоставление кредита.

КРЕДИТОР - в гражданском праве сторона в обязательстве, которая имеет право требовать от другой стороны - должника - исполнение обязанности совершить определенное действие (передать имущество, выполнить работу, уплатить деньги и т.п.) либо воздержаться от определенных действий. В двусторонних договорах КРЕДИТОРАМИ являются обе стороны.

КРЕДИТОСПОСОБНОСТЬ - право и возможность для получения кредита.

КРЕДИТЫ ПОТРЕБИТЕЛЬСКИЕ - банки, специализирующиеся на кредитовании операций, направленных на потребление (личные кредиты).

КРЕСТЬЯНСКОЕ (ФЕРМЕРСКОЕ) ХОЗЯЙСТВО - по законодательству РФ самостоятельный хозяйствующий субъект с правами юридического лица, предоставленный отдельным гражданином, семьей или группой лиц, осуществляющими производство, переработку и реализацию сельскохозяйственной продукции на основе использования имущества и находящихся в их пользовании (в т.ч. аренде, собственности или пожизненном наследуемом владении) земельных участков. Членами крестьянского хозяйства считаются трудоспособные члены семьи и другие граждане, совместно ведущие хозяйство. Главой крестьянского хозяйства считается лицо, представляющее интересы КРЕСТЬЯНСКОГО ХОЗЯЙСТВА в отношениях с предприятиями, организациями, гражданами, государственными органами и осуществляющее руководство КРЕСТЬЯНСКИМ ХОЗЯЙСТВОМ. Право на создание КРЕСТЬЯНСКОГО ХОЗЯЙСТВА и на получение для этих целей земельного участка имеет каждый дееспособный гражданин РФ, достигший 18-ти летнего возраста и имеющий опыт работы в сельском хозяйстве и сельскохозяйственную квалификацию, либо прошедший специальную подготовку. При наличии нескольких претендентов преимущественное право на получение земельного участка имеют граждане, проживающие в данной местности. Споры о преимущественном праве на организацию КРЕСТЬЯНСКОГО ХОЗЯЙСТВА, а также праве на землю рассматриваются в судебном порядке. По заявлению гражданина, изъявившего желание вести КРЕСТЬЯНСКОЕ ХОЗЯЙСТВО, земельный участок передается ему в пользование, пожизненное наследуемое владение или в собственность решением местного Совета, в ведении которого находится соответствующий участок. Передача в собственность земельных участков для ведения КРЕСТЬЯНСКОГО ХОЗЯЙСТВА производится местными Советами в пределах установленных норм бесплатно, а свыше указанных норм за плату. При передаче земельного участка в собственность решение местного Совета является основанием для отвода земельного участка в натуре (на местности) и выдачи государственного акта, удостоверяющего договор, который регистрируется в том местном Совете, в ведении которого находится соответствующий участок.

КРОССИРОВАННЫЙ ЧЕК - дословно - перечеркнутый чек. Если на чеке есть две параллельные линии по диагонали, то получатель не может обменять его непосредственно на наличные деньги. В этом случае он вручает чек банку, данная сумма снимается со счета владельца чека и переводится на счет получателя.

КРУГЛЫЙ ЛОТ - на Нью-Йоркской бирже лот означает пакет из 100 акций.

КУАЗИ-ДЕНЬГИ - монетная, денежная масса, образованная срочными и обменными вкладами граждан страны, но в инстранной валюте.

КУЛИСЬЕ - неофициальный маклер, заключающий спекулятивные сделки на бирже (обычно на неофициальной фондовой бирже - кулисе).

КУПЛЯ-ПРОДАЖА - в гражданском праве один из наиболее распространенных типов договора, согласно которому продавец обязуется передать имущество в собственность (в оперативное управление) покупателю, а покупатель принять имущество и уплатить за него определенную денежную сумму. КУПЛЯ-ПРОДАЖА относится к числу двусторонних возмездных договоров, предметом которых являются вещи, имущество.

КУПОН -

- отрывная часть казначейского обязательства, облигации, на основании которой ежегодно осуществляется выплата доходов по нему. По вышедшим в тираж погашения казначейским обязательствам оплачивается их нарицательная стоимость и непогашенные КУПОНЫ предшествующих лет, включая КУПОНЫ того года, в котором обязательство подлежит выкупу.

- лист, прилагаемый к акции и предназначенный для выплаты дивидендов.

Купонный лист состоит из двух частей:

а) купона, подтверждающего право владельца акции на получение дивиденда в обозначенный на нем год;

б) талона, удостоверяющего право владельца на получение нового купонного листа после оплаты всех купонов.

КУРОРТНЫЙ СБОР - по законодательству РФ уплачивают физические лица, прибывающие в курортные местности, перечень которых определяется правительством РФ. Предельный размер ставки КУРОРТНОГО СБОРА не может превышать 5% от установленного законодательством размера минимальной месячной оплаты труда. Конкретный размер ставки КУРОРТНОГО СБОРА устанавливается Верховным Советом республики в составе РФ, Советом народных депутатов края, области, автономного округа, на территории которых находятся курортные области. От уплаты КУРОРТНОГО СБОРА освобождаются: дети в возрасте до 16 лет; инвалиды и сопровождающие их лица; лица, прибывшие по путевкам и курсовкам в санатории, дома отдыха, пансионаты, включая городки и базы отдыха; лица, прибывшие в курортные местности в командировку, на учебу и на постоянное местожительство; лица, следующие по плановым туристским маршрутам туристско-экскурсионных предприятий и организаций, а также совершающие путешествия по маршрутным книжкам; мужчины в возрасте от 60 лет и старше, женщины в возрасте от 55 лет и старше; дети, приезжающие к родителям указанного возраста.

КУРС - стоимость валюты, акций на соответствующем финансовом рынке.

КУРС В ПРЕДЕЛАХ... - обозначение максимального и минимального курса акций на определенный период.

КУРС ЗАПРАШИВАЕМЫЙ - стоимость акции, объявленная для ее продажи.

КУРС ИНВЕНТАРИЗАЦИОННЫЙ - КУРС, по которому валюта, ценные бумаги, золото учитываются в балансе.

КУРС НАЧАЛЬНЫЙ - биржевой КУРС в момент открытия биржи.

КУРС ОПЛАЧЕННЫЙ - биржевой КУРС, по которому пакет акций поменял владельца.

КУРС ПО ЖРЕБИЮ - когда на один пакет акций есть усиленный спрос (один продавец и несколько покупателей либо наоборот), операция производится по жребию.

КУРС ПРИМЕНЯЕМЫЙ - биржевой КУРС, согласно которому исполняется соответствующее указание клиента по покупке либо продаже соответствующих акций биржевым агентом.

КУРС ПРИНЯТЫЙ - КУРС, по которому завершена биржевая операция.

КУРС СРЕДНИЙ - среднее арифметическое между курсами купли и продажи акций.

КУРС СРОЧНЫЙ - обменный либо биржевой КУРС в сделке (операции) на срок.

КУРС УСТАНОВЛЕННЫЙ - валюта, котируемая по легальному, признанному государством КУРСУ.

КУРС ФОРСИРОВАННЫЙ - государственное решение об отмене конвертируемости своей валюты.

КУРС ЦЕННЫХ БУМАГ - цена, по которой продаются и покупаются ценные бумаги.

КУРС-"КАШ" - биржевой КУРС при оплате наличными.

КУРСОВАЯ РАЗНИЦА - разница в суммах валютной выручки или платежей, возникающая в результате изменения курса национальной валюты по отношению к иностранной с момента заключения сделки к моменту платежей по торгово-экономическим операциям. КУРСОВАЯ РАЗНИЦА в условиях возросшей подвижности валютных курсов достигает существенных размеров и может вести к значительным потерям или выигрышам для участников внешнеэкономической сделки, особенно по экспортируемой и импортируемой продукции с длительными сроками поставки.

КУРТАЖ - комиссионные (в большинстве стран их процент узаконен), получаемые банком либо биржевым агентом за посредничество в биржевых операциях.

КУХ - сертификат, подтверждающий права акционера горнодобывающей фирмы.

ЛБО - англо-саксонский термин, обозначающий поглощение одной фирмы другой. Поглощение сопровождается получением банковского кредита, гарантией которого выступают активы поглощаемой фирмы.

ЛЕВЕРАЖНЫЙ ЭФФЕКТ - влияние поглощения одной фирмы другой на рентабельность самой фирмы.

ЛЕГАЛИЗАЦИЯ - нотариальное заверение какого-либо документа.

ЛЕГИТИМАЦИЯ -

- признание или подтверждение законности какого-либо права или полномочия;

- документы, удостоверяющие это право или полномочие.

ЛЕНДИНГ БИЗНЕС (ОПЕРАЦИЯ С АКТИВАМИ) - сделка, операция, результаты которой учитываются финотчетом и связаны активами фирмы (авансы, займы, кредиты и т.д.).

ЛЕСОПОЛЬЗОВАНИЕ - установленный законом порядок пользования лесами, обеспечивающий наиболее полное использование полезных свойств леса в интересах развития общественного производства и потребности людей.

ЛИБОР - учетная ставка предоставления кредитов между банками.

ЛИВЕРАЖНЫЙ ЭФФЕКТ - влияние ЛБО на рентабельность самой фирмы.

ЛИДЗ ЭНД ЛЭГЗ - манипулирование сроками проведения расчетов (ускорение или затягивание) с целью получения финансовых и других выгод.

ЛИЗИНГ - долгосрочная аренда машин и оборудования, транспортных средств, сооружений производственного назначения и др. Одна из форм кредитования экспорта товаров длительного пользования. ЛИЗИНГ получил широкое распространение и приобрел международный характер, его развитие связано с потребностями НТП, в т.ч. и с необходимостью совместной внедренческой деятельности. Арендная форма экспорта машин и оборудования создает экономические выгоды для обеих сторон: арендатор получает возможность использовать дорогостоящую технику без больших начальных капитальных вложений, а также возможность оплаты аренды по мере получения прибыли от эксплуатации арендованного оборудования или машин: арендодатель - расширяет сбыт при относительном снижении риска потерь от неплатежеспособности заказчика. Лизинговые операции относятся к числу достаточно сложных, требуют капиталовложений в создании баз технического обслуживания, подготовки местных кадров, а также предоставления кредитов. ЛИЗИНГОМ занимаются как фирмы производители, так и специализированные фирмы, в нем активно участвуют банки.

В лизинговых контрактах зачастую предусматривается право или обязанность арендатора купить товары (машины или оборудование) по истечении срока аренды; оговариваются право сохранения собственности на товары (машины и оборудование), сданные в аренду, обязанности сторон по техническому обслуживанию, эксплуатации и т.д. Условием контрактов является установление базисного периода, в течение которого стороны не имеют права прерывать действие договора аренды.

Международный ЛИЗИНГ получил развитие в сфере, находящейся на стыке научно-технической, инвестиционной и внедренческой деятельности. Лизинговые организации могут быстро и комплексно удовлетворить нестандартные потребности в уникальных видах техники, приборов, сырья и материалов, а также производственных мощностях для пуска опытно-экспериментальных установок и др.

ЛИЗИНГ МЕЖДУНАРОДНЫЙ - договор аренды, заключаемый предприятиями и организациями разных стран. Характеризуется тем, что лизинговая фирма и поставщик находятся в разных странах.

ЛИЗИНГ ОПЕРАТИВНЫЙ - сдача в краткосрочную (до одного года) аренду транспортных средств, строительной техники, приборов, аппаратуры и других технических средств.

ЛИЗИНГ ФИНАНСОВЫЙ - типичная, наиболее широко применяемая форма лизинга, характеризуется средне- и долгосрочным характером договоров, в процессе реализации которых происходит амортизация полной или большей части стоимости имущества.

ЛИКВИДАЦИОННАЯ КОМИССИЯ - по законодательству РФ образуется собственником ликвидируемого предприятия или уполномоченным им органом, совместно с трудовым коллективом для ликвидации предприятия. По решению собственника и трудового коллектива ликвидация может проводиться самим предприятием в лице его органа управления. Ликвидация предприятий при банкротстве осуществляется в соответствии с законодательством о банкротствах. Собственник, суд или орган, уполномоченный создавать предприятия, принявший решение о ликвидации предприятия, устанавливает порядок и сроки проведения ликвидации и срок для заявления претензий кредиторами, который не может быть менее двух месяцев с момента объявления о ликвидации. ЛИКВИДАЦИОННАЯ КОМИССИЯ или другой орган, проводящий ликвидацию предприятия, помещает в официальной печати по месту нахождения предприятия публикацию о его ликвидации, а также о порядке и сроках заявления кредиторами претензий. Наряду с этой публикацией ЛИКВИДАЦИОННАЯ КОМИССИЯ (или орган, проводящий ликвидацию) обязана провести работу по взиманию дебиторской задолженности предприятию и выявлению претензий кредиторов. Кредиторы и иные лица, состоящие в договорных отношениях с ликвидируемым предприятием, извещаются о ликвидации предприятия в письменном виде. ЛИКВИДАЦИОННАЯ КОМИССИЯ (или орган, проводящий ликвидацию) оценивает наличное имущество ликвидируемого предприятия и рассчитывается с кредиторами, составляет ликвидационный баланс и представляет его собственнику или органу, назначившему ликвидационную комиссию.

ЛИКВИДАЦИОННЫЙ БАЛАНС - отчетный баланс, характеризующий имущественное состояние ликвидируемого предприятия на дату, с которой оно прекращает свое существование как юридическое лицо. Показывает величину и источники средств, а также состояние расчетов предприятия после окончания ликвидационного периода, в течение которого оно должно было взыскать дебиторскую задолженность и погасить свои обязательства перед кредиторами и банками.

ЛИКВИДАЦИОННЫЙ ОСТАТОК - разница после реализации (продажи) всех активов и оплаты всех долгов в процессе ликвидации фирмы.

ЛИКВИДАЦИЯ -

- окончательный расчет по какой-либо сделке.

- продажа ранее купленного биржевого контракта на фьючерсной бирже.

- прекращение деятельности предприятия (организации).

ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ ПРЕДПРИЯТИЯ - по законодательству РФ прекращение деятельности предприятия может осуществляться в виде его ликвидации или реорганизации (слияние, присоединение, разделение, выделение, преобразование в другую организационно-правовую форму). ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ ПРЕДПРИЯТИЯ производятся по решению собственника или органа, уполномоченного создавать такие предприятия, с согласия трудового коллектива или по решению суда. Реорганизация предприятия, которая может вызвать экологические, социальные, демографические или иные последствия, затрагивающие интересы населения территории, должна согласовываться с соответствующим местным Советом. В случаях, предусмотренных законодательством, ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ ПРЕДПРИЯТИЯ производятся по согласованию с Антимонопольным комитетом РФ.

Предприятие ликвидируется в случаях:

а) признания его банкротом;

б) принятия решения о запрете деятельности предприятия из-за невыполнения условий, установленных законодательством РФ, если в предусмотренный решением срок не обеспечено соблюдение этих условий или не изменен вид деятельности;

в) признания судом недействительности учредительных документов предприятия и решения о его создании;

г) по другим основаниям, предусмотренным законодательством РФ и республик, входящих в ее состав.

Предприятие считается реорганизованным или ликвидированным с момента исключения его из Государственного реестра. В случае слияния одного предприятия с другим все имущественные права и обязанности каждого из них переходят к предприятию, возникшему в результате слияния. При присоединении одного предприятия к другому последнему переходят все имущественные права и обязанности присоединенного предприятия. В случае разделения предприятия к возникшем в результате этого разделения новым предприятиям переходят в соответствующих частях по разделительному акту (балансу) имущественные права и обязанности реорганизованного предприятия. При выделении из предприятия одного или нескольких предприятий к каждому из них переходят в соответствующих частях по разделительному акту (балансу) имущественные права и обязанности реорганизованного предприятия. При преобразовании одного предприятия в другое к вновь возникшему предприятию переходят все имущественные права и обязанности прежнего предприятия. Порядок и условия прекращения деятельности отдельных видов предприятий регулируются соответствующими законодательными актами РФ.

ЛИКВИДИРОВАТЬ ПОЗИЦИЮ - произвести финансовую операцию, обратную ранее произведенной, с целью ее компенсации. Например, вы завершили биржевую сделку по продаже акций, которых у вас нет. Для компенсации этой операции вам необходимо купить эти акции (расчет строится на возможности получения прибыли за счет разности биржевого курса).

ЛИКВИДНОСТЬ - подвижность активов предприятий, фирм, банков, предполагающая возможность бесперебойной оплаты в срок кредитно-финансовых обязательств и законных денежных требований. Различают ЛИКВИДНОСТЬ банков, фирм, ликвидные активы, ликвидные средства. ЛИКВИДНОСТЬ банка - способность обеспечить своевременное погашение обязательств, т.е. степень соответствия активов и пассивов банка по объемам и срокам. Для определения степени банковской ЛИКВИДНОСТИ во многих странах используются системы коэффициентов ЛИКВИДНОСТИ как соотношение определенных статей их актива и пассива, разрабатываются и утверждаются нормативные акты, предписывающие поддерживать установленный уровень этих коэффициентов. Повышение ЛИКВИДНОСТИ предполагает снижение прибыльности банковского учреждения в связи с увеличением доли ликвидных активов. Под ликвидными активами понимаются легко реализуемые средства - краткосрочные государственные ценные бумаги, текущие счета, наличность и т.п., которые почти не приносят дохода в виде процента. Однако в период кризиса, депрессии, кредитные учреждения для выполнения своих обязательств вынуждены накапливать ликвидные активы путем продаж высокодоходных, но долгосрочных ценных бумаг.

ЛИКВИДНОСТЬ фирмы - соотношение величины ее задолженности и ликвидных средств, т.е. тех средств, которые могут быть использованы для погашения долга: наличность, депозиты в банке, реализуемые элементы оборотного капитала и т.п. Существует классификация денежных средств и финансовых активов по степени ЛИКВИДНОСТИ, т.е. по быстроте и легкости их обращения в наличность или иное приемлемое платежное средство; чем выше степень ЛИКВИДНОСТИ, тем, как правило, меньше величина доходности по данному активу, и наоборот. Особой разновидностью ЛИКВИДНОСТИ является международная ЛИКВИДНОСТЬ, характеризующаяся соотношением между валютными резервами и суммой внешней задолженности соответствующих стран, обеспечиваемой этими резервами. В условиях резкого роста внешней задолженности проблема ЛИКВИДНОСТИ значительно обостряется.

ЛИКВИДНОСТЬ НА БИРЖЕ - возможность быстрой реализации, продажи ценностей без значительных потерь в цене с целью превращения их в наличные деньги.

ЛИКВИДНОСТЬ РЫНКА - одна из основных характеристик рынка, отражающая постоянное наличие на нем покупателей и продавцов конкретных товаров или ценностей.

ЛИКВИДНЫЕ СРЕДСТВА - денежные средства и другие активы, которые могут быть использованы для погашения долговых обязательств.

В зависимости от принадлежности ЛИКВИДНЫХ СРЕДСТВ различают: ЛИКВИДНЫЕ СРЕДСТВА банков, ЛИКВИДНЫЕ СРЕДСТВА фирм, ЛИКВИДНЫЕ СРЕДСТВА государства. ЛИКВИДНЫЕ СРЕДСТВА банков состоят из наличных денег, остатков средств до востребования на счетах, депозитов сроком до одного календарного месяца, частных и государственных ценных бумаг, коммерческих векселей и других легко реализуемых средств банка.

К ЛИКВИДНЫМ СРЕДСТВАМ фирм относятся:

наличные денежные средства, ресурсы на счетах в банках, ценные бумаги и легко реализуемые элементы оборотного капитала.

Официальные государственные ЛИКВИДНЫЕ СРЕДСТВА включают резервы центральных эмиссионных банков, казначейств и стабилизационных фондов, необходимые для своевременного погашения обязательств страны по ее зарубежным товарным и кредитным операциям. К ним относятся:

1) запасы конвертируемой иностранной валюты;

2) запасы золота;

3) запасы специальных прав заимствования, дающие право странам участницам соглашения о создании СДР в рамках МВФ получать конвертируемую валюту в определенных пределах и на льготных условиях с особого счета в фонде;

4) резервная позиция стран в МВФ, представляющая собой возможность безусловного заимствования в рамках неиспользованной страной доли взноса в капитал фонда;

5) некоторые виды межгосударственного краткосрочного кредита, например в счет соглашения типа "СВОП" между центральными банками основных капиталистических государств о взаимном обмене валютами. Наибольшая доля ЛИКВИДНЫХ СРЕДСТВ в современных условиях приходится на конвертируемые валюты развитых капиталистических стран, прежде всего на доллары США. Обесценение отдельных резервных валют под влиянием экономических, денежно-кредитных и валютных кризисов оказывает отрицательное воздействие на качественный состав ЛИКВИДНЫХ СРЕДСТВ государств-владельцев, вынуждает их проводить диверсификацию своих валютных запасов, избавляться от наименее надежных компонентов, неся при этом значительные потери в связи с понижением обменного курса.

ЛИКВИДНЫЙ РЕЗЕРВ - наличный резерв - зарезервированная часть капитала, используемая для неожиданных высокорентабельных инвестиций.

ЛИКВИДЫ - количество наличных денег, имеющихся в кассе. Вообще наличность, имеющаяся в распоряжении фирмы.

ЛИМИТ КОНТРАКТОВ - максимально допустимое число фьючерсных контрактов, которым может владеть одно лицо. Устанавливается биржами или органами, регулирующими биржевую торговлю, для предотвращения манипуляций ценами.

ЛИМИТ КРЕДИТА - максимальный предел предоставляемого кредита.

ЛИМИТ ЦЕН - максимально допустимый рост или падение цен в течение одной биржевой сессии.

ЛИМИТЕД, ЛТД - обозначение ограниченной ответственности компании по обязательствам. Общество, в названии которого присутствует данная аббревиатура, отвечает по своим обязательствам только принадлежащим ему имуществом и не несет ответственности по обязательствам акционеров (пайщиков).

ЛИМИТИРОВАННОЕ - ЛИМИТИРОВАННЫМ является указание брокеру, если в нем определены пределы цены.

ЛИМИТЫ - верхний и нижний предел устанавливаемой клиентом центы своему брокеру для проведения операций с акциями.

ЛИСТИНГ - допуск ценных бумаг на биржу. Если выпущенные ценные бумаги зарегистрированы на бирже, то можно проводить операции по их купле-продаже. Акции, не внесенные в ЛИСТИНГ, продаются с "прилавка" на, "уличном" рынке.

ЛИХТОВКА - частичная разгрузка глубокосидящих морских судов с помощью барж перед постановкой к мелководному причалу.

ЛИЦА БЕЗ ГРАЖДАНСТВА (апатриды) - лица, не имеющие прав гражданства в каком-либо государстве. ЛИЦА БЕЗ ГРАЖДАНСТВА подчиняются законам страны пребывания, однако их правоспособность ограничена: они обычно не пользуются избирательными и иными правами, которые предоставляются только гражданам. С другой стороны, ЛИЦА БЕЗ ГРАЖДАНСТВА не пользуются теми правами, которые данное государство предоставляет иностранным гражданам в силу международных договоров, они не могут пользоваться дипломатической защитой.

ЛИЦЕНЗИАР - юридическое лицо, собственник изобретения, патента, технологических знаний и пр., выдающий своему контрагенту (лицензиату) лицензию на использование своих прав в определенных пределах.

ЛИЦЕНЗИАТ - юридическое лицо, приобретающее у собственника изобретений, патентов, производственных и коммерческих знаний и пр. (лицензиара) лицензию на право их использования в определенных пределах.

ЛИЦЕНЗИОННАЯ ТОРГОВЛЯ - основная форма международной торговли технологией, включающая сделки с "ноу-хау", патентами и лицензиями на изобретения. Продажу за границу лицензий на использование изобретений, технических знаний, опыта, а также товарных знаков принято называть заграничным лицензированием. В современных условиях в развитых странах практически все изобретения и новые товары патентуются. Патентные лицензии,т.е. разрешения на передачу прав использования патентов без соответствующего "ноу-хау", играют относительно скромную роль в ЛИЦЕНЗИОННОЙ ТОРГОВЛЕ. Это объясняется необходимостью проведения дополнительных НИОКР и расходов на внедрение, оптимизацией технологического процесса, а также риском, что данное изобретение окажется экономически нерентабельным и технологически неприемлемым. Наибольшее распространение в международной торговле получили лицензионные соглашения, предусматривающие комплексную передачу одного или нескольких патентов и связанного с ними "ноу-хау".

ЛИЦЕНЗИОННАЯ ТОРГОВЛЯ играет все возрастающую роль с зарубежными инвестициями и экспортом наукоемкой продукции. Развитию экспорта технологии на основе лицензионных соглашений способствует и строительство за рубежом комплектных предприятий. Одной из причин быстрого развития ЛИЦЕНЗИОННОЙ ТОРГОВЛИ является существенное повышение ее доходности. Расширилась практика продажи лицензий на побочные технологические процессы и на отдельные изобретения при сохранении монополии на технологию изготовления готового продукта. В результате бурного роста международной торговли лицензиями и патентами и нелицензионными "ноу-хау" сформировался специфический рынок со своими особенностями и закономерностями. Международная торговля лицензиями и "ноу-хау" стала важной составной частью современной мировой торговли, фактором ускорения международного товарооборота.Экспорт лицензий и "ноу-хау" стимулирует расширение традиционных товарных потоков. Лицензирование технологии воздействует на развитие торговли объектами капитального строительства и инжиниринговыми услугами.

ЛИЦЕНЗИОННОЕ ВОЗНАГРАЖДЕНИЕ - возмещение за предоставление прав на использование лицензий, "ноу-хау" и др., являющихся предметом лицензионного соглашения. Существуют следующие виды ЛИЦЕНЗИОННОГО ВОЗНАГРАЖДЕНИЯ: периодические процентные отчисления, или текущие отчисления, - "роялти", которые устанавливаются в виде фиксированных ставок (в процентах) на основе подсчета фактического экономического результата использования лицензии и выплачиваются лицензиатом (покупателем лицензии) через определенные согласованные промежутки времени; паушальные платежи - определенная твердо зафиксированная в соглашениях сумма ЛИЦЕНЗИОННОГО ВОЗНАГРАЖДЕНИЯ, устанавливаемая исходя из оценок возможного экономического эффекта и ожидаемых прибылей лицензиата на основе использования лицензии. Паушальный платеж может производиться как единовременное, в разовом порядке, так и в рассрочку. Преимуществом этого вида ЛИЦЕНЗИОННОГО ВОЗНАГРАЖДЕНИЯ является получение лицензиаром (владельцем лицензии) всей суммы вознаграждения в относительно короткий срок и без какого либо риска. На практике пользуются и такими формами ЛИЦЕНЗИОННОГО ВОЗНАГРАЖДЕНИЯ, как первоначальный платеж наличными, передача ценных бумаг и технической документации, участие в прибыли лицензиата.

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ - соглашение о передаче прав на использование лицензий, "ноу-хау", товарных знаков и др. ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ может предусматривать передачу патентной лицензии; комплексную передачу нескольких патентов и связанного с ними "ноу-хау"; растет также число ЛИЦЕНЗИОННЫХ СОГЛАШЕНИЙ на использование "ноу-хау" без патентов на изобретение. ЛИЦЕНЗИОННЫЕ СОГЛАШЕНИЯ последних двух типов предусматривают помимо передачи технических знаний оказание лицензиаром (владельцем патента) сопутствующих инжиниринговых услуг по организации лицензионного производства (см. Инжиниринг), а также соответствующие поставки оборудования, исходного сырья, отдельных узлов и т.п. ЛИЦЕНЗИОННЫЕ СОГЛАШЕНИЯ различаются: в зависимости от того, разрешают они экспорт лицензионной продукции, полностью исключают его или частично ограничивают; наличием или отсутствием в них обязательства лицензиара в течение срока действия соглашения предоставлять лицензиату (покупателю лицензии) информацию о новых усовершенствованиях лицензионной техники; по способу передачи технологии, т.е. лицензия предоставляется независимо или одновременно с заключением контракта на строительство объекта, поставку комплектного оборудования и оказание инжиниринговых услуг (самостоятельные или сопутствующие ЛИЦЕНЗИОННЫЕ СОГЛАШЕНИЯ).

ЛИЦЕНЗИОННЫЙ ДОГОВОР - договор, по которому одна сторона (лицензедатель, или лицензиар) предоставляет право на использование изобретения или иного технического достижения (лицензию), а другая сторона (лицензеполучатель, или лицензиат) выплачивает за это определенное вознаграждение. Объектом ЛИЦЕНЗИОННОГО ДОГОВОРА являются технические решения, признаваемые изобретениями по закону страны, гражданином которой является приобретатель лицензии; ими могут быть также иные технические достижения, в т.ч. секреты производства, "ноу-хау" и т.п. Условия ЛИЦЕНЗИОННОГО ДОГОВОРА могут устанавливать территорию применения лицензии (часть государства, одно или несколько государств), форму использования объекта лицензии (производство изделий и (или) их продажа, применение технологии и т.д.), его объем в количественном отношении, срок применения (обычно от пяти до десяти лет) и т.д. В ЛИЦЕНЗИОННЫЙ ДОГОВОР включаются также условия для передачи приобретателю лицензии технической документации, оказания ему технической помощи путем посылки и приема специалистов, о поставке образцов машин и оборудования, взаимной информации сторон о внесенных в объект технических усовершенствованиях, об участии сторон в защите прав владельца лицензии против нарушения этих прав третьими лицами, о порядке разрешения споров по ЛИЦЕНЗИОННОМУ ДОГОВОРУ и др. В ЛИЦЕНЗИОННОМ ДОГОВОРЕ устанавливается также размер лицензионного вознаграждения, порядок его определения и выплаты.

ЛИЦЕНЗИОННЫЙ СБОР - плата, взыскиваемая государством с импортера или экспортера при выдаче ему разрешения на ввоз или вывоз товара (не освобождает от таможенных пошлин).

ЛИЦЕНЗИРОВАНИЕ - контроль государства за ввозом и вывозом товаров из страны путем выдачи специального разрешения.

ЛИЦЕНЗИЯ -

- получение от государственных органов разрешения на осуществление внешнеторговой деятельности. Одна из форм государственного контроля за экспортом, импортом и использованием валютных средств;

- разрешение, выдаваемое патентовладельцем (лицензиаром) другому лицу или фирме (лицензиату) на промышленное и коммерческое использование изобретения в течение обусловленного срока за определенное вознаграждение.

По характеру и объему прав на использование технологии, предоставляемой соглашением лицензиату, различают неисключительные (простые), исключительные и полные ЛИЦЕНЗИИ. Неисключительная ЛИЦЕНЗИЯ дает лицензиару право самостоятельного использования ЛИЦЕНЗИИ и выдачи аналогичных ЛИЦЕНЗИЙ любым заинтересованным лицам. Исключительная ЛИЦЕНЗИЯ предусматривает монопольное право лицензиата использовать изобретение или секрет производства на данной территории, при этом лицензиар отказывается от самостоятельного использования ЛИЦЕНЗИИ и ее продажи. Полная ЛИЦЕНЗИЯ предоставляет лицензиату исключительное право на ее использование в течение всего срока действия лицензионного соглашения.

ЛИЦО АССОЦИИРОВАННОЕ - служащие комиссионных домов, а также агенты и связанные с ним лица, которые занимаются поисками клиентов, принимают их приказы, находятся в постоянном контакте с ними, дают им рекомендации о тактике выступления на бирже.

ЛИЦО ДОЛЖНОСТНОЕ - ЛИЦО, осуществляющее постоянно или временно функции представителя власти, а также занимающее постоянно или временно в учереждениях, организациях или предприятиях должности, связанные с выполнением организационно-распорядительных или административно-хозяйственных обязанностей, либо выполняющее такие обязанности в указанных учреждениях, организациях и на предприятиях по специальному полномочию. В настоящее время законодательство РФ не дает однозначного ответа на вопрос, являются ли должностными ЛИЦАМИ лица, выполняющие указанные функции на предприятиях негосударственного сектора экономики.

ЛИЦО МАТЕРИАЛЬНО-ОТВЕТСТВЕННОЕ - в трудовом праве работник, который в соответствии с законодательством несет полную материальную ответственность за ущерб, возникший в результате необеспечения сохранности вверенных ему под отчет ценностей.

ЛИЦО ФИЗИЧЕСКОЕ - в гражданском законодательстве многих государств отдельный гражданин как субъект гражданского права, в отличие от лица юридического, являющегося коллективным образованием (организацией). ЛИЦО ФИЗИЧЕСКОЕ в гражданском праве как участник регулируемых им имущественных и личных неимущественных отношений - такая же социально-правовая фигура, как и юридическое лицо.

ЛИЦО ЮРИДИЧЕСКОЕ - субъект гражданского права, организация, которая располагает обособленным имуществом, может от своего имени приобретать имущественные и личные неимущественные права, нести обязанности, быть истцом и ответчиком в суде, арбитражном или третейском суде. Основные признаки ЛИЦА ЮРИДИЧЕСКОГО: обладание организационным единством, закрепленном в его уставе (положении), определяющем его структуру и деятельность как самостоятельного целостного образования; наличие обособленного имущества (на праве собственности или оперативного управления), являющегося необходимой основой деятельности ЛИЦА ЮРИДИЧЕСКОГО как субъекта гражданского права; выступление в гражданском обороте от своего имени при совершении сделок и иных действий (включая правонарушения), порождающих гражданские права и обязанности, а также при их защите в суде или арбитражном суде; самостоятельная гражданско-правовая ответственность по своим обязательствам. Последняя не является исключительной ответственность ЛИЦА ЮРИДИЧЕСКОГО; в силу закона или договора возможна дополнительная ответственность другой организации и даже граждан, являющихся членами ЛИЦА ЮРИДИЧЕСКОГО, за его долги. ЛИЦО ЮРИДИЧЕСКОЕ действует на основании своего устава (положения). Объем правоспособности ЛИЦА ЮРИДИЧЕСКОГО определяется целями его деятельности (т.н. специальная правоспособность). Сделки, противоречащие специальной правоспособности, являются недействительными. Правоспособность ЛИЦА ЮРИДИЧЕСКОГО возникает с момента утверждения его устава (положения), а если устав подлежит регистрации,- в момент регистрации. Правоспособность и дееспособность ЛИЦА ЮРИДИЧЕСКОГО возникают одновременно. ЛИЦО ЮРИДИЧЕСКОЕ приобретает гражданские права и принимает на себя обязанности через свои органы (единоличные или коллегиальные), действующие без доверенности в пределах прав, предоставленных им по закону или уставу. Действия органа считаются действиями самого ЛИЦА ЮРИДИЧЕСКОГО: ЛИЦО ЮРИДИЧЕСКОЕ несет гражданско-правовую ответственность за действия его органа, выступающего от имени и за счет ЛИЦА ЮРИДИЧЕСКОГО (в т.ч. и ответственность за причинение вреда). ЛИЦО ЮРИДИЧЕСКОЕ отвечает по своим обязательствам всем принадлежащим и закрепленным за ним имуществом, на которое по закону может быть обращено взыскание. Государство не отвечает по обязательствам ЛИЦА ЮРИДИЧЕСКОГО, а эта организация не отвечает за долги государства. Как правило, предприятие не отвечает за долги подчиненного ему предприятия, являющегося ЛИЦОМ ЮРИДИЧЕСКОМ, в свою очередь, ЛИЦО ЮРИДИЧЕСКОЕ не отвечает за долги вышестоящего предприятия (организации). Принцип взаимной неответственности (если иное не установлено законом или уставом) действует и во взаимоотношениях общественной организации и ее предприятия ЛИЦА ЮРИДИЧЕСКОГО. Тот же принцип определяет взаимоотношения общественных организаций и их членов - граждан (если иное не предусмотрено законом или уставом). ЛИЦО ЮРИДИЧЕСКОЕ прекращается путем ликвидации (т.е. прекращения деятельности ЛИЦА ЮРИДИЧЕСКОГО с одновременной ликвидацией имущества) или реорганизации. После удовлетворения ликвидационной комиссией задолженности по заявленным в определенный срок претензиям кредиторов остаток имущества ликвидированного ЛИЦА ЮРИДИЧЕСКОГО обращается на определенные в уставе (положении) цели и передается органам, указанным в уставе. Реорганизация не влечет прекращения деятельности ЛИЦА ЮРИДИЧЕСКОГО и ликвидации его имущества. Она осуществляется в форме слияния нескольких ЛИЦ ЮРИДИЧЕСКИХ или разделения ЛИЦА ЮРИДИЧЕСКОГО; присоединения одного или нескольких ЛИЦ ЮРИДИЧЕСКИХ к другому, преобразования ЛИЦА ЮРИДИЧЕСКОГО в иную организационно-правовую форму. Соответственно происходит слияние, разделение или передача имущества реорганизуемых ЛИЦ ЮРИДИЧЕСКИХ по принципам правопреемства.

ЛИЧНЫЕ НЕИМУЩЕСТВЕННЫЕ ПРАВА - вид субъективных прав - права на блага, не имеющие имущественного содержания. Характерная черта ЛИЧНЫХ НЕИМУЩЕСТВЕННЫХ ПРАВ - неотчуждаемость, неотделимость от их носителей. ЛИЧНЫЕ НЕИМУЩЕСТВЕННЫЕ ПРАВА относятся, как правило, к категории абсолютных прав.

ЛОГИСТИКА - теория планирования, управления и контроля процессов движения материальных, трудовых, энергетических и информационных потоков в человеко-машинных системах.

ЛОКО - сделка с ценными бумагами или иностранной валютой, расчет по которой наличными производится на той же бирже, где она была заключена.

ЛОМБАРД - кредитное учреждение, выдающее ссуды под залог движимого имущества.

ЛОМБАРД-СТАВКА - учетная ставка, по которой Центральный банк выдает кредиты коммерческим банкам, когда в качестве залога выступают ценные бумаги.

ЛОНГ-ПОЗИЦИЯ (ДОЛГОСРОЧНАЯ ПОЗИЦИЯ) - скупка акций, валют в ожидании повышения на биржах их курса.

ЛОНГ-СРОК - долгосрочная финансовая операция (например, для облигаций это означает, что срок погашения превышает 8 лет).

ЛОРО -

- счета, открываемые банком своим банкам-корреспондентам, на которых отражаются все операции, проводимые по их поручению.

- корреспондентский счет третьего банка, открытый у банка корреспондента данного кредитного учреждения.

- иногда трактуется как вид корреспондентского счета по международным расчетам, который открывается в отечественном банке на имя иностранного банка корреспондента.

ЛОТ (партия) -

- стандартная по количеству и качеству партия товара.

- один контракт на бирже.

- любая группа товара, предлагаемого на продажу, как одно целое.

ЛОТЕРЕЯ - форма добровольного привлечения денежных средств посредством распространения (продажи) лотерейных билетов, по которым часть поступивших за них средств разыгрывается в виде вещевых и денежных выигрышей. Лотерейный билет представляет собой ценную бумагу на предъявителя. Его приобретение служит основанием возникновения гражданско-правового обязательства, в соответствии с которым держатель билета - займодавец вправе требовать от заемщика - лица, выпустившего в обращение лотерейные билеты, выплаты выигрыша, если он выпал на данный билет.

МАЖОРИЗАЦИЯ - когда инвестор участвует в предварительной подписке на акции, которые он в действительности не думает приобрести. Делается это в рекламных целях и в расчете на то, что реализация акций в действительности не наступит.

МАКЛЕР - посредник между сторонами при заключении сделок на фондовых и товарных биржах. МАКЛЕР специализируется на определенных видах операций (девизные, фондовые и другие), выступает в качестве юридического лица, действует за счет клиентов и по их поручению. За посреднические услуги МАКЛЕРЫ, являющиеся членами биржи, получают комиссионные, устанавливаемые биржевым комитетом. Основная часть операций совершается маклерскими фирмами или конторами. Кроме маклерских фирм - членов биржи действуют конторы неофициальных МАКЛЕРОВ (МАКЛЕРЫ "черной биржи"). Во многих капиталистических странах функции биржевых и торговых посредников выполняют брокеры.

МАКРОМАРКЕТИНГ - система управления деятельностью предприятий и организаций, основанная на принципах маркетинга.

МАКСИМАЛЬНО БЛАГОПРИЯТНЫЕ УСЛОВИЯ - указание клиента по покупке либо продаже биржевых акций, выполняемое биржевым агентом либо банком при первой возможности по наилучшему курсу.

МАКСИМАЛЬНО ИЗМЕНЧИВЫЙ - ценная бумага, чей биржевой курс поднимается в постоянной и ускоренной форме.

МАНДАТ - администрирование банком по поручению своего клиента его активов в ценных бумагах, акциях ("портфель" клиента).

МАНКО - недовес в товаре, недочет в кассовых суммах вследствие ошибок в записях или просчета кассира.

МАНТО - термин, обозначающий титр акции, облигации (поскольку существуют аксессориальные титры - талон, лист купонов).

МАНТО АКЦИОННОЕ - состояние фирмы, сохраняющейся как юридическое лицо, но не проводящей какой-либо коммерческой деятельности.

МАРЖА -

- величина, выражающая разницу между двумя определенными показателями.

- в банке - разница между процентными ставками по кредитам и вкладам.

- разница между рыночной стоимостью ценных бумаг и полученной под них ссудой.

- в маркетинге - торговая наценка, устанавливаемая промышленными предприятиями.

- на бирже - сумма денег, выплачиваемая расчетной палате брокером или брокеру клиентами для покрытия неблагоприятных колебаний в стоимости фьючерсного контракта после его регистрации.

- иногда употребляется в том же значении, что и депозит.

МАРЖА ГАРАНТИЙНАЯ - обозначает разницу между стоимостью залога и величиной предоставленного кредита.

МАРЖА УЧЕТНОЙ СТАВКИ - разница между учетной ставкой банка по кредитам и по депозитным вкладам, что в конечном итоге определяет рентабельность банка.

МАРКА ПРОИЗВОДСТВЕННАЯ - клеймо (штамп), проставляемое на изделиях, которые выпускают предприятия, или на их упаковке в целях индивидуализации изготовителя.

МАРКЕТИНГ - анализ и прогнозирование рыночной ситуации в целях ориентации производства и обеспечения лучших экономических условий реализации произведенной продукции. На основе МАРКЕТИНГА предпринимателями, фирмами и предприятиями разрабатываются программы производства, определяется ассортимент выпускаемой продукции. МАРКЕТИНГ - не только учет условий рынка, но и инструмент воздействия на формирование спроса, в т.ч. с помощью средств рекламы, выставочно-ярмарочных мероприятий, системы экономического влияния на покупателя: льгот, премий, потребительского кредита, сервисных преимуществ и гарантий и т.д. Объективной основой МАРКЕТИНГА является современное крупномасштабное производство, рост насыщенности рынка. Особенно возрастает значение МАРКЕТИНГА в условиях НТП, он становится обязательным элементом системы управления производством и сбытом продукции. В зависимости от особенностей продукции, охватываемой сферы производственно-сбытовой деятельности МАРКЕТИНГ имеет определенную специфику. Различают МАРКЕТИНГ потребительских товаров массового спроса, в частности длительного пользования, продукции производственного назначения; внутренний, экспортный, международный. Последний - наиболее развитая форма маркетинговой деятельности, охватывающей сферу мировой торговли. Масштабные комплексные исследования ранка требуют больших затрат и под силу достаточно крупным фирмам, т.к современный МАРКЕТИНГ предполагает изучение предпроизводственной, научно-исследовательской деятельности, в особенности по созданию новых видов продукции.

МАРКЕТИНГ КОНВЕРСИОННЫЙ - разновидность МАРКЕТИНГА, его характерной чертой является создание и формирование спроса при наличии благоприятных условий для предложения товаров и развитие его до уровня, соразмерного предложению товаров и услуг.

МАРКЕТИНГ МАССОВЫЙ - МАРКЕТИНГОВЫЕ действия в области производства, распределения, сбыта и стимулирования продажи однотипных товаров для массового потребителя.

МАРКЕТИНГ МИКС (комплекс МАРКЕТИНГА) - набор МАРКЕТИНГОВЫХ средств, через которые предприятие стремится воздействовать на спрос на товар, им производимый.

МАРКЕТИНГ ОРГАНИЗАЦИЙ - разновидность МАРКЕТИНГА, широко используется общественными организациями: партиями, профсоюзами, фондами и т.п. Основная цель состоит в формировании, поддержании или изменении отношения целевых аудиторий к конкретным организациям.

МАРКЕТИНГ ОТДЕЛЬНЫХ ЛИЦ - разновидность МАРКЕТИНГА, представляет собой деятельность по созданию, поддержанию или изменению отношения к конкретным лицам.

МАРКЕТИНГ ПОДДЕРЖИВАЮЩИЙ - вид МАРКЕТИНГОВОЙ деятельности предприятия, позволяющей сохранить достаточный уровень спроса на товары и услуги в период соответствия спроса предложению как по объему, так и по структуре.

МАРКЕТИНГ ПРОТИВОДЕЙСТВУЮЩИЙ - разновидность МАРКЕТИНГА, направлен на ликвидацию или снижение спроса на товары или услуги, нежелательные из-за отрицательных потребительских свойств.

МАРКЕТИНГ РАЗВИВАЮЩИЙ - вид МАРКЕТИНГОВОЙ деятельности предприятия по предотвращению потенциального спроса на товары или услуги и реально предъявляемый в условиях, когда у предприятия еще нет конкретного товара, призванного удовлетворять намечаемую потребность.

МАРКЕТИНГ СТИМУЛИРУЮЩИЙ - разновидность МАРКЕТИНГА, направлен прежде всего на формирование и стимулирование спроса.

МАРКЕТИНГ ТОВАРНО-ДИФФЕРЕНЦИРОВАННЫЙ - разновидность МАРКЕТИНГА, направлен на производство и сбыт одного и того же товара, но с разными свойствами, разного качества, в разном оформлении, в разной расфасовке, обеспечивающих разнообразие для потребителей.

МАРКЕТИНГ ЦЕЛЕВОЙ - разновидность МАРКЕТИНГОВОЙ деятельности предприятия, характерной чертой которого является направленность не на весь рынок, а на отдельные его части (сегменты), которые заранее выбираются на основе специального исследования (сегментации рынка).

МАРКЕТИНГА КОНЦЕПЦИИ - ориентированные на рынок и потребителя системы управления производственно-сбытовой и торговой деятельностью предприятий, включающие набор целей, принципов, методов и способов ведения хозяйства.

МАРКЕТИНГА ПРИНЦИПЫ - основные положения, которыми руководствуются предприятия в своей деятельности на рынке. К числу их относятся: тщательный учет состояния и динамики потребностей рынка и других условий предпринимательской деятельности; максимальное приспособление производства, ассортимента продукции, всей системы управления производственно-бытовой и торговой деятельности к требованиям рынка, структуре и динамике общественного спроса; активное воздействие на спрос, рынок и другие условия реализации с помощью всех доступных средств.

МАРКЕТИНГА СТРАТЕГИЯ - выбор перспективной цели производственно-сбытовой деятельности предприятия, форм ведения конкурентной борьбы и концепции маркетинга, рассчитанных на достижение максимальной эффективности работы предприятия на длительный период времени.

МАРКЕТИНГА ФУНКЦИИ - совокупность видов маркетинговой деятельности предприятия.

МАРКЕТИНГОВАЯ СЛУЖБА - структуризированная форма управления, осуществляющая маркетинговую деятельность.

МАРКЕТИНГОВЫЕ ИССЛЕДОВАНИЯ - важнейшая функция маркетинга. Не ограничиваются изучением рынка, а охватывают весть процесс маркетинга от поиска идей нового товара до его использования конечным потребителем.

МАТЕРИАЛЬНЫЙ ПОТОК - используемое в логистике понятие непрерывного изменения и движения продукта труда по стадиям производства и в сфере обращения, включая рециркуляцию отходов.

МБО - международный термин, обозначающий приобретение пакета акций для руководства фирмы.

МВФ - международная организация, созданная в 1944 году и направленная на содействие в кооперации стран в области обмена валюты. Кроме того, МВФ предоставляет краткосрочные кредиты, а также практически определяет кредитоспособность отдельных стран.

МЕДВЕДЬ (СПЕКУЛЯНТ) - биржевой агент, играющий "на понижение", провоцируя падение курса определенных акций (путем усиленной продажи) с целью последующей их покупки по более низкой цене.

МЕДИО - срок исполнения биржевых сделок, падающий на середину месяца (15 число). Наряду с МЕДИО на бирже применяется и другой срок расчета по сделкам, приходящимся на последнее число месяца (ультимо). Срок исполнения сделки может быть продлен по согласованию ее участников путем заключения сделок репорта и депорта третьим лицом.

МЕДИЦИНСКОЕ СТРАХОВАНИЕ - по российскому законодательству форма социальной защиты интересов населения в охране здоровья. Цель МЕДИЦИНСКОГО СТРАХОВАНИЯ -гарантировать гражданам при возникновении страхового случая получение медицинской помощи за счет накопленных средств и финансировать профилактические мероприятия. МЕДИЦИНСКОЕ СТРАХОВАНИЕ осуществляется в двух видах: обязательном и добровольном. Обязательное МЕДИЦИНСКОЕ СТРАХОВАНИЕ является всеобщим для населения и реализуется в соответствии с программами обязательного медицинского страхования, которые гарантируют объем и условия оказания медицинской и лекарственной помощи гражданам. Добровольное МЕДИЦИНСКОЕ СТРАХОВАНИЕ осуществляется на основе программ добровольного МЕДИЦИНСКОГО СТРАХОВАНИЯ и обеспечивает гражданам получение дополнительных медицинских и иных услуг сверх установленных программами обязательного МЕДИЦИНСКОГО СТРАХОВАНИЯ. МЕДИЦИНСКОЕ СТРАХОВАНИЕ осуществляется в форме договора, заключаемого между субъектами МЕДИЦИНСКОГО ДОГОВОРА. Субъекты МЕДИЦИНСКОГО ДОГОВОРА выполняют обязательства по такому договору в соответствии с законодательством. Договор МЕДИЦИНСКОГО СТРАХОВАНИЯ является соглашением между страхователем и страховой медицинской организацией, в соответствии с которым последняя обязуется организовать и финансировать предоставление застрахованному контингенту медицинской помощи определенного объема и качества или иных услуг по программе обязательного МЕДИЦИНСКОГО СТРАХОВАНИЯ и добровольного МЕДИЦИНСКОГО СТРАХОВАНИЯ. Договор МЕДИЦИНСКОГО СТРАХОВАНИЯ должен содержать: наименование сторон; сроки действия договора; численность застрахованных; размер, сроки и порядок внесения страховых взносов; перечень медицинских услуг, соответствующих программам обязательного и добровольного МЕДИЦИНСКОГО СТРАХОВАНИЯ; права, обязанности, ответственность сторон и иные условия, не противоречащие законодательству.

МЕЖГОСУДАРСТВЕННОЕ СОГЛАШЕНИЕ - направлено против двойного налогообложения.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ТРУДА (МОТ) - специализированное учреждение ООН, одна из крупнейших современных международных организаций. Создана в 1919 году согласно Версальскому мирному договору в рамках Лиги Наций. Согласно уставу целями МОТ являются достижение всеобщего и прочного мира на основе социальной справедливости и улучшение существующих условий труда, что может быть достигнуто регламентацией рабочего времени, включая установление максимальной продолжительности рабочего дня и рабочей недели; регламентацией набора рабочей силы путем борьбы с безработицей; установлением гарантий заработной платы, обеспечивающей удовлетворительные условия жизни и др. Местонахождение МОТ - город Женева. Устав МОТ исходит из двух принципов - всеобщности (универсальности) и трехстороннего представительства. Первый означает прежде всего возможность вступления в МОТ для всех государств, берущих на себя предусмотренные уставом обязательства. Этот принцип обязывает членов МОТ способствовать улучшению труда и жизни трудящихся во всех странах, предоставлять им равное право пользоваться теми преимуществами, которые вытекают из членства в организации. Если принцип всеобщности характерен для большинства организаций, то принцип трехстороннего представительства присущ только МОТ. Сущность его состоит в том, что каждый член МОТ представлен в организации членами правительства, трудящихся и предпринимателей, причем каждая группа представителей может занимать самостоятельную позицию при решении проблем труда. Основные органы МОТ: Генеральная конференция, Административный совет и Международное бюро труда (МБТ). Генеральная конференция (или Международная конференция труда) - высший орган МОТ, в ежегодных сессиях которой участвует по четыре представителя от каждого государства - члена МОТ (2 правительственных делегата, по одному от работников и предпринимателей), а также их советники. По уставу все делегаты пользуются равными правами. Исполнительный орган МОТ - Административный совет. Постоянный секретариат МОТ - Международное бюро труда. МОТ образует также различные комитеты, комиссии, региональные конференции и т.д. Органы МОТ должны формироваться с учетом справедливого географического распределения мест и должностей, равноправия социально-экономических систем, однако практически это не всегда соблюдается.

МЕЖДУНАРОДНЫЕ ОРГАНИЗАЦИИ - объединения государств или объединения национальных обществ (ассоциаций) неправительственного характера и индивидуальных членов для достижения общих целей в области политической, экономической, социальной, научно-технической, в области культуры и т.п.; одна из важнейших форм многостороннего сотрудничества между государствами.

МЕЖДУНАРОДНЫЙ ВАЛЮТНЫЙ ФОНД (МВФ) - международная организация, созданная в 1944 году и направленная на содействие в кооперации стран в области обмена валют. Кроме того, МЕЖДУНАРОДНЫЙ ВАЛЮТНЫЙ ФОНД предоставляет краткосрочные кредиты, а также практически определяет кредитоспособность отдельных стран.

МЕЖДУНАРОДНЫЙ СУД ООН - главный судебный орган Организации Объединенных Наций. Образован в 1945 году; местонахождение - город Гаага. Организация, компетенция и процедура МЕЖДУНАРОДНОГО СУДА ООН определяются его Статусом, образующим неотъемлемую часть устава ООН, в силу чего все члены ООН являются участниками этого Статуса. МЕЖДУНАРОДНЫЙ СУД ООН принимает также свой Регламент, определяющий порядок выполнения им своих функций и правила судопроизводства. МЕЖДУНАРОДНЫЙ СУД ООН состоит из 15 судей, избираемых на девять лет Генеральной Ассамблеей ООН и Советом Безопасности (независимо друг от друга) абсолютным большинством голосов; каждые 3 года суд обновляется на 1/3. Суд избирает на три года председателя и вице-председателя. Кандидатов в МЕЖДУНАРОДНЫЙ СУД ООН выдвигают национальные группы Постоянной Палаты Третейского суда и специально назначенные группы. Согласно Статусу состав суда должен обеспечивать представительство "главнейших форм цивилизации и основных правовых систем мира". При исполнении служебных обязанностей члены суда пользуются дипломатическими привилегиями и иммунитетами.

МЕМОРИАЛЬНЫЙ ОРДЕР - учетный документ, указывающий корреспонденцию счетов бухгалтерского учета, в которые должна быть записана данная операция в соответствии с ее характером.

МЕНА - в гражданском праве договор, в силу которого между сторонами производится обмен одного имущества на другое. После исполнения договора МЕНЫ каждая из сторон утрачивает право собственности на передаваемое имущество и приобретает такое право на полученное имущество. Договор МЕНЫ сходен с договором купли-продажи. Оба договора представляют собой способы эквивалентного обмена товаров, обмена равных стоимостей. Каждый из участвующих в договоре МЕНЫ считается продавцом имущества, которое он отдает, и покупателем имущества, которое он получает. Сходство договора МЕНЫ с куплей-продажей позволяет распространить на него ряд правил о купле-продаже. К договору МЕНЫ применяются правила, касающиеся условий действительности договора купли-продажи, прав и обязанностей продавца и покупателя, момента возникновения права собственности на вещь, риска случайной гибели, последствий продажи имущества с недостатками и т.д. Договор МЕНЫ заключается обычно между гражданами, но может заключаться также между предприятиями и организациями. Договор мены с участием государственных организаций может быть заключен в случаях, прямо предусмотренных законодательством.

МЕНЕДЖЕР - управляющий компанией, банком, финансовым учреждением, их структурными подразделениями; профессионал своего дела, наделенный исполнительной властью.

МЕНЕДЖМЕНТ -

- управление производством.

- наука об управлении человеческими отношениями в процессе производст-

венной деятельности и взаимосвязей потребителей с производителями.

МЕРЧАНДАЙЗИНГ - составная часть маркетинга, деятельность, направленная на обеспечение максимально интенсивного продвижения товара на уровне розничной торговли. Включает мероприятия, рассчитанные на то, чтобы заинтересовать сбытовую сеть в продвижении товара или услуги рекламодателя к потребителю. Термином МЕРЧАНДАЙЗИНГ обычно обозначаются те формы стимулирования сбыта, которые не являются объявлениями, а направлены на материальное поощрение покупки.

МЕСТО ЖИТЕЛЬСТВА - место постоянного или преимущественного проживания гражданина.

МЕСТО НА БИРЖЕ - свидетельство биржи, выдаваемое его членам при вступлении. Они уплачивают вступительный взнос, который определяет стоимость МЕСТА НА БИРЖЕ. Данное место является собственностью члена биржи и дает ему все права и обязанности, определяемые законом и Уставом биржи. Место члена биржи может быть им продано в случае его выхода из ее состава. Место может быть продано только биржевому комитету, которым определяется его стоимость, исходя из соотношения спроса и предложения.

МИКРОМАРКЕТИНГ - организация деятельности предприятия, направленной на создание ориентированного на рынок производства и сбыта товаров и услуг, удовлетворяющих потребности настоящих и потенциальных покупателей; маркетинг на уровне отдельного предприятия.

МИКС-ФОНД - смешанный фонд капиталовложений (движимость и недвижимость).

МИНИМАЛЬНЫЙ РАЗМЕР ОПЛАТЫ ТРУДА - по законодательству РФ месячная оплата труда работника, отработавшего полностью определенную на этот период норму рабочего времени, и выполнившего свои трудовые обязанности (норму труда), которая не может быть ниже минимального уровня, установленного законодательством. В МИНИМАЛЬНЫЙ РАЗМЕР ОПЛАТЫ ТРУДА не включаются доплаты и надбавки, а также премии и другие поощрительные выплаты.

МИНИСТЕРСТВО - центральный орган государственного управления, осуществляющий руководство порученной ему отраслью экономического, социально-культурного и административно-политического строительства.

МИРОВОЕ СОГЛАШЕНИЕ - соглашение сторон о прекращении судебного спора на основе взаимных уступок. При заключении МИРОВОГО СОГЛАШЕНИЯ стороны могут предусмотреть и порядок распределения судебных расходов, а также расходов по оплате помощи адвоката. МИРОВОЕ СОГЛАШЕНИЕ можно заключить не только во время судебного разбирательства, но и в других стадиях процесса - при рассмотрении дела кассационной инстанцией, в стадии исполнения судебного решения. Возможность разрешения спора путем МИРОВОГО СОГЛАШЕНИЯ выясняется судьей в процессе подготовки дела к судебному разбирательству. Контроль за законностью МИРОВОГО СОГЛАШЕНИЯ принадлежит суду: он утверждает МИРОВОЕ СОГЛАШЕНИЕ, если оно не противоречит закону или нарушает чьи-либо права и охраняемые законом интересы. Условия МИРОВОГО СОГЛАШЕНИЯ, изложенные стороной в судебном заседании устно, заносятся в протокол судебного заседания и подписываются обеими сторонами. МИРОВОЕ СОГЛАШЕНИЕ, представленное в письменном виде, приобщается к делу. При утверждении МИРОВОГО СОГЛАШЕНИЯ суд выносит определение о прекращении производства по делу, в котором указываются условия МИРОВОГО СОГЛАШЕНИЯ.

МОМЕНТ ПЕРЕХОДА ТОВАРОВ ЧЕРЕЗ ГРАНИЦУ - учет экспорта и импорта ведется по моменту перехода их через государственную границу.

МОМЕНТОМ ПЕРЕХОДА ТОВАРОВ ЧЕРЕЗ ГРАНИЦУ по экспорту считается:

1) для водных перевозок - дата коносамента или водной накладной;

2) при железнодорожных перевозках - дата штемпеля на пограничной станции РФ;

3) для автомобильных перевозок российским транспортом - дата перехода товара через государственную границу РФ; при автомобильных перевозках транспортом покупателя - дата приемо-сдаточного акта;

4) при воздушных перевозках - дата выписки авианакладной;

5) при отправке товаров по почте - дата почтовой квитанции.

МОМЕНТОМ ПЕРЕХОДА ТОВАРОВ ЧЕРЕЗ ГРАНИЦУ по импорту считается:

1) при водных перевозках - дата прибытия судна в первый российский порт, проставленная в извещении порта;

2) при железнодорожных перевозках - дата штемпеля на железнодорожной накладной, проставленная на пограничной станции РФ;

3) при автомобильных перевозках российским транспортом - дата приемосдаточного акта; при транспортировке поставщика - дата перехода товара через государственную границу РФ;

4) при воздушных перевозках - дата прибытия самолета на первый аэродром территории РФ, указанная в авиационной накладной;

5) при отправке товара по почте - дата почтовой квитанции.

МОНЕТЫ - как правило, металлические деньги (франционные). Фактическая стоимость монеты обычно ниже ее номинальной стоимости.

МОНОПОЛИСТИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ - противоречащие антимонопольному законодательству действия (бездействие) хозяйствующих субъектов или органов власти и управления, направленные на недопущение, ограничение и устранение конкуренции и (или) причиняющие вред потребителям.

МОНОПОЛИЯ - исключительное право производства, торговли и т.д., принадлежащее одному лицу, определенной группе лиц или государству; вообще исключительное право на что-либо. МОНОПОЛИЕЙ называют также крупную фирму, имеющую решающую роль в какой-либо сфере деятельности или нескольких таких сферах. Монополистическая структура рынка возникает, когда отдельный предприниматель занимает доминирующее положение и контролирует рынок данного продукта и услуг. Тип экономических отношений, при котором предприниматели могут навязывать собственные интересы своим конкурентам и обществу, игнорируя их действительный потребности, называют монополизмом.

МОНОПСОНИЯ - ситуация на рынке, при которой одному покупателю противостоит большое число продавцов.

МОРАТОРИЙ - отсрочка исполнения обязательств, устанавливаемая правительством на определенный срок до окончания каких-либо чрезвычайных событий. Распространяется на все обязательства (общий МОРАТОРИЙ) или только на некоторые их виды, или на отдельные категории должников.

МОРСКОЙ ПРОТЕСТ - письменное заявление капитана морского судна (капитана (шкипера) речного судна, следующего по морским путям) о происшествии, которое может явиться основанием для предъявления к судовладельцу имущественных требований, удостоверенное актом уполномоченного органа государственного управления.

МОФФ - определяет предоставление права на выбор наиболее удобной валют для финансирования данного проекта.

МУНИЦИПАЛЬНАЯ СОБСТВЕННОСТЬ - по законодательству РФ в МУНИЦИПАЛЬНУЮ СОБСТВЕННОСТЬ района, города и входящих в них административно-территориальных образований находятся имущество местных органов государственной власти и местного самоуправления, средства местного бюджета и внебюджетных фондов, жилищный фонд, нежилые помещения в домах жилищного фонда, объекты инженерной инфраструктуры и другие объекты, непосредственно осуществляющие коммунальное обслуживание потребителей и находящиеся на территории местных Советов, за исключением случаев, предусмотренных законодательством о местном самоуправлении. В МУНИЦИПАЛЬНУЮ СОБСТВЕННОСТЬ района, города и входящих в них административно-территориальных образований могут находиться предприятия сельского хозяйства, торговли, бытового обслуживания, транспорта, промышленные, строительные и другие предприятия, имущественные комплексы, учреждения народного образования, культуры, здравоохранения и иное имущество, необходимое для экономического и социального развития и выполнения других задач, стоящих перед соответствующими административно-территориальными образованиями в соответствии с законодательством о местном самоуправлении.

МУНИЦИПАЛЬНОЕ ПРЕДПРИЯТИЕ - по законодательству РФ учреждается местными Советами или другими органами местного самоуправления. Имущество МУНИЦИПАЛЬНОГО ПРЕДПРИЯТИЯ или вклад местного Совета (органа местного самоуправления) в предприятие смешанной формы собственности образуется за счет ассигнований из средств соответствующего местного бюджета и (или) вкладов других МУНИЦИПАЛЬНЫХ ПРЕДПРИЯТИЙ, полученных доходов, других законных источников и находится в собственности района, города, входящих в них административно-территориальных образований, органов местного самоуправления. Указанное имущество может передаваться в хозяйственное ведение предприятию в лице трудового коллектива. МУНИЦИПАЛЬНОЕ ПРЕДПРИЯТИЕ отвечает по своим обязательствам имуществом предприятия. Учредители не несут ответственности по обязательством МУНИЦИПАЛЬНОГО ПРЕДПРИЯТИЯ. МУНИЦИПАЛЬНОЕ ПРЕДПРИЯТИЕ не отвечает по обязательствам местных органов управления. МУНИЦИПАЛЬНОЕ ПРЕДПРИЯТИЕ является юридическим лицом, имеет собственное наименование с указанием организационно-правовой формы предприятия.

НАВАЛОМ - бестарная перевозка массовых грузов, прежде всего т.н. сыпучих - руды, песка, угля, а также металлолома, макулатуры и т.п.

НАДОМНИКИ - лица, заключившие трудовой договор с предприятием о выполнении работы на дому личным трудом, как правило, из материалов и с использованием орудий и средств труда, выделяемых предприятием либо приобретаемых НАДОМНИКАМИ за счет средств этого предприятия.

НАЕМ ИМУЩЕСТВЕННЫЙ - в гражданском праве договор, в силу которого одна сторона (наймодатель) обязуется предоставить другой стороне (нанимателю) имущество во временное пользование и за плату. НАЕМ ИМУЩЕСТВЕННЫЙ именуется иногда прокатом бытовым, арендой и др. НАЕМ ИМУЩЕСТВЕННЫЙ обеспечивает экономически целесообразным способом нормальную деятельность многих предприятий и организаций, испытывающих временную потребность в технических средствах и ином имуществе, конторских, складских помещениях, позволяет удовлетворять бытовые и некоторые другие потребности граждан. Правом распоряжения имуществом, переданным ему, наниматель, как правило, не обладает; закон допускает лишь возможность передачи имущества в поднаем при обязательном согласии наймодателя. Исключение составляет аренда мелких земельных участков. В случае нарушения право владения нанимателя, как и всякого законного владельца имущества, защищается против любого лица, в том числе и против наймодателя, являющегося собственником имущества или лицом, владеющим имуществом на праве оперативного управления. Договор НАЙМА ИМУЩЕСТВЕННОГО с участием граждан сохраняет силу и при переходе права собственности или права оперативного управления на сданное внаем имущество от наймодателя к другому лицу.

НАИБОЛЬШЕЕ БЛАГОПРИЯТСТВОВАНИЕ - в международном праве один из важнейших принципов регулирования экономических, в т.ч. торговых, отношений между различными государствами. Означает, что каждое из договаривающихся государств обязуется предоставлять другому государству, его физическим и юридическим лицам в той или иной области их взаимоотношений права, преимущества, привилегии и льготы, столь же благоприятные, какие оно предоставляет или предоставит в будущем любому третьему государству, его физическим и юридическим лицам. Важной областью применения принципа НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ является таможенный режим (пошлины, налоги и другие сборы, правила и формальности, применяемые при таможенной обработке товаров и т.п.). В торговых договорах часто предусматривается режим НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ в отношении внутренних налогов и сборов, которыми облагается производство, обработка и обращение импортируемых товаров; правового положения физических и юридических лиц иностранного государства; правил и формальностей при транзите товаров, а также в отношении условий мореплавания и др.

НАКЛАДНАЯ -

- товарная НАКЛАДНАЯ - первичный бухгалтерский документ, предназначенный для оформления операций по отпуску и приему товарно-материальных ценностей. Содержит наименование выписавшей ее организации, номер и дату, кем и кому отпущен товар, его наименование, количество, сорт, цену и другие данные, основание для отпуска товара, расписку материально ответственных лиц в его отпуске и приеме.

- транспортная НАКЛАДНАЯ - основной перевозочный документ, который регулирует отношения между перевозчиком, отправителем и получателем груза, отправляемого по железной дороге, внутренним водным путям, воздушным и автомобильным транспортом; оформляет и удостоверяет договор перевозки грузов. Составляется грузоотправителем по установленной форме на имя определенного получателя и подписывается отправителем, который несет перед перевозчиком ответственность за правильность сведений, указанных в транспортной НАКЛАДНОЙ; перевозчик вправе проверить правильность этих сведений. Транспортная НАКЛАДНАЯ сопровождает груз на всем пути его следования и выдается грузополучателю в пункте назначения вместе с грузом. Она удостоверяет важнейшие данные, относящиеся к перевозке груза (наименование, число мест, вес, маркировку, время приема к перевозке и прибытия в пункт назначения и др.) и поэтому имеет большое доказательственное значение для удостоверения факта заключения договора перевозки, его содержания и надлежащего исполнения. Представление транспортной НАКЛАДНОЙ обязательно при предъявлении претензий и исков по ряду требований (в случае недостачи, порчи или повреждения груза, просрочки в доставке, задержки выдачи).

НАКЛАДНЫЕ РАСХОДЫ - дополнительные к основным затратам расходы, необходимые для обеспечения процессов производства, связанные с управлением, обслуживанием, содержанием и эксплуатацией оборудования плюс ненормированные расходы: брак, штрафы, пеня, % и т.д.

НАКОПИТЕЛЬНЫЙ ЗАЛ - непосредственно примыкающий к досмотровому помещению зал или иное достаточно просторное помещение в зданиях вокзалов транспортных организаций, оборудованный стойками и столами для заполнения таможенных деклараций, а также креслами и стульями для отдыха. Предназначен для концентрации лиц перед прохождением таможенного контроля по прибытии из-за границы либо при следовании за границу.

НАЛИВОМ - бестарная перевозка жидкого груза в ж/д и автомобильных цистернах либо в наливных судах.

НАЛИЧНЫМИ (КАШ) - оплата наличными деньгами, а не с помощью чека, кредитной карточки и т.д.

НАЛОГ АВАНСИРОВАННЫЙ - одна из форм авансированной уплаты НАЛОГОВ.

НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ - по законодательству РФ форма изъятия в бюджет части добавленной стоимости, создаваемой на всех стадиях производства и определяемой как разница между стоимостью реализованных товаров, работ и услуг и стоимостью материальных затрат, отнесенных на издержки производства и обращения. Облагаемый оборот определяется на основе стоимости реализуемых товаров (работ, услуг), исходя из применяемых цен и тарифов, без включения в них налога на добавленную стоимость. В облагаемый оборот включаются также суммы денежных средств, получаемые предприятиями от своих покупателей (заказчиков) за реализуемые им товары (работы, услуги) в виде финансовой помощи, пополнения фондов специального назначения или направляемые в счет увеличения прибыли.

НАЛОГ НА ДОХОД БАНКОВ - по законодательству РФ уплачивают коммерческие банки; кредитные учреждения, получившие лицензию Центрального банка РФ на осуществление отдельных банковских операций; Банк внешней торговли РФ; сберегательный банк РФ; специальные банки (банки развития), созданные в порядке и на условиях, предусмотренных законодательством для финансирования отдельных целевых республиканских (РФ), региональных и иных программ; банки с участием иностранного капитала, иностранные банки и филиалы банков-нерезидентов, получившие лицензию Центрального банка Рф. Центральный банк РФ и его предприятия, учреждения, организации не являются плательщиками НАЛОГА НА ДОХОД БАНКОВ. Объектом налогообложения являются доходы банка, включая: начисленные и полученные проценты по ссудам; полученную плату за кредитные ресурсы; комиссионные и иные сборы по аккредитивным, инкассовым, переводным и другим банковским операциям; комиссионные и иные сборы за услуги по корреспондентским отношениям, и услуги, оказанные предприятиям, организациям, банкам и другим учреждениям; от валютных операций; от лизинговых операций; от факторинговых операций; от приобретенных или арендуемых брокерских мест на бирже; платежи клиентов по возмещению почтовых, телеграфных и иных расходов банка; проценты и комиссионные сборы, полученные за прошлые (по отношению к отчетному) годы, и востребованные проценты и комиссионные сборы, излишне уплаченные банком клиентам в прошлые (по отношению к отчетному) годы; плату за услуги, оказанные населению; платежи за инкассацию; доходы от долевого участия в деятельности других предприятий, учреждений и организаций, дивиденды и проценты по акциям, облигациям и иным ценным бумагам, принадлежащим банку; доходы от прироста стоимости ранее приобретенных банком материальных и нематериальных активов. Порядок исчисления и ставки НАЛОГА НА ДЕЯТЕЛЬНОСТЬ БАНКОВ установлены законом.

НАЛОГ НА ДОХОДЫ ОТ СТРАХОВОЙ ДЕЯТЕЛЬНОСТИ - по законодательству РФ уплачивают предприятия, учреждения, организации, обладающие правами юридического лица (в т.ч. с иностранными инвестициями), осуществляющие страховую деятельность на основе лицензии, выданной в установленном порядке, а также компании, фирмы, другие организации, образованные в соответствии с законодательством иностранных государств, которые осуществляют страховую деятельность на территории РФ через постоянные представительства. Для целей налогообложения под постоянным представительством понимаются бюро, контора, агентство, любое другое место осуществления страховой деятельности, а также организации и граждане, уполномоченные иностранными юридическими лицами осуществлять представительские функции в РФ. Объектом налогообложения является доход от страховой деятельности, уменьшенный на сумму затрат, включающих себестоимость страховых услуг. При этом затраты на оплату труда штатных работников в себестоимость страховых услуг не включаются. Доход от страховой деятельности представляет собой сумму страховых платежей (премий), получаемых по договорам страхования и перестрахования, а также иных поступлений доходов, связанных со страховой деятельностью. Расчет налогооблагаемой базы, налоговые ставки, а также порядок исчисления и уплаты НАЛОГА НА ДОХОДЫ ОТ СТРАХОВОЙ ДЕЯТЕЛЬНОСТИ определяются законом.

НАЛОГ НА ИМУЩЕСТВО ПРЕДПРИЯТИЙ - по законодательству РФ уплачивают: предприятия, учреждения (включая банки и кредитные учреждения) и организации, в т.ч. с иностранными инвестициями, являющиеся юридическими лицами, а также международные объединения и организации, осуществляющие предпринимательскую деятельность; филиалы и другие структурные подразделения юридических лиц при условии, что они имеют самостоятельный баланс и расчетный счет; постоянные представительства и другие обособленные подразделения иностранных фирм, банков и организаций, расположенные на территории РФ. Объектом налогообложения является имущество плательщика в его стоимостном выражении, находящееся на балансе плательщика. Для целей налогообложения определяется среднегодовая стоимость имущества. Для расчета налогооблагаемой базы итог актива баланса уменьшается на сумму оборота за налогооблагаемый период по следующим счетам: износ основных средств; износ малоценных и быстроизнашивающихся предметов; использование прибыли; использование заемных средств. Предельный размер налоговой ставки не может превышать 0.5% от налогооблагаемой базы.

НАЛОГ НА ИСТОЧНИК - один из видов авансированного НАЛОГА; показывает, что налог взимается в момент зарождения субъекта налогообложения.

НАЛОГ НА ОПЕРАЦИИ С ЦЕННЫМИ БУМАГАМИ - по законодательству РФ уплачивают юридические и физические лица, осуществляющие действия или намерения, направленные на возникновение имущественных прав в отношении акций, сберегательных сертификатов, облигаций независимо от их вида, условий обращения и номинала и переводных векселей посредством заключения договора и регистрации проспекта эмиссии ценных бумаг. Объектами налогообложения являются цена договора и регистрация проспекта эмиссии ценных бумаг. При регистрации проспекта эмиссии налог взимается в размере 0.5 % номинальной стоимости эмиссии. При этом эмитент, осуществляющий первичную эмиссию ценных бумаг, уплачивает налог в виде платы за регистрацию проспекта эмиссии. При покупке государственных ценных бумаг налог уплачивается в размере 1 рубля с каждой 1000 рублей. При заключении договора купли-продажи ценных бумаг каждый участник сделки уплачивает 3 рубля с каждой 1000 рублей. Плательщики исчисляют сумму налога самостоятельно, исходя из цены договора или номинальной суммы эмиссии и соответствующей налоговой ставки. Налог уплачивается плательщиком при регистрации соответствующих операций и в течение трех дней перечисляется в федеральный бюджет.

НАЛОГ НА ПОЛЬЗОВАТЕЛЕЙ АВТОМОБИЛЬНЫХ ДОРОГ - по российскому налоговому законодательству уплачивают: предприятия, объединения, учреждения и организации (кроме заготовительных, торгующих и снабженческо-сбытовых организаций) независимо от форм собственности и ведомственной принадлежности в размере 0.4% от объема производства продукции, выполняемых работ и предоставляемых услуг; заготовительные, торгующие (в том числе организации оптовой торговли) и снабженческо-сбытовые организации в размере 0.03% годового оборота. От уплаты налога освобождаются: колхозы, совхозы, крестьянские (фермерские) хозяйства и их объединения; предприятия, осуществляющие содержание автомобильных дорог общего пользования.

НАЛОГ НА ПРИБЫЛЬ ПРЕДПРИЯТИЙ И ОРГАНИЗАЦИЙ - по законодательству РФ уплачивают юридические лица, осуществляющие предпринимательскую деятельность, а также филиалы и другие аналогичные подразделения предприятий, при условии, что они имеют отдельный баланс и расчетный счет. Объектом налогообложения является валовая прибыль, уменьшенная (увеличенная) в соответствии с положениями, установленными налоговым законодательством. Прибыль (убыток) от реализации продукции (работ, услуг) определяется как разница между выручкой от реализации продукции (работ, услуг) без налога на добавленную стоимость и акцизов и затратами на производство и реализацию, включаемыми в себестоимость продукции (работ, услуг). При определении прибыли от реализации основных фондов и иного имущества предприятия для целей налогообложения учитывается разница между продажной ценой и первоначальной или остаточной стоимостью этих фондов и имущества, увеличенной на индекс инфляции в порядке, устанавливаемом Верховным Советом РФ. При этом первоначальная стоимость имущества не применяется к основным фондам, нематериальным активам, малоценным и быстроизнашивающимся предметам. В состав доходов (расходов) от внереализационных мероприятий включаются: доходы, получаемые от долевого участия в деятельности других предприятий, от сдачи имущества в аренду, доходы (дивиденды, проценты по акциям, облигациям и иным ценным бумагам, принадлежащим предприятию, а также другие доходы (расходы) от операций, непосредственно не связанных с производством продукции (работ, услуг) и ее реализацией, включая суммы, полученные и уплаченные в виде санкций и в возмещение убытков. Для исчисления облагаемой налогом прибыли валовая прибыль увеличивается на сумму превышения расходов на оплату труда работников предприятия, занятых в основной деятельности, в составе себестоимости продукции (работ, услуг) по сравнению с их нормируемой величиной. В целях налогообложения валовая прибыль уменьшается на суммы: рентных платежей, вносимых в установленном порядке в бюджет из прибыли; доходов (дивидендов, процентов), полученных по акциям, облигациям и иным ценным бумагам, принадлежащим предприятию; доходов от долевого участия в деятельности других предприятий, кроме доходов, полученных за пределами РФ; доходов казино, видеосалонов, от проката видео- и аудиокассет и записи на них, от игровых автоматов с денежным выигрышем, определяемых в сумме разницы между выручкой и расходами (включая расходы на оплату труда) от этих услуг; прибыли от проведения массовых концертнозрелищных мероприятий на открытых площадках, стадионах и т.п., где число мест превышает две тысячи; прибыли от посреднических операций и сделок; прибыли от страховой деятельности; прибыли от совершения отдельных банковских операций и сделок; прибыли от производства и реализации произведенной сельскохозяйственной продукции. Затраты, включаемые в себестоимость продукции (работ, услуг), определяются в соответствии с Положением о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции.

НАЛОГ НА ПРИОБРЕТЕНИЕ АВТОТРАНСПОРТНЫХ СРЕДСТВ - по российскому налоговому законодательству уплачивают покупатели этих средств до регистрации, а в случае изменения владельца - при перерегистрации автотранспортных средств в размерах, установленных законодательством.

НАЛОГ НА РЕАЛИЗАЦИЮ ГОРЮЧЕ-СМАЗОЧНЫХ МАТЕРИАЛОВ (федеральный и территориальный) - по российскому законодательству уплачивают предприятия, объединения, организации и предприниматели независимо от форм собственности, ведомственной принадлежности и организационно-правовых форм собственности, а также граждане, реализующие указанные материалы, в процентах от сумм реализации (в денежном исчислении) в размерах: федеральный налог - 18%, территориальный налог - 7%.

НАЛОГ ПРЕДВАРИТЕЛЬНЫЙ - авансированная уплата налога. По некоторым операциям фирмы обязаны оплачивать налоги в момент завершения операции, а не в конце отчетного периода (квартального, годового).

НАЛОГ С ВЛАДЕЛЬЦЕВ ТРАНСПОРТНЫХ СРЕДСТВ - по российскому налоговому законодательству ежегодно уплачивают предприятия, учреждения и организации независимо от форм собственности и ведомственной принадлежности, а также граждане РФ, иностранные юридические лица и граждане, лица без гражданства, имеющие транспортные средства (автомобили, мотоциклы, мотороллеры, автобусы) и другие самоходные машины и механизмы на пневмоходу, в размерах, установленных законодательством.

НАЛОГ С ИМУЩЕСТВА, ПЕРЕХОДЯЩЕГО В ПОРЯДКЕ НАСЛ. (наследования) или дарения - по законодательству РФ уплачивают физические лица, которые принимают имущество, переходящее в их собственность в порядке наследования или дарения. Объектами налогообложения являются жилые дома, квартиры, дачи, садовые домики в садоводческих товариществах, автомобили, мотоциклы, моторные лодки, катера, яхты, другие транспортные средства, предметы антиквариата и искусства, ювелирные изделия, бытовые изделия из драгоценных металлов и лом таких изделий, паенакопления в жилищно-строительных, дачно-строительных, гаражно-строительных кооперативах, валютные ценности и ценные бумаги в их стоимостном выражении.

НАЛОГИ ГОСУДАРСТВЕННЫЕ - обязательные платежи, устанавливаемые и взимаемые государством с граждан, а также с юридических лиц. Возникли с появлением государства как средство покрытия расходов по выполнению задач и функций государства.

По законодательству РФ различаются налоги трех видов:

1) федеральные НАЛОГИ (на добавленную стоимость, акцизы, на доходы банков, на доходы от страховой деятельности; с биржевой деятельности, на операции с ценными бумагами, таможенная пошлина, отчисление на воспроизводство материально-сырьевой базы, платежи за пользование природными ресурсами, на прибыль с предприятий, подоходный с предприятий, подоходный с физических лиц, налоги, служащие источниками образования дорожных фондов, гербовый сбор, государственная пошлина, налог с имущества, переходящего в порядке наследования или дарения.

2) НАЛОГИ республик в составе РФ, краев, областей, автономной области, автономных округов (на имущество предприятий, лесной доход, плата за воду);

3) местные НАЛОГИ (на имущество физических лиц, земельный налог, регистрационный сбор с физических лиц, занимающихся предпринимательской деятельностью, налог на строительство объектов производственного назначения в курортной зоне, курортный сбор, сбор за право торговли, целевые сборы на содержание милиции, на благоустройство территории и др., налог на рекламу, налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров, сбор с владельцев собак, лицензионный сбор за право торговли вино-водочными изделиями и другие).

НАЛОГИ И СБОРЫ МЕСТНЫЕ - обязательные платежи граждан и юридических лиц, поступающие в местные бюджеты.

НАЛОГИ НА ИМУЩЕСТВО ФИЗИЧЕСКИХ ЛИЦ - по законодательству РФ:

а) налог на строения, помещения, сооружения;

б) налог на транспортные средства.

Налог на строения, помещения, сооружения уплачивается ежегодно по ставке 0.1% от их инвентаризационной стоимости, а в случае, если таковая не определялась, - от стоимости этих строений, помещений и сооружений, определяемой для расчета суммы по государственному обязательному страхованию.

Налог на транспортные средства взимается в зависимости от мощности мотора в размерах, установленных законодательством.

НАЛОГОВАЯ СИСТЕМА - по законодательству РФ совокупность налогов, сборов, пошлин и других платежей, взимаемых в установленном порядке. Под налогом, сбором, пошлиной и другим платежом подразумевается обязательный взнос в бюджет соответствующего уровня или во внебюджетный фонд, осуществляемый плательщиками в порядке и на условиях, определяемых законодательными актами.

НАЛОЖЕННЫЙ ПЛАТЕЖ - способ расчетов между организациями при отправках товара небольшими партиями и на небольшие суммы, а также при расчетах хозяйственных организаций с гражданами. Отправитель при сдаче груза транспортной организации или почтовых отправлений к пересылке по почте ставит условие транспортной организации или предприятию связи о том, что выдача груза (почтового отправления) адресату может быть произведена только при условии оплаты указанной грузоотправителем сумм НАЛОЖЕННОГО ПЛАТЕЖА (в безналичном порядке или наличными деньгами). В безналичном порядке в целях гарантии платежей для расчетов в оплату НАЛОЖЕННОГО ПЛАТЕЖА применяются платежные поручения, акцептованные банком, или чеки. Суммы НАЛОЖЕННЫХ ПЛАТЕЖЕЙ, взысканные с получателей транспортной организацией или предприятием связи, переводятся грузоотправителям и выдаются гражданам наличными деньгами, а предприятиям и организациям зачисляются на их счета в банках. В случае выдачи груза, отправленного НАЛОЖЕННЫМ ПЛАТЕЖОМ, без получения платежа транспортная организация или предприятие связи несут перед грузоотправителем материальную ответственность. Расчеты путем НАЛОЖЕННОГО ПЛАТЕЖА широко применяются торговыми организациями, осуществляющими книжную и посылочную торговлю.

НАНИМАТЕЛЬ ЖИЛОГО ПОМЕЩЕНИЯ - совершеннолетний гражданин, нанимающий сам или совместно с членами своей семьи (в последнем случае наниматель лишь представляет перед наймодателем интересы членов семьи) по договору найма в пользование за плату жилое помещение.

НАРОДНЫЙ СУД - основное звено судебной системы; образуется в районе, городе, кроме городов районного подчинения, районе города.

НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ - противоправное действие либо бездействие, посягающее на установленный порядок управления таможенным делом в нашей стране, за которое законодательством предусмотрена административная ответственность.

НАСИЛИЕ - физическое или психическое воздействие одного человека на другого, нарушающее право граждан на личную неприкосновенность (в физическом и духовном смысле). Физическое НАСИЛИЕ выражается в непосредственном воздействии на организм человека: нанесение побоев, телесных повреждений, истязаний различными способами (в том числе с применением каких-либо предметов и веществ) и т.д. В результате физического НАСИЛИЯ потерпевшему могут быть применены мучения, нанесен вред здоровью. Психическое НАСИЛИЕ заключается в воздействии на психику человека путем запугивания, угроз физической расправой, чтобы сломить волю потерпевшего к сопротивлению, к отстаиванию своих прав и интересов. Психическое НАСИЛИЕ может привести к нервному или даже душевному заболеванию. НАСИЛИЕ может быть отягчающем ответственность обстоятельством (при совершении преступления с особой жестокостью или издевательством над потерпевшим), способом совершения преступления, либо конститутивным признаком состава преступления. Преступления, связанные с применением НАСИЛИЯ, представляют повышенную общественную опасность и влекут строгую уголовную ответственность.

НАСЛЕДОВАНИЕ - переход прав и обязанностей умершего (наследователя) к его наследникам. В порядке НАСЛЕДОВАНИЯ переходят главным образом право собственности, а также другие имущественные права и обязанности, которые составляют содержание обязательственных, авторских и изобретательских правоотношений. В случаях, указанных в законе, к наследникам переходят определенные неимущественные права. Права и обязанности, связанные исключительно с личностью наследодателя, по наследству не переходят. НАСЛЕДОВАНИЕ происходит в силу закона или завещания. Если завещание отсутствует или не может быть реализовано (признано недействительным, перечисленные в нем наследники отказались от наследства и др.) наступает НАСЛЕДОВАНИЕ по закону, т.е. к НАСЛЕДОВАНИЮ призываются лица, указанные в законе.

НАСЛЕДСТВЕННОЕ ИМУЩЕСТВО - перемещаемые через таможенную границу РФ предметы, входящие в состав наследства, открывшегося за границей или в России.

НАХОДКА - обнаружение потерянной кем-либо вещи. По гражданскому праву нашедший вещь не становится ее собственником. Он обязан немедленно возвратить вещь лицу, потерявшему ее, либо сдать в милицию или местной администрации. Если вещь найдена в учреждении, на предприятии, в транспорте, нашедший должен сдать ее администрации соответствующей организации. При необнаружении собственника в течение двух недель администрация сдает вещь на дальнейшее хранение в милицию или в исполком сельского Совета, где найденные вещи хранятся шесть месяцев. Если в течение этого срока владелец не будет обнаружен, имущество переходит в собственность государства. Лицо, возвратившее или сдавшее найденную вещь, права на какоелибо вознаграждение не имеет, кроме случаев, когда вознаграждение публично обещано лицом, утратившим вещь, но не может требовать возмещения расходов, связанных с хранением и сдачей.

НАЦЕНКА (ДОПЛАТА) -

- надбавка к базовой цене товара (услуги), предусматриваемая в контрактах в тех случаях, когда продавец (поставщик) соглашается с дополнительными требованиями покупателя и выполняет их.

- надбавка к цене товара (торговая наценка) при его реализации с баз и складов оптовых фирм, необходимая для покрытия их затрат и получения определенной средней прибыли.

НАЦИОНАЛЬНЫЙ РЕЖИМ - принцип, применяемый в международных договорах, в силу которого юридическим и физическим лицам (гражданам) одного договаривающегося государства предоставляется на территории другого договаривающегося государства такие же права, льготы и привилегии, какие предоставляются его собственным юридическим и физическим лицам. НАЦИОНАЛЬНЫЙ РЕЖИМ может быть установлен в законодательстве отдельных государств.

НЕ СРОЧНЫЙ ПРОЦЕНТ - уменьшение процента по срочному сберегательному вкладу, если деньги были сняты ранее обусловленного срока.

НЕБРЕЖНОСТЬ ПРЕСТУПНАЯ - в уголовном праве РФ вид неосторожной вины. При НЕБРЕЖНОСТИ ПРЕСТУПНОЙ лицо, совершая общественно опасное деяние, не предвидит возможности наступления общественно опасных последствий, однако по обстоятельствам дела должно было и могло их предвидеть. Уголовная ответственность за НЕБРЕЖНОСТЬ ПРЕСТУПНУЮ основывается на двух критериях: объективном и субъективном. Объективный критерий означает, что виновный обязан был предвидеть возможность наступления общественно опасных последствий; субъективный - что при данных обстоятельствах он мог их предвидеть. Обязанность предвидеть общественно опасные последствия своих действий (бездействия) может вытекать из требований закона, из служебных и профессиональных обязанностей, из специальных правовых предписаний и т.д. НЕБРЕЖНОСТЬ ПРЕСТУПНУЮ следует отличать от случая (казуса), когда лицо не могло и не должно было предвидеть наступление общественно опасных последствий.

НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВА - по гражданскому праву отсутствие возможности исполнения обязательства в натуре. Различают физическую и юридическую НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ. Физическая НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ означает наличие обстоятельства, создающего непреодолимую преграду для исполнения обязательства. Физическая НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ не может иметь место в отношении обязательств, предметом которых являются деньги или иные вещи, определенные родовыми признаками. Физическая НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ может быть вызвана виновным поведением должника, либо случаем, или непреодолимой силой, а также виной кредитора. Юридическая НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ означает, что исполнение должником обязательства противоречило бы нормативным актам, изданным после его возниконовения. Сама по себе НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ не освобождает должника от ответственности перед кредитором. Если НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ имела место по обстоятельствам, за которые должник не отвечает, обязательство прекращается. В остальных случаях НЕВОЗМОЖНОСТЬ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ влечет изменение обязательства: обязательство передать вещь, выполнить работу, оказать услугу превращается в обязательство возместить причиненные убытки, а если это предусмотрено законом или договором,- уплатить неустойку.

НЕГАБАРИТНЫЙ ГРУЗ - груз как в упаковке, так и перевозимый без тары, длина, ширина или высота которого превосходят допустимые при транспортировке обычные размеры.

НЕДВИЖИМОСТЬ - земельные и другие естественные угодья, находящиеся в собственности физических или юридических лиц, иные вещные права на землю, а также всякое иное имущество, прикрепленное к земле и прочно связанное с ней.

НЕДОБРОСОВЕСТНАЯ КОНКУРЕНЦИЯ - по законодательству РФ не допускается. Формы НЕДОБРОСОВЕСТНОЙ КОНКУРЕНЦИИ: распространение ложных, неточных или искаженных сведений, способных причинить убытки другому хозяйствующему субъекту либо нанести ущерб его деловой репутации; введение потребителей в заблуждение относительно характера, способа и места изготовления, потребительских свойств, качеств товара. Некорректное сравнение хозяйствующим субъектом в процессе его рекламной деятельности производимых и реализуемых им товаров с товарами других хозяйствующих субъектов; самовольное использование товарного знака, фирменного наименования или маркировки товара, а также копирование, формы, упаковки, внешнего оформления товара другого хозяйствующего субъекта; получение, использование, разглашения научно-технической, производственной или торговой информации, в том числе коммерческой тайны, без согласия ее владельца.

НЕДОСТАТОК - отдельное несоответствие товара (работы, услуги) обязательным требованиям стандартов, условиям договоров либо обычно предъявляемым требованиям, а также информации о товаре (работе, услуге), предоставленной изготовителем (исполнителем, продавцом).

НЕДОСТАТОК ИМУЩЕСТВЕННЫЙ - недостаток, который делает невозможным или недопустимым использование товара (работы, услуги) в соответствии с его целевым назначением, либо не может быть устранен в отношении данного потребителя, либо для его устранения требуются большие затраты труда и времени, либо делает товар (работу, услугу) иным, чем предусмотрено договором, либо проявляется вновь после его устранения.

НЕДОСТАТОК СУЩЕСТВЕННЫЙ - недостаток, который делает невозможным или недопустимым использование товара (работы, услуги) в соответствии с его целевым назначением, либо не может быть устранен в отношении данного потребителя, либо для его устранения требуются большие затраты труда и времени, либо делает товар (работу, услугу) иным, чем предусмотрено договором, либо проявляется вновь после его устранения.

НЕДОСТАЧА - физическая нехватка денежных, товарных и иных ценностей (сверх установленных норм потерь), зафиксированная в установленном порядке при их приемке.

НЕДРА - часть земной коры, расположенная ниже почвенного слоя и дна водоемов, простирающаяся до глубин, доступных для геологического изучения и освоения. Правовой режим НЕДР регламентируется горным законодательством. К НЕДРАМ относятся только природные объекты - сплошные породы, породы, находящиеся в жидком и парообразном состоянии, и имеющиеся между пород естественные пустоты. Правовой режим искусственных объектов в НЕДРАХ - подземных сооружений и выработок - определяется горным законодательством лишь в пределах, необходимых для охраны НЕДР и безопасности горных работ. Правовой режим подземных вод определяется также и водным законодательством. По законодательству РФ НЕДРА предоставляются в пользования для: геологического изучения; добычи полезных ископаемых, в т.ч. для использования отходов горнодобывающего и связанных с ним перерабатывающих производств; строительства и эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых; образования особо охраняемых геологических объектов (научные и учебные полигоны, геологические заповедники, заказники, памятники природы, пещеры и др.); сбора минералогических, палеонтологических и других геологических коллекционных материалов. Пользователями НЕДР могут быть субъекты предпринимательской деятельности независимо от форм собственности, в т.ч. юридические лица и граждане других государств, если иное не предусмотрено законодательством. НЕДРА предоставляются в пользование на основе лицензий, т.е. документов, удостоверяющих право их владельцев на пользование участками НЕДР в определенных границах и в соответствии с указанными целями в течение установленного срока при соблюдении заранее оговоренных требований и условий. Предоставление лицензий на пользование НЕДРАМИ осуществляется одновременно с предоставлением земельного участка в соответствии с земельным законодательством.

НЕИСПОЛНЕНИЕ УСЛОВИЙ ЗАЙМА - когда проценты и сам капитал оплачиваются не в предусмотренных размерах.

НЕМЕДЛЕННО ОПЛАЧИВАЕМЫЙ - валютный либо биржевой курс при оплате полностью в момент проведения операции.

НЕНОРМИРОВАННЫЙ РАБОЧИЙ ДЕНЬ - в трудовом праве особое условие труда, установленное законодательством для определения категории работников. Заключается в том, что при необходимости они должны выполнять работу сверх установленной продолжительности рабочего времени (эта работа не считается сверхурочной). В качестве компенсации за повышенную нагрузку и привлечение к работе во внеурочное время предоставляется дополнительный отпуск.

НЕОБХОДИМАЯ ОБОРОНА - в уголовном праве насильственный действия в отношении лица, совершившего общественно опасные посягательства на правоохраняемые интересы, предпринятые для пресечения этого посягательства. В соответствии с уголовным законодательством действия, хотя и попадающие под признаки преступного деяния, но совершенные в состоянии НЕОБХОДИМОЙ ОБОРОНЫ (т.е. при защите от общественно опасных посягательств интересов государства, общественных интересов, личности или прав обороняющегося или другого лица), не считаются преступлением и не влекут уголовной ответственности, если пределы НЕОБХОДИМОЙ ОБОРОНЫ не были превышены. Действия считаются совершенными в состоянии НЕОБХОДИМОЙ ОБОРОНЫ при наличии определенных условий. НЕОБХОДИМАЯ ОБОРОНА допустима от любых общественно опасных деяний, угрожающих государственным или общественным интересам, либо правам и законным интересам как самого обороняющегося, так и любого другого лица. Чаще всего НЕОБХОДИМАЯ ОБОРОНА имеет место в отношении преступного нападения, но может служить и для предотвращения общественно опасных действий, не образующих состав преступления. Оборона от правомерных действий, хотя и затрагивающих интересы обороняющегося, не является НЕОБХОДИМОЙ ОБОРОНОЙ. Допустима НЕОБХОДИМАЯ ОБОРОНА только от действительного и наличного нападения. Если человек оборонялся от кажущегося ему нападения (т.н. мнимая оборона), вопрос об уголовной ответственности решается по правилам о значении фактической ошибки. Не признается состояние НЕОБХОДИМОЙ ОБОРОНЫ и в тех случаях, когда лицо умышленно спровоцировало нападение, чтобы иметь возможность под предлогом НЕОБХОДИМОЙ ОБОРОНЫ причинить вред нападающему. Оборона считается необходимой, если нападение уже началось или угрожает непосредственно начаться. Действия, совершенные в целях предупреждения нападения в будущем, не образуют НЕОБХОДИМОЙ ОБОРОНЫ. Причинение вреда нападающему после того, как нападение завершено или прекращено, также не образует НЕОБХОДИМОЙ ОБОРОНЫ, за исключением тех случаев, когда защитные действия совершены непосредственно вслед за хотя бы и оконченным нападением, но по обстоятельствам дела обороняющийся не сознавал, что нападение окончено. Как НЕОБХОДИМАЯ ОБОРОНА рассматриваются действия, направленные на задержание преступника: причинение вреда задержанному не влечет уголовной ответственности, если это было действительно необходимо для его задержания и нет явного несоответствия между действиями по задержанию преступника и опасностью совершенного им преступления и его личности. По смыслу закона НЕОБХОДИМАЯ ОБОРОНА предполагает активное противодействие совершаемому посягательству. Поэтому гражданин имеет право на НЕОБХОДИМУЮ ОБОРОНУ независимо от того, мог ли он избежать грозящей опасности, уклониться от нападения, спастись бегством, обратиться за помощью к представителям власти и т.п. При НЕОБХОДИМОЙ ОБОРОНЕ вред должен быть причинен лицу, совершающему общественно опасное нападение; если для предотвращения опасности вред причинен не нападающему, а другому лицу, содеянное должно рассматриваться по правилам крайней необходимости.

НЕОСНОВАТЕЛЬНОЕ ПРИОБРЕТЕНИЕ или сбережение имущества - в гражданском праве одно из оснований возникновения обязательств. Неосновательным признается приобретение или сбережение имущества одним лицом за счет другого без установленного законом или сделкой основания. Лицо, которое неосновательно приобрело или сберегло имущество за счет другого, обязанно возвратить последнему неосновательно приобретенное или сбереженное имущество. Такая же обязанность наступает, если основание, существовавшее в момент приобретения имуществ, впоследствии отпало. Неосновательно приобретенное или сбереженное имущество должно быть возвращено потерпевшему в натуре, а если это невозможно, возмещается его стоимость, определяемая на момент приобретения (сбережения) а также доходы, которые были (или могли быть) извлечены из имущества со времени, когда лицо узнало (или должно было узнать) о неосновательности получения имущества. Истребованию не подлежит: имущество, переданное во исполнение обязательства до наступления срока исполнения; имущество, переданное во исполнение обязательства по истечении срока исковой давности в случаях, когда такое исполнение допускается законом; выплаченное излишне или по отпавшему впоследствии основанию авторское вознаграждение (гонорар авторский) или вознаграждение за открытие, изобретение, рационализаторское предложение, если выплата была проведена организацией добровольно, при отсутствии счетной ошибки с ее стороны и недобросовестности со стороны получателя; выплаченные излишне суммы в возмещение вреда в связи с повреждением здоровья и смертью, если выплата произведена при отсутствии недобросовестности со стороны получателя; суммы, выплаченные на основании отмененного в последствии в порядке надзора судебного решения по трудовому спору, о взыскании алиментов, о взыскании возмещения вреда, причиненного увечьем или иным повреждением здоровья и в некоторых других указанных в законе случаях, если отмененное решение не было основано на сообщенных истцом ложных сведениях или представленных им подложных документах. Не взыскивается также излишне выплаченная пенсия (кроме случаев, когда выплата произведена вследствие злоупотребления со стороны пенсионера).

НЕОСТОРОЖНОСТЬ - одна из форм вины. Уголовное законодательство РФ содержит определение НЕОСТОРОЖНОСТИ, которое обычно используется в других отраслях права. Преступление признается совершенным по НЕОСТОРОЖНОСТИ, если лицо, его совершившее, предвидело возможность наступления общественно опасных последствий своего действия или бездействия, но легкомысленно рассчитывало на их предотвращение (т.н. самонадеянность преступная), либо не предвидело возможности наступления таких последствий, хотя должно было и могло их предвидеть (т.н. небрежность преступная). Таким образом, закон определяет НЕОСТОРОЖНОСТЬ как отношение субъекта к последствиям своего деяния.

НЕПОЛНОЕ РАБОЧЕЕ ВРЕМЯ - по трудовому праву РФ время, продолжительность которого по соглашению между рабочим (служащим) и администрацией уменьшена против установленной законом нормы для данной категории работников и для определенных условий труда. Отличается от сокращенной продолжительности рабочего времени тем, что является часть полной нормы (нормальной или сокращенной) продолжительности рабочего времени и поэтому оплачивается пропорционально проработанному времени. При НЕПОЛНОМ РАБОЧЕМ ВРЕМЕНИ уменьшается или продолжительность ежедневной работы (неполный рабочий день), или число дней работы за неделю (неполная рабочая неделя), или и то и другое. Соглашение о НЕПОЛНОМ РАБОЧЕМ ВРЕМЕНИ может заключаться при поступлении на работу либо в период работы. В трудовую книжку запись о работе на условиях НЕПОЛНОГО РАБОЧЕГО ВРЕМЕНИ не вносится.

НЕПРЕОДОЛИМАЯ СИЛА - чрезвычайное и непреодолимое в данных условиях событие. В гражданском праве НЕПРЕОДОЛИМАЯ СИЛА является обстоятельством, освобождающем от ответственности. В отличие от случая, НЕПРЕОДОЛИМАЯ СИЛА - внешнее по отношению к деятельности лица, нарушившего договорное обязательство или причинившего внедоговорной вред, природное или общественное событие, воздействующего на деятельность невиновного правонарушителя и вызывающее вредные последствия, которые не могут быть предотвращены не только обязанным в данном правоотношении лицом, но и однотипными с ним по роду и условиям деятельности лицами. Поэтому даже в тех случаях, когда закон возлагает на должника ответственность за неисполнение обязанности, возникающей из договора или вследствие причинения внедоговорного вреда, не только за вину, но и за случайное, т.е. безвиновное причинение вреда, такая ответственность простирается лишь до пределов НЕПРЕОДОЛИМОЙ СИЛЫ. В некоторых случаях закон возлагает ответственность за причинение вреда даже действием НЕПРЕОДОЛИМОЙ СИЛЫ: воздушнотранспортная организация отвечает за смерть или повреждение здоровья, причиненное пассажиру или воздушной перевозке, независимо от наличия или отсутствия вины и действия НЕПРЕОДОЛИМОЙ СИЛЫ, если не докажет, что вред возник вследствие умысла самого потерпевшего. Течение срока исковой давности приостанавливается, если предъявлению иска препятствовала НЕПРЕОДОЛИМАЯ СИЛА.

НЕПРИНЯТИЕ ВЕКСЕЛЯ - отказ трассата от принятия переводного векселя (тратты) к платежу.

НЕРЕЗИДЕНТЫ - по законодательству РФ:

а) физические лица, имеющие постоянное местожительство за пределами РФ, в т.ч. временно находящиеся в РФ;

б) юридические лица, созданные в соответствии с законодательством иностранных государств, с местонахождением за пределами РФ;

в) предприятия и организации, не являющиеся юридическими лицами, созданные в соответствии с законодательством иностранных государств, с местонахождением за пределами РФ;

г) находящиеся в РФ иностранные дипломатические и иные официальные представительства;

д) находящиеся в РФ филиалы и представительства резидентов, указанных в подпунктах б) и в).

НЕРЫНОЧНЫЕ - трудно реализуемое. Например: трудно реализуемый залог.

НЕСОСТОЯТЕЛЬНОСТЬ - НЕСОСТОЯТЕЛЬНОСТЬ и невозможность для дебитора (должника) выполнить свои долговые обязательства.

НЕСОСТОЯТЕЛЬНОСТЬ ПРЕДПРИЯТИЯ - синоним: "банкротство". Под НЕСОСТОЯТЕЛЬНОСТЬЮ ПРЕДПРИЯТИЯ понимается неспособность удовлетворить требования кредиторов по оплате товаров (работ, услуг), включая неспособность обеспечить обязательные платежи в бюджет и внебюджетные фонды, в связи с превышением суммы обязательств должника над его имуществом или в связи с неудовлетворительной структурой баланса должника. Внешним признаком НЕСОСТОЯТЕЛЬНОСТИ ПРЕДПРИЯТИЯ является приостановление его текущих платежей, если предприятие не обеспечивает или заведомо не способно обеспечить выполнение требований кредиторов в течение трех месяцев со дня наступления сроков их исполнения. НЕСОСТОЯТЕЛЬНОСТЬ ПРЕДПРИЯТИЯ считается имеющей место после признания факта несостоятельности арбитражным судом или после официального объявления о ней должником при его добровольной ликвидации. В отношении должника применяются следующие процедуры: реорганизационные, ликвидационные, мировое соглашение. Реорганизационные процедуры включают внешнее управление имуществом должника и санацию. К ликвидационным процедурам относятся: принудительная ликвидация предприятия-должника по решению арбитражного суда; добровольная ликвидация несостоятельного предприятия под контролем кредиторов. Ликвидация предприятия-должника осуществляется в процессе конкурсного производства. Мировое соглашение между должником и конкурсными кредиторами может быть заключено на любом этапе производства по делу о НЕСОСТОЯТЕЛЬНОСТИ ПРЕДПРИЯТИЯ.

НЕСЧАСТНЫЙ СЛУЧАЙ, СВЯЗАННЫЙ С РАБОТОЙ - по трудовому праву внезапное повреждение здоровья работника при выполнении им трудовых обязанностей при обстоятельствах, специально оговоренных в законе. НЕСЧАСТНЫЙ СЛУЧАЙ, СВЯЗАННЫЙ С РАБОТОЙ, - понятие, охватывающее как НЕСЧАСТНЫЙ СЛУЧАЙ на производстве, так и некоторые случаи, с производством не связанные. Утрата трудоспособности в обоих случаях признается увечьем трудовым и дает право на обеспечение пенсией и пособием на льготных условиях и в повышенных размерах. Кроме того, при НЕСЧАСТНОМ СЛУЧАЕ на производстве потерпевшему (при наличии вины администрации) дополнительно возмещается ущерб, причиненный ему повреждением здоровья.

НЕТРУДОСПОСОБНОСТЬ - состояние здоровья, при котором рабочий или служащий вследствие заболевания или увечья не имеет возможности выполнять свою трудовую функцию либо вообще не способен к труду. Различается временная и стойкая (постоянная или длительная) утрата трудоспособности. Временная НЕТРУДОСПОСОБНОСТЬ устанавливается врачами лечебно-профилактических учреждений или комиссиями врачей. Стойкое нарушение трудоспособности, приводящее к необходимости прекращения трудовой деятельности вообще или на длительный срок либо значительного изменения условий труда, т.е. инвалидность, определяется врачебно-трудовыми экспертными комиссиями.

НЕУДОВЛЕТВОРИТЕЛЬНАЯ ПОСТАВКА - обозначает, что акции, вообще товар предмет сделки не отвечает биржевым требованиям либо условиям контракта.

НЕУСТОЙКА - сумма, которую должник обязан уплатить кредитору в случае неисполнения или некачесвенного исполнения обязательства. Используется в качестве одного из способов обеспечения выполнения обязательств, определяется законом или договором. Разновидности НЕУСТОЙКИ - пеня и штраф. НЕУСТОЙКА устанавливается в виде фиксированной суммы, в процентах к сумме неисполненного обязательства или в форме повышенного тарифа (дополнительной платы). В зависимости от формы юридического обеспечения НЕУСТОЙКИ делятся на договорную (устанавливается соглашением сторон при заключении договора) и законную НЕУСТОЙКУ (предписанную законом независимо от соглашения сторон). За счет НЕУСТОЙКИ возмещаются как правило убытки, понесенные кредитором по вине должника, т.е. применение НЕУСТОЙКИ стимулирует соблюдение договорной дисциплины). Государственным законодательством предусмотрены случаи, когда НЕУСТОЙКА может быть взыскана не в пользу кредитора, а в пользу государства;для взыскания НЕУСТОЙКИ установлен срок исковой давности, составляющей, как правило, 6 месяцев.

НИСЕ - главная биржа Нью-Йорка.

НОВАЦИЯ - в гражданском праве соглашение сторон о замене одного заключенного ими обязательства другим.

НОМЕР - НОМЕР ценной бумаги; используется для дальнейшей идентификации.

НОМИНАЛ - официально объявленная стоимость денежной купюры, ценной бумаги, как правило, не соответствующая фактической. К примеру, номинал акции установлен 1000 рублей, но покупается и продается она по сложившейся на бирже цене, которая может быть выше и ниже номинала.

НОМИНАЛЬНОЕ УЧАСТИЕ - один из второстепенных участников многосторонней кредитной операции, его участие канализируется через одного из основных кредиторов.

НОМИНАЛЬНЫЙ ПРОЦЕНТ - номинальная процентная ставка, объявленная при выпуске займа на финансовый рынок.

НОРМА КАПИТАЛИЗАЦИИ - коэффициент, на который надо умножить чистую прибыль фирмы для получения биржевой стоимости акций фирмы. Этот коэффициент равен отношению курса акций к дивиденду, получаемому по этой акции.

НОРМА ПРИБЫЛИ ПО АКЦИИ - соотношение между курсом акции и полученной прибылью от ее реализации.

НОРМА ССУДЫ - предел банковского кредита, где гарантией выступает залог. Соотношение между этим пределом и стоимостью залога определяет степень гарантии (процент гарантии).

НОРМАТИВНЫЙ АКТ - официальный письменный документ, принимаемый уполномоченным органом государства; устанавливает, изменяет или отменяет нормы права. НОРМАТИВНЫЕ АКТЫ находятся между собой в строгой иерархической соподчиненности, от которой зависит юридическая сила того или иного НОРМАТИВНОГО АКТА; издавать их вправе строго определенные законом органы. В отличие от правовых актов индивидуального значения (приговор суда, приказ директора предприятия об увольнении работника и т.д.) предписания НОРМАТИВНОГО АКТА обычно носят более или менее общий характер, направлены на регулирование определенного вида общественных отношений и применяются неоднократно. НОРМАТИВНЫЕ АКТЫ классифицируются по их юридической силе, определяемой компетенцией и положением издавшего их органа в общей системе правотворческих органов государства, в также характерном самих актов. Различаются конституция (основной закон) и иные законы, принимаемые высшим органом государственной власти, страны, а также подзаконные акты.

НОСТРО - счет, который банк имеет у своего иностранного банка-корреспондента и на котором учитываются все его расходы и поступления.

НОТА - в банковской практике синоним облигации, факта признания долга.

НОТАРИАЛЬНАЯ СДЕЛКА - сделка, совершенная в нотариальной форме. Обязательному нотариальному удостоверению подлежат сделки, для которых законом установлена нотариальная форма их совершения. К ним, например, относятся:

1) договоры купли-продажи, мены, дарения жилого дома в городе или поселке городского типа;

2) договоры о залоге жилого дома;

3) завещания;

4) договоры дарения на сумму свыше 500 рублей, а также дарения легковых автомобилей и мотоциклов с колясками;

5) договоры о представлении в бессрочное пользование земельного участка под строительство жилого дома;

6) некоторые виды доверенностей.

Несоблюдение в указанных случаях нотариальной формы сделки влечет за собой ее недействительность и обязанность каждой из сторон возвратить другой стороне все полученное по сделке.

По желанию сторон нотариальные конторы удостоверяют любые не противоречащие закону сделки, для которых обязательное нотариальное удостоверение не предусмотрено. Нотариальная форма придает сделке достоверность, вносит во взаимоотношения сторон полную ясность относительно факта ее совершения и содержания, в необходимых случаях обеспечивает возможность доказывания соответствующих обстоятельств в суде. Если на основании нотариально заверенной сделки должны быть получены деньги или имущество, защита прав может быть осуществлена и без обращения в суд - путем получения исполнительной надписи у нотариуса. Преимущество нотариально удостоверенных сделок состоит также в том, что один их экземпляр хранится в нотариальной конторе и при утрате выданных экземпляров стороны могут получить дубликаты.

НОТАРИАТ - система органов, на которые возложено удостоверение сделок, оформление наследственных прав и совершение других действий, направленных на юридическое закрепление гражданских прав и предупреждение их возможного нарушения в дальнейшем.

НОТАРИУС - должностное лицо органов нотариата, совершающее нотариальные действия.

НОТИС - уведомление о готовности судна к отплытию, погрузке и т.д.

НОТИФИКАЦИЯ - сообщение, получаемое дебитором от своего кредитора о том, что последний использовал его залог в качестве гарантии (либо залога) в какой-либо коммерческо-финансовой операции.

НОУ-ХАУ - совокупность технических, коммерческих и других знаний, оформленных в виде технической документации, навыков и производственного опыта, необходимых для организации того или иного вида производства, но не запатентованных. Широко используется в лицензионных соглашениях, договорах о техническом сотрудничестве, лизинге, строительстве "под ключ", различных видах услуг. В коммерческой практике считается собственностью предприятия наряду с патентами на изобретения, товарными знаками, авторскими правами и другой патентной информацией. Включение в лицензионные соглашения пунктов о передаче НОУ-ХАУ способствует удорожанию общей стоимости соглашений и увеличению прибыли лицензиара (продавца лицензии), но, с другой стороны, ускоряет и упрощает процесс организации нового производства у лицензиата (покупателя лицензии), т.к. способствует наиболее полной передаче ему производственных секретов, обучению работников, участию специалистов лицензиара в пуске, отладке и последующем техническом контроле производства. Наряду с патентной информацией передача НОУ-ХАУ, как правило осуществляется вместе с передачей прав на использование патентов, готовых изделий, требующих соответствующего ухода и эксплуатации, однако могут заключаться договоры, объектом которых являются только НОУ-ХАУ.

НОЧНОЕ ХРАНЕНИЕ - специальный банковский сейф, установленный так, что клиенты могут опускать туда деньги на хранение в часы, когда банк закрыт.

НУМЕРИКО - вся денежная масса, находящаяся в обращении.

НУМИЗМАТИКА - наука и процесс коллекционирования монет и медалей.

ОБЕСПЕЧЕНИЕ ИСКА - принятие мер, обеспечивающих реальность исполнения будущего судебного или арбитражного решения. ОБЕСПЕЧЕНИЕ ИСКА - одна из гарантий защиты интересов истца. Суд или арбитражный суд допускает и принимает меры по ОБЕСПЕЧЕНИЮ ИСКА, если их непринятие может затруднить или сделать невозможным исполнение решения.

ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ - в гражданском праве специальные меры имущественного характера, побуждающие стороны к точному и реальному исполнению обязательств. Способами ОБЕСПЕЧЕНИЯ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ являются: неустойка (штраф, пеня), залог, поручительство, задаток и гарантия. Неустойка, залог и поручительство могут применяться в отношениях между любыми участниками гражданских правоотношений, задаток - только в отношениях между гражданами или с их участием, а гарантия - в обязательствах между организациями. Во взаимоотношениях между организациями, а также между организациями и гражданами необходимость ОБЕСПЕЧЕНИЯ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ обычно предусмотрена обязательными для сторон правилами, которые либо возлагают на стороны обязанность определять меры ОБЕСПЕЧЕНИЯ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ в заключаемых ими договорах, либо сами непосредственно их устанавливают. Все виды ОБЕСПЕЧЕНИЯ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ являются предметом особых обязательств, которые, однако, не имеют самостоятельного значения, а служат лишь дополнением к основному обязательству сторон (продавца и покупателя в договоре купли-продажи, подрядчика и заказчика в договоре подряда и др.). Они возникают и прекращаются одновременно с основным обязательством, а при его недействительности утрачивают силу.

ОБЕСЦЕНИВАНИЕ (АМОРТИЗАЦИЯ) - частичная потеря стоимости.

ОБЕСЦЕНИВАНИЕ ДЕНЕГ (на внутреннем рынке) - снижение покупательной способности национальной валюты на внутреннем рынке.

ОБЛИГАЦИЯ - ценная бумага, дающая ее держателю (владельцу) доход в виде фиксированного процента от ее нарицательной стоимости; долговое обязательство, выдаваемое государством или предприятием на определенных условиях при выпуске внутреннего займа; одна из форм фиктивного капитала. Доход по ОБЛИГАЦИИ, выпускаемым государством, выплачивается в форме выигрышей. По ОБЛИГАЦИЯМ, выпускаемым акционерными компаниями, - в виде заранее установленного процента. По истечении определенного срока ОБЛИГАЦИЯ подлежит выкупу. В отличие от акций не дает владельцу право голоса на собраниях акционеров. ОБЛИГАЦИЯ, как и акции, продаются и покупаются на бирже по курсу, который зависит от приносимого ими дохода и уровня ссудного процента, а также от предложения и спроса на них. Как правило, ОБЛИГАЦИИ являются объектом рекламы и биржевой спекуляции. Средства, полученные от продажи ОБЛИГАЦИЙ по городским займам, обычно используются для покрытия дефицита государственных бюджетов. Источником процентов, выплачиваемых государством по ОБЛИГАЦИИ государственных займов, служат налоги. По ОБЛИГАЦИИ акционерных компаний источником процентов является их прибыль.

ОБЛИГАЦИЯ "ЗЕРО" - титул, ценная бумага, подтверждающая долгосрочный кредит и не сопровождаемая годовым купоном.

ОБЛИГАЦИЯ "САМУРАЙ" - титул, ОБЛИГАЦИЯ долгосрочного займа в йенах, эмитированного (выпущенного) на японском рынке.

ОБЛИГАЦИЯ "ЯНКИ" - долгосрочный заем в долларах, эмитированный на биржах США.

ОБЛИГАЦИЯ БЕЗЗАКЛАДНАЯ (НЕОБЕСПЕЧЕННАЯ) - прямые долговые обязательства, не создающие имущественных претензий к корпорации. В случае ликвидации корпорации эти бумаги могут стоять даже после текущих обязательств. Беззакладные ОБЛИГАЦИИ выпускаются по нескольким причинам: отсутствие физических активов для заклада; активы уже заложены и выпуск новых закладных облигаций невозможен; финансовая устойчивость и хорошая репутация компании позволяет получить в долг, не прибегая к обеспечению своих ОБЛИГАЦИЙ даже другими ценными бумагами.

ОБЛИГАЦИЯ ЗАЛОГОВАЯ - один из видов ценных бумаг, котируемых на бирже. Связан прежде всего с проведением операций по ипотечным кредитам.

ОБЛИГАЦИЯ КАССОВАЯ - способ самофинансирования банков для проведения ипотечных операций и кредитования экспорта. Такие ОБЛИГАЦИИ выпускаются на 3-8 лет (среднесрочная ОБЛИГАЦИЯ).

ОБЛИГАЦИЯ КОНВЕРТИРУЕМАЯ - ОБЛИГАЦИЯ, которую при определенных условиях можно обменять на акцию выпустившей облигация фирмы (банка).

ОБЛИГАЦИЯ МИНФИНА США - выпущенные в 1979 году с целью поддержания падающего курса американской валюты.

ОБЛИГАЦИЯ НЕОБЕСПЕЧЕННАЯ - в США облигация, не обеспеченная залогом.

ОБЛИГАЦИЯ ОБЫЧНАЯ - обычные акции (не конвертируемые, не условно-опциональные).

ОБЛИГАЦИЯ ОПТИРОВАННАЯ - обязательство с правом на опцион - когда в течение определенного срока вы можете подписать либо нет облигацию с заранее фиксированной стоимостью.

ОБЛИГАЦИЯ СБЕРЕГАТЕЛЬНАЯ - ценные бумаги на срок от 3 до 5 лет, имеющие хождение на финансовом рынке США и владельцами которых могут быть только граждане США.

ОБМЕН - операция по обмену валюты; стоимость одной валюты, выраженная через другую.

ОБОРОТ - общее количество банковских кассовых операций по данному текущему счету. Некоторые (очень редкие) банки взимают комиссионные за ансамбль кассовых операций. Активность в ведении текущего счета (количество операций) определяет деловую активность и служит одним из факторов, определяющих кредитоспособность клиента.

ОБРАЗОВАТЕЛЬНОЕ УЧРЕЖДЕНИЕ - по законодательству РФ учреждение, осуществляющее образовательный процесс, т.е. реализующее одну или нескольких образовательных программ и (или) обеспечивающее содержание и питание обучающихся, воспитанников. ОБРАЗОВАТЕЛЬНОЕ УЧРЕЖДЕНИЕ является юридическим лицом. ОБРАЗОВАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ по своим организационно-правовым формам могут быть государственными, муниципальными, негосударственными (частными, общественных или религиозных организаций). К образовательным относятся учреждения следующих типов: дошкольные; общеобразовательные (начального общего, основного общего, среднего общего образования); начального профессионального, среднего профессионального и высшего профессионального образования; специальные (коррекционные) для обучающихся, воспитанников с отклонениями в развитии; учреждения дошкольного образования; учреждения для детей сирот и детей, оставшихся попечения родителей; другие учреждения, осуществляющие образовательный процесс.

ОБРАЗЦЫ БЕЗ ЦЕНЫ - не предназначенные для продажи, обладающие, как правило, незначительной стоимостью ОБРАЗЦЫ товаров, включая сырье, ввозимые в минимальных количествах для ознакомления с товаром, проверки его качества, технических испытаний, демонстраций в качестве моделей.

ОБРАЗЦЫ И ПРОБЫ - минимальные количества товаров, иных предметов, тождественные по структуре, составу и свойствам всей партии этих товаров и предметов и достаточные для проведения их исследования, которые таможня вправе брать, а таможенные лаборатории - проводить экспертизу для правильного обложения таможенной пошлиной, в других целях таможенного оформления, а также для обеспечения защиты интересов российских потребителей.

ОБРАТНАЯ СИЛА ЗАКОНА - распространение действия закона на случаи, имевшие место до вступления его в силу. Как правило, закон обратной силы не имеет, т.е. не распространяется на отношения, возникшие до его издания. К тому или иному факту или случаю необходимо применять закон, который действовал в момент, когда произошел данный случай или имел место данный факт. Это правило создает устойчивость в отношениях между субъектами права, уверенность граждан в стабильности их правового положения, в прочности правопорядка. В виде исключения закону иногда придается обратная сила, что должно быть специально оговорено в новом законе либо в акте о введении его в действие.

ОБРАЩАЕМЫЕ МОНЕТЫ - монеты, обладающие абсолютной конвертируемостью (например, золотые монеты).

ОБРАЩЕНИЕ ВЗЫСКАНИЯ НА ИМУЩЕСТВО - выявление, арест, продажа имущества должника и вручение денег взыскателю. Взыскание не может быть обращено на необходимые для должника и состоящих на его иждивении лиц продукты питания, предметы одежды, домашней обстановки и утвари, необходимое количество скота и птицы, а также другое имущество согласно перечню, данному в Приложении N 1 к ГКП РСФСР. Судебный исполнитель вправе осматривать занимаемые должником помещения с целью выявления имущества, на которое может быть обращено взыскание. Он обязан удовлетворить заявление должника о том, на какие предметы взыскание должно быть обращено в первую очередь, если это не препятствует исполнению решения.

ОБЩАЯ СОБСТВЕННОСТЬ - собственность на одно и то же имущество двух или более лиц - участников ОБЩЕЙ СОБСТВЕННОСТИ (собственников). При ОБЩЕЙ СОБСТВЕННОСТИ право собственности осуществляется участниками-собственниками по общему согласию: ни один из них не вправе распорядится имуществом без согласия других. В случае разногласия порядок владения, пользования и распоряжения может быть определен судом по иску любого из участников. ОБЩАЯ СОБСТВЕННОСТЬ возникает по различным основаниям, в частности при совместном приобретении имущества, совместном строительстве, объединении средств для создания и эксплуатации имущества и других видах юридических действий. ОБЩАЯ СОБСТВЕННОСТЬ может также возникнуть в результате наследования двумя или несколькими лицами имущества, которое не может быть разделено в натуре. Доли собственников определяются в соответствии с основанием возникновения ОБЩЕЙ СОБСТВЕННОСТИ; они могут быть равными или неравными. Если ОБЩАЯ СОБСТВЕННОСТЬ возникла на основании совместного приобретения или создания имущества, доли устанавливаются в соответствии с участием каждого из собственником своим трудом и средствами. Каждый участник долевой ОБЩЕЙ СОБСТВЕННОСТИ обязан соразмерно со своей долей нести расходы, связанные с общим имуществом. Помимо участия в осуществлении права собственности на все имущество, каждый собственник имеет право на отчуждение своей доли другому лицу путем дарения, обмена продажи. Однако при продаже доли остальные участники собственности имеют право преимущества покупки по той же цене и на тех же условиях, на которых доля продается. Участник долевой ОБЩЕЙ СОБСТВЕННОСТИ вправе требовать выдела своей доли из общего имущества. Если выдел доли в натуре невозможен без соразмерного ущерба для хозяйственного назначения имущества, выплачивается денежная компенсация.

ОБЩЕЕ ЗАБОЛЕВАНИЕ - заболевание, которое не состоит в прямой зависимости от профессионального заболевания или трудового увечья. Если инвалидность явилась следствием увечья, не связанного с работой (бытовая травма), причиной инвалидности также признается ОБЩЕЕ ЗАБОЛЕВАНИЕ. Инвалидам вследствие ОБЩЕГО ЗАБОЛЕВАНИЯ, а также семьям, кормилец которых умер вследствие ОБЩЕГО ЗАБОЛЕВАНИЯ, пенсии назначаются при наличии у инвалида или умершего определенного стажа работы и в зависимости от возраста инвалида или умершего кормильца. Размеры этих пенсий, как правило, ниже, чем при трудовом увечье и профессиональном заболевании. При обеспечении пособиями по временной нетрудоспособности под ОБЩИМ ЗАБОЛЕВАНИЕМ понимаются все случаи наступления временной нетрудоспособности, кроме трудового увечья, профессионального заболевания, ухода за больным членом семьи и других причин, прямо оговоренных в законодательстве. Причина временной нетрудоспособности определяется врачебно-консультационными комиссиями.

ОБЩИЕ УСЛОВИЯ ПОСТАВКИ - правила, регулирующие отношения между организациями разных государств по внешнеторговой поставке. Они не носят нормативный характер и действуют только в случае, когда во внешнеторговом контракте есть ссылка на них.

ОБЪЕДИНЕНИЕ ИМУЩЕСТВА СОБСТВЕННИКАМИ - по закону РФ имущество может принадлежать на праве общей (коллективной) собственности одновременно нескольким лицам, с определением долей каждой из них (долевая собственность) или без определения долей (совместная собственность). Владение, пользование, распоряжение имуществом, находящимся в общей собственности, осуществляются по соглашению всех собственников, а при его отсутствии устанавливаются судом, арбитражным или третейским судом по иску любого из собственников. Допускается объединение на праве общей долевой собственности имущества, находящегося в собственности граждан,юридических лиц и государства. Участник общей долевой собственности имеет право на выдел своей доли, а участник общей совместной доли - на определение и выдел доли. При продаже доли в общей долевой собственности постороннему лицу остальные участники обей долевой собственности имеют преимущественное право покупки продаваемой доли в порядке и на условиях, установленных законодательством и уставом соответствующего юридического лица.

ОБЪЕДИНЕНИЯ ПРЕДПРИЯТИЙ - по законодательству РФ предприятия могут объединяться в союзы, ассоциации, концерны, межотраслевые, региональные и другие объединения. ОБЪЕДИНЕНИЯ ПРЕДПРИЯТИЙ создаются на договорной основе в целях расширения возможностей предприятий в производственном, научно-техническом и социальном развитии. Предприятия, входящие в состав ОБЪЕДИНЕНИЯ ПРЕДПРИЯТИЙ сохраняют самостоятельность и права юридического лица. Руководящие органы объединения не обладают распорядительной властью в отношении предприятий, входящих в ОБЪЕДИНЕНИЕ ПРЕДПРИЯТИЙ и выполняют свои функции на основании договоров с предприятиями. Решение о вхождении в объединение государственного или муниципального предприятия, а также предприятия смешанной формы собственности, в котором доля государственного или муниципального имущества составляет более 50%, принимается по согласованию с трудовым коллективом. ОБЪЕДИНЕНИЯ ПРЕДПРИЯТИЙ создаются на основе добровольного вхождения и выхода субъектов на условиях, определяемых уставом ОБЪЕДИНЕНИЯ ПРЕДПРИЯТИЙ; соблюдения антимонопольного законодательства; свободы выбора организационной формы ОБЪЕДИНЕНИЯ ПРЕДПРИЯТИЙ; организации отношений между предприятиями, входящими в состав ОБЪЕДИНЕНИЯ ПРЕДПРИЯТИЙ, на основе хозяйственной самостоятельности и договоров. ОБЪЕДИНЕНИЕ ПРЕДПРИЯТИЙ имеет собственное наименование с указанием его организационно-правовой формы и действует на основании устава.

ОБЪЕКТ, СВОБОДНЫЙ ОТ ИПОТЕКИ - рассматриваемое определение применяется в практике вторичной ипотеки, залога.

ОБЪЯВИТЬ БАНКРОТОМ - судебное преследование несостоявшегося дебитора путем объявления его банкротства.

ОБЪЯВЛЕНИЕ УМЕРШИМ - признание судом умершим гражданина, о котором в месте его постоянного жительства нет никаких сведений в течение установленного законом срока. В соответствии с ГК РСФСР ОБЪЯВЛЕНИЕ УМЕРШИМ гражданина может последовать при отсутствии в месте его постоянного жительства сведений о месте его пребывания в течение трех лет, а если он пропал без вести при обстоятельствах, угрожающих смертью или дающих основание предполагать его гибель от определенного несчастного случая,- в течение шести месяцев. ОБЪЯВЛЕНИЕ УМЕРШИМ пропавшего без вести в связи с военными действиями допускается по истечение двух лет со времени окончания военных действий. В случае ОБЪЯВЛЕНИЯ УМЕРШИМ датой смерти считается день вступления в законную силу соответствующего решения суда. Если же предполагается смерть в результате конкретного несчастного случая, суд вправе назвать датой смерти день предполагаемой гибели. ОБЪЯВЛЕНИЕ УМЕРШИМ приравнивается к физической смерти и влечет те же правовые последствия, что и смерть. В случае явки или обнаружения местопребывания гражданина, объявленного умершим, суд отменяет ранее вынесенное решение; запись о смерти в книгах загса аннулируется, брак явившегося восстанавливается, если другой супруг не вступил в новый брак. Независимо от времени своей явки гражданин может потребовать от любого лица возврата сохранившегося имущества, которое безвозмездно перешло к этому лицу после ОБЪЯВЛЕНИЯ УМЕРШИМ гражданина. Сохраняется обязанность возврата явившемуся и возмездно приобретенного имущества другим лицом, если, приобретая имущество, лицо знало, что гражданин, объявленный умершим, находится в живых. Если имущество гражданина, объявленного умершим, перешло по праву наследования к государству и было реализовано, то явившемуся возвращается сумма, вырученная от реализации имущества.

ОБЫСК И ВЫЕМКА - в уголовном процессе следственные действия, направленные на получение доказательств по уголовному делу. Обыск состоит в отыскании и принудительном изъятии орудий преступления, а также других предметов и ценностей, добытых преступным путем, предметов и документов, могущих иметь значение для дела. Он может производится для обнаружения разыскиваемых лиц или трупов, имущества, на которое может быть обращено взыскание по гражданскому иску или которое может быть конфисковано по приговору суда. Выемка состоит в изъятии определенных предметов и документов, имеющих значение для дела, место нахождения которых точно известно. Проводится по мотивированному определению или постановлению органа дознания или следователя. Выемка документов, содержащих сведения, являющиеся государственной тайной, и выемка почтово-телеграфной корреспонденции проводятся только с санкции прокурора. Производство ОБЫСКА И ВЫЕМКИ в ночное время, кроме случаев, не терпящих отлагательства, не допускается.

ОБЫЧАЙ - правило поведения, сложившееся вследствие его применения в течение длительного времени; основная форма регулирования поведения в догосударственном обществе в условиях родовых отношений. Соблюдение ОБЫЧАЯ обеспечивалось мерами общественного воздействия на нарушителя (казнь, изгнание из рода, лишение воды и огня и др.), либо одобрением мер, применявшихся к обидчику обиженным, его родными и членами рода (кровная месть). Санкционирование ОБЫЧАЯ государством осуществлялось либо в процессе судебной или административной деятельности, когда ОБЫЧАЙ служил основанием для решения спора, либо путем включения ОБЫЧАЯ в издаваемые в рабовладельческом и феодальном государстве законодательные акты, представлявшие собой своды обычного права. Международный ОБЫЧАЙ является источником международного права в случаях, когда отношения не урегулированы международным договором. Под международным ОБЫЧАЕМ понимают правило, сложившееся в результате длительного применения в отношениях между всеми или некоторыми государствами. Необходимым условием признания международного ОБЫЧАЯ источником права, или, как его называют, обычной нормой международного права является признание его всеми или некоторыми государствами, выраженное в активной форме (например, совершение определенных действий в данной ситуации) либо путем воздержания от действий. Правило, содержащееся в международном ОБЫЧАЕ, действует только для тех государств, которые в тои или иной форме его признали.

ОБЫЧАЙ ТОРГОВЫЙ - правило, сложившееся в сфере торговли на основе постоянного и единообразного повторения конкретных и фактических отношений. Для того чтобы обычай признавался и применялся в качестве нормы права (правового обычая), он должен быть санкционирован. Неправовой обычай (обыкновение) применяется на том основании, что он считается как бы элементов волеизъявления сторон по договору. В сфере международной торговли и торгового мореплавания ОБЫЧАИ ТОРГОВЫЕ имеют существенное значение. Особенно велика роль обычаев при регламентации тех форм внешнеэкономического сотрудничества, которые не урегулированы в законодательстве.

ОБЯЗАННОСТЬ ДОКАЗЫВАНИЯ - при производстве по гражданским и уголовным делам правило распределения между участниками процесса обязанности обосновывать наличие тех или иных обстоятельств, существенных для разрешения дела. В гражданском процессе ОБЯЗАННОСТЬ ДОКАЗЫВАНИЯ - обязанность сторон доказать обстоятельства, на которые они ссылаются как на основание своих требований и возражений. В каждом конкретном деле объем подлежащих доказыванию фактов определяется нормами, регулирующими то или иное правоотношение. В исках, связанных с различными видами договоров, обязанность доказать нарушение обязательства возлагается на кредитора, а факты, подтверждающие исполнение обязанностей - на должника. Направленность производства по гражданскому делу на выяснение действительных обстоятельств дела, прав и интересов сторон обязывает суд не ограничиваться представленными материалами и объяснениями, а принимать все предусмотренные законом меры для всестороннего, полного, объективного установления предмета доказывания.

ОБЯЗАТЕЛЬНАЯ ДОЛЯ - часть наследственного имущества, которая переходит к определенным наследникам независимо от содержания завещания.

ОБЯЗАТЕЛЬСТВА ИНОСТРАННЫЕ - долги, ОБЯЗАТЕЛЬСТВА относительно зарубежных банков, кредиторов.

ОБЯЗАТЕЛЬСТВА, ВОЗНИКАЮЩИЕ ПРИ ПРИЧИНЕНИИ ВРЕДА - форма деликтной ответственности. По гражданскому праву РФ для возникновения обязанности возместить вред необходимы четыре условия:

1) причинение имущественного вреда, т.е. такого, который может быть выражен в деньгах. Вред, не поддающийся денежной оценке, возмещению не подлежит;

2) противоправность действий причинителя, т.е. нарушение им установленных норм и правил. Тот, кто действовал правомерно, не отвечает за причинение вреда, за исключением случаев, указанных в законе;

3) наличие причинной связи между противоправными действиями лица и причиненным вредом;

4) вина причинителя вреда; он освобождается от ответственности, если докажет, что в его действиях не было ни умысла, ни неосторожности.

Однако организации и граждане, деятельность которых связана с повышенной опасностью для окружающих, обязаны возместить вред, причиненный источником повышенной опасности, и при отсутствии вины с их стороны. Решение о возмещении вреда принимается в порядке гражданского судопроизводства.

ОБЯЗАТЕЛЬСТВО - гражданское правоотношение, в силу которого одна сторона (должник) обязана совершить в пользу другой стороны (кредитора) определенное действие (передать имущество, выполнить работу, уплатить деньги и т.д.), либо воздержаться от него, а кредитор в свою очередь в праве требовать от должника исполнения его обязанности. Сторонами ОБЯЗАТЕЛЬСТВА могут быть государство, юридические лица и граждане. ОБЯЗАТЕЛЬСТВА возникают, как правило, из договоров, односторонних сделок, административных актов, вследствие причинения вреда, в связи с неосновательным приобретением или сбережением имущества и т.д. ОБЯЗАТЕЛЬСТВА могут быть односторонними, когда одна сторона имеет только права, а другая - только обязанности, и двусторонними, когда каждая сторона имеет и права, и обязанности. Обычно предмет исполнения строго определен в ОБЯЗАТЕЛЬСТВЕ. Исключения составляют альтернативные и факультативные ОБЯЗАТЕЛЬСТВА. В альтернативном ОБЯЗАТЕЛЬСТВЕ несколько предметов исполнения, из которых сторона (как правило, должник) может выбрать один. В факультативном ОБЯЗАТЕЛЬСТВЕ только один предмет, однако должник вправе заменить его другим. Если погибнет один из предметов альтернативного ОБЯЗАТЕЛЬСТВА, оно сохраняет силу в отношении остальных предметов. При гибели предмета факультативного ОБЯЗАТЕЛЬСТВА оно прекращается. Помимо простых ОБЯЗАТЕЛЬСТВ, в которых участвует один кредитор и один должник, бывают сложные ОБЯЗАТЕЛЬСТВА, когда в качестве должника и кредитора, а иногда того и другого выступают несколько лиц. В этих случаях порядок исполнения ОБЯЗАТЕЛЬСТВА его участниками определяется в зависимости от предмета ОБЯЗАТЕЛЬСТВА и условий соглашения сторон. Если каждый из участников ОБЯЗАТЕЛЬСТВА обязан исполнить его или соответственно вправе требовать его исполнения в определенной (равной или неравной) доле, такое ОБЯЗАТЕЛЬСТВО называется долевым. Если кредитор вправе требовать исполнения как от всех должников совместно, так и от любого из них в отдельности, притом как полностью, так и частично, или любой из кредиторов вправе предъявить должнику требование о полном объеме (что означает освобождение от ответственности перед остальными кредиторами), такое ОБЯЗАТЕЛЬСТВО называется солидарным. Если ОБЯЗАТЕЛЬСТВО не исполняется добровольно, к обязанному лицу могут быть применены меры государственного принуждения в форме санкций путем обращения кредитора в суд или арбитраж. ОБЯЗАТЕЛЬСТВО прекращается его исполнением; путем зачета встречных требований; по соглашению сторон; в связи с невозможностью исполнения обязательства, за которую должник не отвечает; в связи с ликвидацией юридического лица (должника или кредитора), если исполнение ОБЯЗАТЕЛЬСТВА в этом случае законодательство не возлагает на другое юридическое лицо, и в ряде других случаев.

ОБЯЗАТЕЛЬСТВО ДОЛГОВОЕ - документ, подписанный дебитором в знак подтверждения им своего долга.

ОБЯЗАТЕЛЬСТВО ИНОСТРАННОЕ - долги, ОБЯЗАТЕЛЬСТВО относительно зарубежных банков, кредиторов.

ОБЯЗАТЕЛЬСТВО ОБ ОБРАТНОМ ВЫВОЗЕ или обратном ввозе - документ, оформляемый в случаях, определяемых Государственным таможенным комитетом РФ. Транспортные средства, товары и иные предметы, вывезенные или ввезенные через таможенную границу страны, в таких случаях должны быть возвращены на таможенную территорию России или за пределы этой территории без каких-либо изменений, кроме естественного износа.

ОБЯЗАТЕЛЬСТВО УСЛОВНОЕ - потенциальное ОБЯЗАТЕЛЬСТВО, выполняемое при определенных условиях.

ОВЕРДРАФТ - банковский кредит, проводимый через текущий счет клиента, что позволяет снимать деньги со счета постепенно в пределах данного кредита.

ОВЕРДРАФТ РАЗРЕШЕННЫЙ - банковское разрешение клиенту превысить на несколько дней лимит кредита либо возможности своего текущего счета. Можно сказать, что в этом случае его счет либо кредит превышен, раскрыт.

ОД-ЛОТ - на Нью-йоркской бирже "ОД-ЛОТ" обозначает количество акций меньше лота (меньше 100). Брокеры, специализирующиеся на таких операциях, компонируют акции до образования полных лотов для предложения по бирже.

ОЛИГОПОЛИЯ - ситуация на рынке, при которой небольшое число достаточно крупных продавцов противостоит массе относительно мелких покупателей и на каждого продавца приходится существенная часть общего предложения на рынке.

ОЛИГОПСОНИЯ - ситуация на рынке, при которой достаточно ограниченному числу покупателей противостоит большое количество продавцов (производителей).

ОПА - публичное предложение о приобретении акций одной фирмы, сделанное акционерами другой фирмы по цене, превышающей биржевой курс.

ОПЕ - публичное предложение об обмене акций одной фирмы на акции другой согласно биржевому курсу либо по договоренности.

ОПЕКА - одна из правовых форм защиты личных и имущественных интересов граждан. ОПЕКА устанавливается над детьми, не достигшими 15 лет, и над лицами, признанными судом недееспособными вследствие душевной болезни или слабоумия. Органами ОПЕКИ и попечительства являются соответствующие подразделения местных администраций. ОПЕКА устанавливается специальным решением уполномоченного органа по месту жительства лица, нуждающегося в ОПЕКЕ, или по месту жительства опекуна. Осуществление функций по ОПЕКИ (обследование условий, в которых находится нуждающийся в ОПЕКЕ, подыскание опекуна или определение детей в детский дом, интернат и т.д.) в отношении несовершеннолетних возлагается на комитеты (отделы) местных администраций по управлению народным образованием, а в отношении недееспособных - на комитеты (отделы) здравоохранения. Непосредственные обязанности по ОПЕКЕ выполняют назначаемые этими органами опекуны, которые являются законными представителями своих подопечных, однако для совершения от имени подопечного сделок, выходящих за пределы бытовых, требуется разрешение органов опеки и попечительства. Некоторые сделки опекуны вообще не вправе совершать. Опекуном может быть только гражданин, достигший 18 лет, добровольно взявший на себя функции по ОПЕКЕ. Не могут быть опекунами несовершеннолетние лица, лица, лишенные родительских прав или признанные в установленном порядке недееспособными (ограниченно дееспособными).

ОПЕРАТИВНОЕ УПРАВЛЕНИЕ - по законодательству РФ имущество, закрепленное собственником за государственными или иными учреждениями, финансируемыми за счет собственника, находятся в оперативном управлении указанных учреждений, которые в пределах, установленных законом, осуществляют в соответствии с целями своей деятельности, заданиями собственника и назначением имущества права владения, пользования и распоряжения этим имуществом. Собственник закрепленного за учреждением имущества имеет право изъять это имущество либо перераспределить его между другими созданными им юридическими лицами по своему усмотрению, если иное не установлено законодательством.

ОПЕРАТОРЫ - маклеры, агенты по обмену валюты; брокеры, дилеры, занимающиеся биржевыми, коммерческими и финансовыми операциями на профессиональной основе.

ОПЕРАЦИИ БИРЖЕВЫЕ - совокупность различных видов биржевых сделок. Включает спекулятивные сделки, хеджирование, поставку товара по биржевым контрактам и опционы.

ОПЕРАЦИЯ "АУТРАЙТ" - обменная валютная ОПЕРАЦИЯ, в которой обменный курс обуславливается заранее, а сама операция может иметь место через какой-то промежуток времени (час, день, неделю и т.д.).

ОПЕРАЦИЯ "СВОП" - сделка по купле (продаже) какого-либо актива на условиях немедленной поставки (сделка "спот") с одновременным заключением обратной сделки на определенный срок.

ОПЕРАЦИЯ ВАЛЮТНАЯ - обмен валюты, покупка и продажа валюты.

ОПЕРАЦИЯ КРАТКОСРОЧНАЯ - ОПЕРАЦИЯ, условия реализации которой рассчитаны на короткий срок. В случае облигаций - не более трех лет.

ОПЕРАЦИЯ НА ОТКРЫТОМ РЫНКЕ - система действий, проводимых центральной банковской системой в целях регулирования денежного обращения в стране. Выступает одним из средств антиинфляционного регулирования.

ОПЕРАЦИЯ НЕКРЕДИТНАЯ - посредническая ОПЕРАЦИЯ, связанная с получением комиссионных, когда в процессе сделки не затрагиваются активы банка, фирмы (биржевые операции, обмен валюты и т.д.).

ОПЕРАЦИЯ НЕКРЕДИТНАЯ БАНКОВСКАЯ - банковская ОПЕРАЦИЯ, по которой банк получает комиссионные, например, администрация ценных бумаг. Эти операции не фигурируют в банковском балансе.

ОПЕРАЦИЯ ПОКРЫТАЯ - необходимость гарантировать проведение определенной биржевой ОПЕРАЦИИ.

ОПЕРАЦИЯ ПРИБЫЛЬНАЯ -

- биржевая ОПЕРАЦИЯ, заключающаяся в продаже акций по более высокому курсу, чем она была приобретена.

- означает покупку акции по более низкому курсу, чем объявленная стоимость.

ОПЕРАЦИЯ С НЕМЕДЛЕННОЙ ОПЛАТОЙ (ПО ФАКТУ) - торговая, коммерческая биржевая ОПЕРАЦИЯ, когда оплата производится сразу же по завершению сделки.

ОПЕРАЦИЯ С ПАССИВАМИ - сделка, ОПЕРАЦИЯ, результаты которой учитываются финансовым балансом банка по статье пассивов (долгов) - займы, долговые обязательства и т.д.

ОПЕРАЦИЯ ТОРГОВАЯ, ТРЭДИНГ - банковский термин, означающий продажу и последующую покупку тех же акций в расчете получить прибыль за счет изменения курса этих акций.

ОПЕРАЦИЯ ФАКТОРНАЯ - форма банковского кредита, когда фирма - клиент банка получает кредит, предоставляя в качестве гарантий долговые обязательства своих клиентов.

ОПЕРАЦИЯ ФИДУЦИАЛЬНАЯ - ОПЕРАЦИЯ, в ходе которой банк либо другое юридическое лицо принимает на хранение и управление ценные бумаги, которыми он распоряжается в интересах своего клиента. Фидусьер - доверенное лицо. Фидусьант - клиент.

ОПЕРАЦИЯ ФЬЮЧЕРСНАЯ - срочная коммерческая и финансовая операция.

ОПИСЬ АКЦИЙ - регистр акций (номинативных), где указываются имя и легальный (юридический) адрес акционера (адрес по месту жительства, адрес адвоката, представляющего интересы акционера, и т.д.).

ОПИСЬ ИМУЩЕСТВА - акт, составляемый для обеспечения взыскания имущества по исполнительным документам судебным исполнителем либо другими лицами, имеющими право налагать арест на имущество. Имущество включается в опись в количестве, необходимым для погашения присужденной взыскателю суммы и связанных с этим расходов. В опись не может быть включено имущество, на которое по закону не допускается обращение взыскания, например необходимые предметы домашней обстановки. ОПИСЬ ИМУЩЕСТВа составляется в присутствии должника или его представителя либо совершеннолетних членов его семьи, а при отсутствии указанных лиц - с участием уполномоченных представителей местной администрации. Участие понятых при совершении ОПИСИ ИМУЩЕСТВА обязательно. При описи может присутствовать также взыскатель или его представитель. Должник вправе заявить, на какие предметы в первую очередь следует обратить взыскание, и если это не препятствует исполнению решения, его заявление должно быть удовлетворено судебным исполнителем.

ОПТОВЫЙ ТОРГОВЕЦ (оптовик) - крупное коммерческо-посредническое предприятие, которое занимается закупкой товаров и организацией товароснабжения розничных торговцев или отдельных потребителей.

ОПТОВЫЙ ЦЕНТР - сгруппированные на едином земельном участке предприятия оптовой торговли, принадлежащие различным фирмам.

ОПЦИОН - право выбора альтернативных условий, зафиксированных в контракте (например, сроки платежа, форма оплаты, т.д.)

ОПЦИОН (ВАРРАНТ) - купон, подтверждающий намерение данного лица приобрести определенное число акций.

ОПЦИОН КОНВЕРТИРУЕМОСТИ - право владельца либо держателя ценных бумаг получать проценты либо капитал в любой из обозначенных в договоре валют.

ОПЦИОННАЯ БИРЖА - биржа, специализирующаяся на котировке долговых финансовых обязательств.

ОРГАНИЗАЦИЯ КУЛЬТУРЫ - в РФ могут создаваться и действовать в предусмотренных законодательством организационно-правовых формах ОРГАНИЗАЦИИ КУЛЬТУРЫ, основанные на федеральной собственности, собственности республик в составе РФ, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления, общественных объединений, религиозных организаций, международных организаций, иностранных государств, юридических и физических лиц, в том числе и иностранных граждан и лиц без гражданства, а также на смешанных формах собственности. ОРГАНИЗАЦИИ КУЛЬТУРЫ проходят государственную регистрацию в соответствии с порядком, установленным законодательством. Порядок и условия реорганизации и ликвидации ОРГАНИЗАЦИЙ КУЛЬТУРЫ определяются их уставами. Отношения учредителя (учредителей) и ОРГАНИЗАЦИЙ КУЛЬТУРЫ регулируются законодательством и договором между учредителем (учредителями) и ОРГАНИЗАЦИЕЙ КУЛЬТУРЫ. В таком договоре определяются взаимные обязательства сторон, условия и порядок использования имущества, порядок финансирования деятельности ОРГАНИЗАЦИИ КУЛЬТУРЫ учредителем, материальная ответственность сторон, основания и условия расторжения договора, решение социальных вопросов. Учредитель (учредители) некоммерческих ОРГАНИЗАЦИЙ КУЛЬТУРЫ принимает на себя обязанности по их финансовому обеспечению. ОРГАНИЗАЦИЯ КУЛЬТУРЫ ответственна перед собственником за сохранность и эффективное использование закрепленной за ней собственности. Изъятие и (или) отчуждение собственности и земельных участков, закрепленных за ОРГАНИЗАЦИЕЙ КУЛЬТУРЫ, допускаются только по истечении срока договора между собственником и ОРГАНИЗАЦИЕЙ КУЛЬТУРЫ, или между собственником и учредителем, если иное не предусмотрено договором.

ОРДЕР - бухгалтерский документ, содержащий приказ на совершение определенной операции денежными средствами или товарно-материальными ценностями; приказ (поручение) брокеру о покупке или продаже ценных бумаг, товаров, контрактов.

ОСКОРБЛЕНИЕ - по уголовному праву РФ преступление, заключаемое в умышленном унижении чести и достоинства личности, выраженном в неприличной форме.

ОСНОВНЫЕ ФОНДЫ - активы фирмы как материальные, так и нематериальные, находящиеся в постоянной эксплуатации.

ОСОБОЕ МНЕНИЕ - мнение судьи, не согласного с решением, принятым большинством судей по делу в целом или по отдельным вопросам, которые должны быть разрешены судом при вынесении решения, приговора, определения, постановления.

ОСОБОЕ ПРОИЗВОДСТВО - разновидность гражданского судопроизводства, при котором между заинтересованными лицами отсутствует спор о праве. Задача суда в делах ОСОБОГО ПРОИЗВОДСТВА состоит в защите прав и охраняемых законом интересов граждан и организаций путем установления наличия или отсутствия конкретных юридических фактов, признания определенного правового состояния гражданина, восстановления гражданских прав. ГПК РСФСР относит к ОСОБОМУ ПРОИЗВОДСТВУ дела: об установлении фактов, имеющих юридическое значение; о признании гражданина безвестно отсутствующим или об объявлении его умершим; о признании гражданина ограниченно дееспособным или недееспособным; о признании имущества бесхозяйным; об установлении неправильностей записей в книгах актов гражданского состояния; по жалобам на нотариальные действия или на отказ в их свершении; о восстановлении прав по утраченным документам на предъявителя (вызывное производство). В порядке ОСОБОГО ПРОИЗВОДСТВА рассматриваются также заявления о признании выздоровевшего лица дееспособным либо об отмене ограничения дееспособности гражданина. Дела ОСОБОГО ПРОИЗВОДСТВА возбуждаются не путем предъявления иска, а на основании заявления, содержание которого в основном определяется специальными правилами. ГК РСФСР в ряде случаев определяет круг лиц, по заявлению которых может быть начато в суде дело ОСОБОГО ПРОИЗВОДСТВА. Обращающееся в суд лицо именуется заявителем. Дела ОСОБОГО ПРОИЗВОДСТВА рассматриваются по общим правилам гражданского судопроизводства с изъятиями и дополнениями, установленными законодательством. Поскольку в этих делах нет материально-правового спора, в них нет истца и ответчика, третьих лиц, процессуального соучастия, не могут также иметь место, например, отказ истца от иска, встречный иск, признание иска, заключение мирового соглашения, замены надлежащей стороны. Дела ОСОБОГО ПРОИЗВОДСТВА рассматриваются судом с участием заявителя и других заинтересованных лиц - граждан и организаций, которые выявляются в процессе подготовления к судебному разбирательству. Если при рассмотрении дела в порядке ОСОБОГО ПРОИЗВОДСТВА возникает спор о праве, подведомственный судебным органам, суд должен оставить заявление без рассмотрения и разъяснить заинтересованным лицам, что они вправе предъявить иск на общих основаниях.

ОСОБЫЕ ВИДЫ ТАМОЖЕННЫХ ПОШЛИН - пошлины (специальные, антидемпинговые и компенсационные), применяемые в качестве защитной меры в исключительных случаях, когда ввоз и вывоз товаров наносит или угрожает нанести ущерб экономике страны.

ОТВЕТ ПО ОПЦИОНУ - день, когда участник контрактуальной сделки по покупке акций должен эти акции выкупить либо заплатить неустойку.

ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ - один из видов ответственности юридической; установленные нормами гражданского права юридические последствия неисполнения или ненадлежащего исполнения лицом предусмотренных гражданским правом обязанностей, что связано с нарушением субъективных гражданских прав другого лица. ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ заключается в применении к правонарушителю (должнику) в интересах другого лица (кредитора) либо государства установленных законом или договором мер воздействия, влекущих для него отрицательные, экономически невыгодные последствия имущественного характера - возмещение убытков, уплата неустойки (штрафа, пени), возмещение вреда. Специфические свойства ОТВЕТСТВЕННОСТИ ГРАЖДАНСКОЙ по гражданскому праву обусловлены особенностями его предмета и метода регулирования. ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ является имущественной. ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ носит компенсационный характер, поскольку ее цель - восстановление нарушенных имущественных прав кредитора и поэтому размер ответственности обычно должен соответствовать размеру причиненных убытков или возмещения вреда. Имущественное взыскание, по общему правилу, производится с должника в пользу кредитора, однако в случае нарушения общегосударственных интересов суммы, взысканные в порядке применения мер ОТВЕТСТВЕННОСТИ ГРАЖДАНСКОЙ, обращаются в доход государства. ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ имеет целью принуждение должника к исполнению возложенных на него законом или договором юридических обязанностей и тем самым - восстановление нарушенного субъективного права кредитора. Применение ОТВЕТСТВЕННОСТИ ГРАЖДАНСКОЙ, стимулируя надлежащее исполнение гражданско-правовой обязанности, является также средством предупреждения гражданских правонарушений в будущем. При этом восстановительная, карательная (штрафная) и воспитательная (превентивная) функции ОТВЕТСТВЕННОСТИ ГРАЖДАНСКОЙ выполняются не раздельно, а в совокупности. ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ подразделяется на: договорную и внедоговорную ответственность (в зависимости от основания возникновения обязательства, в результате нарушения которого наступает ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ); ответственность долевую, ответственность солидарную - при множественности должников в обязательстве, и ответственность субсидиарную (дополнительную); смешанную ответственность - при неисполнении или ненадлежащем исполнении обязательства по вине обеих сторон; ответственность в порядке регресса. По общему правилу, ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ возникает при наличии вины лица, не исполнившего обязанность либо исполнившего ее ненадлежащим образом. Отступления от этого правила допускаются лишь в случаях, установленных законом. ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ основывается, как правило, на принципе полного возмещения ущерба, причиненного правонарушением.

ОТВЕТСТВЕННОСТЬ ДИСЦИПЛИНАРНАЯ - заключается в наложении дисциплинарного взыскания администрацией того предприятия или учреждения, где трудится работник, или вышестоящем в порядке подчиненности органом. К нарушителям трудовой дисциплины могут быть применены следующие дисциплинарные взыскания: замечание; выговор; строгий выговор; перевод на нижеоплачиваемую работу на срок до трех месяцев или смещение на низшую должность на тот же срок, как правило, с учетом специальности работника (однако в случае систематического нарушения дисциплины, прогула без уважительных причин и появления на работе в нетрезвом состоянии такой перевод возможен без учета специальности работника); увольнение с работы. При наложении взыскания учитываются тяжесть совершенного проступка, обстоятельства, при которых он совершен, предшествующая работа и поведение рабочего и служащего. До наложения взыскания от нарушителя трудовой дисциплины должны быть затребованы объяснения.

ОТВЕТСТВЕННОСТЬ ДОЛЕВАЯ - разновидность ответственности гражданской при наличии множественности должников в обязательстве, т.е. когда в нем участвуют несколько должников. По общему правилу, такое обязательство считается долевым, причем каждый из должников обязан исполнить его в равной доле с другими, поскольку из закона и договора не вытекает иное. В законе или договоре может быть установлено иное соотношение размеров ОТВЕТСТВЕННОСТИ ДОЛЕВОЙ. Если из закона или договора не вытекает иное, действует презумпция (предложение) равенства долей при ответственности каждого из содолжников перед кредитором.

ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ПОРЯДКА предоставления государственной статистической отчетности - по законодательству РФ возможна в виде предупреждения или штрафа в размере от трехкратного до восьмикратного установленного законом размера минимальной месячной оплаты труда за нарушение, выразившееся в непредоставлении отчетов и других данных, необходимых для проведения государственных статистических наблюдений, искажении отчетных данных или нарушении сроков предоставления отчетов, а за те же действия, совершенные повторно в течение года после наложения административного взыскания,- в виде штрафа в размере от восьмикратного до десятикратного установленного законом размера минимальной месячной оплаты труда.

ОТВЕТСТВЕННОСТЬ МАТЕРИАЛЬНАЯ - по трудовому праву обязанность работника возместить ущерб, причиненный предприятию (учреждению, организации), в пределах и в порядке, установленных законодательством. Наступает независимо от привлечения работника за этот ущерб к дисциплинарной или иной ответственности.

ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ - разновидность ответственности гражданской при множественности должников в обязательстве, т.е. когда в нем участвуют несколько должников. В отличие от ответственности долевой, ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ возникает, если это предусмотрено договором или установлено законом. В некоторых случаях ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ предусмотрена, когда в договоре не установлено иное. Так, по договору поручительства должник и поручитель отвечают перед кредитором как солидарные должники, если иное не предусмотрено договором поручительства. Стороны этого договора могут установить иную ответственность. В случае ОТВЕТСТВЕННОСТИ СОЛИДАРНОЙ кредитор вправе предъявить требование об исполнении, а следовательно, и об ответственности, как ко всем должникам совместно, так и к любому из них в отдельности, притом как полностью, так и в части долга. Кредитор, не получивший полного удовлетворения от одного из солидарных должников, имеет право требовать недополученное от остальных солидарных должников. Если кредитор предъявляет требование к одному из должников, остальные должники несут перед должником, удовлетворившим требование кредитора, ответственность в разных долях, если иное не установлено законом или договором.

ОТВЕТСТВЕННОСТЬ СУБСИДИАРНАЯ - один из видов ответственности гражданской: дополнительная ответственность лиц, которые наряду с должником отвечают перед кредитором за надлежащее исполнение обязательства в случаях, установленных законом или договором. ОТВЕТСТВЕННОСТЬ СУБСИДИАРНУЮ несут родители (попечители) за вред, причиненный несовершеннолетними в возрасте от 15 до 18 лет: в случаях, когда у несовершеннолетнего нет имущества или заработка, достаточных для возмещения причиненного вреда, взыскание может быть обращено на имущество родителей или попечителей. Однако эта обязанность прекращается по достижении причинителем вреда совершеннолетия, а также если до этого момента у него появится имущество, достаточное для возмещения вреда.

ОТВЕТСТВЕННОСТЬ УГОЛОВНАЯ - одна из видов ответственности юридической; правовое последствие совершения преступления, заключающееся в применении к виновному государственного принуждения в форме наказания. Привлечение к уголовной ответственности означает возбуждение уголовного дела, последующее расследование и судебное разбирательство. Совершение преступления является юридическим фактом, влекущем возникновение специфических правовых отношений между виновными и государством, осуществляющем правосудие. По содержанию эти правоотношения воплощаются со стороны государства - в обязанности его правоохранительных органов расследовать преступление и при наличии достаточных доказательств вины конкретного лица - в праве привлечь его к уголовной ответственности. У совершившего преступление возникает, с одной стороны, обязанность нести уголовную ответственность, а с другой - право на ограничение этой ответственности только пределами, установленными законом для данного вида деяний. уголовная ответственНОСТЬ наступает также за приготовление к преступлению, за покушение на преступление, за соучастие в преступлении.

ОТВЕТСТВЕННОСТЬ ЮРИДИЧЕСКАЯ - государственное принуждение к исполнению требований права, правоотношение, каждая из сторон которого обязана отвечать за свои поступки перед другой стороной, государством и обществом.

ОТВЕТЧИК - одна из сторон гражданского дела, рассматриваемого в суде, или хозяйственного спора, рассматриваемого в арбитражном суде. ОТВЕТЧИК привлекается к делу в связи с предъявленным к нему истцом исковым требованием. ОТВЕТЧИКОМ могут быть гражданин или предприятие, организация, учреждение, являющиеся юридическими лицами.

ОТГУЛ - по трудовому праву отдых, предоставляемый рабочим и служащим в качестве компенсации за работу или дежурство в нерабочее время. За работу в выходной день предоставляется ОТГУЛ в течение ближайших двух недель. Если предоставление ОТГУЛА невозможно (в связи с увольнением работника или в иных случаях, предусмотренных законодательством), то работа в выходной день оплачивается в двойном размере. По желанию рабочего или служащего, работавшего в праздничный день сверх месячной нормы рабочего времени, ему может быть вместо повышения оплаты предоставлен ОТГУЛ. ОТГУЛОМ в течение ближайших 10 дней компенсируются в праздничные и выходные дни в той же продолжительности, что и дежурство. Компенсация ОТГУЛОМ сверхурочных работ не допускается.

ОТДЕЛЕНИЕ - ОТДЕЛЕНИЕ фирмы, не имеющее прав юридического лица (не путать с филиалом, который имеет право юридического лица).

ОТЗЫВНОЙ ДОКУМЕНТ - ОТЗЫВНОЙ, подлежащий отмене (в случае необходимости). В биржевой практике orden (указание) клиента по проведению той или иной операции всегда лимитирован по времени (имеет силу в течение текущего месяца, если не дано особых указаний; в случае получения указания в конце месяца оно действует в течение последующего); в любом случае оно может быть отозвано, отменено.

ОТКРЫТИЕ - установление неизвестных ранее объективно существующих закономерностей, свойств и явлений материального мира, вносящих коренные изменения в уровень познания. ОТКРЫТИЕМ признается научное положение, представляющее собой решение познавательной задачи (от ОТКРЫТИЯ следует отличать научные догадки, гипотезы) и обладающее новизной в мировом масштабе. ОТКРЫТИЕМ не признается установление единичного факта (тоже иногда именуемого ОТКРЫТИЕМ), в т.ч. географического, археологического, палеонтологического, месторождения полезных ископаемых, а также положения в области общественных наук.

ОТКУП - прекращение обязательств по ранее проданному фьючерсному контракту путем обратной его покупки (выкупа).

ОТНОСИТЕЛЬНЫЕ ПРАВА - права, носителем которых, в отличие от абсолютных прав, противостоят какие-либо обязанности лица (лиц), т.е. права, принадлежащие лицу (гражданину, организации) по отношению к другому лицу (лицам). ОТНОСИТЕЛЬНЫМИ ПРАВАМИ являются обязательственные права, т.е. права, возникающие из правовых актов, договоров, из причинения вреда имуществу и здоровью, из неосновательного приобретения или сбережения имущества, из иных юридических фактов, в силу которых возникает обязательственное правоотношение между конкретными лицами. Исполнение обязанности в обязательственном правоотношении лежит на должнике, т.е. на лице, обязанном совершить определенное действие или воздержаться от его совершения в пользу уполномоченного лица - кредитора. ОТНОСИТЕЛЬНОЕ ПРАВО защищаются от нарушений со стороны определенного обязанного лица, а не против всякого и каждого, что характерно для защиты абсолютного права. Однако в отдельных правоотношениях лицу, обладавшему ОТНОСИТЕЛЬНЫМИ ПРАВАМИ, могут принадлежать и правомочия определенного характера, т.е. такие, которым соответствует обязанность не определенных, а всех лиц воздерживаться от действий, препятствующих осуществлению его права, и, следовательно, требовать от всякого и каждого, завладевшего вещью, ее возврата. Таковы, например, право нанимателя имущества и иных лиц, владеющих имуществом в силу договорных обязательств,- подрядчика, комиссионера, перевозчика, хранителя и др.

ОТПУСК - предоставляется ежегодно с сохранением места работы (должности) и среднего заработка всем рабочим и служащим (кроме временных и сезонных работников). Минимальная продолжительность ежегодных отпусков при пятидневной и шестидневной рабочей неделе устанавливается законодательством. Продолжительность отпусков работников определяется администрацией соответствующего предприятия с учетом установленного законодательством минимума.

ОТРАСЛЬ ПРАВА - обособленная группа правовых норм и институтов, объединенных общностью регулируемых ими однородных общественных отношений. ОТРАСЛЬ ПРАВА - основное подразделение системы права - слагается из отдельных институтов права.

ОТСТРАНЕНИЕ ОТ РАБОТЫ - в трудовом праве временное освобождение работника от выполнения его трудовых обязанностей с приостановкой выплаты заработной платы. Так, при возбуждении уголовного дела против должностного лица следователь или орган дознания могут вынести мотивированное постановление об отстранении обвиняемого от должности, которое может быть санкционировано прокурором или его заместителем. Администрация не имеет право отстранять от работы лиц, подозреваемых или обвиняемых в совершении преступления. При оправдательном приговоре или прекращении дела предприятие (учреждение) обязано выплатить работнику заработную плату за все время ОТСТРАНЕНИЯ ОТ РАБОТЫ. Работника, появившегося на работе в нетрезвом состоянии, в состоянии наркотического или токсического опьянения администрация в этот день (смену) не допускает к работе.

ОТСУТСТВИЕ ЛИКВИДНОСТИ - подразумевается состояние фирмы, когда отсутствуют наличные деньги для выполнения своих обязательств.

ОТЦОВСТВО - факт происхождения ребенка от данного мужчины; юридически удостоверяется записью в органах загса о рождении. При рождении ребенка от лиц, состоящих в браке между собой, его отцом по заявлению любого из супругов записывается муж матери. Если родители не состояли между собой в браке, ОТЦОВСТВО устанавливается на основании поданного ими в органы загса совместного заявления. Если мать ребенка умерла, признана недееспособной, лишена родительских прав или ее место жительства не установлено, достаточно заявления отца. Лица, записанные в качестве родителей, вправе в судебном порядке оспорить ОТЦОВСТВО в течение одного года с того времени, когда им стало известно или должно было стать известно о произведенной записи. Если к этому времени лицо, записанное отцом или матерью, было несовершеннолетним, годичный срок исчисляется со времени достижения ими 18 лет. ОТЦОВСТВО может быть установлено в судебном порядке. С заявлением в суд вправе обратиться каждый из родителей ребенка, его опекун (попечитель), сам ребенок по достижении совершеннолетия, а также другие лица, если это предусмотрено законодательством. В соответствии с КоБС РСФСР иск вправе предъявить также лицо, на иждивении которого находится ребенок. При решении таких дел суд принимает во внимание совместное проживание и ведение общего хозяйства матерью ребенка или совместное воспитание либо содержание ими ребенка, или доказательства, с достоверностью подтверждающие признание ответчиком отцовства (до или после рождения ребенка). Истцом могут быть предъявлены допускаемые законом доказательства, в т.ч. свидетельские показания. Суд также вправе прибегнуть к экспертизе (гинекологической, крови и т.п.). Если ОТЦОВСТВО установлено судом, дети имеют те же права и обязанности по отношению к родителям и их родственникам, что и дети, родившиеся от лиц, состоявших в браке между собой.

ОТЧЕТ ГОДОВОЙ - годовой отчет о деятельности фирмы, к которой прилагаются финансовые отчетные документы.

ОТЧУЖДЕНИЕ - в гражданском праве передача имущества в собственность другого лица; один из способов осуществления собственником правомочия распоряжения принадлежащим ему имуществом. Различается ОТЧУЖДЕНИЕ возмездное (купля-продажа) и безвозмездное (дарение). Осуществляется главным образом по воле собственника на основе договора, заключаемого им с приобретателем имущества. В предусмотренных законом случаях ОТЧУЖДЕНИЕ осуществляется помимо воли собственника (т.е. в принудительном порядке).

ОФЕРТА - предложение заключить договор, содержащее все его существенные условия. Как правило, адресуется определенному лицу. ОФЕРТА, обращенная к неопределенному кругу лиц, именуется публичной ОФЕРТОЙ. ОФЕРТА, обращенная непосредственно к другой стороне устно или по телефону (присутствующему контрагенту) без указания срока на ответ, требует немедленного ответа. При направлении ОФЕРТЫ по почте, телеграфу (отсутствующему контрагенту) ответ (акцепт) должен быть дан в срок, указанный в ОФЕРТЕ, либо в срок, обусловленный нормативными актами для отдельных видов договора, либо, если в ОФЕРТЕ срок не указан, в течение нормально необходимого для ответа времени. В пределах этого срока лицо, направляющее ОФЕРТУ, связано своим предложением, т.е. не вправе отменить или изменить ОФЕРТУ. Ответ о согласии заключить договор на иных, чем было предложено условиях, закон рассматривает как отказ от ОФЕРТЫ и в то же время как новую ОФЕРИУ. ОФЕРТА покупателя по договору купли-продажи, поставки и другим имеет форму заказа.

ОФИЦИАЛЬНЫЙ ЯЗЫК - основной язык государства, используемый в законодательстве и официальном делопроизводстве, судопроизводстве, обучении и т.д. В странах с многонациональным составом населения в конституциях определяется, какой язык (языки) является официальным. В других странах в конституциях нет положений об ОФИЦИАЛЬНОМ ЯЗЫКЕ, им является основной единственный язык населения страны. Установление или наличие ОФИЦИАЛЬНОГО ЯЗЫКА не исключает применения иных языков как в обиходной жизни, так и официально в отдельных территориальных единицах соответствующего государства, большинство населения которого пользуется языком, не являющимся официальным.

ОХРАНА ТРУДА - система законодательных актов, социально-экономических, организационных, технических, гигиенических и лечебно-профилактических мероприятий и средств, обеспечивающих безопасность, сохранение здоровья и работоспособности человека в процессе труда.

ОЧЕРЕДНОСТЬ УДОВЛЕТВОРЕНИЯ ТРЕБОВАНИЙ о взыскании по исполнительным документам - очередность удовлетворения требований взыскателей при недостаточности взыскиваемой с должника суммы для удовлетворения всех требований.

П.А. - сокращение латинского "реч аппит" - "на год", используемое для обозначения процентной ставки, действующей в течение года.

ПАБЛИК РИЛЕЙШЕНЗ - процесс формирования благоприятного общественного мнения о фирме, товаре, услуге и т.д. Мероприятия "ПАБЛИК РИЛЕЙШЕНЗ" направлены главным образом не на пропаганду потребительских свойств товаров, а на разъяснение положительного значения данного товара для общества, потребителя.

ПАДЕНИЕ КУРСА - снижение обменного курса одной валюты по отношению к другим валютам.

ПАЙ - часть, доля участия в каком-либо товариществе, акционерном обществе, с которым связаны определенные имущественные права и обязанности. ПАЙ в уставной фонд хозяйственного общества или товарищества может быть внесен в виде денежных средств или подлежащих денежной оценке движимого или недвижимого имущества, прав пользования природными ресурсами и др. Оценка пая, внесенного не в виде денег, производится на основании решения членов соответствующего хозяйственного общества.

ПАРИТЕТ -

- соотношение между номинальной стоимостью валюты и эталоном.

- обменный курс одной валюты по отношению к другой.

ПАРИТЕТ КОНВЕРТАЦИИ - цена акции, приобретенной в обмен на другие ценные бумаги.

ПАРЛАМЕНТ - общенациональное представительное учреждение государства, осуществляющее законодательные функции.

ПАРЛАМЕНТАРИЗМ - система организации и функционирования верховной государственной власти, характеризующаяся разделением законодательных и исполнительных функций при привилегированном положении парламента. При ПАРЛАМЕНТАРИЗМЕ правительство образуется парламентом из числа членов партии, имеющей большинство в парламенте, и ответственно перед ним.

ПАССИВ - совокупность ПАССИВА, долгов фирмы краткосрочного и долгосрочного характера.

ПАССИВЫ ПРЕДПРИЯТИЯ - обязательства и источники средств предприятия, состоящие из собственных, заемных и привлеченных средств. Собственные средства предприятия при любой форме собственности (кроме государственной) состоят из: уставного фонда; паев, долей в хозяйственных обществах и товариществах; выручки от продажи первичного и дополнительных выпусков акций; накопленных нераспределенных прибылей (резервов); реализованного прироста рыночной стоимости ценных бумаг; государственных средств, которыми предприятие наделено. Для государственных предприятий - государственные средства, которыми оно наделено; накопленные отчисления от прибылей. Заемные средства состоят из: средств, полученных под залог имущества, независимо от того, выпущена ли закладная или нет; средств от реализации твердопроцентных бумаг под залог и без такового; средств, полученных в виде кредитов банков и иных кредитов; кредитов предприятий и организаций; векселей различного типа. Привлеченные средства состоят из дебиторской задолженности предприятия по поставкам продукции или оплате работ и услуг; государственных субсидий или дотаций; задолженности по выплате налогов; задолженности по обязательствам предприятия по трудовым соглашениям; средств пенсионных и профсоюзных фондов трудового коллектива предприятия, вложенных в данное предприятие.

ПАТЕНТ - документ, выдаваемый на определенный срок компетентным государственным органом изобретателю, удостоверяющий авторство и исключительное право на изобретение. ПАТЕНТ включает патентную грамоту единого образца с раскрытием названия изобретения, даты его приоритета, фамилии, имени, отчества автора, а также приложенного к грамоте описания формулы и полного текста изобретения с необходимыми иллюстрациями. ПАТЕНТ имеет номер и индекс класса изобретения в соответствии с МКИ.

ПАТЕНТНАЯ ЧИСТОТА (юридическая безупречность) - юридическое свойство объекта техники (конструкции, машины, способа производства и т.п.), заключающееся в том, что он может быть свободно использован в данной стране без опасности нарушения действующих на территории этой страны патентов исключительного права, принадлежащих третьим лицам. В случае ввоза в какую-либо страну объектов техники, не обладающих ПАТЕНТНОЙ ЧИСТОТОЙ, или иного использования в этой стране таких объектов, попадающих под действие патентов третьих лиц, последние в силу положений патентного права этой страны могут предъявить требование об аресте соответствующих изделий, ввезенных или изготовленных в нарушение прав патентообладателя, об уплате штрафов, возмещении ущерба, причиненного таким нарушением и т.п. ПАТЕНТНАЯ ЧИСТОТА может быть определена применительно к какой-либо одной стране или нескольким странам.

ПАТЕНТОСПОСОБНОСТЬ (охраноспособность) - совокупность свойств технического решения, без наличия которых оно не может быть признано изобретением на основе действующего законодательства.

ПАТРОНАТ - форма воспитания, при которой дети, лишившиеся родительского попечения, передаются на воспитание в семьи граждан по договору, заключаемому уполномоченным государственным органом и лицом (патронатным воспитателем), выразившим желание взять ребенка на воспитание. Патронатному воспитателю выплачивается определенное вознаграждение, а он обязуется воспитывать и содержать ребенка как члена своей семьи и признается опекуном (попечителем) своего воспитанника.

ПЕННИ СТОК - американское выражение, обозначающее, как правило, акции, ценные бумаги спекулятивного характера, чей биржевой курс составляет менее 1 доллара.

ПЕНСИОННЫЕ ФОНДЫ (негосударственные) - по законодательству РФ предприятия, учреждения, организации, банки, коллективы граждан, общественные объединения могут учреждать негосударственные пенсионные фонды на правах юридических лиц с именными счетами граждан. ПЕНСИОННЫЕ ФОНДЫ функционируют независимо от системы государственного пенсионного обеспечения. Выплаты из них осуществляются наряду с выплатами государственных пенсий. Размеры, условия и порядок внесения взносов и осуществления выплат определяются соглашением между ПЕНСИОННЫМ ФОНДОМ и страхователем, заключаемым на основании примерного договора. ПЕНСИОННЫЙ ФОНД не вправе заниматься коммерческой деятельностью.

ПЕНЯ - санкция за несвоевременное выполнение финансовых обязательств, применяется при просрочке уплаты налогов и неналоговых платежей, а также при задержке оплаты полученных товарно-материальных средств, оказанных услуг и выполнение работ. Как правило, начисляется в процентах к сумме невыполненного обязательства за каждый день просрочки.

ПЕРВИЧНАЯ СТАВКА ПЛЮС ... - определение процентной ставки по возобновляемому кредиту, проводимое следующим образом: в контракте определяется специальный коэффициент и на его величину возрастает первичная ставка процента.

ПЕРВИЧНАЯ СТАВКА, УМНОЖЕННАЯ НА ... - определение процентной ставки по возобновляемому кредиту путем умножения первичной ставки процента на определенный коэффициент.

ПЕРВЫЙ БАНК - банк, возглавляющий консорциум банков, предоставляющий крупный кредит одному клиенту в совместной форме.

ПЕРЕВОД ДЕНЕЖНЫЙ - одна из форм безналичных расчетов, широко применяемая в отношениях организаций между собой и с гражданами, а также между гражданами. Осуществляется через кредитные учреждения или предприятия связи.

ПЕРЕВОД ДОЛГА - замена должника в обязательстве. По гражданскому праву осуществляется по соглашению между первоначальным должником и третьим лицом, заменяющим первоначального должника. Кредитору не безразлична личность должника, его платежеспособность и добросовестность, поэтому закон требует согласия кредитора на ПЕРЕВОД ДОЛГА. Новый должник вправе выдвигать против требования кредитора все возражения, основанные на отношениях между кредитором и первоначальным должником. С ПЕРЕВОДОМ ДОЛГА прекращаются поручительство и залог, кроме случаев, когда поручитель или залогодатель дали согласие нести ответственность за нового должника. ПЕРЕВОД ДОЛГА, основанный на сделке, совершенной в письменной форме, должен быть облечен в письменную форму. В гражданском обороте ПЕРЕВОД ДОЛГА применяется весьма ограниченно.

ПЕРЕВОД НА ДРУГУЮ РАБОТУ - перевод на работу, не обусловленную трудовым договором. Различают: ПЕРЕВОД НА ДРУГУЮ РАБОТУ в том же предприятии, учреждении, организации; перевод на другое предприятие; перевод в другую местность, хотя бы и вместе с предприятием. Как правило, ПЕРЕВОД НА ДРУГУЮ РАБОТУ (за исключением случаев ПЕРЕВОДА НА ДРУГУЮ РАБОТУ в связи с производственной необходимостью, простоем производственным и наложением дисциплинарного взыскания) допускается только с согласия работника. Не считается ПЕРЕВОДОМ НА ДРУГУЮ РАБОТУ помещение работника на другое рабочее место в том же предприятии без изменений специальности, квалификации, должности.

ПЕРЕВОД ПРОИЗВЕДЕНИЯ НА ДРУГОЙ ЯЗЫК в целях выпуска в свет - допускается только с согласия автора или его правопреемника и приводит к созданию самостоятельного объекта авторского права. С переводчиком заключают издательский договор, а с автором оригинала - лицензионный договор.

ПЕРЕВОЗКА - один из видов гражданско-правовых договоров. По договору ПЕРЕВОЗКИ пассажира перевозчик обязуется перевезти пассажира в пункт назначения, а в случае сдачи пассажиром багажа - также доставить багаж в пункт назначения и выдать его управомоченному на получение багажа лицу. Пассажир, в свою очередь, обязуется уплатить установленную оплату за проезд, а при сдаче багажа - и за его провоз. Перевозчик несет имущественную ответственность за причинение смерти или повреждения здоровья пассажира. Однако поскольку такая ответственность возникает вследствие деятельности транспортной организации (перевозчика), связанной с повышенной опасностью для окружающих, она является не договорной, а вне договорной ответственностью. По договору ПЕРЕВОЗКИ груза транспортная организация (перевозчик) обязуется доставить вверенный ей отправителем груз в пункт назначения и выдать его управомоченному на получение груза лицу (получателю), а отправитель - уплатить за ПЕРЕВОЗКУ груза установленную плату. Перевозчик и грузоотправитель несут имущественную ответственность соответственно за неподачу в срок перевозочных средств и непредъявление к ПЕРЕВОЗКЕ груза, за нарушение других обязанностей, установленных законодательством и договором.

ПЕРЕГРУППИРОВКА АКЦИЙ - пересмотр соотношения капитал/акция акционерного общества путем слияния нескольких акций в одну с увеличением номинальной стоимости либо слияния обычных акций с привилегированными.

ПЕРЕДАЧА ТЕХНОЛОГИИ - ПЕРЕДАЧА ТЕХНОЛОГИИ на торговой основе включает в первую очередь лицензионную торговлю, и, кроме того, традиционную куплю-продажу готовой продукции и комплектных объектов, заключение контрактов о консультативных и управленческих услугах, об использовании иностранных специалистов.

ПЕРЕДОВЕРИЕ - передача лицом, которому выдана доверенность (предъявителем), своих полномочий другому лицу. ПЕРЕДОВЕРИЕ допускается, если представитель уполномочен на это доверенностью либо вынужден к этому силой обстоятельств для охраны интересов доверителя. ПЕРЕДОВЕРИЕ оформляется выдачей представителем доверенности лицу, которое вступает на его место. Она должна быть нотариально удостоверена. Срок действия доверенности, выданной в порядке ПЕРЕДОВЕРИЯ, не может превышать срока действия первоначальной доверенности. Представитель, передавший полномочие, обязан известить об этом доверителя и сообщить ему необходимые сведения о лице, которому переданы полномочия. Неисполнение этих требований приводит к ответственности первоначального представителя за действия лица, которому он передал полномочия, как за свои собственные.

ПЕРЕРЫВ В РАБОТЕ - приостановки в работе в течение рабочего дня (смены), предусмотренные внутренним трудовым распорядком предприятия (учреждения).

ПЕРЕСМОТР УСЛОВИЙ КРЕДИТА - реконструкция, т.е. пересмотр основных условий оплаты кредита (учетная ставка и т.д.).

ПЕРЕУЧЕТ ВЕКСЕЛЯ - например, банк - держатель векселя - переводит его в Центральный банк.

ПЕРИОД ПОДПИСКИ - ПЕРИОД, в течение которого можно подписаться (приобрести) на вновь выпущенные акции (новая эмиссия акций). Как правило, в роли агентов выступают банки.

ПЕРИОДИЧЕСКОЕ ПЕРЕЧИСЛЕНИЕ - указание дебитора своему банку о ПЕРИОДИЧЕСКОМ ПЕРЕЧИСЛЕНИИ на счет кредитора квот согласно условиям погашений кредита.

ПЕРСОНАЛЬНЫЙ ЗАЕМ - ПЕРСОНАЛЬНЫЙ ЗАЕМ, кредит (в отличие от коммерческого) дается физическому лицу для личных расходов. размер таких кредитов небольшой и возвращается в виде месячных квот.

ПЕРФОРМЕР - акция, имеющая успех. ПЕРФОРМЕРОМ именуют те акции, которые, обладая максимально возможным дивидендом, реализуются с наибольшей разницей между рыночной и номинальной их стоимостями на фондовой бирже.

ПЛАВАЮЩИЙ ПРОЦЕНТ - означает, что процентная ставка (учетная ставка), взимаемая по кредиту, меняется в пределах погашения кредита согласно Либору (межбанковская учетная ставка, действующая в данный момент на финансовом рынке).

ПЛАГИАТ - умышленное присвоение авторства на чужое произведение науки, литературы или искусства в целом или в частности. По законодательству РФ влечет уголовную ответственность. ПЛАГИАТ признается независимо от того, опубликовано чужое произведение или нет. Принуждение к соавторству преследуется как ПЛАГИАТ. Потерпевший от ПЛАГИАТА автор может прибегнуть к гражданско-правовым мерам защиты нарушенного права авторства, в т.ч. требовать возмещения убытков. При доказанности ПЛАГИАТА в работе, на которую заключен издательский договор, издательство вправе его расторгнуть и взыскать выплаченный гонорар. Заимствование темы или сюжета произведения либо научных идей, составляющих его содержание, без заимствования формы их выражения, не считается ПЛАГИАТОМ.

ПЛАТА ЗА ЗЕМЛЮ - по российскому земельному законодательству производится в формах: земельного налога, арендной платы, нормативной цены земли. Собственники земли, землевладельцы и землепользователи, кроме арендаторов, облагаются ежегодным земельным налогом. За земли, переданные в аренду, взимается арендная плата. Для покупки и выкупа земельных участков, в случаях, установленных законодательством, а также для получения под залог земли банковского кредита устанавливается нормативная цена земли. Размер земельного налога не зависит от результатов хозяйственной деятельности собственников земли, землевладельцев и землепользователей и устанавливается в виде стабильных платежей за единицу земельной площади в расчете на год. Нормативная цена земли - показатель, характеризующий стоимость участка определенного качества и местоположения, исходя из потенциального дохода за расчетный срок окупаемости.

ПЛАТЕЖ - оплата купленных акций.

ПЛАТЕЖЕСПОСОБНОСТЬ - способность и возможность физического либо юридического лица оплатить свои долги.

ПЛАТЕЖИ АВАНСИРОВАННЫЕ (предоплата процентов) - имеется в виду, что кредитор получает проценты по выдаваемому им кредиту в момент его получения дебитором (либо в начале каждого отчетного периода).

ПЛАТЕЖИ ПО ПОГАШЕНИЮ - имеется в виду, что проценты оплачиваются в момент возврата кредита (либо в конце каждого отчетного периода).

ПЛАТЕЖНОЕ ПОРУЧЕНИЕ - расчетный документ, содержащий письменное поручение плательщика банку о перечислении (переводе) с его счета определенной суммы на счет получателя в том же или другом (одногороднем либо иногороднем) банке. Применяются при расчетах за товарно-материальные ценности, выполненные работы и услуги, а также при осуществлении платежей нетоварного характера. В ПЛАТЕЖНОМ ПОРУЧЕНИИ указываются: наименование плательщика и получателя, номера их счетов в банке, за что и по какому документу производится оплата, сумма платежа. ПЛАТЕЖНЫЕ ПОРУЧЕНИЯ должны быть предъявлены в банк не позднее 10 дней, не считая дня выписки. ПЛАТЕЖНОЕ ПОРУЧЕНИЕ принимается к исполнению банками только при наличии средств на счете, если иное не установлено договором между банком и его клиентом. ПЛАТЕЖНЫЕ ПОРУЧЕНИЯ могут быть срочными, досрочными и отсроченными.

Срочный платеж совершается:

а) как авансовый платеж, т.е. до отгрузки товара;

б) после отгрузки товара, т.е. путем прямого акцепта товара;

в) частичными платежами при крупных сделках.

Досрочный и отсроченный платежи могут применяться в рамках договорных отношений без ущерба для финансового положения сторон.

ПЛАТЕЖНЫЕ СОГЛАШЕНИЯ - межгосударственные договоры, регулирующие организацию расчетов и платежей между двумя или несколькими странами. В ПЛАТЕЖНЫХ СОГЛАШЕНИЯХ устанавливается порядок открытия счетов уполномоченными банками договаривающихся стран, определяются валюта и условия платежей, способ погашения задолженности по сальдо, порядок и расчет по многосторонним соглашениям и т.п. В настоящее время используются 3 вида ПЛАТЕЖНЫХ СОГЛАШЕНИЙ:

1) неклирингового характера,

2) платежно-клиринговые,

3) чисто клиринговые.

ПЛАТЕЖНЫЕ СОГЛАШЕНИЯ неклирингового характера предусматривают, что платежи по внешней торговле, а также все виды неторговых платежей производятся в свободно конвертируемой валюте. Платежно-клиринговые соглашения предусматривают платежи между странами как путем зачета взаимных требований, так и путем платежей в свободно конвертируемой валюте. При чисто клиринговых ПЛАТЕЖНЫХ СОГЛАШЕНИЯХ платежи между странами производятся через клиринговые счета без переводов конвертируемой валюты.

ПЛАТЕЖНЫЙ АГЕНТ - финансовая фирма, банк, специально делегированный акционерным обществом для проведения всех операций, связанных с акциями этого общества.

ПЛАТНОСТЬ ПРИРОДОПОЛЬЗОВАНИЯ - включает плату за природные ресурсы, за загрязнение окружающей природной среды и за другие виды воздействия. Плата за природные ресурсы (земля, недра, вода, лес и иная растительность, животный мир, реакционные и другие природные ресурсы) взимается: за право пользования природными ресурсами в пределах установленных лимитов; за сверхлимитное и нерациональное использования природных ресурсов; за воспроизводство и охрану природных ресурсов. Плата за загрязнение окружающей природной среды и другие виды воздействия взимается за: выбросы, сбросы загрязняющих веществ, размещение отходов и другие виды загрязнения в пределах установленных лимитов; выбросы, сбросы загрязняющих веществ, размещение отходов и другие виды загрязнения сверх установленных лимитов. Внесение платы за использование природных ресурсов не освобождает природопользователя от выполнения мероприятий по охране окружающей природной среды и возмещения вреда, причиненного экологическим правонарушением.

ПО ВЫПУСКУ - выражение, обозначающее, что биржевая операция состоялась, но ценные бумаги, к которым она имела отношение, будут вручены позднее.

ПО НОМИНАЛУ - эмиссия ценных бумаг, которые котируются по номинальной стоимости.

ПО ПРЕДЪЯВЛЕНИИ (НАЛИЧНЫМИ) - денежный вклад в банке наличными либо чеком этого же банка. Вексель, который должен быть оплачен по его предъявлению.

ПОВЕРЕННЫЙ - сторона в договоре поручения. В обязанности ПОВЕРЕННОГО входит совершение от имени и за счет другой стороны - доверителя - определенных юридических действий. ПОВЕРЕННЫМ может быть дееспособный гражданин или юридическое лицо (если это допускается его уставом или положением). Выполняемые ПОВЕРЕННЫМ действия порождают, изменяют или прекращают права и обязанности непосредственно для доверителя. ПОВЕРЕННЫЙ обязан исполнить поручение в точном соответствии с указаниями доверителя: выполнить поручение лично, хотя в случаях, предусмотренных законодательством, он может передать исполнение поручения другому лицу; сообщать доверителю по его требованию о ходе исполнения поручения; по исполнении поручения представить отчет, передать доверителю имущество, полученное в связи с исполнением поручения. ПОВЕРЕННЫЙ вправе отказаться от договора поручения, но обязан возместить причиненные прекращением договора убытки при условиях, когда доверитель лишен возможности иначе обеспечить свои интересы.

ПОВОРОТ ИСПОЛНЕНИЯ РЕШЕНИЯ - возврат ответчику всего, что было с него взыскано в пользу истца по отмененному решению. Наступает в случае отмены в установленном порядке приведенного в исполнение решения суда по имущественному спору. О ПОВОРОТЕ ИСПОЛНЕНИЯ РЕШЕНИЯ указывается в новом решении суда об отказе в иске полностью или в части, либо в определении о прекращении производства по делу или оставлении иска без рассмотрения.

ПОГАШЕНИЕ (ГОДОВАЯ ДОЛЯ) - постоянная сумма, выплачиваемая ежегодно в счет погашения долга в виде интересов и амортизации. Эта сумма варьируется с изменением международной процентной ставки. Обычно, если эта ставка не изменяется, то интерес (процент) уменьшается (вернее, его доля), а доля амортизации увеличивается.

ПОДВЕДОМСТВЕННОСТЬ - разграничение компетенции между различными органами. Каждое государственное учреждение или общественная организация вправе рассматривать и разрешать только те вопросы, которые отнесены к их ведению.

ПОДВЕСТИ СЧЕТ - подведение итогов банковского счета на определенный момент с учетом причитающихся процентов.

ПОДДЕРЖАНИЕ КУРСА - акции, направленные на поддержку курса акций, валюты (скупка при резком снижении курса и их продажа, если курс резко повышается). Как правило, такие акции предпринимают Центральные банки для уменьшения спекулятивных флюктуаций на биржах.

ПОДЗАКОННЫЙ АКТ - правовой акт государственного органа, изданный в пределах его компетенции, в соответствии с законом либо на его основе и во исполнение.

ПОДЛОГ документов - в уголовном праве преступление, заключающееся в подделке подлинных или в составлении фальшивых документов. Различают должностной ПОДЛОГ и ПОДЛОГ, совершаемый частным лицом. Должностной ПОДЛОГ - внесение должностным лицом в официальные документы заведомо ложных сведений, подделка, подчистка официальных записей, а также внесение в книги заведомо ложных сведений. Должностной ПОДЛОГ совершается с прямым умыслом из корыстных или иных личных побуждений (неверная запись в документе, сделанная по небрежности или по ошибке, рассматривается как дисциплинарный проступок). ПОДЛОГ, совершаемый частным лицом,- подделка, сбыт и использование документов, предоставляющих какие-либо права или освобождающих от обязанностей. В уголовном порядке ПОДЛОГ карается в случае, если он являлся средством совершения какого-либо преступления.

ПОДНАЕМ - зависимый от договора найма имущественного или от договора найма жилого помещения гражданско-правовой договор, в силу которого наниматель сдает нанятое имущество или часть его третьему лицу - поднанимателю, оставаясь ответственным по договору найма перед наймодателем. В правоотношении с наймодателем поднаниматель не состоит, и заключение договора ПОДНАЙМА не влияет на характер прав и обязанностей сторон по договору найма. Вместе с тем наниматель не может предоставить поднанимателю больший объем прав, чем имеет сам по договору найма.

ПОДНАНИМАТЕЛЬ жилого помещения - гражданин, заключивший договор поднайма жилого помещения с нанимателем. В этом случае наниматель остается ответственным перед наймодателем по договору найма жилого помещения. Сдача помещения (его части, а при временном выезде - целиком) в поднаем осуществляется нанимателем с согласия проживающих в нем членов семьи и лиц, утративших семейные связи, но продолжающих проживать в помещении, а также с согласия наймодателя.

ПОДОХОДНЫЙ НАЛОГ С ПРЕДПРИЯТИЙ - по законодательству РФ плательщиками налога являются: предприятия, организации (в т.ч. бюджетные), являющиеся юридическими лицами, включая созданные на территории РФ предприятия с иностранными инвестициями, международные объединения и организации, осуществляющие предпринимательскую деятельность; филиалы и другие аналогичные подразделения предприятий и организаций, имеющие отдельный баланс и расчетный счет; компании, фирмы, другие организации, образованные в соответствии с законодательством иностранных государств, осуществляющие предпринимательскую деятельность на территории РФ через постоянные представительства. Объектом налогообложения является валовой доход, уменьшенный на сумму затрат, включаемых в себестоимость продукции (работ, услуг), а также на суммы налогов на добавленную стоимость и акцизов. При этом затраты на оплату труда в себестоимость продукции (работ, услуг) не включается. Ставки ПОДОХОДНОГО НАЛОГА С ПРЕДПРИЯТИЙ значительно ниже ставок налога на прибыль предприятия, поскольку при уплате подоходного налога в составе затрат, относимых на себестоимость, не учитывается заработная плата. Одновременное взимание ПОДОХОДНОГО НАЛОГА С ПРЕДПРИЯТИЙ и налога на прибыль исключено.

ПОДОХОДНЫЙ НАЛОГ С ФИЗИЧЕСКИХ ЛИЦ - по законодательству РФ плательщиками ПОДОХОДНОГО НАЛОГА С ФИЗИЧЕСКИХ ЛИЦ являются физические лица, как имеющие, так и не имеющие постоянного местожительства на территории РФ (граждане, иностранцы и лица без гражданства). Для установления наличия постоянного местожительства необходимо проживание в РФ не менее 183 дней в календарном году. При налогообложении учитывается совокупный доход, полученный как в денежной, так и в натуральной формах, причем доходы, полученные в натуральной форме, учитываются в составе совокупного годового дохода по государственным регулируемым ценам, а при их отсутствии по свободным (рыночным) ценам. В случае получения физическими лицами дохода от выполнения ими работ по гражданско-правовым договорам, в том числе при осуществлении предпринимательской деятельности, сумма валового дохода для целей налогообложения уменьшается на сумму документально подтвержденных расходов, непосредственно связанных с извлечением этого дохода. Ставки подоходного налога установлены законом РФ.

ПОДПИСКА НА АКЦИИ - один из этапов учреждения акционерного общества. Если подписка не покрывает определенной в уставе величины уставного фонда, то акционерное общество считается несостоявшимся. ПОДПИСКА НА АКЦИИ является договором, в рамках которого каждый из подписавшихся обязуется внести известную сумму в уставный фонд акционерного общества в качестве своего пая или части его.

ПОДПИСНОЙ ЛИСТ - обязательство подписчика приобрести определенное число акций на условиях, указанных в обязательстве.

ПОДПИСЧИК (ТРАССАНТ) - лицо, давшее обязательство выкупить определенное число акций либо облигаций в момент их эмиссии.

ПОДПИСЬ - полномочие должностных лиц объединений, предприятий, организаций и учреждений на подписание исходящих от них документов. ПОДПИСЬ является обязательным реквизитом документов, которые служат основанием для приемки и выдачи денежных средств и товарно-материальных ценностей. Такие документы снабжаются двумя ПОДПИСЯМИ: первой и второй. Право первой ПОДПИСИ принадлежит руководителю объединения, предприятия, организации, учреждения, а также должностным лицам, уполномоченным руководителем. При открытии счета в банке все клиенты в обязательном порядке предоставляют карточки с образцами ПОДПИСЕЙ всех лиц, которым предоставлено право первой и второй ПОДПИСИ по счету, и оттиска печати.

ПОДРЯД - в гражданском праве договор, по которому одна сторона (подрядчик) обязуется выполнить за свой риск определенную работу по заданию другой стороны (заказчика) из ее или своих материалов, а заказчик обязуется принять и оплатить выполненную работу. Разновидностями договора ПОДРЯДА являются договоры на выполнение проектных, изыскательских, научно-исследовательских и конструкторских работ, договор ПОДРЯДА на капитальное строительство, договор бытового заказа и т.д.

ПОДСТАВНЫЕ - разновидность акционерных обществ, выступающих в роли собственников акций других фирм.

ПОДСУДНОСТЬ - распределение между судами дел, подлежащих рассмотрению по первой инстанции, т.е. установление конкретного суда, который должен разрешить данное дело. В гражданском процессе различают два вида ПОДСУДНОСТИ: родовую (предметную) и территориальную (местную). Родовая ПОДСУДНОСТЬ означает отнесение дела к ведению того или иного звена судебной системы - в зависимости от вида преступления и характера гражданского дела. Территориальная ПОДСУДНОСТЬ разграничивает компетенцию между однородными судами, т.е. различными судами одного и того же звена судебной системы. Обычно территориальная ПОДСУДНОСТЬ по уголовным делам определяется местом совершения преступления, т.е. дело рассматривается тем судом, в районе деятельности которого совершено преступление. Если место совершения преступления определить невозможно, ПОДСУДНОСТЬ устанавливается по месту окончания предварительного следствия или дознания. Что же касается гражданских дел, то обычно иск предъявляется в суде по месту жительства ответчика; иск юридическому лицу - по месту нахождения его органа или имущества.

ПОДТВЕРЖДЕНИЕ В ПОЛУЧЕНИИ - подтверждение в письменном виде о проведении определенной банковской операции, направленное банком своему клиенту и которое он должен возвратить в банк в подписанном виде, тем самым подтверждая свое согласие с данной операцией. Если клиент не возвратит документ в определенный срок, то данная операция считается в любом случае им признанной де-факто.

ПОЖИЗНЕННОЕ СОДЕРЖАНИЕ - в гражданском праве договор, в силу которого лицо, нетрудоспособное по возрасту или по состоянию здоровья (отчуждатель), передает жилой дом (часть его), а также другое имущество в собственность приобретателя, а последний в уплату за это обязуется пожизненно предоставлять нетрудоспособному материальное обеспечение в натуре в виде жилища, питания, ухода и иной необходимой помощи.

ПОЗИЦИЯ -

- сальдо банковского счета.

- количество одинаковых акций в "портфеле акций".

- приказ (указание на покупку-продажу акций, валюты и т.п.) в процессе реализации.

ПОЗИЦИЯ АКТИВНАЯ (на бирже) -

- месяцы поставки, в которых сконцентрирована биржевая торговля.

- месяцы поставки, по которым ведется торговля и котируются цены во время специальных биржевых сессий.

ПОЗИЦИЯ ДЛИННАЯ (на бирже) - непокрытый (обязательствами на рынке реального товара или контрактами на продажу) остаток фьючерсных контрактов на покупку.

ПОЗИЦИЯ КОРОТКАЯ (на бирже) - непокрытый (обязательствами на рынке реального товара или контрактами на покупку) остаток фьючерсных контрактов на продажу.

ПОЗИЦИЯ ОТКРЫТАЯ (на бирже) - еще не реализованное обязательство продавца или покупателя на бирже. Подсчитывается на конец дня по всем срокам поставки для каждого члена биржи.

ПОКАЗАНИЕ - в доказательственном праве один из видов доказательств, используемых для установления обстоятельств, которые имеют значение для правильного разрешения гражданских и уголовных дел.

ПОКИНУТЬ - отказ от проведения финансово-коммерческой операции с уплатой неустойки. Антоним - предъявить право на получение неустойки.

ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ - характеристика денег, отражающая товаронаполнение национальной денежной единицы. ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ характеризует отношение денежной единицы к представленным на рынке товарам и услугам. Она показывает, какой объем их можно приобрести на каждую находящуюся в обращении единицу бумажных денег.

ПОЛИС СТРАХОВОЙ - документ, как правило, именной, выдаваемый страховой организацией (страховщиком) страхователю в удостоверение договора страхования.

ПОЛИТИКА ОТКРЫТОГО РЫНКА - меры, принимаемые Центральным банком (скупка и продажа облигаций для регулирования процентных учетных ставок).

ПОЛИЦИЯ - система особых органов надзора и принуждения, а также карательные войска внутреннего назначения.

ПОЛНОЕ ТОВАРИЩЕСТВО - по законодательству РФ объединение нескольких граждан и (или) юридических лиц для совместной хозяйственной деятельности на основании договора между ними. Все участники ПОЛНОГО ТОВАРИЩЕСТВА несут неограниченную солидарную ответственность по обязательством товарищества всем своим имуществом. Имущество ПОЛНОГО ТОВАРИЩЕСТВА формируется за счет вкладов участников, полученных доходов и других законных источников и принадлежит его участникам на праве общей долевой собственности. ПОЛНОЕ ТОВАРИЩЕСТВО имеет собственное наименование с указанием организационно-правовой формы и имени не менее одного участника товарищества. ПОЛНОЕ ТОВАРИЩЕСТВО не является юридическим лицом. Юридические лица - участники ПОЛНОГО ТОВАРИЩЕСТВА, сохраняют самостоятельность и права юридического лица.

ПОЛНОЕ ХОЗЯЙСТВЕННОЕ ВЕДЕНИЕ - по законодательству РФ собственник может закрепить принадлежащее ему имущество за созданным им предприятием на праве ПОЛНОГО ХОЗЯЙСТВЕННОГО ВЕДЕНИЯ. Осуществляя право ПОЛНОГО ХОЗЯЙСТВЕННОГО ВЕДЕНИЯ закрепленным за ним имуществом, предприятие владеет, пользуется и распоряжается указанным имуществом, совершает в отношении его любые действия, не противоречащие закону. К праву ПОЛНОГО ХОЗЯЙСТВЕННОГО ВЕДЕНИЯ применяются правила о праве собственности, если законодательными актами или договором предприятия с собственником не предусмотрено иное. Собственник вправе получать часть прибыли от использования имущества, которое он передал предприятию, в размере, определенном договором между собственником и предприятием. Споры, возникающие при определении этой доли, разрешаются судом, арбитражным или третейским судом.

ПОЛНОМОЧИЕ - право одного лица (представителя) совершать сделки от имени другого ( представляемого), тем самым создавая, изменяя или прекращая права и обязанности представляемого. По гражданскому праву ПОЛНОМОЧИЕ может быть основано на доверенности, административном акте, законе.

ПОЛОЖЕНИЕ О ЗАЛОГОВЫХ ОПЕРАЦИЯХ - юридические положения, регламентирующие проведение залоговых кредитных операций, защищающих и гарантирующих права кредиторов на использование залога в своих целях в случае неуплаты долга.

ПОЛЬЗОВАНИЕ - одно из основных правомочий собственника, а также организации, являющейся субъектом права оперативного управления или предприятия, осуществляющего полное хозяйственное ведение. Заключается в праве потребления вещи в зависимости от ее назначения (эксплуатации имущества, получения плодов и доходов, приносимых им, и т.п.).

ПОПЕЧИТЕЛЬСТВО - одна из правовых форм защиты личных и имущественных прав и интересов граждан. Устанавливается:

1) над несовершеннолетними в возрасте от 15 до 18 лет при отсутствии у них родителей, при лишении родителей родительских прав, а также во всех иных случаях, когда подросток по какой-либо причине остается без родительского попечения. Попечитель обязан проживать вместе с подопечным и осуществлять лежащие на родителях обязанности по воспитанию, а также защищать его права и интересы. В отдельных случаях органами опеки и ПОПЕЧИТЕЛЬСТВА может быть дано разрешение на раздельное проживание попечителя и подопечного, если это не отразится неблагоприятно на воспитание подопечного и охране его прав и интересов;

2) над недееспособными совершеннолетними гражданами, которые по состоянию здоровья не могут самостоятельно защищать свои права и интересы. Попечители обязаны заботиться о создании подопечным необходимых бытовых условий, об обеспечении ухода за ними, их лечения, оказывать содействие при осуществлении ими своих прав и выполнении обязанностей. Их согласие необходимо для совершения совершеннолетним тех сделок, которые по закону он не вправе совершать самостоятельно. Попечители обязаны также охранять подопечных от злоупотреблений со стороны третьих лиц.

ПОРТО - затраты на связь: почтовые, телеграфные расходы.

ПОРТО-ФРАНКО - территория, пользующаяся правом беспошлинного ввоза и вывоза иностранных товаров с целью оживления местного рынка.

ПОРТОВЫЕ СБОРЫ - обязательные платежи:

1) корабельный сбор - раз в год с прибывающих в порт судов, исходя из их регистровой вместимости;

2) грузовой сбор - исчисляется по весу брутто погружаемых (выгружаемых) судов;

3) лоцманский сбор - за проводку судов лоцманом по форватеру;

4) маячный сбор - за использование маяка на подступах к порту.

ПОРТФЕЛЬ АКЦИЙ - обозначает комплект всех акций и ценных бумаг, принадлежащий данному лицу, фирме. В банковской лексике также может обозначать отдел, занимающийся чеками и обменом валюты.

ПОРТФЕЛЬ ЛИКВИДОВ - обозначает суммарную наличность в различных валютах.

ПОРТФЕЛЬ ЦЕННЫХ БУМАГ - все ценные бумаги, которыми располагает инвестор. Портфель состоит из секций: облигационной, обычных акций, префакций и др. Состав ПОРТФЕЛЯ ЦЕННЫХ БУМАГ зависит от целей инвестора и его характера (консервативный, агрессивный и т.д.). Портфель считается сбалансированным, если составлен таким образом, что инвестор получает оптимальное сочетание безопасности, доходности, роста капитала и ликвидности. В самом общем виде американский национальный ПОРТФЕЛЬ ЦЕННЫХ БУМАГ выглядел в 1988 г. так: акции - 26.5%, правительственные ценные бумаги - 27.7%, облигации - 11.8%, закладные - 27.6%, ценные бумаги с необлагаемым доходом - 6,4%.

ПОРУЧЕНИЕ - гражданско-правовой договор, в силу которого одна сторона (поверенный) обязуется совершить от имени и за счет другой стороны (доверителя) определенные юридические действия (приобретение или отчуждение имущества, производство платежей и т.п.). Доверитель обязан уплатить поверенному вознаграждение, если это предусмотрено законом или договором. Сторонами договора ПОРУЧЕНИЯ могут быть как граждане, так и юридические лица. Договор ПОРУЧЕНИЯ - это по существу договор о представительстве, предусматривающий обязанность поверенного действовать в качестве представителя доверителя (в т.ч. в суде). Совершение поверенным юридических действий в отношении третьих лиц основывается на выданной ему доверенности, которая определяет объем полномочий поверенного. Поверенный обязан выполнить ПОРУЧЕНИЕ лично, но он вправе при наличии некоторых условий перепоручить исполнение ПОРУЧЕНИЯ другому лицу. Доверитель вправе отменить ПОРУЧЕНИЕ, а поверенный отказаться от него во всякое время. Однако если поверенный отказался от ПОРУЧЕНИЯ, когда доверитель лишен возможности иначе обеспечить свои интересы, поверенный обязан возместить причиненные прекращением ПОРУЧЕНИЯ убытки. Договор ПОРУЧЕНИЯ может быть заключен в устной или письменной форме в соответствии с правилами, предусмотренными законом.

ПОРУЧИТЕЛЬ (андеррайтер) - член консорциума - гаранта по операциям по эмиcсии займа.

ПОРУЧИТЕЛЬСТВО -

- в уголовном праве одна из мер пресечения. Состоит в принятии на себя заслуживающими доверия лицами или организацией письменного обязательства в том, что они ручаются за надлежащее поведение и явку подозреваемого или обвиняемого во вызовам лица, производящего дознание, следователя, прокурора и суда. Число поручителей не может быть менее двух. Поручитель может быть поставлен в известность о сущности дела, по которому избрана данная мера пресечения, и о его ответственности в случае совершения подозреваемым или обвиняемым действий, для предупреждения которых была применена данная мера пресечения.

- в гражданском праве - способ обеспечения исполнения обязательств. Поручитель берет на себя обязательство перед кредитором какого-либо другого лица (главного должника) полностью или частично отвечать за исполнение обязательства. Договор ПОРУЧИТЕЛЬСТВА должен быть заключен в письменной форме. В случае неисполнения обязательства, обеспеченного ПОРУЧИТЕЛЬСТВОМ, должник и поручитель отвечают перед кредитором как солидарные должники, если иное не предусмотрено договором. К поручителю, исполнившему обязательство вместо должника, переходят все права кредитора по данному обязательству. Поручитель имеет право обратного требования к должнику в размере уплаченной поручителем суммы. Если к поручителю предъявлен иск, он обязан привлечь должника к участию в деле. В противном случае должник имеет право выдвинуть против обратного требования поручителя все возражения, которые он имел против кредитора.

ПОСЕССИЯ - термин, обозначающий вступление в права на получение дивидендов.

ПОСЛЕДНЕЕ ЧТЕНИЕ - чтение (объявление) секретарем биржи всех курсов акций, зарегистрированных в течение дня после закрытия биржи.

ПОСЛЕПРОДАЖНЫЙ СЕРВИС - комплекс монтажных, пусконаладочных, консультационных и ремонтных услуг, оказываемых после продажи технически сложных товаров; один из основных по значимости элементов маркетинговой деятельности предприятия.

ПОСОБИЕ ПО ВРЕМЕННОЙ НЕТРУДОСПОСОБНОСТИ - один из видов материального обеспечения рабочих и служащих за счет средств социального страхования. Выдается: при болезни, связанной с потерей трудоспособности; при санаторно-курортном лечении; при болезни члена семьи в случае необходимости ухода за заболевшим; при карантине; при временном переводе на другую работу в связи с заболеванием туберкулезом или профессиональным заболеванием; при протезировании с помещением в стационар протезно-ортопедического предприятия.

ПОСРЕДНИК ТОРГОВЫЙ - связующее звено в системе сбыта и распределения продукции. ПОСРЕДНИК ТОРГОВЫЙ выполняет специфические функции, позволяющие реализовать стратегию фирмы на рынке. В широком смысле к ПОСРЕДНИКАМ ТОРГОВЫМ можно отнести организации оптовой и розничной торговли, страхования, транспортные, рекламные и другие организации.

ПОСРЕДНИЧЕСКИЕ ВНЕШНЕТОРГОВЫЕ ФИРМЫ - различные торговые фирмы, компании, выполняющие по поручению производителей-экспортеров товаров функции посредников на международных рынках на основе заключенного между ними соглашения или отдельного поручения. В настоящее время значительная часть внешней торговли осуществляется через торговое посредничество. Оно включает широкий круг услуг по экспорту и импорту товаров, в т.ч. по подысканию заграничного контрагента, подготовке и совершению торговой сделки, кредитованию сторон и предоставлению гарантий оплаты товара покупателем, осуществлению транспортно-экспедиторских и страховых операций, выполнению таможенных формальностей, а также рекламных и других мероприятий по продвижению товаров на рынки, организации послепродажного обслуживания, маркетинговых исследований и т.д. Крупные торговые фирмы наряду с коммерческой деятельностью выполняют и производственные операции, связанные в основном с обработкой закупаемых и реализуемых товаров.

Торговые посредники создают для фирм экспортеров определенные преимущества, прежде всего вследствие экономии средств и времени по сбыту, что и обуславливает их важную роль в международной торговой практике. Вместе с тем, экспортер в этом случае непосредственно не связан с рынками сбыта и целиком доверяется добросовестности и активности торгового посредника. В зависимости от характера функций, выполняемых торговым посредником, различают несколько видов торгово-посреднических операций: дилерские, комиссионные, агентские и брокерские.

В зависимости от характера совершаемых операций различают следующие виды торгово-посреднических фирм: торговые, комиссионные, агентские, брокерские, фэкторы и др. От правильного выбора торгового посредника зависит не только возможность успеха в продвижении товаров на рынки, но и закрепление на этих рынках. Торговые фирмы осуществляют коммерческие операции, как правило, за свой счет и от своего имени и имеют дело с постоянной клиентурой. Торговые фирмы подразделяются на торговые (экспортные) дома, экспортные и импортные фирмы, оптовые и розничные фирмы и др. Комиссионные фирмы выполняют разовые коммерческие поручения от своего имени, но за счет производителя (продавца) или покупателя. Агентские фирмы выступают от имени и за счет принципала, юридически они полностью независимы. Брокерские фирмы - это особый вид посреднических фирм, в функции которых входит свести контрагентов. Фэкторы - торговые посредники, выполняющие широкий круг посреднических обязанностей от имени экспортера.

ПОСТАВКА (на фьючерсной бирже) - прекращение обязательств по фьючерсному контракту путем предложения реального товара.

ПОСТОЯННОЕ ПРЕДСТАВИТЕЛЬСТВО - орган внешних сношений, учрежденный государством за рубежом при международной организации, членам которой оно является. Правовое положение ПОСТОЯННОГО ПРЕДСТАВИТЕЛЬСТВА определено Бернской конвенцией 1975 года о представительстве государств в их отношениях с международными организациями универсального характера, а также организациями, образованными по другим многосторонним и двусторонним договорам. ПОСТОЯННЫЕ ПРЕДСТАВИТЕЛЬСТВА пользуются, как правило, теми же дипломатическими иммунитетами и привилегиями, что и дипломатические представительства государства в стране пребывания.

ПОТОЛОК - максимальный предел кредита, который по закону может быть предоставлен банком клиенту.

ПОТРЕБИТЕЛЬСКАЯ КООПЕРАЦИЯ - в РФ совокупность добровольных обществ пайщиков, их объединений, действующих на основе уставов с целью удовлетворения своих потребностей в товарах и услугах за счет денежных и иных материальных взносов. Пайщиками потребительских обществ могут быть: граждане, достигшие 16-летнего возраста, крестьянские, фермерские хозяйства, кооперативы и иные предприятия и организации. Потребительская кооперация осуществляет в интересах пайщиков заготовительную, торговую, производственную, посредническую и иную деятельность, не запрещенную законодательством, способствует развитию социально-бытовой инфраструктуры, ведет благотворительную деятельность, участвует в международном кооперативном движении.

ПОТРЕБИТЕЛЬСКОЕ ОБЩЕСТВО - добровольное объединение пайщиков, являющееся юридическим лицом. ПОТРЕБИТЕЛЬСКИЕ ОБЩЕСТВА могут быть сельскими, поселковыми, районными, городскими и любыми другими. Высшим органом ПОТРЕБИТЕЛЬСКОГО ОБЩЕСТВА является общее собрание пайщиков (или уполномоченных), которое принимает устав, вносит в него изменения и дополнения, определяет размер вступительного и паевого взносов, избирает распорядительные и контрольные органы потребительского общества, заслушивает отчеты об их деятельности, устанавливает средства на их содержание, решает вопросы о создании союзов, ассоциаций и других объединений, о вступлении в них и о выходе из них, о делегируемых союзам правах, а также иные вопросы, отнесенные к его компетенции законодательством и уставом общества. Деятельность ПОТРЕБИТЕЛЬСКОГО ОБЩЕСТВА прекращается по решению общего собрания пайщиков (или уполномоченных). Имущество ПОТРЕБИТЕЛЬСКОГО ОБЩЕСТВА принадлежит пайщикам на праве частной (общей долевой или общей совместной) собственности. Собственность ПОТРЕБИТЕЛЬСКОГО ОБЩЕСТВА образуется за счет взносов пайщиков, дохода, получаемого в результате хозяйственной деятельности, и иных источников, не запрещенных законодательством РФ. Собственность ПОТРЕБИТЕЛЬСКОГО ОБЩЕСТВА может быть отчуждена только по решению пайщиков.

ПОЧТОВОЕ ОТПРАВЛЕНИЕ - письма (простые, заказные, ценные), почтовые карточки (простые, заказные, ценные), посылки (обыкновенные и ценные), денежные переводы (почтовые и телеграфные), периодические издания (газеты, журналы и др.), принятые предприятиями почтовой связи от отправителей для обработки, пересылки и вручения адресатам.

ПОШЛИНА - налог на товары, имущество, ценности или услуги.

ПОШЛИНЫ ВНЕШНЕТОРГОВЫЕ - государственные сборы (налоги), которыми облагаются товары, пропускаемые через таможенную границу данной страны. Взимаются с ввозимых, вывозимых и транзитных товаров, ценностей перемещаемых под контролем таможенного ведомства. Наряду с фискальной, ПОШЛИНЫ ВНЕШНЕТОРГОВЫЕ выполняют экономико-политическую функцию, выступая инструментом защиты внутреннего рынка и поощрения экспорта. В настоящее время ПОШЛИНЫ ВНЕШНЕТОРГОВЫЕ при экспорте имеют ограниченное применение и более широко используются различные виды ПОШЛИНЫ ВНЕШНЕТОРГОВЫЕ при импорте.

По методам исчисления и способам применения различают ПОШЛИНЫ ВНЕШНЕТОРГОВЫЕ, определяемые как процент к цене облагаемых товаров или в форме твердых ставок за соответствующую единицу измерения ( вес, штуки, длину и т.д.) Список товаров, облагаемых ПОШЛИНОЙ ВНЕШНЕТОРГОВОЙ, и ставки таможенных пошлин приводятся в таможенном тарифе, который разрабатывается и утверждается в соответствии с законодательством данной страны. В таможенном тарифе товары разделены на группы в зависимости от их происхождения (с.-х., пром., минеральные и т.д.), а также от степени обработки (сырье, полуфабрикаты и готовые изделия). В рамках товарных групп по каждой позиции указывается размер (ставка или %) ПОШЛИНЫ ВНЕШНЕТОРГОВОЙ. При простом таможенном тарифе размер ПОШЛИНЫ ВНЕШНЕТОРГОВОЙ не зависит от страны происхождения, при сложном - последний фактор учитывается, что обуславливает большие или меньшие выгоды для страны-импортера, ограничивая конкурентоспособность товаров тех или иных стран.

В современных условиях в большинстве промышленно развитых капиталистических странах применяются как правило, сложные таможенные тарифы. Другими словами, ПОШЛИНЫ ВНЕШНЕТОРГОВЫЕ выступают как инструмент торговой политики, хотя в последнее время предпочтение отдается нетарифным формам регулирования.

ПРАВИЛА ПО ТЕХНИКЕ БЕЗОПАСНОСТИ И промышленной (производственной) санитарии - правовые нормы, предусматривающие технические и санитарно-гигиенические мероприятия п обеспечению безопасных и здоровых условий труда, а также порядок их проведения.

ПРАВИТЕЛЬСТВО - высший исполнительный орган государства. ПРАВИТЕЛЬСТВО, именуемое иногда советом или кабинетом министров, возглавляется либо президентом - в президентских республиках, либо премьер-министром - в парламентских республиках и монархиях. ПРАВИТЕЛЬСТВО может быть однопартийным и коалиционным. Порядок формирования ПРАВИТЕЛЬСТВА зависит от формы правления. В парламентарных странах оно формируется по поручению главы государства лидером партии (при коалиционном ПРАВИТЕЛЬСТВЕ одним из лидеров партии), располагающей большинством мест в однопалатном парламенте или в нижней палате двухпалатного парламента; в президентских республиках - президентом, причем каждый из назначаемых им членов ПРАВИТЕЛЬСТВА должен быть утвержден парламентом (обычно верхней палатой). Члены ПРАВИТЕЛЬСТВА (министры, министры без портфеля, государственные министры, государственные секретари и т.д.) руководят конкретными центральными органами управления, в парламентских странах они обязательно должны быть членами парламента; в президентских же республиках, а также в полупрезидентских действует принцип несовместимости министерского портфеля и депутатского мандата. В парламентских странах ПРАВИТЕЛЬСТВО несет коллегиальную ответственность перед парламентом ( в двухпалатных парламентах - перед нижней палатой). Это означает, что в случае утраты парламентского большинства ПРАВИТЕЛЬСТВО должно уйти в отставку (что означает начало правительственного кризиса, заканчивающегося сформированием нового ПРАВИТЕЛЬСТВА и получением им вотума доверия в парламенте), либо распустить парламент и назначить досрочные выборы. В федеративных государствах существуют центральное (федеральное) ПРАВИТЕЛЬСТВО и ПРАВИТЕЛЬСТВО входящих в состав федерации государственных образований (штатов, провинций).

ПРАВО - система общеобязательных социальных норм, охраняемых силой государства. В тесной связи с государством заключается основное отличие ПРАВА от правил поведения в доклассовом обществе, а также от других нормативных систем. С помощью ПРАВА социальные силы, держащие в руках государственную власть, регулируют поведение людей и их коллективом, закрепляют в качестве обязательных определенный круг общественных отношений.

ПРАВО АДМИНИСТРАТИВНОЕ - отрасль права, регулирующая общественные отношения, возникающие в процессе организации и исполнительно-распорядительной деятельности государственного управления.

ПРАВО АКЦИОНЕРА - права, получаемые акционером с точки зрения участия в ежегодных ассамблеях акционерного общества.

ПРАВО БЮДЖЕТНОЕ - совокупность правовых норм, определяющих бюджетное устройство страны и регулирующих общественные отношения по образованию и использованию фонда денежных средств, которые сосредотачиваются в различных звеньях бюджетной системы.

ПРАВО ВЕЩНОЕ - субъективное гражданское право, объектом которого является вещь. Лицо, обладающее вещным ПРАВОМ, осуществляет его самостоятельно, не прибегая для этого к каким-либо определенным действиям, содействию других обязанных лиц. Собственник вещи владеет, пользуется и распоряжается ей по своему усмотрению в пределах, установленных законом.

ПРАВО ВОЗДУШНОЕ - совокупность правовых норм, регулирующих отношения, возникающие в связи с использованием воздушного пространства. Воздушное ПРАВО включает нормы национального (внутригосударственного) и международного права. Его исходным положением является признание полного и исключительного суверенитета государства в отношении воздушного пространства над его территорией, включая территориальные воды.

ПРАВО ГРАЖДАНСКОЕ - отрасль права, нормы которой регулируют имущественные отношения и связанные с ним личные неимущественные отношения. В предусмотренных законом случаях гражданское ПРАВО регулирует и иные личные неимущественные отношения, например, защиту чести и достоинства.

ПРАВО ДЕЛИГИРОВАННОЕ - права банка на участие в ежегодной генеральной ассамблее акционерного общества, делегированные ему клиентом - акционером этого общества.

ПРАВО ДИПЛОМАТИЧЕСКОЕ - отрасль международного права, нормы которой регламентируют статус и функции государственных органов внешних сношений, т.е. осуществление официальных межгосударственных контактов. Система дипломатического ПРАВА соответствует основным формам дипломатии: двусторонней дипломатии, осуществляемой на постоянной основе через дипломатическое представительство одного государства на территории другого, дипломатии, осуществляемой путем посылки т.н. специальных миссий различного уровня для рассмотрения конкретных вопросов в определенную страну или на международную встречу (конференцию); многосторонней дипломатии в рамках международных организаций, осуществляемой через делегации и постоянные представительства государств при международных организациях или через сами организации.

ПРАВО ЗЕМЕЛЬНОЕ - отрасль права, задачей которой является регулирование земельных отношений в целях обеспечения научно обоснованного, рационального и результативного использования и охраны земель, создания условий повышения эффективности их использования, охрана прав предприятий, организаций и граждан как землепользователей или землевладельцев, укрепление законности в области земельных отношений.

ПРАВО ИЗОБРЕТАТЕЛЬСКОЕ - часть гражданского права, регулирующая отношения по поводу изобретений и рационализаторских предложений (изобретательских предложений). К изобретательскому ПРАВУ примыкают нормы о правовой охране открытий и промышленных образцов.

ПРАВО КОЛЛИЗИОННОЕ - совокупность норм, разрешающих коллизии между законами различных государств. ПРАВО КОЛЛИЗИОННОЕ входит в состав международного частного права. В ряде иностранных государств понятие "международное частное право" отождествляется с понятием коллизионного ПРАВА.

ПРАВО КОНВЕРТИРОВАНИЯ - ПРАВО обмена конвертируемых облигаций (долговых обязательств) на акции определенного акционерного общества.

ПРАВО КОНСТИТУЦИОННОЕ - в правовых системах ряда государств название отрасли права, предметом правового регулирования которой являются принципы организации и порядок функционирования институтов государственной власти, правовое положение граждан и их взаимоотношения с государством. Основным источником конституционного ПРАВА является конституция, нормы которой обладают высшей юридической силой по отношению ко всем другим источникам права - парламентским законам, актам исполнительных органов государственной власти, судебным прецедентам и обычаям.

ПРАВО КОНСУЛЬСКОЕ - часть международного права, включающая нормы, регулирующие межгосударственные сношения, возникающие в связи с назначением, функциями, привилегиями и иммунитетами, а также прекращениями деятельности консулов. Источником консульского ПРАВА являются Венская конвенция о консульских сношениях 1963 г. и другие многосторонние соглашения, а также двусторонние консульские конвенции. Ряд вопросов консульского ПРАВА регламентирован национальным законодательством отдельных государств. Нормами консульского ПРАВА предусмотрено четыре класса глав консульских представительств: генеральный консул, консул, вице-консул и консульский агент. Консулы назначаются направляющим их государством и допускаются к исполнению обязанностей принимающим государством. Ведомство иностранных дел назначает консула и выдает ему т.н. консульский патент - специальное удостоверение, подтверждающее его полномочия в качестве консула. Страна назначения также выдает консулу специальный документ - экзекватуру, в которой выражается согласие на исполнение его обязанностей в данной стране. Свои функции консульские представители осуществляют в определенном районе государства пребывания (консульский округ). Для выполнения этих функций консульства и консулы наделяются в соответствии с нормами консульского ПРАВА специальными иммунитетами и привилегиями, которые включают прежде всего личную неприкосновенность консула, освобождение его от судебной и административной юрисдикции государства пребывания в отношении действий, совершаемых при выполнении консульских функций. Двусторонние консульские конвенции нередко предусматривают значительное расширение в порядке взаимности консульских иммунитетов и привилегий, распространение их и на частные действия консулов.

ПРАВО КОСМИЧЕСКОЕ - совокупность норм международного права, регулирующих деятельность государств и международных межправительственных организаций в космосе и устанавливающих международно-правовой режим космического пространства, Луны и других небесных тел. Национальная программа космических исследований и ее осуществления входят в сферу внутренней компетенции каждого государства, регулируемой нормами его национального права. Как самостоятельная отрасль права сложилась в 60-х гг. 20 в. в связи с осуществлением различными государствами космической деятельности, начало которой было положено запуском в СССР в 1957 г. первого в мире искусственного спутника Земли. Источниками космического ПРАВА являются международный договор и международный обычай. Важную роль в разработке норм космического ПРАВА играет ООН, в рамках которой был выработан и принят ряд резолюций и проектов международных соглашений в этой области. В 1959 г. образован комитет ООН по использованию космического пространства в мирных целях, созданы научно-технические и юридические подкомитеты, временные научные группы и др.

ПРАВО МАТЕРИАЛЬНОЕ - юридическое понятие, обозначающее правовые нормы, с помощью которых государство осуществляет воздействие на общественные отношения путем прямого, непосредственного правового регулирования. Нормы материального ПРАВА закрепляют формы собственности, юридическое положение имущества и лиц, определяют порядок образования и структуру государственных органов, устанавливают правовой статус граждан , основания и пределы ответственности за правонарушения и т.д. Объектом материального ПРАВА выступают, таким образом, хозяйственные, имущественные, трудовые, семейные и иные отношения. Фактическое (материальное) содержание данных отношений составляет объективную основу, применительно к которой нормы материального ПРАВА определяют взаимные права и обязанности их участников.

ПРАВО МЕЖДУНАРОДНОЕ (публичное) - совокупность юридических принципов и норм, регулирующих отношения между государствами и другими участниками (субъектами) международного общения.

ПРАВО МЕЖДУНАРОДНОЕ ЧАСТНОЕ - совокупность норм, регулирующих гражданско-правовые отношения, т.е. имущественные и связанные с ним неимущественные отношения, а также отношения, регулируемые нормами семейного, трудового и процессуального права, которые имеют международный характер. Международный характер этих отношений может проявляться в том, что: в них участвуют иностранные граждане и лица без гражданства, иностранные юридические лица и иностранные государства; они связанны с территорией двух или нескольких государств; объектом таких правоотношений является вещь, находящаяся за границей. Таким образом, нормы международного частного ПРАВА регулируют отношения, возникающие в ходе международного экономического и научно-технического сотрудничества. К области международного частного ПРАВА относятся вопросы гражданско-правового положения иностранцев, иностранных юридических лиц и смешанных обществ, права собственности, обязательственного права (внешнеторговые сделки, договоры морской, железнодорожной и воздушной перевозки, кредитно-расчетные отношения), авторского и изобретательского права, семейного и наследственного права, гражданско-процессуальные вопросы (процессуальные права иностранцев, судебные поручения, исполнение иностранных судебных и арбитражных решений, внешнеторговый и морской арбитраж. В состав международного частного ПРАВА входят нормы двух видов. В одних случаях норма содержит прямое правило, устанавливающее права и обязанности (нормы прямого и непосредственного регулирования). В других случаях норма международного частного ПРАВА указывает лишь, право какого государства должно быть применено к данному отношению, т.е. содержит отсылку к праву какого-либо государства. Такая коллизионная норма осуществляет разрешение какого-либо вопроса, но не самостоятельно, а в совокупности с законодательством той страны, на которое она ссылается. Большинство норм международного частного ПРАВА являются коллизионными, в связи с чем его называют иногда коллизионным ПРАВОМ. Международное частное ПРАВО связано с международным публичным ПРАВОМ, ряд его норм непосредственно вытекает из общих начал международного публичного ПРАВА. Связь с международным публичным ПРАВОМ проявляется и в том, что источники международного частного ПРАВА носят двоякий характер: часть норм международного частного ПРАВА содержится во внутренних законах государств, часть - в международных договорах и некоторых международных обычаях. Нормы международного частного ПРАВА содержатся как в двусторонних, так и в многосторонних международных договорах. В то же время международное частное ПРАВО отличается от международного публичного ПРАВА главным образом тем, что субъектами международного частного права являются наряду с государствами также граждане и юридические лица.

ПРАВО МОРСКОЕ - совокупность правовых норм, регулирующих общественные отношения, возникающие в процессе использования Мирового океана: торговое и военное мореплавание, рыболовство и морской промысел, добыча биологических и минеральных ресурсов, проведение научных исследований и т.д.

ПРАВО НАСЛЕДСТВЕННОЕ - часть гражданского ПРАВА; совокупность правовых норм, устанавливающих порядок перехода прав и обязанностей умершего лица по праву наследования.

ПРАВО ОБЫЧНОЕ - система норм (правил поведения), основывающихся на обычае, регулирующая общественные отношения в данном государстве, в определенной местности либо для данной этнической или социальной группы. обычное ПРАВО формировалось на основе обычаев, существовавших в догосударственном обществе.

ПРАВО ОБЯЗАТЕЛЬСТВЕННОЕ - совокупность гражданско-правовых норм, регулирующих отношения, связанные с возникновением и исполнением обязанностей. ПРАВО ОБЯЗАТЕЛЬСТВЕННОЕ слагается из общей и особенной частей. Общая часть включает нормы, определяющие понятие обязательств, основания их возникновения, содержание и порядок исполнения обязательств, обеспечение исполнения обязательств; уступку требования и перевод долга; ответственность за нарушения и основания прекращения обязательств. Нормы особенной части обязательственного ПРАВА регулируют отдельные виды обязательств.

ПРАВО ПАТЕНТНОЕ - отрасль права, нормы которой устанавливают систему охраны прав на технические решения - изобретения - путем выдачи патента. Основным источником патентного ПРАВА являются специальные законы, регулирующие правоотношения, связанные с изобретениями, много технико-юридических правил содержится в инструкциях и других актах патентных ведомств. Патентное ПРАВО включает нормы, определяющие характер объектов, признаваемых в данной стране изобретениями; требованиями, предъявляемыми к техническому решению для того, чтобы оно было признано изобретением; права патентообладателя, и прежде всего исключительное право на использование изобретения (т.н. патентная монополия); порядок переуступки этих прав и рассмотрения споров о нарушениях патентов. Значительное место в патентном ПРАВЕ занимают правила подачи заявок на получение патентов и из рассмотрения.

ПРАВО ПАТРИМОНИАЛЬНОЕ - ПРАВО, которым обладает каждый акционер как в результатах экономической деятельности общества, так и в определении политики фирмы при голосовании во время годовых ассамблей.

ПРАВО ПОДПИСКИ - ПРАВО акционера на подписку новых акций, выпускаемых в результате увеличения капитала акционерного общества.

ПРАВО ПОССЕСОРА - ПРАВО владельца арендуемого объекта использовать в качестве залога движимое имущество арендатора в случае невыполнения последним условий контракта об аренде.

ПРАВО ПРИВИЛЕГИРОВАННОЕ - преимущество отдельных кредиторов на получение долгов в случае банкротства дебитора.

ПРАВО ПРОЦЕССУАЛЬНОЕ - часть норм правовой системы, регулирующая отношения, возникающие при расследовании преступлений, рассмотрений и разрешений уголовных и гражданских дел. Процессуальное ПРАВО неразрывно связано с материальным правом, так как закрепляет процессуальные формы, необходимые для его осуществления и защиты.

ПРАВО ПУБЛИЧНОЕ - совокупность отраслей права, которые регулируют отношения, обеспечивающие общий, совокупный (публичный) общегосударственный интерес в отличие от отраслей права, направленных на защиту частного интереса индивидуального собственника или объединения.

ПРАВО СЕМЕЙНОЕ - отрасль ПРАВА, нормы которой регулируют личные и имущественные отношения, вытекающие из брака и принадлежности к семье.

ПРАВО СОБСТВЕННОСТИ - совокупность юридических норм, закрепляющих и охраняющих принадлежность (присвоенность) материальных благ определенным лицам или коллективам, предусматривающих объем и содержание прав собственника в отношении принадлежащего ему имущества, способы и пределы осуществления этих прав. ПРАВО СОБСТВЕННОСТИ заключается в том, что собственник по своему усмотрению владеет, пользуется и распоряжается принадлежащим ему имуществом. Собственник может передавать свои правомочия по владению, пользованию и распоряжению имуществом другому лицу, использовать имущество в качестве предмета залога или обременять его иным способом, передавать свое имущество в собственность или управление другому лицу, а также совершать в отношении него любые действия, не противоречащие закону. Собственник в праве использовать свое имущество для любой предпринимательской деятельности, не запрещенной законом. Объектами ПРАВА СОБСТВЕННОСТИ могут быть предприятия, имущественные комплексы, земельные участки, горные отводы, здания, сооружения, оборудования, сырье и материалы, деньги, ценные бумаги, другое имущество производственного, потребительского, социального, культурного, иного назначения, а также продукты интеллектуального и творческого труда. Объектами интеллектуальной собственности являются произведения науки, литературы, искусства и других видов творческой деятельности в сфере производства, в том числе открытия, изобретения, рационализаторские предложения, промышленные образцы, "ноу-хау", торговые секреты, товарные знаки, фирменные наименования и знаки обслуживания.

ПРАВО СОБСТВЕННОСТИ ГРАЖДАНИНА - по законодательству РФ в собственности гражданина могут находиться: земельные участки; жилые дома, квартиры, дачи, садовые дома, гаражи, предметы домашнего хозяйства и личного потребления; денежные средства; акции, облигации, другие ценные бумаги; средства массовой информации; предприятия, имущественные комплексы в сфере производства товаров, бытового обслуживания, торговли, иной сферы предпринимательской деятельности, здания, сооружения, оборудование, транспортные средства и другие средства производства; любое другое имущество производственного, потребительского, социального, культурного назначения, за исключением отдельных предусмотренных в законодательных актах видов имущества, которое по соображениям государственной или общественной безопасности либо в связи с международными обязательствами не может принадлежать гражданину. Количество и стоимость имущества, преобретенного гражданином в соответствии с законом или договором, не ограничивается.

ПРАВО СУБЪЕКТИВНОЕ - обеспеченная законом мера возможного поведения гражданина или организации, направленного на достижение целей, связанных с удовлетворением их интересов. Предпосылкой ПРАВА СУБЪЕКТИВНОГО является правоспособность, т.е. общая (абстрактная) способность иметь права. Субъективное ПРАВО - необходимый элемент конкретного правоотношения и, следовательно, возникает на основании факта юридического. Субъективное ПРАВО включает как возможность самостоятельно совершать определенные действия (поведение), так и возможность требовать определенного поведения (действий или воздержания от действий) от другого лица (других лиц), поскольку такое поведение обусловливает осуществления субъективного ПРАВА. Так, собственник вещи вправе владеть, пользоваться и распоряжаться ею в рамках закона самостоятельно, не прибегая к помощи других лиц, не требуя от них совершения каких-либо действий. Такие субъективные ПРАВА именуются абсолютными, они защищаются против всякого и каждого, кто своим поведением препятствует осуществлению этих прав. По договору же купли-продажи продавец вещи вправе требовать от ее покупателя уплаты стоимости вещи, т.е. совершения определенного действия (исполнения обязанности). Такое субъективное ПРАВО именуется относительным, поскольку требование о совершении действия (или воздержании от него) относится к определенному лицу или к нескольким определенным лицам. В случае нарушения субъективного ПРАВА оно защищается законом в принудительном порядке путем предъявления в суде или ином установленном законом государственном органе притязания к нарушителю.

ПРАВО ТАМОЖЕННОЕ - совокупность правовых норм, регламентирующих деятельность таможенных органов по осуществлению экономической охраны государственных границ, внешнеторговой и таможенной политики государства. Государство регулирует ввоз иностранных и вывоз своих товаров путем обложения их таможенными пошлинами при пересечении государственной границы. Контроль за этим возложен на таможенные органы, которые в своей деятельности руководствуются нормами таможенного ПРАВА, содержащимися в национальном праве.

ПРАВО ТОРГОВОЕ - в ряде государств самостоятельная отрасль права, регулирующая наряду с гражданским правом отношения, возникающие в сфере гражданского и торгового оборота. В странах, где имеются специальные торговые кодексы (Франция, ФРГ, Япония), существует т.н. дуализм (двойственность) гражданского права.

ПРАВО ТРУДОВОЕ - отрасль права, регулирующая труд рабочих и служащих на предприятиях, в учреждениях, организациях. Регламентирует: отношения рабочих и служащих с предприятием, учреждением, организацией (от их имени выступает администрация) по поводу непосредственного приложения труда; отношения администрации с профкомом по поводу участия трудящихся в управлении производством, установления и применения условий труда; отношения по рассмотрению трудовых споров.

ПРАВО ФИНАНСОВОЕ - совокупность правовых норм, регулирующих общественные отношения, складывающиеся в процессе финансовой деятельности государства.

ПРАВО ФРАКЦИОННОЕ - частичное право акционера подписаться на новые акции, выпускаемые в результате увеличения капитала фирмы. Заключается в том, что акционеру дается часть (фракция) стоимости акции, которую он может дополнить до полной стоимости либо продать эту фракцию.

ПРАВО ЧАСТНОЕ - отрасли права, регулирующие отношения частной собственности на орудия и средства производства и товарное хозяйство. В отличие от публичного права ПРАВО ЧАСТНОЕ регулирует отношения, обеспечивающие частные интересы, независимость и инициативу индивидуальных собственников и объединений (корпораций) в их имущественной деятельности и в личных отношениях. К частному ПРАВУ относятся гражданское право, регулирующее имущественные, связанные с ним личные неимущественные отношения, а также торговое право в различных его разновидностях.

ПРАВОВОЕ РЕГУЛИРОВАНИЕ - форма регулирования общественных отношений, посредством которой поведение их участников приводится в соответствие с требованиями и дозволениями, содержащимися в нормах права. Предполагает осознание субъектами своих прав и обязанностей, в которых содержится государственная воля, выступающая в виде требований - обязанностей и дозволений - прав. Механизм ПРАВОВОГО РЕГУЛИРОВАНИЯ соответствующих общественных отношений включает такие элементы, как правовые нормы, правовые отношения, правовая ответственность, правовое сознание и т.д. Субъекты права при этом так или иначе реагируют на требования и дозволения государственной воли. Их положительная реакция образует правомерное поведение, соответствующее установленному правопорядку. Отклоняющееся поведение образует правонарушения.

ПРАВОМЕРНОСТЬ - соответствие явлений социальной жизни (деятельности или результатов деятельности субъектов права) требованиям и дозволениям содержащейся в нормах права государственной воли. Воплощается не только непосредственно в поведении субъектов права, но и в таких юридических документах, как нормативные акты, акты применения права. ПРАВОМЕРНОСТЬ исключает какое бы то ни было отклонение от предписаний права, антипод ее - противоправность.

ПРАВОМОЧИЕ - предусмотренная законом возможность участника правоотношения осуществлять определенные действия или требовать известных действий от другого участника этого правоотношения. Реальность ПРАВОМОЧИЯ гарантируется государством; при невыполнении каким-либо лицом своих обязанностей управомоченная сторона может обратиться в суд, арбитраж или иной государственный орган для защиты своего права.

ПРАВОНАРУШЕНИЕ - в широком смысле слова антиобщественное деяние, причиняющее вред обществу и караемое по закону. ПРАВОНАРУШЕНИЕ подразделяется на гражданское ПРАВОНАРУШЕНИЕ (причинение вреда личности, имуществу гражданина или организации. распространение сведений, порочащих честь и достоинство гражданина или организации, и т.п.), ПРАВОНАРУШЕНИЯ административные (мелкое хулиганство, мелкая спекуляция, нарушение правил дорожного движения и др.), дисциплинарные проступки (прогул, опоздание на работу и др.) и т.д. Наиболее опасным видом ПРАВОНАРУШЕНИЯ является преступление. За ПРАВОНАРУШЕНИЕ законом предусмотрена соответственно гражданская, административная, дисциплинарная, уголовная ответственность.

ПРАВОНАРУШЕНИЕ АДМИНИСТРАТИВНОЕ - посягающее на государственный или общественный порядок, собственность, права и свободы граждан, на установленный порядок управления, противоправное, виновное (умышленное или неосторожное) действие или бездействие, за которое законодательством предусмотрена административная ответственность.

ПРАВООТНОШЕНИЕ - урегулированное нормами права общественное отношение, участники которого являются носителями субъективных прав и обязанностей. ПРАВООТНОШЕНИЕ - индивидуальное отношение, т.е. отношение между отдельными лицами (гражданами, организациями, государственными органами и гражданами и т.д.), связанными между собой правами и обязанностями, определяющими обеспеченную законом меру меру возможного и должного поведения. Мера поведения означает установление его границ (рамок). Возможность и долженствование реализуются в конкретных действиях, в реальном поведении. ПРАВООТНОШЕНИЕ возникает при наступлении предусмотренных законом фактов юридических (договора, административного акта, правонарушения, события и т.д.).

ПРАВОПОРЯДОК - одна из основных составных частей общественного порядка, складывающегося в результате осуществления различных видов социальных норм, регулирующих разнообразные сферы общественной жизни и различающихся между собой характером и несовпадающим способом воздействия на поведение людей (обычаи, номы морали, правила общественных организаций и др. ). ПРАВОПОРЯДОК регламентируется правовыми нормами, принятыми в установленном в данном государстве порядке. Как определенное состояние регулируемых правом общественных отношений ПРАВОПОРЯДОК характеризуется реальным уровнем соблюдения законности, обеспечения и реализации субъективных прав, соблюдения юридических обязанностей всеми гражданами, органами и организациями.

ПРАВОПРЕЕМНИК (ЦЕССИОНАРИЙ) - лицо, которому передаются права по взиманию долгов.

ПРАВОПРЕЕМСТВО -

- переход права от одного лица к другому непосредственно в силу закона или соглашения. При ПРАВОПРЕЕМСТВЕ новый субъект в правоотношении заступает место первоначального, а перешедшие к нему права остаются тождественными правам первоначального субъекта. В гражданском, семейном, трудовом праве допускается преемство только имущественных прав и обязанностей. Личные права неотчуждаемы от их носителей и не могут передаваться другим лицам. Не допускается преемство имущественного права, если оно связано с личностью субъекта этого права. Различается ПРАВОПРЕЕМСТВО общее (универсальное) и частное (сингулярное). При общем ПРАВОПРЕЕМСТВЕ к правопреемнику от предшественника переходят не только все его права, но и обязанности. На основе универсального ПРАВОПРЕЕМСТВА происходит вследствие реорганизации двух или более юридических лиц слияние в одном юридическом лице всех их прав и обязанностей.

ПРАЗДНИЧНЫЕ ДНИ - установленные законом дни, посвящаемые выдающимся событиям, традиционным датам. Нерабочими праздничными датами в РФ являются:

1,2 января - Новый год;

7 января - Рождество Христово;

8 марта - Международный женский день;

1,2 мая - Праздник Весны и Труда;

9 мая - День Победы;

12 июня - День принятия Декларации о государственном суверенитете Российской Федерации;

7 ноября - годовщина Октябрьской революции.

ПРАЙМ РЭЙТ - минимальная процентная ставка по необеспеченным краткосрочным ссудам (ссудам, не обусловленным конкретными целями кредитования), устанавливаемая американскими коммерческими банками при кредитовании "первоклассных" (самых надежных) заемщиков.

ПРАКТИКА - свод норм поведения; нормы проведения тех или иных операций. Например, биржевая практика и т.д.

ПРЕАМБУЛА - вводная или вступительная часть законодательного или иного правового акта, а также декларации или международного договора. Обычно в ПРЕАМБУЛЕ в концентрированной форме излагаются цели и задачи данного акта, условия, обстоятельства и мотивы, послужившие поводом для его принятия. В ПРЕАМБУЛЕ международных актов, как правило, перечисляются государства - стороны данного договора, участники соглашения и т.п.

ПРЕВЫШЕНИЕ ЛИМИТА - ПРЕВЫШЕНИЕ ЛИМИТА подписки на акции. В этом случае банки аннулируют без предупреждения подписку отдельных клиентов либо ее лимитируют.

ПРЕДЛОЖЕНИЕ - биржевой курс акции, предложенной для продажи.

ПРЕДПРИНИМАТЕЛЬСТВО - инициативная самостоятельная деятельность граждан и их объединений, направленная на получение прибыли. Предпринимательская деятельность осуществляется гражданами на свой риск и под имущественную ответственность в пределах, определяемых организационно-правовой формой предприятия. По законодательству РФ субъектами ПРЕДПРИНИМАТЕЛЬСТВА могут быть: граждане РФ, не ограниченные в установленном порядке в своей дееспособности, иностранцы, лица без гражданства, объединения граждан.

ПРЕДПРИЯТИЕ - самостоятельный хозяйствующий субъект, созданный в порядке, установленном законодательством о предприятиях и предпринимательской деятельности для производства продукции, выполнения работ и оказания услуг в целях удовлетворения общественных потребностей и получения прибыли. ПРЕДПРИЯТИЕ самостоятельно осуществляет свою деятельность, распоряжается выпускаемой продукцией, полученной чистой прибылью. ПРЕДПРИЯТИЕ вправе осуществлять любые виды деятельности, предусмотренные его уставом, если они не запрещены законодательством. Отдельные виды деятельности могут осуществляться ПРЕДПРИЯТИЕМ только на основе лицензии (специального разрешения). Перечень лицензируемых видов деятельности определяется Правительством РФ, правительствами республик в составе РФ или уполномоченными ими органами.

Закон РСФСР устанавливает следующие организационно-правовые формы ПРЕДПРИЯТИЙ:

а) государственное ПРЕДПРИЯТИЕ;

б) муниципальное ПРЕДПРИЯТИЕ;

в) индивидуальное (семейное) частное ПРЕДПРИЯТИЕ;

г) полное товарищество;

д) смешанное товарищество;

е) товарищество с ограниченной ответственностью;

ж) акционерное общество закрытого типа;

з) акционерное общество открытого типа.

Закон допускает также создание филиалов и представительств с правами обособленных подразделений ПРЕДПРИЯТИЯ. По законодательству РФ на добровольной основе могут создаваться объединения ПРЕДПРИЯТИЙ (союзы, ассоциации, концерны, межотраслевые, региональные и другие объединения).

ПРЕДПРИЯТИЕ АРЕНДНОЕ - самостоятельный хозяйствующий субъект с правами юридического лица, который на основе использования арендуемого трудовым коллективом имущества производит и реализует продукцию, выполняет работы, оказывает услуги и функционирует в соответствии с основами законодательства об аренде.

ПРЕДПРИЯТИЕ ДОЧЕРНЕЕ - ПРЕДПРИЯТИЕ с правами юридического лица, контрольный пакет акций либо уставной капитал которого принадлежит другому предприятию.

ПРЕДПРИЯТИЕ КОММЕРЧЕСКОЕ - самостоятельный хозяйствующий субъект с правами юридического лица, действующий в условиях самофинансирования и ставящий своей целью получение максимальной прибыли. В узком смысле коммерческим является предприятие, действующее в сфере обращения (купли-продажи) товаров и услуг.

ПРЕДПРИЯТИЕ МАЛОЕ - самостоятельный хозяйствующий субъект с правами юридического лица, отличительными признаками которого являются ограничения, касающиеся численности работающих или объема хозяйственной деятельности.

ПРЕДПРИЯТИЕ НЕКОММЕРЧЕСКОЕ - самостоятельный хозяйствующий субъект с правами юридического лица, деятельность которого не имеет целью получение прибыли и направлена на выполнение социально значимых функций.

ПРЕДПРИЯТИЯ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ - на территории РФ могут создаваться и действовать в форме акционерных обществ, а также в других организационно-правовых формах, предусмотренных законодательством РФ. С точки зрения отношений собственности ПРЕДПРИЯТИЯ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ могут быть: с долевым участием иностранных инвестиций (совместные предприятия), а также их дочерние предприятия и филиалы; полностью принадлежащими иностранным инвесторам, а также дочерние предприятия и филиалы таких предприятий. На территории РФ могут также создаваться филиалы иностранных юридических лиц. ПРЕДПРИЯТИЕ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ может быть создано либо путем его учреждения, либо в результате приобретения иностранным инвестором доли участия (пая, акции) в ранее учрежденном предприятии без иностранных инвестиций или приобретения такого предприятия полностью. ПРЕДПРИЯТИЕ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ учреждается в порядке, установленном действующим на территории РФ законодательствам о предприятиях и предпринимательской деятельности, хозяйственных обществах и товариществах с учетом особенностей, установленных законодательством об иностранных инвестициях. Приобретение иностранным инвестором доли (пая, акции) в ранее учрежденном без иностранных инвестиций предприятии, а также приобретение такого предприятия полностью осуществляется в порядке, установленном законодательством, с учетом особенностей, определяемых законодательством об иностранных инвестициях.

ПРЕДСТАВИТЕЛЬСТВО (в праве) - правоотношение, в соответствии с которым одно лицо (представитель) на основании имеющегося у него полномочия выступает от имени другого (представляемого) непосредственно создавая (изменяя, прекращая) для него права и обязанности. Представитель может совершать от имени представляемого различные сделки. Через представителей могут совершаться и иные юридические действия - предъявление претензии, получение заработной платы и т.п. Не допускается совершение через представителя таких действий, которые по своему характеру могут совершаться только лично. В порядке ПРЕДСТАВИТЕЛЬСТВА не могут совершаться действия, не имеющие непосредственного юридического значения (фактические действия, например, выполнение работы). Полномочие представителя может основываться на доверенности, законе, административном акте. Граждане, выступающие в качестве представителей, должны обладать дееспособностью. Юридические лица могут быть представителями, если это не противоречит их уставным задачам. Юридические лица вправе в установленном законом порядке открывать специальные подразделения для выполнения представительских функций вне места их нахождения; юридические действия совершаются руководителем такого подразделения на основании доверенности соответствующего юридического лица. Представителю запрещается совершать сделки от имени представляемого в отношении себя лично или в отношении другого лица, представителем которого он одновременно является. Юридические последствия действий, совершенных представителем, возникают для представляемого при условии, что они совершены в пределах предоставленного ему полномочия. Однако если представляемый впоследствии одобрит действия представителя, выходящие за пределы полномочия, они также создают для представляемого права и обязанности. В гражданском процессе ПРЕДСТАВИТЕЛЬСТВО допускается по всем делам и означает выполнение представителем от имени и в интересах представляемого процессуальных действий. Право вести дело в суде через представителя принадлежит сторонам и другим участвующим в деле лицам, при этом гражданин вправе лично участвовать в процессе наряду со своим представителем. ПРЕДСТАВИТЕЛЬСТВО интересов несовершеннолетнего обвиняемого или потерпевшего осуществляют его законные представители.

ПРЕДСТАВИТЕЛЬСТВО ПРЕДПРИЯТИЯ - организация, создаваемая предприятием для представления всех или части его интересов перед клиентами, находящимися вне места расположения данного предприятия.

ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ - в праве положение, согласно которому обвиняемый (подсудимый) считается невиновным, пока его вина не будет доказана в установленном законом порядке. ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ - один из важных демократических принципов уголовного процесса, обепечивает охрану прав личности, исключает необоснованное обвинение и осуждение. ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ может быть отвергнута, но только путем доказывания установленными процессуальным законом средствами и лишь при наличии достаточных судебных доказательств, относимых к делу и допускаемых законодательством, причем бремя доказывания (обязанность доказывания) возлагается на органы обвинения.

ПРЕИМУЩЕСТВЕННОЙ ПОКУПКИ ПРАВО - право любого участника общей долевой собственности на предпочтительное перед другими приобретение доли в общем имуществе при продаже одним из участников этой собственности своей доли постороннему лицу. Продавец обязан в письменной форме известить остальных участников общей долевой собственности о намерении продать свою долю с указанием цены и других условий продажи. Если собственники откажутся от ПРЕИМУЩЕСТВЕННОЙ ПОКУПКИ ПРАВА или не осуществят его в течение месяца в отношении дома, а в отношении прочего имущества - в течение 10 дней со дня извещения, продавец вправе продать принадлежащую ему долю любому лицу.

ПРЕКРАЩЕНИЕ ПРОИЗВОДСТВА ПО ГРАЖДАНСКОМУ ДЕЛУ - окончание деятельности суда по делу без вынесения решения в связи с отсутствием у заинтересованного лица права на обращение в суд за защитой. Дело подлежит прекращению, если: оно не подлежит рассмотрению в судах; заинтересованным лицом не соблюден установленный для данной категории дел порядок предварительного внесудебного разрешения спора и возможность его применения утрачена; имеется вступившее в законную силу решение суда, вынесенное по спору между теми же сторонами, о том же предмете и по тем же основаниям; истец отказался от иска и отказ принят судом; стороны заключили мировое соглашение и оно утверждено судом, а также в иных предусмотренных законом случаях. О ПРЕКРАЩЕНИИ ПРОИЗВОДСТВА ПО ГРАЖДАНСКОМУ ДЕЛУ выносится определение суда, на которое заинтересованными лицами может быть подана частная жалоба. Если определение суда вступило в законную силу, вторичное обращение в суд по спору между теми же сторонами, о том же предмете и по тем же основаниям не допускается.

ПРЕМИЯ (на бирже) -

- величина, на которую одна цена выше другой.

- сумма, уплачиваемая сверх чего-нибудь (цены и т.п.).

- доплата к стоимости биржевого контракта за предоставление права купли или продажи товаров (ценных бумаг) по фиксированным ценам.

ПРЕРОГАТИВА - исключительное право, принадлежащее какому-либо государственному органу или должностному лицу.

ПРЕСТУПЛЕНИЕ - предусмотренное уголовным законом общественно опасное деяние (действие или бездействие), посягающее на общественный строй, политические или экономические системы, собственность, личность, политические, трудовые, имущественные и другие права и свободы граждан, а равно иное, посягающее на правопорядок, общественно опасное деяние, предусмотренное уголовным законом.

ПРЕТЕНЗИОННЫЙ ПОРЯДОК УРЕГУЛИРОВАНИЯ СПОРОВ - форма защиты гражданских прав: урегулирования спорных вопросов между кредитором и должником до передачи спора в суд, арбитражный суд или другой компетентный орган. В соответствии с ПРЕТЕНЗИОННЫМ ПОРЯДКОМ УРЕГУЛИРОВАНИЯ СПОРОВ кредитор обязан предъявить к должнику требование (претензию) об исполнении лежащей на нем обязанности, а должник - дать на нее ответ в установленный срок. При полном или частичном отказе должника или неполучении в срок от него ответа кредитор вправе предъявить иск.

ПРЕТЕНЗИЯ - требование кредитора к должнику об уплате долга, возмещении убытков, уплате штрафа, устранении недостатков поставленной продукции, проданной вещи, выполненной работы. До предъявления иска, вытекающего из отношений между организациями, обязательно предъявление ПРЕТЕНЗИИ.

ПРЕФЕРЕНЦИЯ - предоставление государством льгот и приоритетов том или иным предприятиям и организациям в целях создания благоприятных условий их деятельности.

ПРЕЦЕДЕНТ - поведение в определенной ситуации, которое рассматривается как образец при аналогичных обстоятельствах. Судебный ПРЕЦЕДЕНТ - решение по конкретному делу, являющееся обязательным для судов той же или низшей инстанции при решении аналогичных дел либо служащее примерным образцом толкования закона, не имеющим обязательной силы. Судебный ПРЕЦЕДЕНТ в странах, признающих его обязательность, является источником права. Судебный ПРЕЦЕДЕНТ - один из основных источников права в Великобритании, США, Канаде, Австралии и других странах, воспринявших так называемое обычное право, т.е. правовую систему, в которой основным источником права считается судебный ПРЕЦЕДЕНТ. Формально суд связан ПРЕЦЕДЕНТОМ решением, вынесенным вышестоящим судом или судом той же инстанции, однаков толковании ПРЕЦЕДЕНТА, в процессе выбора соответствующего ПРЕЦЕДЕНТА, в возможности отвергнуть все имеющиеся ПРЕЦЕДЕНТЫ под предлогом отличия обстоятельств данного дела от ПРЕЦЕДЕНТОВ судья обладает большой свободой. Признание ПРЕЦЕДЕНТА источником права дает возможность суду выполнять правотворческие функции не только в случае отсутствия соответствующего закона, но и при его наличии.

ПРЕЮДИЦИАЛЬНОСТЬ - обязательность для всех судов, рассматривающих дело, принять без проверки и доказательств факты, ранее установленные вступившим в законную силу судебным решением или приговором по какому-либо другому делу. Так, если судебным решением, вступившим в законную силу, установлена ответственность владельца источника повышенной опасности за причиненный вред, то в случая предъявления регрессного иска владельцем такого источника к непосредственному причинителю, факты, установленные в судебном решении в первом процессе, имеют преюдициальное значение и не подлежат оспариванию.

ПРИБЫЛЬ БУХГАЛТЕРСКАЯ - ПРИБЫЛЬ, полученная в результате ревалоризации активов либо девалоризации пассивов.

ПРИБЫЛЬ ВАЛОВАЯ - вся сумма ПРИБЫЛИ предприятий до вычетов и отчислений.

ПРИБЫЛЬ КУРСОВАЯ - ПРИБЫЛЬ, полученная в результате ревалоризации активов либо девалоризации пассивов (амортизация).

ПРИБЫЛЬ ПРОМЕЖУТОЧНАЯ - промежуточное распределение ПРИБЫЛИ до окончания финансового года.

ПРИБЫЛЬ УЧРЕДИТЕЛЬСКАЯ - доход, получаемый учредителями акционерного общества в виде разницы между суммой, полученной от реализации акций по открытой подписки и действительным капиталом, вложенным в предприятие.

ПРИБЫЛЬ ФИНАЛЬНАЯ - часть ПРИБЫЛИ, выплачиваемая акционерам по завершении финансового года в случае, если имели место промежуточные выплаты. В некоторых странах, например, в Швейцарии, подобная форма распределения прибыли запрещена.

ПРИВАТИЗАЦИОННЫЙ ЧЕК - государственная ценная бумага целевого назначения, имеющая номинальную стоимость в рублях, являющаяся документом на предъявителя. ПРИВАТИЗАЦИОННЫМИ ЧЕКАМИ может оплачиваться полностью или частично стоимость объекта приватизации. При продаже в процессе приватизации предприятия целиком, а также при продаже имущества (активов) ликвидируемых и ликвидированных предприятий на конкурсе, аукционе или инвестиционных торгах покупатель обязан оплатить ПРИВАТИЗАЦИОННЫМИ ЧЕКАМИ часть своего платежа в пределах доли средств от приватизации, направляемых в республиканский бюджет РФ. Отказ в приеме ПРИВАТИЗАЦИОННЫХ ЧЕКОВ в качестве платежного средства при приватизации запрещается. Каждый ПРИВАТИЗАЦИОННЫЙ ЧЕК имеет определенный срок действия, устанавливаемый при его выпуске Правительством РФ и указываемый на самом чеке. Срок действия ПРИВАТИЗАЦИОННОГО ЧЕКА не может быть менее одного года и более двух лет. По истечении срока действия ПРИВАТИЗАЦИОННЫМИ ЧЕКАМИ они считаются погашенными и изымаются из обращения. Право на получение ПРИВАТИЗАЦИОННОГО ЧЕКА имеют граждане РФ, постоянно проживающие на ее территории на дату вступления в силу Указа Президента РФ о выпуске ПРИВАТИЗАЦИОННЫХ ЧЕКОВ независимо от их возраста, размера доходов и срока постоянного проживания в РФ, а также военнослужащие РФ, проходящие службу за ее пределами.

ПРИВАТИЗАЦИЯ государственных и муниципальных предприятий - в РФ приобретение гражданами, акционерными обществами (товариществами) у государства и местных Советов в частную собственность предприятий, цехов, производств, участков, иных подразделений этих предприятий, выделяемых в самостоятельные предприятия; оборудования, зданий, сооружений, лицензий, патентов и других материальных и нематериальных активов предприятий (действующих и ликвидированных по решению органов, правомочных принимать такие решения от имени собственника); долей (паев, акций) государства и местных Советов в капитале акционерных обществ (товариществ), а также совместных предприятий, коммерческих банков, ассоциаций, концернов, союзов и других объединений предприятий. Независимо от способа приватизации между продавцом и покупателем государственного или муниципального предприятия заключается договор в соответствии с законодательством. В договоре указываются: сведения о продавце, покупателе и посреднике, наименование предприятия и его местонахождение, состав и оценка активов предприятия, в том числе цена земельного участка (в случае его продажи) или условия его аренды, число и цена акций акционерного общества (величина пая в товариществе), порядок передачи предприятия, форма и сроки платежа, взаимные обязательства сторон по дальнейшему использованию предприятия, условия, на которых данное предприятие было продано по конкурсу, и другие условия, устанавливаемые по взаимному соглашению сторон. Право собственности на предприятие переходит от продавца к покупателю с момента регистрации договора в порядке, установленном законодательством, если иное не предусмотрено договором.

ПРИВИЛЕГИРОВАННАЯ СТАВКА - выражение, основанное на банковской практике США. Обозначает учетную ставку на предоставление кредита привилегированным клиентам банка.

ПРИГРАНИЧНАЯ ТОРГОВЛЯ - вид международного товарообмена, осуществляемого торговыми организациями и фирмами приграничных районов сопредельных государств на основе соглашений о торговле и платежах, ежегодных протоколов. ПРИГРАНИЧНАЯ ТОРГОВЛЯ служит взаимовыгодным внешнеторговым каналом, способствующим расширению ассортимента товаров и увеличению объема розничной торговли партнеров, средством развития прямых связей, укрепления доверия, добрососедства и взаимопонимания.

ПРИЕМЛЕМЫЙ ДЛЯ ПЕРЕУЧЕТА - операция по обмену валюты, если она отвечает всем требованиям закона о банках.

ПРИКАЗ (на бирже) - поручение клиента брокеру на заключение соответствующим образом сделки в биржевом кольце.

ПРИМА - в практике вексельного обращения - первый экземпляр переводного векселя (тратты). В международной торговле переводные векселя выписываются иногда в двух и более экземплярах для уменьшения риска их утраты и ускорения оплачиваемости: один экземпляр векселя может быть направлен плательщику для акцепта, второй - одновременно передан в оплату товаров и услуг. В тексте каждого экземпляра должно быть обозначено, каким по счету он является: первым (прима), вторым (секунда) или третьим (терция). В приме делается оговорка: "Платите по настоящему первому экземпляру, если по второму и третьему не оплачено". Соответствующие оговорки включаются в текст второго и третьего экземпляра. Все экземпляры составляют один вексель, поэтому акцепт делается только на одном экземпляре, и оплата по одному из них погашает требования по остальным.

ПРИМА КОНВЕРТИРУЕМОСТИ - выраженная в процентах разница между эквивалентом стоимости акции в конвертируемой валюте и курсом акции.

ПРИНЦИПАЛ - лицо, поручающее агенту совершать сделку от его имени и за его счет без права подписи документов по сделке.

ПРИОБРЕТЕНИЕ ГАРАНТИЙ - операция, направленная на получение банковской гарантии для проведения финансово-валютных либо коммерческих сделок.

ПРИЧИННАЯ СВЯЗЬ (в праве) - необходимая связь между явлениями, при которой одно явление (причина) предшествует другому (следствию) и порождает его. В уголовном праве - связь между действием (или бездействием) того или иного лица и преступным результатом. Вопрос о ПРИЧИННОЙ СВЯЗИ возникает при привлечении лица к ответственности за преступления, к объективным признакам которых закон относит наступление вредных последствий. Установление факта ПРИЧИННОЙ СВЯЗИ недостаточно для решения вопроса об уголовной ответственности, т.к. вредные последствия поведения обвиняемого могут быть вменены ему лишь в случае виновного их причинения. В гражданском праве - связь между противоправным поведением должника и наступившими для кредитора невыгодными последствиями. Вопрос о наличии или отсутствии ПРИЧИННОЙ СВЯЗИ должен быть решен при рассмотрении требования лица, чьи права нарушены, о возмещении убытков, возникших при нарушении договорного обязательства или вследствие внедоговорного причинения вреда, а также иных требований, возникших в результате противоправного поведения обязанного лица. Как правило, установления факта ПРИЧИННОЙ СВЯЗИ недостаточно для привлечения к гражданско-правовой ответственности (необходимо наличие вины), однако в случаях, специально предусмотренных законом, ответственность наступает независимо от вины, только при установлении ПРИЧИННОЙ СВЯЗИ.

ПРОБЕЛЫ (в праве) - отсутствие (полностью или частично) правовых норм, на основании которых государственный или судебный орган мог бы решить вопрос о применении права в случае, подлежащем правовому регулированию. ПРОБЕЛ может быть следствием того, что та или иная ситуация не была предусмотрена при разработке закона или же явилась результатом возникновения новых общественных отношений после издания конкретного закона.

ПРОВИЗИЯ - позиция в пассивах финансового баланса, прежде всего банков, с целью предусмотреть возможные убытки как в валютных, так и в кредитных операциях.

ПРОГРАММА ДЛЯ ЭВМ - как объект правовой охраны представляет собой объективную форму представления совокупности данных и команд, предназначенных для функционирования ЭВМ и других компьютерных устройств с целью получения определенного результата, а также подготовительные материалы, полученные в ходе ее разработки, и порождаемые ею аудиовизуальные отображения.

ПРОГУЛ - по трудовому праву отсутствие на работе без уважительной причины более трех часов в течение рабочего дня. ПРОГУЛОМ признается также оставление работы без упреждения администрации о расторжении трудового договора или до истечения установленного срока предупреждения (без согласия администрации), при срочном трудовом договоре - до истечения его срока без разрешения администрации или решения компетентного органа. ПРОГУЛ - одно из оснований для расторжения трудового договора по инициативе администрации.

ПРОДАЖА БЕЗ ПОКРЫТИЯ НА СРОК - срочная операция по продаже акций, валюты, которыми в данный момент продажа не располагает, но которые он рассчитывает приобрести к моменту поставки.

ПРОДАЖА НА СРОК (СРОЧНАЯ ПРОДАЖА) - продажа акций либо валюты с обязательством их поставки в определенное время. При этом продающее лицо их не имеет в наличности, но надеется их приобрести в течение этого времени. Смысл операции заключается в надежде получить дивиденды (прибыль), сыграв на разности курса акций либо валюты между датами продажи и поставки. В последнее время в специализированных кругах в нашей стране стали применять термин "фьючерсные" операции в применении к действиям, описанным выше.

ПРОДОЛЖИТЕЛЬНОСТЬ (СРОК) - текущий период до срока погашения задолженности, выплаты процентов и т.д.

ПРОДУКЦИЯ ВАЛОВАЯ - общий объем продукции в стоимостном выражении, произведенной за какой-либо определенный период.

ПРОИЗВОДСТВЕННАЯ НЕОБХОДИМОСТЬ - по трудовому праву необходимость выполнения срочных, не предвиденных заранее работ, от своевременного выполнения которых зависит нормальная работа предприятия или учреждения (их отдельных подразделений). В случае ПРОИЗВОДСТВЕННОЙ НЕОБХОДИМОСТИ администрация имеет право переводить рабочих и служащих на срок до одного месяца на не обусловленную трудовым договором работу на том же предприятии, в учреждении, организации, либо на другое предприятие, в учреждение, организацию (но в той же местности) с оплатой труда по выполняемой работе (но не ниже среднего заработка по прежней работе). Перевод в связи с ПРОИЗВОДСТВЕННОЙ НЕОБХОДИМОСТЬЮ не допускается для предотвращения или ликвидации стихийного бедствия, производственной аварии или немедленного устранения их последствий; для предотвращения несчастных случаев, простоя, гибели или порчи государственного или общественного имущества и в других исключительных случаях, а также для замещения отсутствующего рабочего или служащего. Перевод на другую работу в связи с ПРОИЗВОДСТВЕННОЙ НЕОБХОДИМОСТЬЮ обязателен для работника; отказ от перевода при отсутствии уважительных причин считается нарушением трудовой дисциплины.

ПРОЛОНГАЦИЯ - продление срока действия документа.

ПРОМЕЖУТОЧНЫЙ БАЛАНС - баланс, который подготавливается до завершения финансового года.

ПРОМУЛЬГАЦИЯ - официальное провозглашение (обнародование) закона, принятого парламентом. Означает санкционирование законопроекта главой государства в установленные сроки (обычные или сокращенные), а также опубликование закона в официальном вестнике. Только после ПРОМУЛЬГАЦИИ закон, как правило, приобретает обязательную силу. ПРОМУЛЬГАЦИЯ всех актов осуществляется главой государства.

ПРОМЫШЛЕННАЯ СОБСТВЕННОСТЬ - в международных соглашениях, а также в законодательстве некоторых государств собирательный термин, включающий права на изобретения, промышленные образцы, товарные знаки, знаки обслуживания, фирменные наименования и указания происхождения или наименования места происхождения товаров, а также права, относящиеся к защите против недобросовестной конкуренции. Правовая охрана ПРОМЫШЛЕННОЙ СОБСТВЕННОСТИ осуществляется путем подачи из одной страны в другую заявок на изобретения, товарные знаки и другие объекты в соответствии с правилами международных соглашений.

ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ - новое художественно-конструкторское решение изделия, определяющее его внешний вид, соответствующее требованиям технической эстетики, пригодное к осуществлению промышленным способом и дающее положительный эффект.

ПРОСПЕКТ РАЗМЕЩЕНИЯ - положенная по закону публикация проспекта с основной информацией фирмы, желающей получить разрешение на котировку своих акций на бирже.

ПРОСРОЧКА - в гражданском праве нарушение должником или кредитором предусмотренного срока исполнения обязательства. Возникающие в гражданском обороте разнообразные обязательства, как правило, содержат сроки исполнения (начальные и конечные, общие и частные, промежуточные и т.д.). По отдельным видом обязательств они предусмотрены законом или актом управления. Независимо от того, каким документом установлены сроки исполнения обязательств, они должны надлежаще исполняться.

ПРОСТУПОК - противоправное поведение, влекущее по действующему законодательству дисциплинарную или административную ответственность. За дисциплинарный ПРОСТУПОК применяются дисциплинарные взыскания властью администрации предприятия, учреждения, организации. За административный ПРОСТУПОК административные взыскания применяют органы государственного управления либо суды.

ПРОТЕКЦИОНИЗМ - экономическая политика государства, заключающаяся в целенаправленном ограждении внутреннего рынка от поступления товаров иностранного производства. Осуществляется посредством введения комплекса прямых и косвенных ограничений импорта - таможенных тарифов, контингентирования, нетарифных барьеров, валютных ограничений, компенсационных пошлин, внутренних налогов и сборов, особого режима государственных закупок, "добровольных" ограничений экспорта и т.п. Важнейшими чертами импортного ПРОТЕКЦИОНИЗМА развитых капиталистических стран в настоящее время являются повышение роли нетарифных ограничений и селективный характер протекционистких мер - защищается не внутреннее производство в целом, а отдельные отрасли. Протекционисткие меры все чаще вводятся в качестве элемента структурной политики, нацеленной на приспособление национальных производителей к происходящим во всемирном хозяйстве сдвигам. Развитие интеграционных процессов привело к появлению "коллективного протекционизма" - образованию замкнутых группировок, практикующих защиту своих рынков от товаров стран, не входящих в данное интеграционное объединение.

ПРОТЕСТ - отказ от оплаты кредита, векселя, чека. В любом случае он должен быть легально обоснован и служит предметом судебного иска.

ПРОТОКОЛ О КРЕДИТЕ - досье, в котором собираются все данные для принятия решения о выделении данного кредита.

ПРОТОКОЛЫ - процессуальные документы, в которых в письменной форме фиксируются ход и результаты процессуальных действий, осуществляемых следователем, лицом, производящем дознание, при расследовании уголовных дел и судом при судебном разбирательстве уголовных или гражданских дел.

ПРОФЕССИОНАЛЬНОЕ ЗАБОЛЕВАНИЕ - заболевание, являющееся исключительно результатом работы, связанной с определенными профессиональными вредностями, а также встречающееся при работе с данными вредностями во много раз чаще, чем при иных условиях.

ПРОЦЕНТ БРУТТО - ПРОЦЕНТЫ, исчисляемые до уплаты налога.

ПРОЦЕНТ ВРЕМЕННЫЙ - ПРОЦЕНТ прибыли, получаемый по акциям не за полный (ординарный) период, а с момента ее приобретения до даты погашения (даты ординарного срока).

ПРОЦЕНТ КОМПОЗИЦИОННЫЙ - суммируемый ПРОЦЕНТ - случай операции, по которой прибыль (скажем, по вкладу) остается на счету, и проценты на следующий период исчисляются уже с суммы капитала и этой прибыли.

ПРОЦЕНТ НЕГАТИВНЫЙ - ПРОЦЕНТ, взимаемый банком за наличие депозитного отчета. Применяется в некоторых странах по отношению к иностранцам, открывающим счета, как правило, в национальной валюте.

ПРОЦЕНТ НЕТТО - ПРОЦЕНТЫ, исчисляемые после уплаты налога.

ПРОЦЕНТ НОМИНАЛЬНЫЙ - ПРОЦЕНТ, учетная ставка по акции, финансовому обязательству.

ПРОЦЕНТ ПО НЕУСТОЙКЕ - ПРОЦЕНТ, оплачиваемый по кредиту, который не был возвращен в условленный срок.

ПРОЦЕНТ ССУДНЫЙ - ПРОЦЕНТЫ, оплачиваемые за кредит, полученный на строительство объекта в период строительства до его выпуска. То же по оплате процентов по акциям фирмы с момента ее создания до начала производства.

ПРОЦЕНТ-ДЕБИТОР - ПРОЦЕНТЫ по кредитной операции, выплачиваемые дебитором (должником).

ПРОЦЕНТ-КРЕДИТОР - ПРОЦЕНТЫ по кредитной операции, получаемые кредитором.

ПРОЦЕНТ-ЛОМБАРД - процентная ставка по залоговым кредитам.

ПРОЦЕНТНАЯ СТАВКА - цена денежной ссуды, определяемая отношением суммы денег, выплачиваемых в единицу времени в качестве платы за ссуду, к величине ссуды.

ПРОЦЕНТЫ - плата за пользование взятыми в ссуду деньгами, уплачиваемая заемщиком кредитору.

ПРЯМЫЕ РАСХОДЫ - затраты, непосредственно связанные с производством изделий и относящиеся на их себестоимость.

ПСЕВДОНИМ - вымышленное, условное имя автора произведения науки, литературы или искусства. Право на ПСЕВДОНИМ - личное неимущественное право автора. Он может публиковать, воспроизводить и распространять под ПСЕВДОНИМОМ все или некоторые свои произведения; возможно использование автором нескольких ПСЕВДОНИМОВ. Раскрытие ПСЕВДОНИМОВ без согласия автора, а после его смерти - без согласия лиц, осуществляющих охрану неприкосновенности его произведений, является нарушением авторского права.

ПУБЛИЧНАЯ ПОДПИСКА - когда фирма, акционерное общество с целью увеличить свои фонды, капитал выставляет свои акции на продажу через биржу. Таким образом она становится акционерным обществом открытого типа.

ПУЛЫ - формы объединения предпринимателей, распространенные в сфере услуг, особенно авиатранспорта (ПУЛЫ перевозчиков), информационных. Смысл подобных соглашений сводится к объединению доходов партнеров от эксплуатации определенной части рынка к распределению этого фонда в конце "пульного периода" в заранее определенной пропорции. ПУЛЫ могут быть двусторонними и многосторонними. В ПУЛЫ могут вноситься как все доходы, так и согласованная их часть.

ПУНКТ - единица измерения минимального колебания цен на бирже. Используется, как правило, для подсчета премий и скидок от биржевой котировки.

РАБОТНИКИ НЕШТАТНЫЕ - в трудовом праве лица, выполняющие для предприятий, учреждений, организаций разовые, случайные работы или работы строго определенного вида, относящиеся к основной деятельности учреждения.

РАБОЧАЯ НЕДЕЛЯ - установленная законом норма продолжительности рабочего времени в календарную неделю.

РАБОЧЕЕ ВРЕМЯ (как правовое понятие) - часть календарного времени, в течение которой рабочий или служащий должен выполнять на указанном ему месте порученную работу и иные трудовые обязанности.

РАБОЧИЙ ГОД -

- год в качестве рабочего или служащего на одном предприятии, в учреждении, исчисляемый со дня поступления на данное предприятие, учреждение. Учитывается, в частности, при определении права на ежегодный отпуск и его предоставлении.

- норма продолжительности рабочего времени данного календарного года. Исчисляется путем умножения суммы рабочих дней за год по календарю на величину рабочего дня. Из полученного таким образом нормального количества рабочих часов за год исключаются часы, приходящиеся на установленный для данной категории работников ежегодный отпуск (основной и дополнительный). РАБОЧИЙ ГОД учитывается при составлении годовых графиков сменности (практикуемое по графику рабочее время должно равняться норме часов текущего РАБОЧЕГО ГОДА), а также при годовом суммированном учете рабочего времени.

РАБОЧИЙ ДЕНЬ -

- день работы согласно графику сменности или распорядку работы (в отличие от выходных и других нерабочих дней).

- установленная законом норма продолжительности ежедневной работы часов и минут рабочего времени в сутки.

РАЗДЕЛ ЖИЛОГО ПОМЕЩЕНИЯ - изменение договора найма жилого помещения в домах государственного и общественного жилищного фонда по требованию члена семьи нанимателя или лица, прекратившего семейные отношения, но продолжающего проживать по договору. Требование РАЗДЕЛА ЖИЛОГО ПОМЕЩЕНИЯ предполагает выделение заявителю жилого помещения и заключение на это помещения самостоятельного договора найма. Для РАЗДЕЛА ЖИЛОГО ПОМЕЩЕНИЯ необходимы согласие нанимателя и остальных членов его семьи (других постоянных пользователей), а также наличие изолированного жилого помещения (комнаты, нескольких комнат), соответствующего по своим размерам доле члена семьи в общей жилой площади. Если порядок пользования жилым помещением был обусловлен каким-либо соглашения нанимателя и всех членов его семьи (в любое время - при въезде на жилую площадь, в период пользования ею, перед разделом), РАЗДЕЛ ЖИЛОГО ПОМЕЩЕНИЯ производится с учетом этого соглашения, и в этом случае выделенное жилое помещение по своим размерам может не полностью соответствовать его равной доле, т.е. быть больше или меньше ее. РАЗДЕЛ ЖИЛОГО ПОМЕЩЕНИЯ оформляется в жилищных органах, их отказ произвести раздел граждане вправе оспорить в судебном порядке. Не разрешается РАЗДЕЛ ЖИЛОГО ПОМЕЩЕНИЯ в ведомственном жилищном фонде важнейших отраслей экономики тем нанимателям жилого помещения, которые получили его в связи с трудовыми отношениями и прекратили их в связи с увольнением по собственному желанию без уважительных причин или за нарушение трудовой дисциплины, или за совершение преступления. Не допускается РАЗДЕЛ ЖИЛОГО ПОМЕЩЕНИЯ в служебных жилых помещениях и общежитиях. РАЗДЕЛ ЖИЛОГО ПОМЕЩЕНИЯ в домах жилищно-строительных кооперативов допускается при разделе пая между бывшими супругами при условии, если каждому из них может быть выделена отдельная комната в занимаемой ими квартире, и при условии приема в члены жилищно-строительного кооператива того из них, кто таковым не являлся. При РАЗДЕЛЕ ЖИЛОГО ПОМЕЩЕНИЯ одновременно с обменом жилыми помещениями постоянные пользователи получают в результате обмена отдельные обменные ордера и заключают соответственно отдельные договоры найма жилого помещения.

РАЗДЕЛ ИМУЩЕСТВА - способ прекращения права общей долевой и общей совместной собственности на принадлежащее собственникам имущество. Путем раздела имущество делится, как правило, в натуре, если это возможно без причинения несоразмерного ущерба хозяйственному назначению соответствующих объектов.

РАЗДЕЛЕНИЯ ВЛАСТЕЙ ТЕОРИЯ - политико-правовая доктрина, согласно которой государственная власть понимается как совокупность различных властных функций (законодательной, исполнительной, судебной), осуществляемых независимыми друг от друга органами.

РАЗМЕЩЕНИЕ НА МЕЖДУНАРОДНОМ РЫНКЕ КАПИТАЛОВ - эмиссия акций, котируемых на биржах различных стран.

РАМБУРС - оплата через банк купленного товара (в международной торговле).

РАНГ - степень классификации ипотечных залогов (если речь идет о недвижимости).

РАНТЬЕ - собственник капитала, живущий на проценты от предоставления его в заем или на доходы от ценных бумаг.

РАСПИСКА - документ с подписью, удостоверяющий получение подписавшим чего-либо. В праве является одним из видов письменных доказательств. В некоторых случаях свидетельствует о заключении договора.

РАСПОРЯДИТЕЛЬ КРЕДИТОВ - должностное лицо, которому предоставлено право самостоятельно распоряжаться выделенными по сметам бюджетными ассигнованиями за счет бюджета и расходовать ассигнованные средства в соответствии с их целевым назначением.

РАССРОЧКА -

- в гражданском праве РАССРОЧКА платежа - способ оплаты товаров или услуг, при котором платеж производится не в полной сумме их стоимости, а по частям. Таким образом, при РАССРОЧКЕ платежа между контрагентами по договору возникает кредитное обязательство. РАССРОЧКА платежа наиболее распространена при розничной торговле в форме договора купли-продажи в кредит.

- по гражданскому процессуальному законодательству суд, постановивший решение по делу, вправе по заявлению лиц, участвующих в деле, исходя из имущественного положения сторон и других обстоятельств, рассрочить или отсрочить исполнение решения. Такие заявления рассматриваются в судебном заседании. При наличии обстоятельств, делающих исполнение решения затруднительным или невозможным, судебный исполнитель вправе поставить перед судом, постановившим решение, вопрос об отсрочке или РАССРОЧКЕ исполнения.

РАСЧЕТНАЯ ПАЛАТА (АССОЦИАЦИЯ) - орган, который осуществляет расчеты по биржевым операциям, регистрирует их, выступает гарантом их исполнения, устанавливает размер депозита, принимает платежи депозита и маржи и выплачивает разницу в ценах, определяет правила расчетов, в том числе при поставке товара по фьючерсным контрактам.

РАСЧЕТНЫЕ ДОКУМЕНТЫ - оформленные в письменном виде требования или поручения организаций на перечисление денежных средств в безналичном порядке за отпущенные товарно-материальные ценности, выполненные работы и оказанные услуги. Основные РАСЧЕТНЫЕ ДОКУМЕНТЫ - платежные требования, платежные поручения и расчетные чеки.

РАСЧЕТНЫЙ СЧЕТ - специальный учетный документ, оформляемый в кредитном учреждении на имя предприятия для хранения денежных средств и производства безналичных расчетов.

РАСЧЕТЫ БЕЗНАЛИЧНЫЕ - РАСЧЕТЫ, осуществляемые путем перечисления сумм со счетов плательщика на счет получателя или путем зачета взаимных требований, без участия наличных денег.

РАСЧЕТЫ МЕЖДУНАРОДНЫЕ - расчеты, связанные с осуществлением различных платежей по денежным обязательствам, возникающим в процессе международного сотрудничества государств. Производятся главным образом в связи с внешней торговлей, оказанием технического содействия, предоставление государствам банковских и других видов кредитов и займов, перевозкой грузов и пассажиров, страхованием, а также осуществлением т.н. платежей неторгового характера (на содержание дипломатических и других официальных представительств стран, делегаций, платежи по иностранному туризму и т.д.). Участниками РАСЧЕТОВ МЕЖДУНАРОДНЫХ могут быть государства, а также учреждения, организации, фирмы и отдельные лица, которые выступают в качестве плательщиков или получателей денежных средств. РАСЧЕТЫ МЕЖДУНАРОДНЫЕ совершаются обычно на основе заключаемых государствами двусторонних и многосторонних торговых, платежных, кредитных и других соглашений, которыми устанавливается порядок их осуществления. Платежи производятся, как правило, в порядке безналичных расчетов через посредство банков, уполномоченных совершать валютные операции. Для производства РАСЧЕТОВ МЕЖДУНАРОДНЫХ банки различных стран устанавливают корреспондентские отношения: открывают друг другу счета, хранят на них денежные средства, выполняют на основе взаимности платежные и другие поручения.

РАТИФИКАЦИЯ - окончательное утверждение международного договора высшим органом государства или его главой.

РЕАЛИЗАЦИЯ ЗАЛОГА - РЕАЛИЗАЦИЯ (востребование) гарантий под выданный кредит в случае, когда дебитор теряет платежеспособность.

РЕАЛИЗАЦИЯ ИНТЕНСИВНАЯ - РЕАЛИЗАЦИЯ товаров повседневного спроса, которые изготовитель продает одновременно во всех торговых точках, где на них может быть спрос.

РЕАЛИЗАЦИЯ ИСКЛЮЧИТЕЛЬНАЯ - практика организации сбыта, когда изготовитель использует только одно оптовое или розничное предприятие на данном рынке.

РЕАЛИЗАЦИЯ ПОКРЫТИЯ - операция по покрытию обязательства (заранее приобрести товар, акции, валюту, необходимые для покрытия своего долгового обязательства).

РЕАЛИЗОВАТЬ - РЕАЛИЗОВАТЬ, продать акции, валюту, лот драгоценных металлов и т.д.

РЕАЛЬНЫЙ ВЛАДЕЛЕЦ - англо-саксонский термин, определяющий реального владельца (им может быть в данном случае только физическое лицо).

РЕВАЛЬВАЦИЯ - повышение официального курса национальной денежной единицы по отношению к иностранным валютам. Действие, противоположное девальвации. До отмены золотых паритетов РЕВАЛЬВАЦИЯ сопровождалась одновременным повышением золотого содержания валюты. Для страны, ревальвирующей свою валюту, возникает возможность приобрести иностранную валюту дешевле. Поэтому к РЕВАЛЬВАЦИИ прибегают, когда интересы экспортеров капитала и импортеров товаров берут вверх над интересами должников и экспортеров товаров. РЕВАЛЬВАЦИЯ используется также для борьбы с инфляцией и с целью сдерживания роста активного сальдо платежного баланса. В условиях бумажно-денежного обращения девальвация и РЕВАЛЬВАЦИЯ используются в основном для регулирования курса национальных валют. На внутреннем рынке под влиянием инфляции ее покупательная способность может и снижаться, хотя и в меньшей степени, чем в других странах.

РЕВЕРС - декларация, согласно которой держатель утерянных акций, аккредитивов, подтверждает готовность компенсировать убытки, понесенные банком, акционерным обществом в случае злонамеренного использования этих документов. При этом имеется в виду, что эти ценные бумаги ему восстанавливаются.

РЕВИЗИЯ - обследование финансово-хозяйственной деятельности объединений, предприятий, организаций и учреждений.

РЕВОКАЦИЯ - предложение чекодателя отменить выданный чек.

РЕГИСТР - систематизированный документ учета материальных ценностей, служащий одновременно и средством отчетности.

РЕГИСТР КОММЕРЧЕСКИЙ - РЕГИСТР, в котором зарегистрированы все коммерческие фирмы.

РЕГИСТР КРЕДИТОРОВ - РЕГИСТР, где регистрируются обычно кредиторы по ипотечным кредитам, в которых в качестве залога служит недвижимость. "Хранитель" РЕГИСТРА извещает кредиторов о всех изменениях, которым подвергается недвижимость.

РЕГИСТР НЕДВИЖИМОСТИ - РЕГИСТР, согласно которому определяется право владения на данный объект недвижимости. Включает в себя записи, планы, описания и т.д.

РЕГИСТР ЦЕННЫХ БУМАГ - РЕГИСТР, в котором регистрируются все ценные бумаги, принадлежащие фирме.

РЕГИСТРАЦИЯ ЗАЛОГА - вступление во владение залогом в случае, когда дебитор не исполняет условий оплаты кредита.

РЕГИСТРАЦИЯ КОЛЛЕКТИВНОГО ЗНАКА - по законодательству РФ к заявке на РЕГИСТРАЦИЮ КОЛЛЕКТИВНОГО ЗНАКА прилагается устав коллективного знака, который содержит наименование объединения, уполномоченного зарегистрировать коллективный знак на свое имя, перечень предприятий, имеющих право пользования этим знаком, цель его регистрации, перечень и единые качественные или общие характеристики товаров, которые будут обозначаться коллективным знаком, условия его использования, порядок контроля за его использованием, ответственность за нарушение устава коллективного знака. Процедура РЕГИСТРАЦИИ КОЛЛЕКТИВНОГО ЗНАКА совпадает с процедурой регистрации товарного знака.

РЕГИСТРАЦИЯ ТОВАРНОГО ЗНАКА - по законодательству РФ заявка на РЕГИСТРАЦИЮ ТОВАРНОГО ЗНАКА подается юридическим или физическим лицом (заявителем) в Государственное патентное ведомство РФ (Патентное ведомство). Заявка должна относится к одному товарному знаку и содержать: заявление о регистрации обозначения в качестве товарного знака с указанием заявителя, а также его местонахождение или место жительства; заявляемое обозначение и его описание; перечень товаров, для которых испрашивается регистрация товарного знака, сгруппированных по классам Международной классификации товаров и услуг для регистрации знаков. Заявка составляется на русском языке. К заявке должны быть приложены: документ, подтверждающий уплату пошлины в установленном порядке; устав коллективного знака, если заявка подается на коллективный знак. Экспертиза заявки осуществляется Патентным ведомством и включает предварительную экспертизу и экспертизу заявленного обозначения. В период проведения экспертизы заявки до принятия по ней решения заявитель вправе по собственной инициативе дополнять, уточнять или исправлять материалы заявки. Если дополнительные материалы изменяют заявку по существу, эти материалы не принимаются к рассмотрению и могут быть оформлены заявителем в качестве самостоятельной заявки. Предварительная экспертиза заявки проводится в месячный срок со дня ее поступления в Патентное ведомство. В ходе предварительной экспертизы проверяются содержание заявки, наличие необходимых документов, их соответствие установленным требованиям. При принятии заявки к рассмотрению заявитель уведомляется об установлении приоритета товарного знака. Экспертиза заявленного обозначения проводится по завершении предварительной экспертизы. В ходе экспертизы проверяется соответствие заявленного обозначения требованиям, установленным законом, и устанавливается приоритет товарного знака, если он не был установлен при проведении предварительной экспертизы. По результатам экспертизы принимается решение о регистрации товарного знака или об отказе о регистрации. На основании решения о регистрации товарного знака Патентное ведомство в течение месяца с даты получения документа об уплате пошлины проводит регистрацию товарного знака в Государственном реестре товарных знаков, и в трехмесячный срок выдает свидетельство на товарный знак. Регистрация товарного знака действует в течение 10 лет с даты поступления заявки в Патентное ведомство. Срок действия РЕГИСТРАЦИИ ТОВАРНОГО ЗНАКА может быть продлен по заявлению владельца, поданному в течение последнего года ее действия, каждый раз на 10 лет.

РЕГИСТРОВАЯ ВМЕСТИМОСТЬ СУДНА - объем внутренних помещений, исчисляемый в регистровых тоннах: 1 рег. т.= 100 куб. фунт.= 2,831685 куб. метров.

(Не путать с валовой вместимостью - объемом помещений для груза).

РЕГЛАМЕНТАЦИЯ - способ организации правового регулирования общественных отношений посредством наделения их участников субъективными юридическими правами и обязанностями.

РЕГЛАМЕНТИРОВАННЫЙ ТРАНСФЕР - ансамбль платежных операций, направленных на погашение внешнего долга, когда платежи в иностранной валюте лимитированы и должны проводиться только через Центральный банк.

РЕГРЕССНЫЙ ИСК - обратное требование, в гражданском праве и процессе требование кредитора о возврате денежной суммы (или иной имущественной ценности), которую он уплатил третьему лицу по вине должника.

РЕДАКЦИЯ СРЕДСТВА МАССОВОЙ ИНФОРМАЦИИ - по законодательству РФ может быть юридическим лицом. самостоятельным хозяйствующим субъектом, организованным в любой допускаемой законом форме. Если редакция зарегистрированного средства массовой информации организуется в качестве предприятия, то она подлежит также регистрации в соответствии с законодательством о предприятиях и предпринимательской деятельности и помимо производства и выпуска средства массовой информации вправе осуществлять в установленном порядке любую не запрещенную законодательством деятельность. Редакция может выступать в качестве учредителя средства массовой информации, издателя, распространителя, собственника имущества редакции. Редакцией руководит главный редактор, который осуществляет свои полномочия на основе законодательства о средствах массовой информации, устава редакции, договора между учредителем и редакцией (главным редактором).

РЕЗЕРВ УСТАВНОЙ - резервный фонд акционерного общества, определяемый уставом фирмы.

РЕЗЕРВЫ ДОБРОВОЛЬНЫЕ - РЕЗЕРВЫ, образуемые не по требованию закона, а исходя из финансовой политики самой фирмы.

РЕЗЕРВЫ ЛЕГАЛЬНЫЕ (ЗАКОННЫЕ) - часть капитала фирмы, составляемая (образуемая), как правило, из отчислений от прибыли.

РЕЗЕРВЫ МИНИМАЛЬНЫЕ - фонды, вкладываемые в обязательном порядке банками на счет Центрального банка. Размер вклада определяется по специальному коэффициенту в установленном законом порядке. По этим вкладам, как правило, проценты не выплачиваются. Практически это РЕЗЕРВ банковской системы.

РЕЗЕРВЫ ОТКРЫТЫЕ - РЕЗЕРВЫ, фигурирующие в финансовом отчете ( в отличие от скрытых, потенциальных резервов).

РЕЗЕРВЫ ПОТЕНЦИАЛЬНЫЕ - потенциальные скрытые РЕЗЕРВЫ в деятельности фирмы, позволяющие рассчитывать на повышение курса их акций, на рост кредитоспособности и т.д.

РЕЗИДЕНТЫ - по российскому валютному законодательству:

а) физические лица, имеющие постоянное местожительство в РФ, в т.ч. временно находящиеся за его пределами;

б) юридические лица, созданные в соответствии с законодательством РФ, с местонахождением в РФ;

в) предприятия и организации, не являющиеся юридическими лицами, созданные в соответствии с законодательством РФ, с местонахождением в РФ;

г) дипломатические и иные официальные представительства РФ, находящиеся за пределами РФ филиалы и представительства резидентов, указанных в подпунктах "б" и "в".

РЕЗОЛЮЦИЯ -

- решение, принятое в результате обсуждения какого-либо вопроса на заседании (съезде, конференции, сессии) коллегиального органа, собрания и т.д.

- надпись на документе, сделанная должностным лицом и содержащая принятое им решение.

РЕИМПОРТ - покупка и ввоз из-за границы отечественных товаров, которые не подвергались там переработке. К реимпортным относятся товары, не проданные на аукционах, возращенные с консигнационных складов, забракованные и т.д. Возврат из-за границы отечественных товаров, временно вывезенных на выставки, ярмарки и т.д., в РЕИМПОРТ не включается.

РЕИНВЕСТИЦИИ - повторные или дополнительные вложения капитала в различного рода предприятия, ценные бумаги и иные формы приложения капитала, как правило, из полученной прибыли.

РЕИНВЕСТИЦИОННАЯ СКИДКА - скидка, предоставляемая держателям акций (как правило, инвестиционных фондов), вкладывающих дивиденды по этим акциям в приобретение новых акций той же фирмы.

РЕЙТИНГ КРЕДИТОРОВ - список кредиторов по степени их приоритета на возмещение кредитов при ликвидации фирмы, банка в результате банкротства.

РЕКВИЗИТЫ ДОКУМЕНТОВ - обязательные данные, предусмотренные законом для документов, без которых они не могут служить основанием совершения операций, например: содержание операции, дата и сумма, номера счетов, название учреждений, подписи, оттиск печати и т.д.

РЕКВИРЕНТ - векселедержатель, обращающийся в судебные органы с просьбой опротестовать по тем или иным законным причинам вексель.

РЕКВИЦИЯ - изъятие государством имущества у собственника в государственных и общественных интересах с выплатой ему стоимости имущества.

РЕКЛАМАЦИЯ - претензия покупателя к поставщику вследствие нарушения последним условий договора по поставке продукции, выполнению работ, оказанию услуг и проч. РЕКЛАМАЦИЯ содержит требование по устранению выявленных недостатков или возмещению причиненного ущерба, предъявляется в случае поставок недоброкачественной продукции, нарушения ее ассортимента, комплектности товаров и цен. Право требования удовлетворить РЕКЛАМАЦИЮ может быть утеряно при нарушении сроков подачи такого требования.

РЕКУПЕРАЦИЯ -

- восстановление курса акций после его резкого понижения.

- повторный сеанс чтения курсов акций на бирже.

РЕКУРС - право кредитора требовать выплаты долга гарантами, если основной дебитор не в состоянии исполнить свои обязательства по кредиту.

РЕМАРКЕТИНГ - разновидность маркетинга, задачей которого является оживление спроса на товары и услуги в случае его снижения.

РЕМИССИЯ - скидка для округления суммы платежа по счету.

РЕМИТЕНТ - физическое лицо, на имя которого дается чек, кредит и т.п. Получатель любого платежа.

РЕМИТИРОВАНИЕ (ПЕРЕСЫЛКА) - отправление (почтовое, с курьером и т.д.) денег, акций, ценностей. Такими перевозками занимаются специализированные фирмы.

РЕНТА "ПЕРПЕТУА" (ВЕЧНАЯ) - один из видов государственного долга, по которому государство выплачивает проценты (практически без ограничения срока), но не обязано выплачивать сам капитал.

РЕНТАБЕЛЬНОСТЬ (процентный капитал) - показатель эффективности единовременных и текущих затрат. В общем виде РЕНТАБЕЛЬНОСТЬ определяется отношением прибыли к единовременным или текущим затратам, благодаря которым получена эта прибыль.

РЕНТАБЕЛЬНОСТЬ АКЦИИ - соотношение между курсом акции и прибылью, которую она приносит. Данный показатель помогает определить степень дороговизны этой акции.

РЕНТИНГ - краткосрочная аренда машин и оборудования без права их последующего приобретения арендатором.

РЕПАТРИАЦИЯ - РЕПАТРИАЦИЯ капиталов, вложенных за рубежом, для инвестиций внутри страны.

РЕПОРТ -

- вид пролонгированной (перенесенной к следующему ликвидационному сроку) фьючерсной сделки, используемой на бирже и практикуемой брокерамиспекулянтами, играющими на повышение.

- величина денежной суммы за продление срока ликвидации (пролонгирование) контракта, выплачиваемая контрагенту сделки спекулянтом.

РЕС - сокращение, означающее взятие фирмы под контроль ее служащими.

РЕСКРИПЦИИ - краткосрочные боны (облигации) Центрального банка (сроком от 3 месяцев до 4 лет). Государство их использует в случае срочной необходимости получения дополнительных ресурсов.

РЕСТИТУЦИЯ -

- в гражданском праве возврат сторонами, заключившими сделку, всего полученного ими по сделке в случае признания ее недействительной. При невозможности возвратить полученное в натуре возмещается его стоимость в деньгах, если иные последствия недействительности сделки не предусмотрены в законе. В гражданском праве общим правилом является двухсторонняя РЕСТИТУЦИЯ, т.е. каждая из сторон возвращает другой все полученное по сделке, а при невозможности это сделать возвращает его стоимость в деньгах.

- в международном праве возвращение имущества, неправомерно захваченного и вывезенного одним из воюющих государств на территории другого государства, являющегося его военным противником. Международные акты, принятые в период и после окончания 2-й мировой войны, предусматривали возвращение в порядке РЕСТИТУЦИИ государствам, подвергшимся нападению и оккупации фашистской Германией и ее союзниками, материальных ценностей, захваченных и незаконно вывезенных с временно оккупированных территорий.

РЕТРАТТА (рекамбио) -

- обратный переводной вексель (встречная тратта).

- счет банка, выставляемый клиенту на возмещение расходов, связанных с протестом принятого на инкассо векселя.

РЕТРОЦЕССИЯ - перевод части комиссионных от одного посредника к другому.

РЕФАКЦИЯ - скидка с цены товара за более низкое его качество (если оно не ниже определенного уровня) по сравнению с предусмотренным в контракте.

РЕФЕРЕНЦИОННЫЙ ДЕНЬ - дата, начиная с которой выплачиваются дивиденды.

РЕФОРМА - круг мер, направленных на вывод какой-либо фирмы из критического, предбанкротного состояния (более строгая финансовая дисциплина, сокращение либо инъекция нового капиталовложения и т.д.).

РЕЭКСПОРТ - продажа с вывозом за границу ранее импортированного и не подвергшегося переработке товара.

РИМЕССА - платежный документ (тратта, чек, денежный перевод и т.д.), платеж по которому совершен в иностранной валюте. РИМЕССА приобретается должником за национальную валюту у третьего лица и пересылается своему иностранному кредитору в погашение задолженности.

РИНГ - биржа, точнее, часть ее круглого главного зала, где находятся операторы, биржевые агенты.

РИСК СЛУЧАЙНОЙ ГИБЕЛИ ИМУЩЕСТВА - риск возможного решения убытков в связи с гибелью или порчей имущества по причинам, не зависящим от сторон обязательства (случай, непреодолимая сила). По гражданскому праву решение вопроса о том, на кого возлагаются возможные неблагоприятные последствия случайной гибели или случайной порчи отчуждаемых собственником вещей (убытки), связано с определением момента перехода права собственности (права оперативного управления). РИСК СЛУЧАЙНОЙ ГИБЕЛИ или порчи отчуждаемых вещей переходит на приобретателя одновременно с возникновением у него права собственности, если иное не предусмотрено договором. Следовательно, по общему правилу убытки (риск) в связи с гибелью или порчей вещей несет их собственник, но стороны могут установить в договоре иной порядок. Однако, если отчуждатель просрочил их принятие, РИСК СЛУЧАЙНОЙ ГИБЕЛИ или случайной порчи всегда несет просрочившая сторона. В договоре подряда установлен принцип риска подрядчика, т.е. он несет РИСК СЛУЧАЙНОЙ ГИБЕЛИ предмета подряда до сдаче его заказчику, а также риск случайно наступившей невозможности окончания работы либо случайного ухудшения или задержки работы. В соответствии с этим при случайной гибели предмета подряда или невозможности окончания работы не по вине сторон подрядчик не вправе требовать от заказчика ни вознаграждения, ни возмещения убытков, а при случайном ухудшении предмета подряда либо задержке работы по вине подрядчика последний обязан возместить понесенные заказчиком убытки.

РИТУАЛЬНОЕ ПОСОБИЕ - пособие на погребение, которое в РФ назначается в сумме, равной трехкратному размеру минимальной месячной оплаты труда. В случае смерти инвалида Великой Отечественной войны или инвалида, приравненного к нему, пособие не может быть ниже двукратного размера назначенной ему пенсии по инвалидности. Пособие назначается, если обращение за ним последовало не позднее 6 месяцев со дня смерти. РИТУАЛЬНОЕ ПОСОБИЕ выплачивается членам семьи умершего или другим гражданам, предприятиям, организациям, принявшим на себя организацию похорон. Выплата пособия производится предприятием, где работает обратившийся за пособием, или, по его желанию, предприятием, учреждением, где работал (служил, учился) умерший.

РОЙЯЛИТИ - оплата концессии.

РОЛЛОВЕР КРЕДИТ - возобновляемый кредит с периодически пересматриваемой процентной ставкой.

РОЯЛТИ - периодические (текущие) отчисления продавцу (лицензиару) за право пользования предметом лицензионного соглашения. На практике РОЯЛТИ устанавливаются в виде фиксированных ставок в % от стоимости чистых продаж лицензионной продукции, ее себестоимости, валовой прибыли или определяется в расчете на единицу выпускаемой продукции.

РУКОВОДИТЕЛЬ ПРЕДПРИЯТИЯ - по законодательству РФ возглавляющее предприятие должностное лицо, которое без доверенности действует от имени предприятия, представляет его интересы, распоряжается имуществом предприятия, заключает договоры, в т.ч. рудовые, выдает доверенности, открывает в банках расчетный и другие счета, пользуется правом распоряжения средствами, утверждает штаты, издает приказы и дает указания, обязательные для всех работников предприятия. Найм (назначение, избрание) РУКОВОДИТЕЛЯ ПРЕДПРИЯТИЯ является правом собственника имущества предприятия и реализуется им непосредственно, а также через уполномоченные им органы, которым делегированы права по управлению предприятием. На государственном или муниципальном предприятии, в имуществе которого вклад государства или местного Совета составляет более 50%, это право реализуется учредителем предприятия совместно с трудовым коллективом. При найме (назначении, избрании) РУКОВОДИТЕЛЯ ПРЕДПРИЯТИЯ на должность с ним заключается контракт, в котором определяются права, обязанности и ответственность РУКОВОДИТЕЛЯ ПРЕДПРИЯТИЯ перед собственником имущества предприятия и трудовым коллективом, условия оплаты его труда, срок контракта, условия освобождения от занимаемой должности до истечения срока контракта по основаниям, предусмотренным контрактом или законодательством.

РЫНОК - совокупность социально-экономических отношений в сфере обмена, посредством которого осуществляется реализация товарной продукции и окончательно признается общественный характер заключенного в ней труда. РЫНОК является формой связи между товаропроизводителями. В его основе лежат экономические отношения, порожденные разделением труда и формами собственности на средства производства. Основные элементы рыночного механизма - цена, спрос, предложение. С точки зрения территориальных границ и его масштабов, различают местный РЫНОК, национальный (внутренний) и мировой (внешний).

РЫНОК ВАЛЮТНО-ОБМЕННЫЙ - валютный РЫНОК, через посредство которого реализуются обменные операции.

РЫНОК ВАЛЮТНЫЙ - сфера экономических отношений, где осуществляются операции по покупке, продаже, обмену иностранной валюты и платежных документов, выраженных в иностранных денежных единицах.

РЫНОК ВАЛЮТНЫЙ С ДВОЙНЫМ РЕЖИМОМ - РЫНОК с фиксированным и свободным валютными курсами.

РЫНОК ВНЕБИРЖЕВОЙ - сфера обращения ценных бумаг, не допущенных к котировке на фондовых биржах. На РЫНКЕ ВНЕБИРЖЕВОМ размещаются также новые выпуски ценных бумаг.

РЫНОК ВТОРИЧНЫЙ - РЫНОК ценных бумаг, действующий вне биржи. Эти бумаги, акции не имеют официальной котировки.

РЫНОК ВТОРОСТЕПЕННЫЙ - состояние РЫНКА, когда котируются акции во вторичном обращении.

РЫНОК ЕВРОВАЛЮТ - РЫНОК, на котором осуществляются операции в валютах вне сферы их национального обращения, часть международного рынка ссудных капиталов.

РЫНОК КАПИТАЛОВ - финансовый РЫНОК, через посредничество которого реализуются долгосрочные и среднесрочные кредитные операции.

РЫНОК ЛОКАЛЬНЫЙ (местный) - совокупность отношений продавцов и покупателей конкретного товара или товарной группы, сфера деятельности которых ограничивается преимущественно одним городом, районом или определенной их частью.

РЫНОК НОРМАЛЬНЫЙ - ситуация, при которой разница в ценах на товар с ближними и более отдаленными сроками поставок покрывает расходы, связанные с его хранением.

РЫНОК ОСНОВНОЙ - состояние биржевого РЫНКА, когда котируются новые акции.

РЫНОК ПЕРЕВЕРНУТЫЙ - ситуация, при которой цена на товар с поставкой в ближайшем будущем выше, чем на товар с поставкой в более отдаленные сроки.

РЫНОК ПРОБНЫЙ - РЫНОК, на который выходит новый товар. На РЫНКЕ ПРОБНОМ собирается информация, необходимая для оценки параметров нового изделия, определения путей его усовершенствования.

РЫНОК РЕАЛЬНОГО ТОВАРА - РЫНОК, на котором ведется торговля реальным товаром в противоположность торговле фьючерсными контрактами. На РЫНКЕ РЕАЛЬНОГО ТОВАРА заключаются сделки с поставкой со склада, с немедленной поставкой и с поставкой на срок.

РЫНОК РЕГИОНАЛЬНЫЙ - РЫНОК определенного товара или товарной группы, сфера функционирования которого ограничивается преимущественно рамками одного региона (области, края, республики).

РЫНОК РЕЛЕВАНТНЫЙ - сфера действий продавцов и покупателей определенного вида продукции или услуг, в рамках которой для них складываются реальные отношения конкуренции и монополии.

РЫНОК СВОБОДНЫЙ - РЫНОК ценных бумаг и т.п., реализуемых вне биржи (вторичный рынок).

РЫНОК ССУДНЫХ КАПИТАЛОВ - система экономических отношений, обеспечивающих аккумуляцию свободных денежных средств, превращение их в ссудный капитал и его перераспределение между участниками процесса воспроизводства. По функциональному назначению РЫНОК ССУДНЫХ КАПИТАЛОВ подразделяется на денежный рынок (краткосрочный), обслуживающий преимущественно движение оборотного капитала, и рынок капиталов, обеспечивающий функционирование и возможности расширения основного капитала. В зависимости от источников и сферы приложения ссудных капиталов различают национальный и международный РЫНОК ССУДНЫХ КАПИТАЛОВ.

РЫНОК ТЕЛЕФОННО-ТЕЛЕКСНЫЙ - форма организации торговли реальным товаром на рынке, на котором действует фьючерсная биржа. Сделки на таком рынке совершаются на основе типовых контрактов, разработанных ассоциациями торговцев. Контракты заключаются преимущественно по телексу или факсу, сообщение по которому является законным подтверждением факта заключения сделки.

РЫНОК УЗКИЙ - для данных акций РЫНОК является "ограниченным", если предлагаемый лот лимитирован и если резкое увеличение спроса либо предложения приводит к большой флюктуации курса этих акций.

РЫНОК ФЬЮЧЕРСНЫЙ - РЫНОК, на котором осуществляется торговля фьючерсными контрактами в противоположность торговле реальным товаром.

РЫНОК ЦЕННЫХ БУМАГ - РЫНОК, на котором осуществляются операции с ценными бумагами (акциями и облигациями), часть рынка ссудных капиталов.

РЫНОК ШИРОКИЙ - неограниченный РЫНОК; означает присутствие на нем большого количества акций, чей курс более или менее стабилен.

РЫНОК-ПОКУПАТЕЛЬ - состояние биржевого РЫНКА, когда присутствует сильное предложение и потенциальные покупатели способны оказать влияние на понижение курса акций.

РЫНОК-ПРОДАВЕЦ - состояние биржевого РЫНКА, противоположное рынку-покупателю.

С ЗАЩИТОЙ ИНТЕРЕСОВ - когда клиент дает указание своему биржевому агенту либо банку действовать в отношении его акций с точки зрения максимального соблюдения его интересов, полагаясь тем самым на профессионализм и опыт этих специалистов.

С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ - с лимитированной ответственностью имеется в виду, что тот, кто подписывает долговое обязательство либо другой аналогичный документ, включает определенный пункт, лимитирующий его ответственность.

С&Ф - международное сокращение в торговле, определяющее стоимость товара и транспортные расходы без учета страховки.

САЛЬДАР - ликвидировать, оплатить, закрыть счет, долг и т.д.

САЛЬДО - разница между доходными (кредит) и расходными (дебет) статьями баланса.

САЛЬДО К ПЕРЕНОСУ - операция по перенесению САЛЬДО из одного отчетнофинансового периода в другой.

САЛЬДО КОНВЕРСИИ - разница между стоимостью конвертируемых (представленных для обмена) облигаций и стоимостью получаемых взамен акций.

САЛЬДО НЕТТО ПРОЦЕНТОВ - разница между процентами дебиторов и кредиторов по данному кредиту (например, банк платит по вкладам один процент и точно за такую же сумму взимает другой процент со своих дебиторов).

САМОСТОЯТЕЛЬНАЯ ЦЕННОСТЬ (внутренняя) - стоимость опциона, если бы он был реализован немедленно.

САМОФИНАНСИРОВАНИЕ - капиталовложения, производимые за счет части прибыли либо резервного фонда акционерного общества.

САНАЦИЯ - система мероприятий по улучшению финансового положения предприятий с целью предотвращения их банкротства или для повышения конкурентоспособности. Методы санирования: уменьшение акционерного капитала путем сокращения выпуска новых акций и их обмена на большее количество старых акций; предоставление правительственных субсидий, льготных займов, льгот по налогообложению, национализация предприятий; применение антимонопольного законодательства и т.д.

САНИРОВАНИЕ -

- система мероприятий, осуществляемых для предотвращения банкротства и финансового оздоровления крупных предприятий, банков с помощью государства или крупнейших банков.

- реформация баланса, т.е. закрытие, списание после утверждения расчета распределения прибыли сумм прибыли в части, относящейся к отчетному году.

САНКЦИИ ДОГОВОРНЫЕ - по гражданскому праву предусмотренные законом и договором меры имущественного воздействия, призванные обеспечивать надлежащее исполнение заключенных хозяйственных договоров. Основные виды САНКЦИЙ ДОГОВОРНЫХ - возмещение причиненных убытков и уплата неустойки в форме штрафа или пени. К числу САНКЦИЙ ДОГОВОРНЫХ относятся также т.н. оперативные санкции, включающие такие меры воздействия на неисправных контрагентов, как право покупателя своими силами устранить недостатки поставленной продукции за счет поставщика, полный или частичный отказ от акцепта платежного требования, оплата поставленной продукции после ее приемки по качеству, право перевозчика задержать выдачу груза до оплаты провозных платежей, отказ от принятия ненадлежащего исполнения, отказ от заключенного договора, если его условия существенно нарушены контрагентом. Особенностью оперативных санкций является то, что они не выражены непосредственно в денежной форме, а возможность их применения предоставлена самому управомоченному без обращения для этого в арбитражный суд. Круг и условия применения оперативных санкций в отдельных хозяйственных договорах определяются законодательством по-разному. Наиболее широко они используются в договоре поставки, реже - в договорах подряда на строительство и перевозки груза. При заключении договора стороны могут предусмотреть в нем дополнительные САНКЦИИ ДОГОВОРНЫЕ, отражающие особенности их договорных взаимоотношений и значение принимаемых ими договорных обязательств. Споры об установлении в хозяйственных договорах дополнительных САНКЦИЙ ДОГОВОРНЫХ устанавливаются арбитражными судами применительно к санкциям, предусмотренным действующим законодательством.

САНКЦИИ КРЕДИТНЫЕ - меры экономического воздействия, применяемые банками к предприятиям и организациям, не выполняющим своих обязательств перед банками и допускающим нарушение финансовой, кассовой, кредитной или расчетной дисциплины. САНКЦИИ КРЕДИТНЫЕ воздействуют на финансово-хозяйственную деятельность предприятий и организаций. САНКЦИЯМИ КРЕДИТНЫМИ являются: прекращение кредитования (полностью или частично) предприятий и организаций; досрочное взыскание ссуд в случаях возникновения необеспеченной задолженности, использования выданных средств не по целевому назначению и в других случаях; перевод предприятий и организаций на кредитование под гарантию вышестоящей организации; перевод на особый режим кредитования.

СБЕРЕЖЕНИЯ ФОРСИРОВАННЫЕ - СБЕРЕЖЕНИЯ, стимулируемые законом либо контрактуальными, рыночными положениями. Одно из средств борьбы с инфляцией, ограничивает рост потребления.

СБЕРКНИЖКА - сберегательная книжка, в которой указаны проценты, вклады и факты выдачи денег.

СВАП -

- вообще обменная операция.

- на валютной бирже одновременная операция по покупке валюты и ее продаже на определенный срок (либо наоборот) с целью предотвратить возможные потери при обмене валюты.

СВЕРХУРОЧНАЯ РАБОТА - по трудовому праву работа, выполненная по распоряжению или с ведома администрации сверх установленной продолжительности рабочего времени. Понятие "с ведома" означает, что администрация, хотя и не давала распоряжения о СВЕРХУРОЧНОЙ РАБОТЕ, но знала и, следовательно, допускала их применение.

СВИДЕТЕЛЬ - лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу. Не могут допрашиваться в качестве свидетелей: представители по гражданскому делу или защитники по уголовному делу - об обстоятельствах, которые стали им известны в связи с выполнением обязанности представителя или защитника, а также лица, которые в силу своих физических или психических недостатков не способны правильно воспринимать обстоятельства, имеющие значение для дела, и давать о них правильные показания. Участие в деле законных представителей потерпевшего, подозреваемого, обвиняемого не исключает возможности допроса этих лиц в качестве СВИДЕТЕЛЕЙ.

СВИДЕТЕЛЬСТВО - документ, удостоверяющий какой-либо юридический факт. СВИДЕТЕЛЬСТВО удостоверяет только те юридические факты, обязательное подтверждение которых СВИДЕТЕЛЬСТВОМ предусмотрено законом (или иным правовым актом). Форма и реквизиты СВИДЕТЕЛЬСТВА установлены соответствующими правовыми актами, и их несоблюдение может повлечь недействительность документа. Содержание СВИДЕТЕЛЬСТВ может оспариваться лишь в судебном порядке. В некоторых случаях СВИДЕТЕЛЬСТВО имеет специальное название: диплом об окончании высшего учебного заведения, аттестат о присвоении учебного звания профессора и т.д.

СВИДЕТЕЛЬСТВО О ВКЛАДАХ (сберегательная книжка) - банковский сертификат, подтверждающий факт сделанного клиентом денежного вклада и определяющий условия дальнейших поступлений, снятия с данного счета а также оплаты процентов. В отличие от сберегательного счета отличается меньшей процентной ставкой, а также не гарантирует возвращение денег в случае банкротства банка.

СВИНГ - предел автоматического взаимного кредитования сторонами двустороннего платежного соглашения, технический кредит по валютному клирингу.

СВИТЧ -

- перенос срока поставки с одного месяца на другой.

- ликвидация обязательств в одних ценных бумагах или валютах и заключение сделок в других.

- передача третьей стране остатка на клиринговом счете по курсу со скидкой против официального.

СВИЧ - возможность покинуть одну позицию и занять другую. В биржевой практике означает операцию по продаже ненадежных акций с целью покупки других акций с более стабильным курсом.

СВОБОДА ТОРГОВЛИ - в соответствии с законодательством РФ граждане, а также предприятия независимо от их организационно-правовых форм имеют право осуществлять торговую, посредническую и закупочную деятельность (в том числе за наличный расчет) без специальных разрешений за исключением торговли оружием, боеприпасами, взрывчатыми, ядовитыми и радиоактивными веществами, наркотиками, лекарственными и другими товарами, реализация которых запрещена и неограниченна законодательством.

СВОБОДНАЯ ЗОНА - обособленная часть территории государства, которая рассматривается вне таможенной территории страны. В СВОБОДНОЙ ЗОНЕ действует особый льготный режим налогообложения, а товары, ввозимые в нее, освобождаются от уплаты таможенной пошлины и не подвергаются обычно принятому таможенному контролю. Помимо свободных зон, образованных в виде обособленных территорий, создаются "точечные" СВОБОДНЫЕ ЗОНЫ, под которыми понимаются отдельные промышленные предприятия, коммерческие фирмы со статусом СВОБОДНОЙ ЗОНЫ.

СВОБОДНАЯ ТАМОЖЕННАЯ ЗОНА (свободная гавань) - территория, на которую товары допускаются без таможенного контроля и без уплаты таможенных пошлин.

СВОБОДНЫЙ КУРС - СВОБОДНЫЙ обменный курс валюты, складывающийся в результате соотношения спроса и предложения.

СДЕЛКА - действие, направленное на установление, изменение или прекращение правоотношений юридических и физических лиц, в т.ч. по хозяйственным вопросам в сфере внешнеэкономической деятельности. Практикуются односторонние хозяйственные СДЕЛКИ (завещание, дарение, доверенность на определенные действия) и взаимные, предполагающие участие двух или более лиц. В последнем случае СДЕЛКА получает форму договора, контракта, в т.ч. контракта внешнеторгового. СДЕЛКА внешнеторговая может быть заключена в устной или письменной форме, последняя бывает простой или нотариально удостоверенной.

СДЕЛКА "КАШ" - операция, при которой оплата производится наличными.

СДЕЛКА "ОФФСЕТ" - одна из форм встречной торговли, которая предполагает как обмен товарами и услугами, так и предоставление возможности вкладывать капитал взамен различного рода услуг и льгот. Чаще всего областью заключения СДЕЛКИ "ОФФСЕТ" становятся торговля дорогостоящей военной техникой, поставка узлов и деталей в рамках соглашения о промышленной кооперации.

СДЕЛКА КАССОВАЯ - СДЕЛКА, совершаемая с товарами, ценными бумагами или валютами, с немедленной оплатой и поставкой ценностей в максимально короткий срок.

СДЕЛКА КОМПЕНСАЦИОННАЯ - вид СДЕЛКИ, предусматривающий оплату поставленной продукции, машин, оборудования, а также предоставленных услуг, в том числе кредитных, путем последующей встречной поставки готовых товаров и оказания услуг, произведенных с использованием ранее полученной продукции и услуг.

СДЕЛКА С ПОСЛЕДУЮЩЕЙ ФИКСАЦИЕЙ ЦЕНЫ - СДЕЛКА с реальным товаром, при которой в момент заключения контракта стороны фиксируют лишь премию к биржевой котировке, а фьючерс устанавливается впоследствии до истечения срока поставки товара в любой момент времени по выбору либо покупателя, либо продавца.

СДЕЛКА С УСЛОВИЕМ НЕУСТОЙКИ - биржевая операция, в которой один из участников резервирует право отказаться от сделки с последующей уплатой неустойки (имеется в виду завершенная сделка).

СДЕЛКА ФОРВАРДНАЯ (СДЕЛКА "шипмент") -

- СДЕЛКА, предусматривающая поставку реального товара в установленные сроки в будущем.

- операции по купле-продаже валют, при которых платеж производится через определенный срок по курсу, зафиксированному в момент заключения сделки.

СДР -

- эмитируемые Международным валютным фондом (МВФ) международные резервные и платежные средства, предназначенные для регулирования сальдо платежных балансов, пополнения официальных резервов и расчетов с МВФ.

- одноименная с кредитным механизмом МВФ искусственная коллективная денежная единица, курс которой определяется на основе средневзвешенного курса специального набора валют.

СЕ ИЛИ О - такая пометка на выписке из текущего счета обязывает владельца тщательно проверить этот документ. Банк резервирует за собой право исправить любую ошибку в расчетах, если она найдется позднее.

СЕБЕСТОИМОСТЬ ПРОДУКЦИИ - стоимостная цена используемых в процессе производства продукции (работ, услуг) природных ресурсов, сырья, материалов, топлива, энергии, основных фондов, трудовых ресурсов, а также других затрат на ее производство и реализацию. В РФ состав затрат, включаемых в себестоимость продукции (работ, услуг) установлен Положением о составе затрат по производству и реализации продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли.

СЕГМЕНТ РЫНКА - часть рынка, характеризующаяся однородной по своему экономическому поведению группой покупателей. СЕГМЕНТ РЫНКА является ключевым понятием концепции маркетинга, ориентированного на спрос.

СЕЙФ - бронированное помещение банка, где находятся СЕЙФЫ, в том числе и индивидуальные для клиентов, для хранения ценностей.

СЕКВЕСТР - запрещение пользоваться каким-либо имуществом, налагаемое органами власти.

СЕПАРАЦИЯ ТОВАРА - сортировка товара, разделение груза на части при укладке в трюм.

СЕРТИФИКАТ - удостоверение, документ, письменное свидетельство. Сертификатами именуются разновидности денежных знаков и их заменители, некоторые виды облигаций специальных государственных займов.

СЕРТИФИКАТ ВРЕМЕННЫЙ - документ, подтверждающий право данного лица как акционера в случае, когда акция еще находится в процессе выпуска.

СЕРТИФИКАТ ДЕПОЗИТНЫЙ - один из видов ценных бумаг, котируемых на бирже. Как правило, они являются краткосрочным (до года) либо среднесрочными (до 5 лет) видом ценных бумаг. Представляет собой банковский СЕРТИФИКАТ, подтверждающий наличие в банке капиталов определенной фирмы. Определяет практически кредитоспособность данной фирмы.

СЕРТИФИКАТ ДОЛЕВОГО УЧАСТИЯ - вид ценной бумаги, подтверждающий долевое участие в капитале данной фирмы. Дает право на часть прибыли, но не право акционера.

СЕРТИФИКАТ ИПОТЕЧНЫЙ - один из наиболее распространенных видов ценных бумаг, котируемых на биржах,- залоговые свидетельства.

СЕРТИФИКАТ НА ДИВИДЕНДЫ - акция без номинальной стоимости, дающая право на получение определенной части прибыли либо части капитала при ликвидации фирмы, но не дающая право полноправного акционера ее владельцу.

СЕРТИФИКАТ НА ПОЛУЧЕНИЕ АКЦИЙ - документ, подтверждающий получение акций зарубежной фирмы в чистом, неподписанном виде (без указания владельца) для их продажи на местной бирже.

СЕРТИФИКАТ НА ПРИБЫЛЬ - акция без номинальной стоимости, дающая право на получение определенной части прибыли либо части капитала при ликвидации фирмы, но не дающая права полноправного акционера ее владельцу.

СЕРТИФИКАТ ПРОИСХОЖДЕНИЯ - документ, указывающий на место, где был произведен данный товар и откуда он был отправлен.

СЕРТИФИКАТ ПРОМЕЖУТОЧНЫЙ - в США так называется СЕРТИФИКАТ, выдаваемый владельцам еще полностью не оплаченных акций.

СЕРТИФИКАТ РЕНТНЫЙ - СЕРТИФИКАТ, подтверждающий право на ренту по заложенному по ипотеке объекту недвижимости.

СЕРТИФИКАТ ТРАНСПОРТНЫЙ - СЕРТИФИКАТ, выдаваемый грузоперевозчиком о получении груза для перевозки.

СЕРТИФИКАТ ЧАСТИЧНЫЙ - документ, подтверждающий права держателя акций пропорционально их номинальной стоимости в случае, если она ниже курса этих акций на бирже. Как правило, это промежуточный документ, предшествующий ревалоризации капитала фирмы.

СЕРТИФИКАЦИЯ ОБЯЗАТЕЛЬНАЯ - в РФ подтверждение уполномоченным на то органом соответствия товара (работы, услуги) обязательным требованиям стандарта.

СИМВОЛ АКЦИИ - сокращения, употребляемые для обозначения акций той или иной фирмы.

СИНДИКАТ - объединение предпринимателей, осуществляющее централизованно для всех своих членов закупки сырья и реализацию производимой продукции. Участники СИНДИКАТА сохраняют производственную, но утрачивают коммерческую самостоятельность. Сегодня СИНДИКАТ как форма организации бизнеса не имеет широкого распространения.

СИНХРОМАРКЕТИНГ - вид деятельности фирмы по регулированию колеблющегося спроса, возникающего в связи с сезонным характером производства и/или потребления, а также из-за несовпадения по времени предложений товаров с потреблением.

СИСТЕМА "КАНБАН" - СИСТЕМА управления производством и снабжением, разработанная в Японии (фирмой "Тоета") с использованием методов логистики. Основными принципами функционирования системы являются своевременная поставка продукции заказчику, усиленный контроль за качеством продукции на всех этапах производства, тщательная наладка оборудования, исключающая выпуск брака, сокращение числа поставщиков комплектующих изделий, максимальное приближение предприятий смежников к месту расположения головного, как правило, сборочного завода.

СИСТЕМА "ТОЧНО В СРОК" - саморегулирующаяся СИСТЕМА обеспечения производства материальными ресурсами, построенная на принципах логистики. Характеризуется автоматизацией управления материальными потоками, при этом главным критерием функционирования системы является минимизация производственных запасов.

СИСТЕМА ПРАВА - строение национального права, заключающееся в разделении единых по своей направленности и назначению в общественной жизни внутренне согласованных норм на определенные части, называемые отраслями и институтами права. Отрасль - наиболее крупное и относительно самостоятельное подразделение, включающее правовые нормы, регулирующие определенную, качественно обособленную сферу общественных отношений, обычно требующих специфических средств правового воздействия.

СИСТЕМА УЧАСТИЯ - владение одними корпорациями акциями других корпораций.

СИФ - коммерческие условия, определяющие порядок поставки и оплаты товаров в международной торговле. Термин образован от начальных букв английских слов "Cost, Insurance, Freight" (стоимость, страхование, фрахт). При поставке товаров на условии СИФ в продажную цену включается непосредственно цена самого товара, а также затраты на страхование и расходы по транспортировке товара до порта назначения. Продавец обязан доставить товар в порт отгрузки; зафрахтовать судно; оплатить сборы, налоги и пошлины, связанные с вывозом товара; застраховать товар; вручить покупателю необходимые товаросопроводительные и товарораспорядительные документы. Риск порчи или случайной гибели товара переходит на покупателя с момента погрузки на борт судна.

СКИДКА - уменьшение базовой (начальной) цены товара (услуги), подлежащего продаже в соответствии с заключенными контрактами.

СКЛАД ТАМОЖЕННЫЙ ПРИПИСНОЙ (бондовый) - СКЛАД при таможне, на котором товар может находится под контролем таможенных властей.

СКЛАД-ОТЕЛЬ - складские мощности, предоставляемые на коммерческой основе другим предприятиям и организациям для хранения производственных и товарных запасов.

СКЛАДСКОЙ ВАРРАНТ - вид ценных бумаг, котируемых на бирже, выпущенных на базе факта наличия сырья либо промежуточных продуктов, имеющихся у данной фирмы и выступающих в роли гарантий.

СЛАБЫЕ ПОЗИЦИИ - обозначает биржевиков, не располагающих запасом наличности, вынужденных продавать свои акции при малейшем понижении их курса.

СЛИП - в биржевой практике документ (сертификат) сопровождающий акцию, в котором указаны некоторые детали (акция не принадлежит враждебной стороне, соответствующее разрешение на циркуляцию и т.д.).

СЛОВО ЧЕСТИ - международный термин, обозначающий готовность должника оплатить свой долг.

СЛУЖАЩИЙ - в трудовом праве работник, который выполняет работу по руководству, выработке необходимых решений и подготовке информации, занимая соответствующую должность в государственных, общественных и других предприятиях, учреждениях, организациях. СЛУЖАЩИЕ подчиняются Правилам внутреннего трудового распорядка и получают соответствующее вознаграждение за свой труд.

СЛУЖЕБНЫЕ ЖИЛЫЕ ПОМЕЩЕНИЯ - по жилищному праву жилые помещения, специально предназначенные для заселения работниками, которые в связи с характером трудовых отношений должны проживать по месту работы (службы) или в непосредственной близости от производственной территории.

СМЕТА РАСХОДОВ (затрат) - группировка предстоящих плановых затрат предприятия на производство и реализацию продукции (работ, услуг) по экономически однородным статьям затрат с учетом изменения остатков незавершенного производства, затрат на капитальное строительство и др. на определенный календарный период.

СМЕШАННОЕ ТОВАРИЩЕСТВО - по законодательству РФ объединение нескольких граждан и (или( юридических лиц, созданное на основании договора между нами для совместной хозяйственной деятельности. СМЕШАННОЕ ТОВАРИЩЕСТВО включает действительных членов и членов-вкладчиков. Действительные члены СМЕШАННОГО ТОВАРИЩЕСТВА несут полную солидарную ответственность по обязательствам товарищества всем своим имуществом. Члены-вкладчики несут ответственность по обязательствам товарищества в пределах вклада в имущество СМЕШАННОГО ТОВАРИЩЕСТВА. СМЕШАННОЕ ТОВАРИЩЕСТВО не отвечает по имущественным обязательствам членов-вкладчиков. Имущество СМЕШАННОГО ТОВАРИЩЕСТВА формируется за счет вкладов участников, полученных доходов и других законных источников и принадлежит его участникам на праве общей долевой собственности. СМЕШАННОЕ ТОВАРИЩЕСТВО имеет собственное наименование с указанием организационно-правовой формы и имени не менее одного действительного члена. СМЕШАННОЕ ТОВАРИЩЕСТВО является юридическим лицом. Юридические лица - участники СМЕШАННОГО ТОВАРИЩЕСТВА сохраняют самостоятельность и права юридического лица.

СНЯТИЕ СЛИВОК - ценовая политика предприятия, заключающаяся в установлении высокой (завышенной) цены на новый или усовершенствованный товар.

СОАВТОРСТВО - совместное авторство двух или более лиц на одно произведение науки, литературы, искусства либо на открытие, изобретение, рационализаторское предложение, промышленный образец. Не считается СОАВТОРСТВОМ оказание технической помощи: подбор материалов, вычерчивание схем, диаграмм и др.

СОБСТВЕННОСТЬ ОБЩЕСТВЕННЫХ ОБЪЕДИНЕНИЙ (организаций) - по законодательству РФ общественные объединения (организации), являющиеся юридическими лицами, могут иметь в собственности здания, сооружения, жилищный фонд, оборудование, инвентарь, имущество культурно-просветительного и оздоровительного назначения, денежные средства, ценные бумаги и иное имущество, необходимое для обеспечения деятельности, предусмотренной их уставами (положениями). Предприятия и учреждения, созданные или приобретенные в качестве юридических лиц общественными объединениями, имеют право полного хозяйственного ведения или право оперативного управления на закрепленное за ними имущество. Имущество, оставшееся после ликвидации общественного объединения (организации) после расчетов с бюджетом, банками и другими кредиторами, направляются на цели, указанные в ее уставе (положении).

СОБСТВЕННОСТЬ ПРОМЫШЛЕННАЯ - разновидность интеллектуальной собственности, касающаяся производственной и коммерческой деятельности (патенты, изобретения, промышленные образцы, товарные знаки и знаки обслуживания).

СОБЫТИЕ - один из видов фактов юридических, с которыми закон связывает возникновение правоотношений. К СОБЫТИЯМ относятся естественные, природные явления, протекающие помимо воли людей. Когда речь идет о неволевом характере СОБЫТИЯ, имеется ввиду не причина, вызвавшая его, а процесс воздействия СОБЫТИЯ на конкретные отношения.

СОВЕРШЕННОЛЕТИЕ (в праве) - установленный законом возраст, с достижением которого наступает гражданская дееспособность, а также возникают многие другие права и обязанности.

СОВЕЩАТЕЛЬНЫЙ ГОЛОС - право участвовать в работе выборных органов или международных организаций лишь с консультативными функциями (т.е. без права на участие в голосовании по любым вопросам).

СОВЛАДЕНИЕ - случай, когда две фирмы обладают независимо друг от друга пакетами акций какой-либо третьей фирмы.

СОВМЕСТИТЕЛЬСТВО - по трудовому праву выполнение помимо основной другой регулярной платной работы.

СОВМЕСТНАЯ ДЕЯТЕЛЬНОСТЬ - договор, в соответствии с которым стороны обязуются сообща действовать для достижения общей хозяйственной цели. Совместная хозяйственная деятельность осуществляется после заключения договора о создании полного товарищества.

СОВМЕСТНОЕ ПРЕДПРИЯТИЕ - СОВМЕСТНОЕ ПРЕДПРИЯТИЕ как сумма обязательств различных партнеров для реализации конкретной задачи предприятия (строительство, исследование, оказание совместной помощи и т.д.).

СОГЛАШЕНИЕ ПО КОНСОЛИДАЦИИ ДОЛГА - международное СОГЛАШЕНИЕ на правительственном уровне, направленное на пересмотр условий оплаты внешнего долга развивающихся стран. Тот же смысл сохраняется в случае применения данного выражения в общей практике финансовых отношений.

СОГЛАШЕНИЕ ПО ТРАНСФЕРУ - международное СОГЛАШЕНИЕ, регулирующие нормы валютно-финансовых операций.

СОЕДИНЕНИЕ ИСКОВ - объединение для совместного рассмотрения в одном производстве нескольких исковых требований. СОЕДИНЕНИЕ ИСКОВ бывает субъективным и объективным. При субъективном СОЕДИНЕНИИ ИСКОВ - процессуальном участии - объединяются несколько исков одного истца к нескольким ответчикам или нескольких истцов к одному или нескольким ответчикам. Объективное СОЕДИНЕНИЕ ИСКОВ означает объединение для совместного рассмотрения нескольких требований одного истца к одному ответчику. В гражданском судопроизводстве объективное СОЕДИНЕНИЕ ИСКОВ возможно, если объединяемые иски связаны между собой. Вопрос о совместном рассмотрении нескольких требований решается судьей при принятии искового заявления. Судья вправе выделить в отдельное производство одно или несколько требований, если признает их раздельное рассмотрение более целесообразным. Он может также объединить находящиеся в производстве суда дела, в которых участвуют одни и те же стороны, для совместного рассмотрения, если это приведет к более быстрому и правильному рассмотрению спора. В арбитражном производстве истец вправе соединить в одном исковом заявлении несколько требований, если они связаны между собой по основаниям возникновения или представленным доказательствам. СОЕДИНЕНИЕ ИСКОВ может иметь место и по инициативе арбитражного суда: он вправе объединить в одно производство несколько подведомственных данному арбитражному суду однородных дел, в которых участвуют одни и те же стороны.

СОКРАЩЕННАЯ ПРОДОЛЖИТЕЛЬНОСТЬ РАБОЧЕГО ВРЕМЕНИ - продолжительность рабочего времени, уменьшенная законодательством по сравнению с нормальной 40-часовой рабочей неделей в целях охраны труда рабочих и служащих, создания благоприятных условий для совмещения работы с учебой.

СОЛО-ВЕКСЕЛЬ - вексель, на котором имеется подпись только одного лица, обязанного совершать платежи; к ним относятся все простые векселя в отличие от переводных.

СООБЩЕСТВО - ассоциация независимых фирм, объединенных защитой общих интересов либо реализацией общего проекта.

СООТВЕТСТВУЮЩИЕ РЕГЛАМЕНТУ - счета, обязательства, вообще ценные бумаги, отвечающие требованиям финансового регламента и законодательства о Центральном банке.

СОСТОЯНИЕ ЛИКВИДОВ - периодический банковский отчет о соотношении банковских резервов и обязательств. В более широком смысле - состояние наличных средств банка, фирмы и т.д.

СОЦИАЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО - законодательство о труде, о некоторых сторонах семейных отношений, социальном страховании и социальном обеспечении, здравоохранении, просвещении, жилищном строительстве. В области труда СОЦИАЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО регулирует продолжительность рабочего времени, отпуска, установление размеров заработной платы, положение профсоюзов, право на забастовку и коллективный договор и др.

СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ - государственная система материального обеспечения и обслуживания граждан в старости, в случае болезни, полной или частичной утраты трудоспособности, потери кормильца, а также семей, в которых есть дети.

СОЦИАЛЬНОЕ СТРАХОВАНИЕ - одна из форм социального обеспечения; государственная система материального обеспечения граждан в старости в случае временной или постоянной потери трудоспособности, а также охраны их здоровья. Осуществляется за счет особых фондов, образуемых из обязательных взносов предприятий, учреждений, организаций и дотаций из государственного бюджета на материальное обеспечение рабочих, служащих и членов их семей.

СПЕКУЛЯНТ -

- юридическое или физическое лицо, заключающее сделки в целях получения прибыли только от изменения цен.

- на биржах употребляется также в значении, противоположном хеджеру.

СПЕКУЛЯЦИЯ (биржевая) -

- сделки на бирже, совершаемые с единственной целью извлечения прибыли из разницы в ценах.

- противоположное хеджированию (воздержание от хеджирования).

СПЕЦИАЛЬНЫЕ СРЕДСТВА САМООБОРОНЫ - по законодательству РФ газовые пистолеты и револьверы, патроны к ним, аэрозольные упаковки, снаряженные веществами слезоточивого и раздражающего действия. Разрешение на приобретение и хранение СПЕЦИАЛЬНЫХ СРЕДСТВ САМООБОРОНЫ выдаются органами внутренних дел по месту жительства граждан. Для приобретения и хранения аэрозольных упаковок специального разрешения не требуется. Продажа гражданам СПЕЦИАЛЬНЫХ СРЕДСТВ САМООБОРОНЫ производится предприятиями, имеющими разрешение органов внутренних дел. Регистрация СПЕЦИАЛЬНЫХ СРЕДСТВ САМООБОРОНЫ, за исключением аэрозольных упаковок, осуществляется органами внутренних дел по месту жительства граждан.

СПЕЦИФИКАЦИЯ - выполненный в виде таблицы документ, определяющий состав какого-либо изделия. Содержит обозначение составных частей, их наименование и количество (основной документ, используемый для комплектования изделий).

СПЕЦИФИЧЕСКИЙ ТАМОЖЕННЫЙ ТАРИФ - тариф, по которому ставки пошлин исчисляются не в % от цены облагаемого товара, а по твердой ставке за определенную единицу товара (тонна, кг и пр.)

СПЗ - специальное право заимствования. Искусственная денежная единица, используемая Международным валютным фондом для межгосударственных и межбанковских расчетов ( Центральные госбанки). Курс этой единицы рассчитывается ежегодно на основе следующей таблицы:

Доллар 42%

Марка ФРГ 19%

Иена 15%

Франк Франция 12%

Фунт стерлингов 12%

СПЛИТ (ФРАКЦИЯ) - фракционирование (деление) одной акции на несколько частей меньшей номинальной стоимости без изменения акционерного капитала.

СПОНСОР - предприятие или лицо, участвующее в финансировании какого-либо мероприятия (организации выставки, спортивных соревнований и т.д.). Спонсорство осуществляется, как правило, в рекламных целях без участия в получаемых доходах.

СПОСОБНОСТЬ К КОНВЕРТИРУЕМОСТИ - признание ответственности и возможности абсорбировать последствия перехода с одной валюты на другую в процессе коммерческой сделки.

СПОСОБНОСТЬ ФИРМЫ - получить приемлемую прибыль, соответствующую размаху капиталовложений.

СПОТ - термин, обозначающий сделки на наличный товар, в т.ч. биржевые. В отличие от фьючерсных сделок СПОТ предполагает немедленную оплату. Рынок, на котором товары продаются за наличные и доставляются немедлен но, принято называть спот-рынком.

СПРАВОЧНАЯ ЦЕНА - вид цен оптового оборота во внутренней и международной торговле. Одной из разновидностей СПРАВОЧНОЙ ЦЕНЫ являются прейскурантные цены, включаемые в прейскуранты фирм.

СПРАВОЧНЫЕ ЦЕНЫ выступают для продавца и покупателя в качестве исходного пункта при определении контрактной цены, фиксируемой в документе о сделке, т.е. носят номинальный характер, представляя собой важный источник официальной информации о ценах. СПРАВОЧНОЕ ЦЕНЫ, как правило, используются при поставках небольших и средних партий товаров. Эти цены служат основой для установления скидок, надбавок и т.п. с учетом особенностей в условиях поставки товаров, в т.ч. скидок за размеры поставляемых партий по массовой, крупносерийной продукции, особенно изделиями машиностроения. В практике международной торговли СПРАВОЧНЫЕ ЦЕНЫ на экспортируемые и импортируемые товары получили распространение в виде изданий (прейскурантов) фирм-поставщиков и специальных публикаций. СПРАВОЧНЫЕ ЦЕНЫ различаются в зависимости от принятого порядка включения затрат на транспортировку, погрузку, страхование (цена ФОБ или СИФ).

СПРОС - потребность в товарах и услугах, обеспеченная необходимыми денежными и другими платежными средствами (платежеспособностью покупателей).

СПРОС АЖИОТАЖНЫЙ - ситуация на потребительском рынке с лавинообразным нарастанием платежеспособности СПРОСА в товарах и услугах, вызванная инфляцией, ростом цен и падением реальной стоимости национальной валюты.

СПРОС ВТОРИЧНЫЙ -

- СПРОС на какой-то товар, зависимый от СПРОСА на другие товары.

- СПРОС на замену.

СПРОС ЭФФЕКТИВНЫЙ - оптимальный уровень СПРОСА, при котором рыночная цена товара является приемлемой для потребителя и одновременно удовлетворяет интересы продавца.

СПРЭД (стрэдл) -

- одновременная покупка и продажа фьючерсных контрактов одного и того же товара с разными сроками поставки или с двумя разными, но взаимосвязанными товарами.

- одновременная покупка и продажа фьючерсных контрактов с невзаимосвязанными товарами с целью снижения уплачиваемых налогов.

- одновременная покупка и продажа опционов одного типа, но по разным базисным ценам, или с разным периодом времени до момента истечения опциона, или по разным ценам и с разным периодом времени до момента истечения опциона.

СРАВНИТЕЛЬНОЕ ПРАВОВЕДЕНИЕ - направление научных исследований, основанных на сравнительном методе, т.е. сопоставлении того, как решаются сходные юридические вопросы в различных правовых системах.

СРЕДНЕСРОЧНАЯ КРЕДИТНАЯ ОПЕРАЦИЯ - срок погашения от 3 до 5 лет.

СРЕДНИЙ ЗАРАБОТОК - исчисленный по специальным правилам размер заработной платы рабочего или служащего, отражающий регулярные выплаты, обусловленные системами заработной платы, и являющийся типичным, нормальным для данного работника. СРЕДНИЙ ЗАРАБОТОК исчисляется из фактической заработной платы за прошедшее время.

СРЕДСТВА В РАСЧЕТАХ - СРЕДСТВА предприятия, временно отвлеченные из его оборота при расчетах с юридическими и физическими лицами.

СРЕДСТВА ЗАЕМНЫЕ - денежные СРЕДСТВА, не принадлежащие предприятию, но временно находящиеся в его распоряжении и используемые наравне с его собственными.

СРЕДСТВА ОБОРОТНЫЕ - совокупность СРЕДСТВ предприятия, находящихся в хозяйственном обороте и используемых для образования оборотных производственных фондов и фондов обращения.

СРОК ПЛАТЕЖА - число, день погашения займа, задолженность. В случае оплаты долга в более поздний срок кредитор вправе потребовать оплаты процентов мораториальных (по опозданию, по невыполнению).

СРОКИ ПРОЦЕССУАЛЬНЫЕ -

- в уголовном судопроизводстве установленное законом время для совершения тех или иных процессуальных действий.

- в гражданском процессе - время, установленное для рассмотрения судом гражданских дел, а также для совершения судом и лицами, участвующими в деле, отдельных процессуальных действий. СРОКИ ПРОЦЕССУАЛЬНЫЕ обеспечивают быстроту судопроизводства, оказывая дисциплинирующее воздействие на суд и других участников процесса.

- в трудовом праве - время, установленное для обжалования принятых решений по трудовым спорам.

СРОЧНЫЙ ВКЛАД - вклад на определенный срок. Чековая книжка по таким вкладам не выдается.

ССУДА - в гражданском праве договор о предоставлении во временное безвозмездное пользование имущества. Его участниками могут быть как граждане, так и организации. Отношения между гражданами в связи с предоставлением взаймы денег или вещей, определенных родовыми признаками, опосредуются договором займа. Если же участники заемных отношений - организации, их взаимоотношения оформляются самостоятельным договором ССУДЫ; наиболее часто встречающейся его разновидностью является договор банковской ССУДЫ.

ССУДА БАНКОВСКАЯ - денежные средства, предоставляемые в процессе кредитования банками в порядке, установленном законодательством, в распоряжении предприятий и граждан на определенный срок. ССУДЫ БАНКОВСКИЕ выдаются предприятиям и организациям, обладающим правами юридического лица.

ССУДА ДО ВОСТРЕБОВАНИЯ (ОНКОЛЬНАЯ ССУДА) - в США тип сверхкраткосрочного кредита, который может быть востребован к оплате без предупреждения в любой момент. Как правило, им пользуются биржевые брокеры для совершения срочных, неожиданно представившихся операций.

ССУДА ИПОТЕЧНАЯ - кредит, выдаваемый под залог недвижимого имущества, включая землю.

СТАВКА ДОЛГОСРОЧНАЯ УЧЕТНАЯ - курс акций, валюты, процентная ставка, гарантированные на весь срок проведения долгосрочной операции.

СТАВКА КОММЕРЧЕСКАЯ УЧЕТНАЯ - ставка учета векселей, практикуемая частными, коммерческими банками. Она, как правило, выше официальной.

СТАВКА ОФИЦИАЛЬНАЯ УЧЕТНАЯ - ставка учета векселей и других ценных бумаг, практикуемая Центральным банком (служит ориентиром для коммерческих банков).

СТАВКА ПРОЦЕНТА - величина платы за ссужаемые денежные или материальные средства, выплачиваемая ссудополучателем (заемщиком) ссудодателю (кредитору). Источником процента является прибавочная стоимость, создаваемая в процессе производственного использования ссужаемых средств, за вычетом предпринимательского дохода функционирующего капиталиста. На величину СТАВКИ ПРОЦЕНТА влияют как факторы общеэкономического порядка (состояние хозяйственной конъюнктуры, динамика нормы прибыли и др.), так и специфические (срок, объем, обеспеченность ссуды, величина кредитного риска, вид ссуды.). Система процентных ставок классифицируется в зависимости от экономического содержания ссудных операций, типа рынков на которых они совершаются, сроков совершения ссудных сделок.

Основными видами ставок денежного рынка являются: учетная ставка, ставка по казначейским векселям, ставка по однодневным межбанковским ссудам.

СТАГФЛЯЦИЯ - состояние экономики, когда застой или падение производства (стагнация) сочетаются с возрастающей безработицей и с непрерывным ростом цен - инфляцией. Причинами СТАГФЛЯЦИИ являются политика монополий, поддерживающих высокий уровень цен в период кризисов , а также антикризисные мероприятия, проводимые государством, по "управлению спросом" (например, гос. закупки) и "регулируемому" росту цен.

СТАЖ ТРУДОВОЙ - продолжительность трудовой деятельности, исчисляемая в установленном порядке. Различают СТАЖ ТРУДОВОЙ общий, специальный и непрерывный. Общий СТАЖ ТРУДОВОЙ - суммарная продолжительность трудовой и иной общественно полезной деятельности, независимо от имеющихся перерывов. С учетом этого стажа назначается пенсия по старости или по инвалидности вследствие общего заболевания, а также пенсия пенсия по случаю потери кормильца, умершего в результате такого заболевания. Специальный СТАЖ ТРУДОВОЙ - суммарная продолжительность трудовой или иной общественно полезной деятельности, но выделенная из общего стажа по ее содержанию, либо по условиям труда, в т.ч. климатическим, в которых она протекала. Специальный СТАЖ ТРУДОВОЙ, выделенный по содержанию работы, имеет значения для назначения пенсии за выслугу лет; стаж, выделенный по условиям труда, а также местности, где протекала трудовая деятельность, дает право на определенные льготы в области пенсионного обеспечения. Наиболее широкие льготы предоставляются тем, кто трудился на подземных работах, на работах с вредными условиями труда и в горячих цехах. Непрерывный СТАЖ ТРУДОВОЙ - продолжительность работы на одном предприятии (в учреждении, организации) без перерыва или на различных предприятиях, если при переходе с одного предприятия на другое непрерывность стажа сохранялась в установленном порядке. Этот вид СТАЖА ТРУДОВОГО имеет значение в основном для определения размера пособия по временной нетрудоспособности и установления надбавки к пенсии.

СТАЛЛИЙНОЕ ВРЕМЯ - нормативное время погрузки (разгрузки) судна.

СТАНДАРТ - нормативно-технический документ, устанавливающий комплекс норм, правил, требований к объекту стандартизации и утвержденный компетентным государственным органом. Объектами стандартизации являются продукция, услуги, типовые технологические процессы, методы и средства обеспечения единства и точности измерений, научная организация труда и рабочих мест, организация управления, научно-технические термины, типовые формы документов, условные обозначения, охрана окружающей среды и рациональное использование природных ресурсов, безопасность труда и другие объекты, имеющие перспективу многократного применения. СТАНДАРТ может быть разработан как на материальные предметы (продукцию, эталоны, образцы веществ и т.п.), так и на объекты организационно-методического и общетехнического характера.

СТАУТ -

- положение, устав, определяющий порядок организации и деятельности отдельных внутригосударственных и международных организаций.

- положение о чем-либо, например СТАУТ ордена, определяющий порядок награждения данным органом, его описание.

- некоторые законодательные акты парламента Великобритании, в США некоторые акты Конгресса.

СТЕЙТМЕНТ - официальный отчет, ведомость; выписка счета; расценка за сдельную работу.

СТЕРИЛИЗАЦИОННЫЕ РЕСКРИПЦИИ - боны Центрального банка (краткосрочные), приобретаемые в обязательном порядке всеми банками страны. Средства от их эмиссии блокируются на специальном счету с целью уменьшения наличных денег в финансовой системе страны (антиинфляционная мера).

СТИВИДОРНЫЕ РАСХОДЫ - на морском транспорте расходы, связанные с погрузочно-разгрузочными работами в порту и оплаченные пароходством: собственно стивидорные, сверхурочные, крановые, лебедочные (винчманские), штивка, мешкование, крепление груза, перевалка, хранение и пр.); они не включаются в себестоимость перевозки и покрываются за счет начислений к тарифам на морские перевозки.

СТИХИЙНОЕ БЕДСТВИЕ - не поддающееся влиянию человека событие (факт юридический), чрезвычайное обстоятельство, являющееся следствием действия сил природы (наводнение, землетрясение, снежный занос и т.п.). Один из распространенных видов непреодолимой силы.

СТОИМОСТЬ БИРЖЕВАЯ - СТОИМОСТЬ акции, выраженная через ее курсовую стоимость на бирже.

СТОИМОСТЬ ВЫКУПНАЯ - сумма, выплачиваемая страхователем застрахованному лицу (по полису страхования жизни) раннее срока погашения, но при условии уплаты страховых взносов в период не менее трех лет. Эта сумма является ориентиром для определения залоговой стоимости данного страхового полиса.

СТОИМОСТЬ ИСТИННАЯ (СТОИМОСТЬ ИНТРИСЕК) -

- активы нетто данной фирмы.

- СТОИМОСТЬ ИНТРИСЕК акции исчисляется путем деления стоимости нетто фирмы на число выпущенных в обращение акций.

СТОИМОСТЬ КАПИТАЛИЗИРОВАННАЯ - новая СТОИМОСТЬ объекта, фирмы с учетом капитализации возможных дивидендов.

СТОИМОСТЬ НАЛОГОВАЯ - СТОИМОСТЬ основных акций, котируемых на бирже с точки зрения налоговой инспекции. Налоги исчисляются на базе именно этой стоимости.

СТОИМОСТЬ РЕАЛЬНАЯ - СТОИМОСТЬ активов фирмы с учетом прибавочной стоимости, амортизации и т.д.

СТОИМОСТЬ СКОРРЕКТИРОВАННАЯ - ректификация СТОИМОСТИ капитала в соответствии с инфляционными процессами, изменениями курса акций на бирже либо как следствие амортизации основных фондов.

СТОИМОСТЬ СРАВНИТЕЛЬНАЯ - индекс, используемый специалистами финансового рынка для определения состояния той либо иной валюты. Определяется путем сравнения обменных курсов этой валюты по отношению к другим.

СТОИМОСТЬ ЭСТИМАТИВНАЯ - приблизительная, планируемая СТОИМОСТЬ недвижимости согласно оценкам экспертов.

СТОКМАСТЕР - орган, позволяющий получать в любой момент информацию об акциях и фирмах, которым эти акции принадлежат (также называются специальные устройства, позволяющие получить такую информацию).

СТОП-ЛИСТ - публикация наименований и номеров похищенных и пропавших акций.

СТОП-ОРДЕН - указание биржевому агенту о проведении операции в кратчайшие сроки по определенному курсу с целью предотвратить возможные потери.

СТРАДЛ (СТЕЛАЖ) - в США обозначает биржевую операцию с двойным опционом как для покупки, так и для продажи акций (с возможностью отказа от операции с уплатой неустойки).

СТРАХОВАНИЕ - отношения по защите имущественных интересов физических и юридических лиц при наступлении определенных событий (страховых случаев) за счет денежных фондов. формируемых из уплачиваемых ими страховых взносов (страховых премий). СТРАХОВАНИЕ может осуществляться в добровольной и обязательной формах. Добровольное СТРАХОВАНИЕ осуществляется на основе договора между страхователем и страховщиком. Правила добровольного страхования, определяющие общие условия и порядок его проведения, устанавливаются страховщиком самостоятельно в соответствии с законодательством. Конкретные условия страхования определяются при заключении договора СТРАХОВАНИЯ. Обязательным является СТРАХОВАНИЕ, осуществимое в силу закона. Виды, условия и порядок проведения обязательного СТРАХОВАНИЯ определяются соответствующими законами РФ. Объектами СТРАХОВАНИЯ могут быть не противоречащие законодательству РФ имущественные интересы: связанные с жизнью, здоровьем, трудоспособностью и пенсионным обеспечением страхователя или застрахованного лица (личное СТРАХОВАНИЕ); связанные с владением, пользованием, распоряжением имуществом (имущественное СТРАХОВАНИЕ); связанное с возмещением страхователем причиненного им вреда личности или имуществу физического лица, а также вреда, причиненного юридическому лицу (СТРАХОВАНИЕ ответственности).

СТРАХОВАНИЕ ИМУЩЕСТВЕННОЕ - осуществляется в форме обязательного и добровольного страхования. Обязательному страхованию подлежат указанные в законе или ином нормативном акте компетентного государственного органа виды имущества граждан, государственных предприятий, организаций. Добровольное СТРАХОВАНИЕ ИМУЩЕСТВЕННОЕ осуществляется на основе договора страхования, по которому страховая организация обязуется при наступлении указанного в нем страхового случая возместить страхователю или иному лицу, в пользу которого заключен договор, понесенный ущерб (выплатить страховое возмещение) в пределах обусловленной по договору страховой суммы. Если имущество застраховано не в полной стоимости, возмещению подлежит лишь соответствующая часть ущерба.

СТРАХОВАНИЕ КРЕДИТОВ - контракт, гарантирующий возврат денег кредитору в случае некредитоспособности (финансового краха) дебитора. На практике в качестве гаранта выступают страховые компании либо банки.

СТРАХОВАНИЕ ЛИЧНОЕ - вид страхования, одна из форм материального обеспечения граждан на случай достижения определенного возраста, вступления в брак, полной или частичной утраты общей трудоспособности, смерти застрахованного лица в результате несчастного случая и других причин.

СТРАХОВАТЕЛЬ - юридическое лицо и дееспособное физическое лицо, заключившее со страховщиком договор страхования или являющееся СТРАХОВАТЕЛЕМ в силу закона. СТРАХОВАТЕЛЬ вправе заключать со страховщиком договоры о страховании третьих лиц в пользу последних (застрахованных лиц). СТРАХОВАТЕЛЬ вправе при заключении договоров страхования назначать физических или юридических лиц (выгодоприобретателей) для получения страховых выплат по договорам страхования. а также заменять их по своему усмотрению до наступления страхового случая.

СТРАХОВАЯ МЕДИЦИНСКАЯ ОРГАНИЗАЦИЯ - по законодательству РФ юридическое лицо,имеющее государственную лицензию на право заниматься медицинским страхованием и осуществлять его в соответствии с законодательством. СТРАХОВАЯ МЕДИЦИНСКАЯ ОРГАНИЗАЦИЯ является самостоятельным хозяйствующим субъектом любой формы ответственности и руководствуется в своей деятельности законодательством РФ. Основными задачами СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИИ является организация и финансирование медицинской помощи застрахованным гражданам, осуществление контроля за объемом, сроками и качеством медицинских и иных услуг, предоставляемых в соответствии с условиями договора медицинского страхования. СТРАХОВАЯ МЕДИЦИНСКАЯ ОРГАНИЗАЦИЯ заключает договоры медицинского страхования со страхователями и медицинскими учреждениями. При этом застрахованным гражданам гарантируется высококачественная медицинская помощь в объемах и в сроки, определенные договором. Медицинские учреждения, осуществляющие свою деятельность на основании договоров со СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИЕЙ, получают соответствующую плату за оказание застрахованным медицинской помощи и иных услуг. Уставный фонд СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИИ должен обеспечивать полностью осуществление медицинского страхования и составлять не менее 100 тысяч рублей. В СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИИ образуются резервные фонды по видам страхования за счет вложения от 15 до 20 процентов средств, полученных по договорам медицинского страхования. В СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИИ, занимающейся медицинским страхованием населения, соотношение собственных и привлеченных финансовых ресурсов не может быть более 1:20. СТРАХОВЫЕ МЕДИЦИНСКИЕ ОРГАНИЗАЦИИ, осуществляющие обязательное медицинское страхование, не имеют права использовать средства, предназначенные на реализацию программ обязательного медицинского страхования, для коммерческой деятельности, за исключением приобретения на временно свободные средства резервного фонда высоколиквидных ценных бумаг и банковских депозитов. Доходы, полученные от использования временно свободных средств резервных фондов, направляются на: пополнение фондов медицинского страхования; улучшение материально-технической базы медицинских учреждений и страховых организаций, участвующих в выполнении программ обязательного медицинского страхования, экономическое стимулирование их работников и другие цели, связанные с развитием обязательного медицинского страхования.

СТРАХОВАЯ СУММА - определенная договором страхования или установленная законом денежная сумма, исходя из которой устанавливаются размеры страхового взноса и страховой выплаты, если договором или законодательными актами РФ не предусмотрено иное. При страховании имущества СТРАХОВАЯ СУММА не может превышать его действительной стоимости на момент заключения договора (страховой стоимости). Стороны не могут оспаривать страховую стоимость имущества, определенную в договоре страхования. за исключением случаев, когда страховщик докажет, что он был намеренно введен в заблуждение страхователем. Если СТРАХОВАЯ СУММА, определенная договором страхования, превышает страховую стоимость имущества, он является недействительным в силу закона в той части страховой суммы, которая превышает действительную стоимость имущества на момент заключения договора.

СТРАХОВОЙ АГЕНТ - физическое или юридическое лицо, действующее от имени страховщика и по его поручению в соответствии с предоставленными полномочиями.

СТРАХОВОЙ БРОКЕР - юридическое или физическое лицо, зарегистрированное в установленном порядке в качестве предпринимателя, осуществляющее посредническую деятельность по страхованию от своего имени на основании поручений страхователя либо страховщика. СТРАХОВОЙ БРОКЕР обязан направить в Федеральную службу России по надзору за страховой деятельностью извещение о намерении осуществлять посредническую деятельность по страхованию за 10 дней до начала этой деятельности. К извещению должна быть приложена копия свидетельства (решения) о регистрации брокера в качестве юридического лица или предпринимателя.

СТРАХОВОЙ ВЗНОС - плата за страхование, которую страхователь обязан внести страховщику в соответствии с договором страхования или законом.

СТРАХОВОЙ МЕДИЦИНСКИЙ ПОЛИС - по российскому законодательству каждый гражданин, в отношении которого заключен договор медицинского страхования, или гражданин, который заключил такой договор самостоятельно, получает СТРАХОВОЙ МЕДИЦИНСКИЙ ПОЛИС. СТРАХОВОЙ МЕДИЦИНСКОЙ ПОЛИС находится на руках у застрахованного. Форма СТРАХОВОГО МЕДИЦИНСКОГО ПОЛИСА и инструкция о его введении утверждается Правительством РФ. СТРАХОВОЙ МЕДИЦИНСКИЙ ПОЛИС имеет силу на всей территории РФ, а также на территориях государств, с которыми РФ имеет соглашения о медицинском страховании граждан.

СТРАХОВОЙ РИСК - предполагаемое событие, на случай наступления которого проводится страхование. Событие, рассматриваемое в качестве СТРАХОВОГО РИСКА, должно обладать признаками вероятности и случайности его наступления.

СТРАХОВОЙ СЛУЧАЙ - совершившееся событие, предусмотренное договором страхования или законом, с наступлением которого возникает обязанность страховщика произвести страховую выплату страхователю, застрахованному лицу, выгодоприобретателю или иным третьим лицам. При СТРАХОВОМ СЛУЧАЕ с имуществом страховая выплата производится в виде страхового возмещения, при СТРАХОВОМ СЛУЧАЕ с личностью страхователя или третьего лица - в виде страхового обеспечения.

СТРАХОВОЙ ТАРИФ - ставка страхового взноса с единицы страховой суммы или объекта страхования. СТРАХОВОЙ ТАРИФ по обязательным видам страхования устанавливается в законах об обязательном страховании. СТРАХОВОЙ ТАРИФ по добровольным видам личного страхования, страхования имущества и страхования ответственности могут рассчитываться страховщиками самостоятельно. Конкретный размер СТРАХОВОГО ТАРИФА определяется в договоре страхования по соглашению сторон.

СТРАХОВЩИК - юридическое лицо любой организационно-правовой формы, предусмотренной законодательством РФ, созданное для осуществления страховой деятельности (страховые организации и общества взаимного страхования) и получившее в установленном порядке лицензию на осуществление страховой деятельности на территории РФ. Законодательными актами РФ могут устанавливаться ограничения при создании иностранными юридическими лицами и иностранными гражданами страховых организаций на территории РФ. Предметом непосредственной деятельности СТРАХОВЩИКА не могут быть производственная, торгово-посредническая и банковская деятельность.

СТЭЙЖИНГ - случай, когда ожидается эмиссия акций повышенного спроса. Некоторые подписчики с целью гарантировать свои закупки акций подписываются на них в различных банках одновременно, тем самым прибегая к фиктивной подписке.

СУБ-ЭМИТЕНТ - когда один из основных банков - участников эмиссии облигаций займа уступает часть своей квоты другому банку (любому юридическому лицу), который официально не выступает в роли эмитента.

СУБАРЕНДА - передача части арендованного имущества в аренду третьему лицу или группе лиц.

СУБВЕНЦИЯ - вид денежного пособия государства местным органам власти. В отличие от дотации СУБВЕНЦИЯ предоставляется на финансирование определенного мероприятия и подлежит возврату в случае нарушения ее целевого использования.

СУБСТИТУЦИЯ - в наследственном праве указание (предназначение) наследователем в завещании дополнительного наследника (субститута) на случай, если основной наследник умрет до открытия наследства или не примет его. Субститут призывается также к наследованию, если основной наследник отстранен от наследования по причинам, предусмотренным законом. В качестве субститута может быть назначено любое лицо, независимо от того, входит ли оно в число наследников по закону.

СУБЪЕКТ ПРАВА - лицо (физическое или юридическое), обладающее по закону способностью иметь и осуществлять непосредственно или через представителя права и юридические обязанности (т.е. правосубъективностью). СУБЪЕКТ ПРАВА - необходимый элемент правоотношений во всех отраслях права, хотя в каждой из них положение его имеет определенную специфику. Так, в гражданских правоотношениях граждане выступают как физические лица, предприятия, государственные органы и общественные организации - как юридические лица; в административных правоотношениях СУБЪЕКТАМИ ПРАВА выступают государственные органы, должностные лица, граждане. Признавая гражданина СУБЪЕКТОМ ПРАВА, государство определяет его правовой статус, характеризующий его положение по отношению к государству, его органам, другим лицам.

СУД - орган государства, охраняющий от всяких посягательств личные, государственные и общественные интересы путем осуществления правосудия, применения мер государственного принуждения к лицам, нарушающим установленный правопорядок. СУД возникает вместе с государством, но выделяется в самостоятельный орган по мере развития государственного механизма и образования специального государственного аппарата.

СУД ПРИСЯЖНЫХ - в ряде государств суд, в состав которого входят один или несколько постоянных судей и присяжные заседатели, подобранные или назначенные для данного судебного процесса представители народа. Присяжные и постоянный (коронный) судья, как правило, не образуют единую судебную коллегию, их функции в процессе строго разграничены. Присяжные заседатели в уголовном процессе обычно выносят вердикт о виновности или невиновности подсудимого, в гражданском процессе решают только вопрос факта. Присяжные подбираются или назначаются с соблюдением определенных цензовых условий.

СУДЕБНАЯ ЭКСПЕРТИЗА - исследование, проводимое экспертом в порядке, предусмотренном процессуальным законодательством, для установления по материалам уголовного или гражданского дела фактических данных и обстоятельств. Основанием для проведения СУДЕБНОЙ ЭКСПЕРТИЗЫ служит постановление лица, производящего дознание, следователя, прокурора, определение суда о назначении экспертизы. В ходе СУДЕБНОЙ ЭКСПЕРТИЗЫ на основании специальных научных познаний и исследований, необходимых для экспертизы материалов уголовного либо гражданского дела, устанавливаются факты, обстоятельства. Предмет экспертизы предопределяется вопросами, поставленными следователем или судом. Объектом экспертизы могут быть вещественные доказательства, части трупа, обстановка места происшествия, сравнительные образцы и т.д. Судебные экспертизы проводятся при помощи определенных приемов и с использованием разнообразных технических средств, с учетом предмета экспертизы. Для различных видов СУДЕБНОЙ ЭКСПЕРТИЗЫ разработана специальная методика, т.е. комплекс методов, которые реализуются в определенной последовательности - по этапам исследования, очередности решения частных задач для определения целого и т.п. Проводимые в следственно-судебной практике экспертизы классифицируются по их предмету, объекту, методике исследования и т.д. По степени общности задач, предмета, объектов, методик исследования различают экспертизы криминалистические, инженерно-транспортные, медицинские и психофизиологические, биологические, планово-экономические, в т.ч. бухгалтерские, экологические, инженерно-технические (в их числе можно назвать пожарно-технические, строительно-технические, по технике безопасности и др.).

СУДЕБНЫЕ РАСХОДЫ - по гражданским делам состоят из государственной пошлины и издержек, связанных с рассмотрением дела.

Государственной пошлиной оплачиваются исковые заявления, заявления по делам особого производства, кассационные жалобы.

К судебным издержкам относятся:

а) суммы, подлежащие выплате свидетелям и экспертам;

б) расходы, связанные с производством осмотра на месте и исполнением решения суда;

в) расходы по розыску ответчика.

СУДЕБНЫЙ ИСПОЛНИТЕЛЬ - должностное лицо, осуществляющее принудительное исполнение решений, определений и постановлений судов по уголовным делам в части имущественных взысканий, мировых соглашений, утвержденных судом, исполнительных надписей нотариальных органов, решений органов арбитража в предусмотренных законом случаях, решений третейских судов, комиссий по трудовым спорам, товарищеских судов (об имущественных взысканиях) и др.

СУДНО (правовое положение) - соответствующим образом организованная и управляемая единица пароходства, действующая, как правило, на началах внутреннего хозрасчета, имеющая свой производственно-финансовый план и определенное организационное единство. Под СУДНОМ понимают также имущество, относящееся к основным средствам пароходства, правовой режим которых установлен законодательством.

СУДЬЯ - по законодательству РФ СУДЬЯМИ являются лица, наделенные в конституционном порядке полномочиями осуществлять правосудие и имеющие свои обязанности на профессиональной основе. В своей деятельности по осуществлению правосудия СУДЬИ подчиняется только закону и никому не подотчетны. Требования и распоряжения СУДЕЙ при осуществлении ими своихполномочий обязательны для всех без исключения государственных органов, общественных объединений, должностных лиц, других юридических или физических лиц. Информация, документы и их копии, необходимые для осуществления правосудия, предоставляются по требованию СУДЕЙ безвозмездно. Неисполнение требований и распоряжений СУДЕЙ влечет за собой установленную законом ответственность. Все СУДЬИ в РФ обладают единым статусом и различаются между собой только компетенцией. Особенности правового положения некоторых категорий СУДЕЙ определяются законами РФ, а в случаях, ими предусмотренных, также законами республик в составе РФ. Право быть допущенным к сдаче квалификационного экзамена на должность СУДЬИ имеет любой гражданин РФ, имеющий высшее юридическое образование и достигший 25-летнего возраста. СУДЬЯ не вправе быть народным депутатом, принадлежать к политическим партиям и движениям, осуществлять предпринимательскую деятельность, а также совмещать работу в должности СУДЬИ с другой оплачиваемой работой, кроме научной, преподавательской, литературной и иной творческой деятельности.

СУДЬЯ АРБИТРАЖНОГО СУДА - по российскому законодательству СУДЬЯМИ АРБИТРАЖНОГО СУДА является председатель суда, заместители председателя, председатели коллегий и члены суда. Судья организует разрешение дел, способствуя достижению мирового соглашения между спорящими сторонами; участвует в рассмотрении жалоб (протестов) на решения арбитражных судов; изучает и обобщает практику применения законодательства арбитражными судами, приготавливает положения по ее совершенствованию; разрабатывает предложения по совершенствованию законодательства; осуществляет другие функции, возложенные на него законом. Полномочия судьи не ограничены определенным сроком. Судья несменяем. Он не может быть переведен на другую должность без его согласия. Судья не имеет права высказывать публично где-либо, кроме как на заседании арбитражного суда, свое мнение о рассматриваемом в суде деле до принятия решения судом по данному делу.

СУПЕРДИВИДЕНД - сверхприбыль - дополнительные суммы, распределенные между акционерами сверх объявленных дивидендов.

СУПЕРСТОР - торговый центр,реализующий широкий ассортимент продовольственных и промышленных товаров и различных услуг "под одной крышей".

СЦЕНАРНЫЙ ДОГОВОР - авторский договор об использовании неопубликованного произведения в кино или телефильме.

СЧЕТ "ЛОРО" - когда один банк открывает у себя СЧЕТ на имя другого банка.

СЧЕТ "НОСТРО" - когда банк открывает себе СЧЕТ в другом банке.

СЧЕТ БАНКОВСКИЙ - способ учета поступлений и изъятий денежных средств каждым клиентом банка. На СЧЕТАХ БАНКОВСКИХ отражаются финансовые операции клиентов, поэтому они являются также механизмом взаимоотношений банков с обслуживаемыми ими предприятиями, организациями, другими банками.

СЧЕТ В ЦЕНТРАЛЬНОМ БАНКЕ - СЧЕТ, открываемый частными банками, коммерческими либо индустриальными фирмами. Фонды на этих счетах гарантируются государством.

СЧЕТ ВАЛЮТНЫЙ - банковский СЧЕТ, на котором производятся все зачисления и списания денежных средств предприятий в иностранной валюте. По средствам СЧЕТОВ ВАЛЮТНЫХ банками начисляются проценты в тех валютах, в которых они имеют доходы от размещения средств на международном валютном рынке.

СЧЕТ ВРЕМЕННЫЙ - СЧЕТ, открываемый в банке для совершения какой-либо конкретной операции, когда оба партнера не имеют своих счетов в данном банке.

СЧЕТ ЗАРПЛАТЫ - текущий СЧЕТ, через который фирма производит выплаты своим служащим.

СЧЕТ КОНТОКОРРЕКТНЫЙ - единый СЧЕТ, на котором учитываются все операции банка с клиентом. На СЧЕТЕ КОНТОКОРРЕКТНОМ отражаются, с одной стороны, ссуды банка и все платежи со СЧЕТА, осуществляемые по поручению клиента, а с другой стороны, средства, поступающие в банк от клиента в качестве вкладов, возврата ссуд и т.д.

СЧЕТ КОРРЕСПОНДЕНТСКИЙ - счет, открываемый банку в учреждениях центрального банка, а также в других банках.

СЧЕТ НУМЕРОВАННЫЙ - когда владелец СЧЕТА известен лишь абсолютно ограниченному числу руководящих сотрудников банка. Вместо его имени фигурирует определенный номер.

СЧЕТ ОТКРЫТЫЙ - банковский СЧЕТ, предполагающий такую форму расчетов между продавцом и покупателем, при которой продавец отгружает товар покупателю и отправляет в его адрес товарораспорядительные документы, одновременно дебетуя СЧЕТ, открытый им на имя покупателя. Покупатель в свою очередь обязан вовремя погасить свою задолженность по СЧЕТУ ОТКРЫТОМУ.

СЧЕТ ПРИБЫЛЕЙ И УБЫТКОВ - часть сводного баланса, сопоставляющая прибыли и убытки.

СЧЕТ ПРОМЕЖУТОЧНЫЙ - временный СЧЕТ, служащий для аккумуляции нескольких операций.

СЧЕТ РАСЧЕТНЫЙ - СЧЕТ предприятия в банке для хранения денежных средств и осуществления всех видов расчетных, кредитных и кассовых операций.

СЧЕТ РЕГУЛИРУЮЩИЙ - позиция активов либо пассивов в текущем балансе, позволяющая включить в нее продукты либо расходы, относящиеся к следующему отчетному периоду.

СЧЕТ СБЕРЕГАТЕЛЬНЫЙ - фонды, сбережения, вложенные на сберегательный счет.

СЧЕТ СОВМЕСТНЫЙ - СЧЕТ, открытый на имя двух и более лиц, каждое из которых имеет право индивидуального пользования. Иногда ставится условие совместного принятия решения по каждой операции.

СЧЕТ ССУДНЫЙ - СЧЕТ, открываемый банками предприятиям для осуществления операций по кредитованию.

СЧИТЫВАНИЕ - процесс чтения (первое, второе и т.д.) на бирже списка котируемых акций. После прочтения каждого типа акций тут же начинается процесс "купля-продажа" и т.д.

ТАЙМИНГ - в биржевой лексике - момент, наиболее благоприятный для покупки либо продажи акций.

ТАЙМШИТ - расписание, временной график; табель учета отработанных часов.

ТАЛОН - корешок чека, квитанции, расписки в соответствующей чековой книжке и т.д.

ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - оформленный в соответствии с требованиями национального законодательства документ, содержащий сведения о перемещаемом через границу грузе (экспортно-импортные товары, багаж, ручная кладь, валюта, ценности и т.д.). ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ заполняется распорядителем груза и предъявляется таможенным органам, которые контролируют соблюдение установленного порядка ввоза и вывоза грузов через государственную границу. ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ служит основанием для пропуска грузов через государственную границу при ввозе, вывозе и транзите. Ответственность за правильность и полноту сведений о грузе, предъявляемом к таможенному контролю, несет податель ТАМОЖЕННОЙ ДЕКЛАРАЦИИ. Все предметы, валюта, ценности и т.д, не указанные в ТАМОЖЕННОЙ ДЕКЛАРАЦИИ или скрытые от таможенного досмотра, подлежат конфискации как предметы контрабанды. Товары могут быть экспортированы или импортируемы только на основании разрешений соответствующих государственных органов.Существует две формы разрешения на ввоз и вывоз: развернутая (подробная) для неторговых грузов и краткая - для коммерческих грузов. Последняя выдается на длительный срок на провоз определенной группы товаров либо всех товаров данного предприятия или организации.

ТАМОЖЕННАЯ КОНВЕНЦИЯ - многостороннее или двустороннее международное соглашение, регулирующее вопросы таможенного обложения и таможенные формальности во взаимной торговле стран-участниц. Ее цель - снижение таможенных пошлин на товары, импортируемые из стран участниц, и облегчение прохождения ими таможенных формальностей как в стране-экспортере, так и в стране-импортере. Участники ТАМОЖЕННОЙ КОНВЕНЦИИ берут на себя обязательства предоставлять друг другу таможенные льготы ( по коммерческим и неторговым операциям, обмену туристами, кооперируемой продукцией и т.д.) и содействовать тому, чтобы таможенные правила не препятствовали развитию взаимной торговли и других видов внешнеэкономических связей, деловых контактов, туризма и т.д. Примером многосторонней ТАМОЖЕННОЙ КОНВЕНЦИИ может служить Соглашение по таможенной оценке, заключенное в ходе многосторонних торговых переговоров "Токио раунд" в рамках ГАТТ и дополняющее соответствующие положения генерального соглашения. Оно предусматривает унификацию методов оценки стоимости импортируемых товаров для целей таможенного налогообложения.

ТАМОЖЕННАЯ ПОЛИТИКА - органичная составная часть экономической и внешнеторговой политики государства. По своему содержанию она представляет собой систему мер, применяемых государством с целью установления определенного режима таможенного налогообложения на импортируемые в страну товары и прохождения ими таможенных формальностей. Основными средствами осуществления ТАМОЖЕННОЙ ПОЛИТИКИ являются: участие в таможенных союзах, зонах свободной торговле и таможенных конвенциях; применение таможенных тарифов, таможенных пошлин и таможенных сборов, таможенных формальностей; установленный режим прохождения грузов через границу; система государственных органов таможенного контроля и т.д.

Существует два основных вида ТАМОЖЕННОЙ ПОЛИТИКИ - протекционизм и "свободная торговля". Протекционизм предусматривает установление высокого уровня таможенного обложения ввозимых на внутренний рынок страны иностранных товаров, а политика "свободной торговли" направлена на всемерное поощрения импорта товаров путем установления минимального уровня таможенных пошлин.

В условиях капитализма ТАМОЖЕННАЯ ПОЛИТИКА оказывает прямое влияние на процессы воспроизводства в стране, норму прибыли и соответственно, темпы развития в отдельных отраслях, поскольку таможенные пошлины воздействуют на уровень внутренних цен. Она содействует нивелированию различий в национальных и международных условиях производства. В настоящее время основным договором, регулирующим таможенно-тарифную политику стран-участниц на многосторонней основе, является ГАТТ, которое содержит следующие положения: осуществление внешнеторговой политики главным образом с помощью таможенных тарифов, регулярное проведение переговоров о снижении таможенных пошлин, согласование странами-участницами списка тарифных уступок, которые затем включаются в ГАТТ и т.д. Однако роль таможенно-тарифной политики в современных международных торговых отношениях при возрастании значения нетарифных мер регулирования падает.

ТАМОЖЕННАЯ ТЕРРИТОРИЯ - территория с единым режимом ввоза и вывоза товаров. В пределах ТАМОЖЕННОЙ ТЕРРИТОРИИ ввоз и вывоз товаров сопровождаются уплатой таможенных пошлин и соблюдением других необходимых формальностей.

ТАМОЖЕННЫЕ ДОХОДЫ - одна из доходных статей государственного бюджета. Они образуются в результате таможенного налогообложения товаров, пересекающих границу страны, и состоят из таможенных пошлин, пограничных налоговых сборов, штрафов и выручки от реализации конфискованных таможнями товаров. Помимо выполнения экономических и фискальных функций из ТАМОЖЕННЫХ ДОХОДОВ покрываются расходы самих государственных таможенных органов. В этих целях могут взиматься специальные таможенные сборы - лицензионный, статистический, бандерольный, марочный, а также санитарные сборы и др. В современных условиях специальные таможенные сборы часто используются в качестве средства косвенного протекционизма.

ТАМОЖЕННЫЕ ПОШЛИНЫ - денежный сбор, взимаемый государством через сеть таможенных учреждений с товаров, имущества и ценностей при пересечении ими границы страны. Существуют ввозные, вывозные и транзитные пошлины. Ставки ТАМОЖЕННЫХ ПОШЛИН содержатся в таможенных тарифах, где приводится список облагаемых ими товаров. ТАМОЖЕННЫЕ ПОШЛИНЫ на импортируемые товары выполняют ценообразующую функцию. Они выступают в качестве дополнительного внутреннего налога, удорожающего цену импортируемых товаров, что позволяет государству регулировать объем импорта и его структуру. С другой стороны ТАМОЖЕННЫЕ ПОШЛИНЫ широко используются странами - членами ГАТТ для содействия национальному экспорту путем взаимного обмена в ходе переговоров сопоставимыми и равнозначными тарифными уступками.

По способу взимания различаются специфические (со штуки, объема, веса товара) и адвалорные (с цены товара) ТАМОЖЕННЫЕ ПОШЛИНЫ. Иногда пошлины исчисляются одновременно двумя способами. Сезонные пошлины взимаются в определенное время года, например, в период сбора урожая. В настоящее время размер ставок ТАМОЖЕННОЙ ПОШЛИНЫ в большинстве стран мира составляет в среднем 0,3-50%, но на отдельные товары она может составлять 100% и более.

ТАМОЖЕННЫЕ СБОРЫ - дополнительные сборы, взимаемые сверх таможенных пошлин. К ТАМОЖЕННЫМ СБОРАМ относятся: статистический сбор, связанный с учетом внешнеторговых товаров; марочный сбор, взыскиваемый при приеме различных деклараций и выдаче квитанций таможней; сбор за сохранность и складирование товаров; сбор за право вывоза товара со склада таможни; сбор за пломбирование, а также за штемпелевание почтовых посылок; санитарные сборы при осуществлении санитарного контроля; лицензионные сборы, взимаемые при выдаче разрешения на ввоз и вывоз товаров; бандерольный сбор.

ТАМОЖЕННЫЕ ТАРИФЫ - систематизированный перечень товаров, облагаемых пошлинами. ТАМОЖЕННЫЕ ТАРИФЫ являются классическим средством общегосударственного управления импортом. Обычно ТАМОЖЕННЫЕ ТАРИФЫ устанавливаются на национальном уровне, но существуют и единые тарифы нескольких стран в рамках таможенных союзов. Размер ставок ТАМОЖЕННЫХ ТАРИФОВ повышается вместе со степенью переработки товара.

Структурно ТАМОЖЕННЫЕ ТАРИФЫ обычно имеют следующие колонки ставок обложения: максимальную (или генеральную), минимальную (в отношении товаров тех стран, которым предоставлен режим наибольшего благоприятствования), а в некоторых странах - преференциальную (в отношении ввоза определенных товаров из развивающихся стран). ТАМОЖЕННЫЕ ТАРИФЫ большинства стран мира построены на основе Брюссельской таможенной номенклатуры.

ТАМОЖНЯ - государственное учреждение, через которое обязаны ввозиться в страну и вывозиться с территории страны все импортируемые и экспортируемые товары, в т.ч. багаж, почтовые отправления и др. грузы, с целью их таможенного контроля и взимания установленных таможенных пошлин и таможенных сборов.

ТАНТЬЕМ - часть прибыли, которая может быть выплачена в качестве вознаграждения администраторам фирмы (имеется в виду чистая прибыль после уплаты всех налогов).

ТАНТЬЕМА - одна из форм дополнительного вознаграждения руководящему персоналу акционерных обществ, промышленных фирм, банков и других организаций по итогам получаемой прибыли (процент от чистой прибыли).

ТАРА - изделие (ящик, бочка, баллон, мешок и т.п.), обеспечивающее сохранность продукции (товаров) в процессе ее хранения и транспортировки.

ТАРГЕТИРОВАНИЕ - способ реализации хозяйственной политики государства или отдельного предприятия, выражающийся в выборе какой-либо экономической "мишени", на которую необходимо воздействовать, чтобы достичь определенных результатов, поставленной цели.

ТВЕРДАЯ ПОЗИЦИЯ - на биржевом языке означает, что данные акции, валюта находятся в положении на повышение своего курса.

ТВОРЧЕСКИЕ СОЮЗЫ - общественные организации, объединяющие работников литературы и искусства.

ТЕЗАВРАЦИЯ - процесс накопления ценностей.

ТЕЗАВРАЦИЯ ЗОЛОТА - накопление золота в форме слитков, монет, а также в виде простейших ювелирных изделий частными лицами в целях страхования сбережений от инфляционного обесценивания, а также под угрозой потерь в периоды социальных потрясений и глубоких экономических и политических кризисов.

ТЕЗАВРИРОВАНИЕ - накапливание, откладывание бумажных денег.

ТЕКУЩИЙ СЧЕТ - специальный учетный документ, оформляемый в кредитном учреждении на имя организации, должностного лица или гражданина для хранения денежных средств и производства безналичных расчетов. ТЕКУЩИЕ СЧЕТА в банке открываются учреждениям и организациям, осуществляющим в основном социально-культурные функции, а также производственным единицам, входящим в состав производственных или научно-производственных объединений, филиалам, звеньям, производствам и хозяйствам, находящимся вне местонахождения этих предприятий и организаций, ЖСК, ДСК и другим строительным кооперативам и общественным организациям.

ТЕНДЕНЦИЯ - ориентация курса акций на повышение либо на понижение.

ТЕНДЕР -

- предложение, поступающее при проведении торгов.

- нотис при поставке товара на фьючерской бирже.

ТЕРРИТОРИЯ ГОСУДАРСТВЕННАЯ - часть земного шара, находящаяся под суверенитетом определенного государства. Составными частями ТЕРРИТОРИИ ГОСУДАРСТВА являются сухопутные, водные, подземные и воздушные пространства, а также приравненные к ней объекты.

ТИКЕР - аппарат, с помощью которого телеграфным либо телексным способом передаются курсы акций в период работы биржи (биржевой сеанс).

ТИРАЖ - в банковской лексике означает определение облигаций, которые должны быть погашены в первую очередь.

ТИТУЛ НОМИНАЛЬНЫЙ - ТИТУЛ (ценная бумага), выпущенный на имя конкретного человека (либо юридического лица). Передача такого титула возможна лишь при нотариально заверенном отказе от своих прав по этому документу первого владельца.

ТИТУЛЬНЫЕ СПИСКИ - утвержденные в установленном порядке плановые документы, обязательные для заказчиков, подрядчиков, плановых, финансовых и снабженческих органов, содержащие поименный перечень строящихся и реконструируемых объектов, включаемых в план капитальных вложений. В ТИТУЛЬНЫХ СПИСКАХ указываются наименование и местонахождение стройки, год начала и окончания строительства, сметная стоимость, включая строительно-монтажные работы, объем работ на период строительства с распределением по годам, а также на планируемый год, данные о проектно-сметной документации. В ТИТУЛЬНЫЕ СПИСКИ включаются лишь те стройки, которые имеют к началу планируемого периода утвержденные проекты и сметы, в частности обеспеченные на 1 июля года, предшествующего планируемому, утвержденной проектно-сметной документацией и рабочими чертежами на годовой объем работ. Порядок утверждения ТИТУЛЬНЫХ СПИСКОВ зависит от назначения, сметной стоимости, источника финансирования, подчиненности и характера стройки.

ТОВАР БИРЖЕВОЙ - ТОВАР массового производства, обладающий качественной однородностью, сопоставимостью качественных характеристик в течение продолжительных периодов времени и взаимозаменяемостью отдельных партий, что позволяет вести торговлю им по описаниям и образцам.

ТОВАР РЕАЛЬНЫЙ - конкретные партии ТОВАРА, обладающего индивидуальными свойствами, с немедленной поставкой в будущем в противоположность абстрактному ТОВАРУ, лишенному индивидуальных свойств и являющемуся предметом фьючерсного контракта, завершаемого, как правило, офсетной сделкой.

ТОВАРИЩЕСТВО - ТОВАРИЩЕСТВО, синдикат, пул - общество, созданное на базе контракта между группой юридических либо физических лиц для проведения совместной операции либо для достижения другой ограниченной цели.

ТОВАРИЩЕСТВО С ДОПОЛНИТЕЛЬНОЙ ОТВЕТСТВЕННОСТЬЮ (общество) - предприятие, уставный фонд которого разделен на доли в размерах, определенных учредительными документами. При недостаточности имущества ТОВАРИЩЕСТВА С ДОПОЛНИТЕЛЬНОЙ ОТВЕТСТВЕННОСТЬЮ его участники отвечают по обязательствам предприятия своим имуществом в одинаковом для всех участников кратном размере к сумме их вкладов.

ТОВАРИЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ - по законодательству РФ объединение граждан и (или) юридических лиц для совместной хозяйственной деятельности. Уставный капитал ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ образуется только за счет вкладов учредителей. Все участники ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ отвечают по обязательствам товарищества только в пределах своих вкладов. Вклады участников могут переходить от собственника к собственнику только с согласия других участников товарищества, в порядке, предусмотренном его уставом. Имущество ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ формируется за счет вкладов участников, полученных доходов и других законных источников и принадлежит его участникам на праве общей долевой собственности. ТОВАРИЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ является юридическим лицом, действует на основании устава, утверждаемого его участниками, имеет собственное наименование с указанием организационно-правовой формы предприятия. Юридические лица - участники ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ сохраняют самостоятельность и права юридического лица.

ТОВАРНОЕ ПРЕДЛОЖЕНИЕ - наличие товаров и услуг на рынке. Иногда под ТОВАРНЫМ ПРЕДЛОЖЕНИЕМ понимается стоимость всех товаров и услуг, противостоящих на рынке совокупному платежеспособному спросу.

ТОВАРНЫЙ ЗНАК - зарегистрированное в соответствующем государственном учреждении обозначение, проставляемое на товаре или его упаковке и служащее для индивидуализации однородных товаров и их производителей. Основным качеством ТОВАРНОГО ЗНАКА, позволяющим ему эффективно содействовать реализации товаров на рынке, является его способность привлекать внимание потребителей к обозначенным им товарам или услугам. Рекламоспособность ТОВАРНОГО ЗНАКА характеризуется следующими признаками: новизна и оригинальность идеи, воплощенные в знаке, лаконичность, удобопроизносимость (для словесных и буквенных знаков), ассоциативность с товаром или его производителем, приспособляемость к отдельным видам рекламы, правильное использование цветовой гаммы. ТОВАРНЫЙ ЗНАК не должен содержать слова или изображение, ставшие обычными для повседневного обихода, географические названия, геральдические обозначения, описание товарных свойств изделия, ложные обозначения. Он может быть переуступлен частично или полностью другим лицам, например в рамках лицензионного соглашения. Для защиты интересов производителей ТОВАРНЫЙ ЗНАК необходимо регистрировать в стране, куда предполагается экспортировать маркируемую им продукцию. Использование ТОВАРНОГО ЗНАКА в международной практике регулируется соответствующими соглашениями, в частности Мадридским соглашением о международной регистрации знаков.

ТОВАРНЫЙ ФОНД - объединение капиталов инвесторов, как правило мелких, в виде взносов или путем продажи паев (акций) для вложения в биржевые операции на товарных, фондовых и валютных биржах, а также в запасы товаров.

ТОВАРНЫЙ ШЛЕЙФ - комплекс дополнений к товару, которые могут представлять интерес для потребителя и обеспечивать успех в конкурентной борьбе.

ТОЛКОВАНИЕ ЗАКОНА - деятельность органов государства, организаций, должностных лиц, отдельных граждан по установлению содержания норм права, раскрытию в них воли законодателя. ТОЛКОВАНИЕ ЗАКОНА - сложное, комплексное явление. Это и внутренний мыслительный процесс лица, изучающего правовую норму (уяснение нормы), и специальная деятельность определенных лиц и органов, выражающаяся в форме официального акта государственного органа либо даваемых организациями и отдельными лицами и не имеющих формально обязательного значения рекомендаций и советов (разъяснение нормы). Цель этой деятельности 0 обеспечить правильное и единообразное применение толкуемой нормы, устранить неясности и возможные ошибки при ее реализации.

ТОРГИ - состязательная форма закупки, при которой покупатель объявляет конкурс для продавцов на товар с определенными технико-экономическими характеристиками. ТОРГИ с участием национальных фирм называются внутренними, при допуске к участию в них иностранных компаний - международными. Международные ТОРГИ (тендеры) бывают двух видов: открытые (публичные), в которых могут принимать участие все желающие фирмы, и закрытые - с участием лишь наиболее известных на мировом рынке поставщиков и подрядчиков. Во многих странах применяются полузакрытые ТОРГИ, которые проводятся в два этапа: на 1-м (открытые ТОРГИ) происходит отбор фирм для участия во 2-м этапе (закрытые ТОРГИ). В случае когда заказчик располагает сведениями, что только данная фирма (группа фирм) в состоянии выполнить все требования, либо когда контракт предполагает срочность поставок, сохранение сделки в тайне и т.п., объявляются единичные ТОРГИ, которые уменьшают риск подписания контракта на невыгодных условиях. Роль ТОРГОВ, особенно на рынках развивающихся стран, возрастает. Особенно широкое распространение система ТОРГОВ получила на рынке машин и оборудования, где около 80% стоимости контрактов на поставку этих товаров из капиталистических стран в развивающиеся приходится на сделки, заключенные в результате ТОРГОВ.

ТОРГОВАЯ ПАЛАТА - объединение коммерсантов и промышленников (производителей), преследующее целью согласование интересов и проведение единой хозяйственной политики, а также защиту и представительство интересов перед органами государственной власти.

ТОРГОВЛЯ КОНСИГНАЦИОННАЯ - организация продажи товаров по поручению их владельцев со складов, находящихся за границей.

ТОРГОВЛЯ ОПЦИОНАМИ - опционы, т.е. возможность проведения какой-либо операции, также могут котироваться на бирже.

ТОРГОВЛЯ ПОСЫЛОЧНАЯ - одна из прогрессивных форм продажи единичных экземпляров или мелких партий продукции через предприятия связи.

ТОРГОВЛЯ ПРИГРАНИЧНАЯ (прибрежная) - ТОРГОВЛЯ, которую ведут предприятия и организации, расположенные в приграничных районах сопредельных государств (по сухопутной или морской границе), на основе соглашений между этими государствами о предоставлении особого льготного режима государственного регулирования торговли между приграничными районами.

ТОРГОВЫЙ ДОМ - тип торговой организации, осуществляющей экспортно-импортные операции по широкой номенклатуре товаров и услуг, организующий международную кооперацию производства, научно-техническое сотрудничество, участвующей в кредитно-финансовых операциях и в других формах внешнеэкономических связей. Организация, образованная в форме ТОРГОВОГО ДОМА, обеспечивает, как правило, не только реализацию товаров, но и своими силами осуществляет их производство. ТОРГОВЫЕ ДОМА обычно учреждаются в форме акционерных обществ.

ТРАНСПОРТНАЯ НАКЛАДНАЯ - контракт о транспорте товара, предназначенного для экспорта (не является одним из видов ценных бумаг на бирже).

ТРАНСФЕР (ПЕРЕВОД) - перевод определенной суммы денег со счета в одном банке на счет в другом банке.

ТРАНСФЕРНЫЙ РИСК - риск наличия ограничений при переводах капитала из одной страны в другую.

ТРАНСФЕРТ -

- перевод иностранной валюты или золота из одной страны в другую.

- передача права владения именными ценными бумагами одним лицом другому, осуществляемая, как правило, при помощи передаточной надписи (индосаммента).

ТРАССАНТ - лицо, выставившее тратту, и подписавшее чек.

ТРАССАТ - лицо, на которое выставлена тратта (тот, кто должен оплатить чек). Чаще всего ТРАССАТОМ является банк.

ТРАСТ -

- доверенность на ведение операций в хозяйственной и других сферах деятельности.

- объединение, фонд.

ТРАТТА - то же, что переводной вексель.

ТРЕСТЫ - форма объединения предпринимателей, при которой участники объединения теряют прямую производственную, коммерческую, а нередко и юридическую самостоятельность. Реальная власть сосредоточивается в руках правления или головной кампании. ТРЕСТЫ впервые были созданы в США в 1879 году. В соответствии с механизмом управления ТРЕСТОВ акционеры различных предприятий передоверяют свои акции доверенным лицам или опекунам, получая взамен акции сертификат. Акционеры продолжают получать дивиденды, но отказываются от своего права голоса, полностью отдавая опекунам контроль над всеми предприятиями, вошедшими в трест.

ТРЕТЕЙСКИЙ СУД - арбитраж для разрешения споров по гражданскому делу. Компетенция ТРЕТЕЙСКОГО СУДА основывается на соглашении сторон ("арбитражном соглашении"). Законодательства большинства стран предусматривают обязательность арбитражных соглашений. Преимуществами третейского разбирательства по внешнеторговым сделкам является его большая дешевизна, меньший формализм и относительная быстрота делопроизводства, возможность включения в состав третейских судей лиц (арбитров), имеющих технические знания по спорному вопросу. Практика знает в основном два вида ТРЕТЕЙСКОГО СУДА: "институционный", постоянно действующий, и "изолированный", который создается специально для рассмотрения спора по конкретному делу. Условие о передаче дела в ТРЕТЕЙСКИЙ СУД на случай возможного в будущем спора по определенному гражданскому правоотношению, включенное в состав торгового договора или контракта внешнеторгового, называется "арбитражной оговоркой".

ТРЕТЕЙСКИЙ СУДЬЯ - только физическое лицо, обладающее дееспособностью и давшее согласие на выполнение обязанностей третейского судьи. Стороны могут по своему усмотрению согласовывать порядок назначения третейского судьи для рассмотрения конкретного спора. Третейский суд образуется в составе трех судей при отсутствии иного соглашения сторон. Каждая сторона назначает одного судью, а двое назначенных таким образом судей назначают третьего. Полномочия ТРЕТЕЙСКОГО СУДЬИ могут быть прекращены по его просьбе или по соглашению сторон.

ТРЕТЬИ ЛИЦА - лица, защищающие свои права и охраняемые законом интересы в гражданском деле, возбужденном по иску других лиц. Различают два вида ТРЕТЬИХ ЛИЦ: заявляющие самостоятельные требования на предмет спора и не заявляющие таких требований. ТРЕТЬИ ЛИЦА, заявляющие самостоятельные требования на предмет спора, вступают в уже начатый процесс, предъявляя иск на общих основаниях к обеим сторонам или одной из них. ТРЕТЬИ ЛИЦА этого вида пользуются всеми правами и несут все обязанности истца. ТРЕТЬИ ЛИЦА, не заявляющие самостоятельных требований на предмет спора, вступают в дело на стороне истца или ответчика (или привлекаются судом по собственной инициативе, по ходатайству сторон, либо прокурора), если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Обычно они вступают в дело с целью предотвратить возможность предъявления к ним в последствии регрессных исков. ТРЕТЬИ ЛИЦА этого вида пользуются правами и несут обязанности сторон, за исключением права на изменение основания и предмета иска, увеличение или уменьшение размера исковых требований, а также на отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного решения. Совместное рассмотрение первоначального иска и требования одной из сторон к ТРЕТЬИМ ЛИЦАМ не допускается, кроме случая, когда по делу о восстановлении на работе или в прежней должности неправильно уволенных или переведенных работников суд может по собственной инициативе привлечь в качестве ТРЕТЬЕГО ЛИЦА на сторону ответчика должностное лицо, по распоряжению которого было произведено увольнение или перевод, и, установив явное нарушение закона, возложить в том же процессе на виновное лицо обязанность возместить организации убытки, причиненные выплатой вознаграждения за вынужденный прогул или разницы в заработке.

ТРУДОВАЯ КНИЖКА - основной документ, характеризующий трудовую деятельность рабочего или служащего. ТРУДОВЫЕ КНИЖКИ ведутся на всех рабочих и служащих предприятий, учреждений и организаций, проработавших свыше пяти дней, в т.ч. на сезонных и временных работников, а также на нештатных работников, если они подлежат социальному страхованию. На лиц, работающих по совместительству, ТРУДОВЫЕ КНИЖКИ ведутся только по месту основной работы.

ТРУДОВОЙ ДОГОВОР (контракт) - по законодательству РФ соглашение между трудящимся и предприятием, учреждением, организацией, по которому трудящийся обязуется выполнить работу по определенной специальности, квалификации или должности с подчинением внутреннему трудовому распорядку, а предприятие, учреждение, организация - выплачивать трудящемуся заработную плату и обеспечивать условия труда, предусмотренные законодательством о труде, коллективном договором и соглашением сторон. ТРУДОВОЙ ДОГОВОР заключается в письменной форме. Срочный ТРУДОВОЙ ДОГОВОР заключается в случаях, когда трудовые отношения не могут быть установлены на определенный срок с учетом характера предстоящей работы, или условий ее выполнения, или интересов работника, а также в случаях, непосредственно предусмотренных законом.

ТРУДОВОЙ КОЛЛЕКТИВ ПРЕДПРИЯТИЯ - по законодательству РФ все граждане, участвующие своим трудом в деятельности предприятия на основе трудового договора (контракта).

Трудовой коллектив предприятия любой организационно-правовой формы:

а) решает вопрос о необходимости заключения с администрацией коллективного договора, рассматривает и утверждает его проект;

б) рассматривает и решает вопросы самоуправления коллектива в соответствии с уставом предприятия;

в) определяет перечень и порядок предоставления работникам социальных льгот из фондов трудового коллектива;

г) определяет и регулирует формы и условия деятельности на предприятии органов политических партий, религиозных и других общественных объединений.

Трудовой коллектив государственного и муниципального предприятия, а также предприятия, в имуществе которого вклад государства или местного совета составляет более 50%:

а) рассматривает и утверждает совместно с учредителем изменения и дополнения, вносимые в устав предприятия;

б) совместно с учредителем предприятия определяет условия контракта при найме руководителя;

в) принимает решение о выделении из состава предприятия одного или нескольких структурных подразделений для создания нового предприятия;

г) принимает решение о создании на основе трудового коллектива предприятия товарищества для перехода на аренду и (или) выкупа предприятия.

Полномочия трудового коллектива государственного или муниципального предприятия осуществляются общим собранием (конференцией) и его выборным органом - советом трудового коллектива.

ТРУДОВЫЕ ОТНОШЕНИЯ НА ПРЕДПРИЯТИИ - отношения работника и предприятия, возникшие на основе трудового договора (контракта). ТРУДОВЫЕ ОТНОШЕНИЯ НА ПРЕДПРИЯТИИ регулируются действующим на территории РФ законодательством о труде. Отношения работника и предприятия, возникшие на основе договора о членстве в хозяйственном товариществе, регулируются гражданским законодательством РФ и учредительными документами предприятия, созданного в форме хозяйственного общества или товарищества. Формы, системы и размер оплаты труда работников предприятий, а также другие виды их доходов устанавливаются предприятием самостоятельно. Предприятие обеспечивает гарантированный законодательством минимальный размер оплаты труда, условия труда и меры социальной защиты работников независимо от организационно-правовых форм предприятий и форм собственности, на которой они основаны.

ТРУДОВЫЕ СПОРЫ - разногласия между администрацией и работником по вопросам применений действующих нормативных актов о труде (т.н. споры искового характера) или установления новых условий труда, а равно изменения действующих условий труда (неисковые споры), разрешаемые в установленном законом порядке.

ТРУДОСПОСОБНОСТЬ - способность к трудовой деятельности, зависящая от состояния здоровья человека. В зависимости от характера работы, которую может выполнять человек, различают общую (т.е. способность к выполнению какой-либо работы в обычных условиях), профессиональную (т.е. способность к выполнению работы по определенной профессии, специальности) и специальную ТРУДОСПОСОБНОСТЬ (т.е. способность выполнять работу в определенных производственных или климатических условиях - под землей или в кессонах, в высокогорных районах или на Крайнем Севере и т.д.). По объему обычно выделяют полную и неполную ТРУДОСПОСОБНОСТЬ (ограниченную, частичную и т.д.).

ТРУДОУСТРОЙСТВО - система мероприятий, проводимая государственными органами и общественными организациями в целях содействия населению в подыскании, направлении и устройстве на работу, в соответствии с призванием, способностями, профессиональной подготовкой, образованием и с учетом общественных потребностей. В соответствии с законодательством РФ обязанность обеспечивать трудоустройство граждан возложена на территориальные органы Государственной службы занятости.

ТРУСТ - группа фирм, объединившихся для проведения конкретной операции. Чаще всего слово ТРУСТ применяется для обозначения инвестиционных фондов, синдикатов.

УБЫТКИ ПО КРЕДИТАМ - УБЫТКИ, понесенные кредитором в результате потери кредитоспособности кредитора (банкротство и т.п.).

УБЫТКИ ПО КУРСУ - потери при реализации акций, когда ее биржевой курс падает.

УБЫТОК - выраженный в денежной форме ущерб, который причинен одному лицу противоправными действиями другого. Под УБЫТКОМ понимаются, во-первых, расходы, произведенные кредитором, во-вторых, утрата или повреждение его имущества и, в-третьих, доходы, которые он получил бы, если бы обязательство было исполнено должником надлежащим образом (неполученная прибыль). По общему правилу должник обязан полностью возместить кредитору причиненные УБЫТКИ. По отдельным видам обязательств законодательством может быть ограничена ответственность должника.

УВЕЛИЧЕНИЕ КАПИТАЛА - операция, направленная на увеличение капитала акционерного общества.

УВЕЧЬЕ ТРУДОВОЕ - повреждение здоровья рабочего или служащего вследствие несчастного случая, происшедшего:

а) при выполнении трудовых обязанностей (в том числе во время командировки), а также при совершении каких-либо действий в интересах предприятия, учреждения или организации, хотя бы и без поручения администрации;

б) в пути на работу или с работы;

в) на территории предприятия, учреждения, организации или в ином месте работы в течение рабочего времени (включая установленные перерывы); в течение времени, необходимого для приведения в порядок орудий производства, одежды и т.п. перед началом или по окончании работы;

г) вблизи предприятия, учреждения, организации или иного места работы в течение рабочего времени (включая установленные перерывы), если нахождение там не противоречило правилам внутреннего трудового распорядка;

д) при выполнении государственных или общественных обязанностей;

е) при выполнении долга гражданина по спасению человеческой жизни, по охране собственности и правопорядка.

Факт УВЕЧЬЯ ТРУДОВОГО учитывается при назначении пособий по временной нетрудоспособности, пенсий по инвалидности и пенсий по случаю потери кормильца. Пособие по временной нетрудоспособности вследствие УВЕЧЬЯ ТРУДОВОГО назначается при наличии акта о несчастном случае на производстве, если несчастный случай, повлекший за собой увечье, произошел на территории предприятия или в ином месте выполнения работником его трудовых обязанностей.

УВОЛЬНЕНИЕ С РАБОТЫ - прекращение трудового договора по основаниям, предусмотренным законом. Различаются увольнения по инициативе работника, по инициативе администрации и по иным законным основаниям.

УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ - допускаются только в случаях, прямо оговоренных в нормативных актах. Все допустимые по закону УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ подразделяются на три группы:

1) удержание налогов, штрафов, наложенных судебными или административными органами или по приговору судов об исправительных работах без лишения свободы;

2) удержания, осуществляемы администрацией на основании исполнительных документов, в порядке взыскания денежных сумм в пользу третьих лиц (граждан или юридических лиц);

3) удержания, производимые по инициативе и распоряжению администрации для погашения обязательств работников перед данным предприятием или учреждением. В этом случае администрация вправе в течение месяца со дня окончания срока, установленного для возвращения аванса или погашения задолженности, либо со дня неправильно исчисленной выплаты, удержать с работника соответствующие суммы. Заработная плата, излишне выданная работнику не вследствие счетной (арифметической) ошибки, а по другим причинам не взыскивается.

При увольнении работника по некоторым основаниям до окончания рабочего года, в счет которого он уже получил очередной и дополнительный отпуска, администрация из причитающейся работнику заработной платы вправе произвести при расчете с ним удержания за неотработанные дни отпуска. Общий размер всех удержаний при каждой выплате заработной платы, как правило, не может превышать 20%, а в особых случаях - 50% заработной платы, причитающейся к выплате рабочему или служащему. Например, в случаях УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ по нескольким исполнительным документам, за рабочим или служащем во всяком случае должно быть сохранено 50% заработка (это ограничение не распространяется на УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ при отбывании работником исправительных работ). Запрещается обращение взысканий по исполнительным документам на выходное пособие, компенсацию за неиспользованный отпуск, выплачиваемые при увольнении работника, иные компенсационные выплаты, а также на премии единовременного характера.

УДОВЛЕТВОРИТЕЛЬНАЯ ПОСТАВКА - выражение, обозначающее, что данные акции, золото, товар отвечают требованиям биржи либо условиям контракта.

УДОСТОВЕРЕНИЕ -

- официальный документ, свидетельствующий личность предъявителя.

- документ, подтверждающий определенные факты или права. УДОСТОВЕРЕНИЯ оформляются на бланках установленных образцов, подписываются уполномоченными на то должностными лицами и скрепляются печатью. На некоторых УДОСТОВЕРЕНИЯХ обязательно наличие фотографии его владельца.

УДОСТОВЕРЕНИЕ ИНВЕСТОРА - документ, подтверждающий участие в инвестиционном фонде (не имеет номинальной стоимости).

УДОСТОВЕРЕНИЕ КЛИЕНТА БАНКА - банковский сертификат в виде пластиковой карточки с данными владельца счета, номера счета, дающий право подписывать чеки.

УКАЗАНИЕ "В ПОЛЬЗУ..." - письменное упоминание в ценной бумаге (векселе, акции) "в пользу" такого-то позволяет осуществлять ее трансфер от одного владельца к другому.

УКАЗАНИЕ "ПРИБЛИЖЕННОЕ" - УКАЗАНИЕ брокеру на проведение биржевой операции, дающее ему право маневрировать в небольших пределах вокруг указанной цены.

УКАЗАНИЕ КОЛЛЕКТИВНОЕ - УКАЗАНИЕ клиента на проведение сразу нескольких банковских операций.

УКАЗАНИЕ ПЛАТЕЖНОЕ - как правило, письменное УКАЗАНИЕ (мандат) клиента своему банку на выплату определенной суммы третьему лицу.

УКАЗАНИЕ ПЛАТЕЖНОЕ ДОЛГОСРОЧНОЕ - УКАЗАНИЕ (мандат) клиента своему банку на проведение регулярных выплат (определенная дата и определенная сумма) по какому-либо обязательству (квартплата, аренда и т.д.).

УКАЗАНИЕ СВЯЗАННОЕ - УКАЗАНИЕ на проведение двух биржевых операций (покупка акций на деньги, полученные от продажи других акций). Обе операции проводятся в один и тот же день.

УЛОЖЕНИЕ - в русском праве собрание всех действующих законов; в 19 веке - свод законов в отдельной отрасли права.

УЛЬТИМО - срок ликвидации фьючерсного контракта на фондовых и товарных биржах, установлен на конец определенного месяца.

УМЕНЬШЕНИЕ КАПИТАЛА - операция по УМЕНЬШЕНИЮ декларированного капитала фирмы с целью оздоровления фирмы, столкнувшейся с трудностями финансового или производственного характера.

УНИТАРНОЕ ГОСУДАРСТВО - форма государственного или национально-государственного устройства, при котором территории государства подразделяется на административно-территориальные единицы (области, круга, районы, департаменты и т.п.). В УНИТАРНОМ ГОСУДАРСТВЕ, в отличие от федерации, имеется одна конституция, один высший представительный орган государственной власти, одно правительство и т.д., что создает организационно-правовые предпосылки для усиления влияния центральной власти на территории всей страны. В отдельных случаях в состав УНИТАРНОГО ГОСУДАРСТВА могут входить одна или несколько территориальных единиц, пользующихся особым статусом автономных государственных образований.

УНИЧТОЖЕНИЕ ИЛИ ПОВРЕЖДЕНИЕ ИМУЩЕСТВА - в уголовном праве преступление, заключающееся в приведении имущества в полную негодность, в результате чего оно утрачивает свою хозяйственно-экономическую ценность и не может быть использовано в соответствии со своим назначением либо становится непригодным к использованию без восстановления или исправления.

УПУЩЕННАЯ ВЫГОДА - доход или иное благо, не полученное лицом вследствие нарушения его права неисполнением обязательства, по которому оно было кредитором, либо причинения ему вреда. В гражданском праве УПУЩЕННАЯ ВЫГОДА обычно представляет собой неполученную прибыль, и, как правило, подлежит возмещению в качестве составной части убытков.

УСЛОВИЕ "БЕЗ ЗАЛОГА" - письменное обязательство должника перед своим кредитором не прибегать к другому залоговому кредиту относительно активов своей фирмы (сырье, готовая продукция, ценные бумаги и т.д.)

УСЛОВИЕ "БЕЗ ИПОТЕКИ" - обязательство в письменном виде должника перед своим кредитором не прибегать ни к какому залоговому кредиту относительно собственности, являющейся гарантией данного долга.

УСЛОВИЕ "ЗОЛОТО" - договорной пункт, предусматривающий оплату долга золотом либо привязывающий сумму долга к эквивалентной стоимости золота.

УСЛОВИЕ "РЕАЛЬНАЯ СТОИМОСТЬ" - договорной пункт, связывающий стоимость кредита с какой-либо реальной ценностью, например, со стоимостью золота либо очень стабильной валюты и т.д.

УСЛОВИЕ АНТИДЕВАЛЬВАЦИИ - договорной пункт, определяющий соотношение двух валют при заключении коммерческого контракта с целью избежать риска девальвации одной из валют.

УСЛОВИЕ НАЛИЧНОГО РАСЧЕТА - отметка на векселе, ценной бумаге, означающая, что они вручаются покупателю лишь при условии полной оплаты.

УСЛОВНАЯ ПРОЦЕНТНАЯ СТАВКА - обязательство, не дающее право кредитору на фиксированный процент. При этом должник признает плавающий процент в зависимости от результатов экономической деятельности своей фирмы.

УСЛУГИ ИНЖИНИРИНГОВЫЕ - УСЛУГИ, оказываемые предприятию-заказчику при строительстве сложных промышленных и иных крупных объектов. Различают следующие виды УСЛУГ ИНЖИНИРИНГОВЫХ: выбор оптимального варианта строительства, разработка проекта, поставка оборудования, машин и механизмов; пуск объекта в эксплуатацию и надзор за его работой.

УСЛУГИ ИНФОРМАЦИОННО-КОММЕРЧЕСКИЕ - передача по заказам предприятий и организаций коммерческой информации, содержащей сведения, необходимые для организации закупок и сбыта продукции, в частности данные о потенциальных производителях требуемых товаров, их производственных мощностях и возможностях, цене товаров, наиболее рациональных способах их доставки, рынках сбыта, их емкости, текущей и перспективной потребности в производимых товарах и др.

УСЛУГИ КОМИССИОННЫЕ - в широком смысле разновидность посреднических УСЛУГ, оказываемых на основе комиссионного соглашения. На товарном рынке в соответствии с этими договорами владелец товара (комитент) поручает торговому посреднику (комиссионеру) продать (обменять) этот товар или закупить товар, необходимый комитенту.

УСЛУГИ КОММЕРЧЕСКИЕ - совокупность УСЛУГ, связанных с обращением товаров, их закупкой, продажей, сбытом. Включают торговые, посреднические, комиссионные, рекламные, информационно-коммерческие и другие виды УСЛУГ.

УСЛУГИ КОНСАЛТИНГОВЫЕ - научно-консультационные УСЛУГИ предприятиям и организациям, включающие устные и письменные консультации, разработку методических рекомендаций, пособий, подготовку аналитических материалов, проведение научно-исследовательских работ, организацию обучения и стажировки кадров и т.д.

УСЛУГИ ПОСРЕДНИЧЕСКИЕ - разновидность коммерческих УСЛУГ. Основная цель УСЛУГ ПОСРЕДНИЧЕСКИХ - содействие заказчикам в поиске партнеров и заключении хозяйственных договоров на закупку или поставку товаров или сбыт готовой продукции.

УСЛУГИ РЕКЛАМНЫЕ - УСЛУГИ по рекламированию товаров. Включают рекламу через печатные издания, средства вещания, а также наружную рекламу и рекламу на транспорте, на месте продажи и спонсорство при проведении культурно-зрелищных и спортивных мероприятий.

УСТАВ - установленный государством, собственником имущества или общественной организацией свод правил, регулирующих:

1) правовое положение соответствующих организаций, учреждений и предприятий, их взаимоотношения с другими организациями и гражданами;

2) деятельность различных организаций и граждан, их права и обязанности в определенной сфере государственного управления или хозяйственной деятельности;

3) организацию определенной сферы деятельности Вооруженных Сил.

УСТАВ БАНКА - по законодательству РФ должен содержать: наименование банка и его местонахождение (почтовый адрес); перечень банковских операций, осуществляемых банком; размер уставного капитала, резервного, страхового и иных фондов, образуемых банком; указание на то, что банк является юридическим лицом и действует на коммерческой основе; данные об органах управления банка, их структуре, порядке образования и функциях. УСТАВЫ БАНКОВ подготавливаются в соответствии с рекомендациями Центрального банка РФ и могут включать иные, не противоречащие законодательству, положения, связанные с особенностями конкретных банков. Банки обязаны уведомлять Центральный банк о всех изменениях, внесенных в УСТАВ БАНКА.

УСТАВ ИНВЕСТИЦИОННОГО ФОНДА - по законодательству РФ помимо требований, предъявляемых законодательству к уставу акционерного общества, УСТАВ ИНВЕСТИЦИОННОГО ФОНДА в обязательном порядке должен содержать следующие положения:

а) определение инвестиционного фонда как акционерного общества открытого типа;

б) тип инвестиционного фонда - открытый или закрытый;

в) инвестиционную декларацию, которая устанавливает основные направления, цели и ограничения инвестиционной деятельности фонда, предельные (максимальные и минимальные) доли уставного капитала, которые могут быть вложены в ценные бумаги того или иного вида;

г) порядок привлечения заемных средств;

д) указание на то, что все акции инвестиционного фонда являются обыкновенными акциями с одинаковым правом голоса, участия в управлении и правом на получение имущества при ликвидации фонда, а также на срочное или бессрочное время деятельности инвестиционного фонда;

е) запрет на создание каких-либо специальных или резервных фондов;

ж) сведения о месте, порядке и сроках выплаты дивидендов.

УСТАВ ОБРАЗОВАТЕЛЬНОГО УЧРЕЖДЕНИЯ - по законодательству РФ в обязательном порядке должен содержать:

1) наименование, место нахождения (юридический, фактический адрес), статус образовательного учреждения;

2) наименование учредителя;

3) указание на организационно-правовую форму образовательного учреждения;

4) цели образовательного процесса, типы и виды образовательных программ;

5) основные характеристики образовательного процесса (язык /языки/, на котором ведется обучение и воспитание); порядок приема обучающихся, воспитанников; продолжительность обучения на каждом этапе; порядок и основания отчисления обучающихся, воспитанников; систему оценок при промежуточной аттестации, ее формы и порядок; режим занятий; наличие платных образовательных услуг; порядок их предоставления; порядок регламентации и оформления отношений образовательного учреждения и обучающихся, воспитанников и (или) их родителей (лиц, их замещающих);

6) структуру финансовой и хозяйственной деятельности учреждения, в т.ч. в части: использования объектов собственности, закрепленных учредителем за учреждением; финансирования и материально-технического обеспечения деятельности учреждения; наличия предпринимательской деятельности;

7) порядок управления учреждением,  в  т.ч.:  компетенция  учредителя;
структура, порядок формирования органов управления, их  компетенция, порядок работы; порядок комплектования персонала и условия  оплаты  труда;
порядок изменения устава; порядок ликвидации и реорганизации;

8) права и обязанности участников образовательного процесса;

9) перечень видов локальных актов (приказов, распоряжений и др., регламентирующих деятельность учреждения).

УСТАВ РЕДАКЦИИ СРЕДСТВА МАССОВОЙ ИНФОРМАЦИИ - принимается на общем собрании коллектива журналистов - штатных сотрудников редакции большинством голосов при наличии не менее двух третей его состава и утверждается учредителем. В уставе должны быть определены: взаимные права и обязанности учредителя, редакции, главного редактора; полномочия коллектива журналистов - штатных сотрудников редакции; порядок назначения (избрания) главного редактора, редакционной коллегии и (или) иных органов управления редакцией; основания и порядок прекращения и приостановления деятельности средства массовой информации; передача и (или) сохранение права на название, иные юридические последствия смены учредителя, изменения состава соучредителей, прекращения деятельности средства массовой информации, ликвидации или реорганизации редакции, изменения ее организационно-правовой формы; порядок утверждения и изменения устава редакции, а также иные положения, предусмотренные законодательством. Устав редакции, организованной в качестве предприятия, может являться одновременно уставом данного предприятия. В этом случае устав редакции должен соответствовать также законодательству о предприятиях и предпринимательской деятельности.

УСТАВ ТОВАРНОЙ БИРЖИ - по законодательству РФ в УСТАВЕ ТОВАРНОЙ БИРЖИ должны быть определены: структура управления и органы контроля биржи, их функции и правомочия, порядок принятия решений; размер уставного капитала; перечень и порядок формирования постоянных фондов; максимальное количество членов биржи; порядок приема в члены биржи, приостановки и прекращения членства; права и обязанности членов биржи и других участников биржевой торговли; порядок разрешения споров между участниками биржевой торговли по биржевым сделкам, деятельность биржи, ее филиалов и других обособленных подразделений.

УСТАНОВЛЕНИЕ ФАКТОВ, ИМЕЮЩИХ ЮРИДИЧЕСКОЕ ЗНАЧ. (значение) - в гражданском процессе одна из категорий дел особого производства. Закон содержит примерный перечень юридических фактов, которые могут быть установлены судом. К их числу относятся факты установления родственных отношений, нахождения лица на иждивении, регистрации рождения, усыновления, брака, развода, смерти, несчастного случая, принятия наследства и др. Суд вправе устанавливать и иные факты, имеющие юридическое значение, если законом не предусмотрен какой-либо иной порядок их установления. Необходимое условие судебного установления юридических фактов - невозможность получения заявителем в ином порядке документов, их удостоверяющих, либо невозможность восстановления утраченных документов. В заявлении, подаваемом в суд, обязательно указывается цель, для которой заявителю необходимо установить данный факт, а также приводятся доказательства, подтверждающие невозможность получения надлежащих документов либо восстановления утраченных документов. Заявление подается в суд по месту жительства заявителя (за исключением заявления об установлении факта владения строением на праве собственности, которое подается в суд по месту нахождения строения). В судебное заседание вызываются заявитель и другие заинтересованные лица. Решение суда об установлении факта, подлежащего регистрации в органах загса или оформлению в других органах, служит основанием для такой регистрации или оформления, не заменяя собой документов, выдаваемых этими органами.

УСТУПКА ТРЕБОВАНИЯ (цессия) - передача кредитором (цедентом) принадлежащего ему права требования другому лицу (цессионарию). УСТУПКА ТРЕБОВАНИЯ возможна, если она не противоречит закону или договору, а также если передаваемое требование не связано непосредственно с личностью кредитора.

УТЕЧКА КАПИТАЛОВ - капиталы, переводимые их владельцем из одной страны в другую в нарушение существующего законодательства.

УЧАСТНИКИ ГРАЖДАНСКОГО ПРОЦЕССА - участники процессуальных правоотношений, возникающих в связи с производством по гражданскому делу. В гражданском процессе УЧАСТНИКИ ГРАЖДАНСКОГО ПРОЦЕССА по своему юридическому положению подразделяются на три группы.

1-ю группу составляют суды первой, кассационной или надзорной инстанции и судебные исполнители. Суды выполняют в гражданском процессе главную функцию - осуществляют правосудие.

2-ю группу образуют лица, участвующие в деле: стороны спора, третьи лица, прокурор; органы государственного управления, профсоюзы, различные организации и граждане, которые по закону могут возбуждать дела в защиту чужих прав и давать заключения по делу; заявители и заинтересованные лица в делах, возникающих из административно-правовых отношений, и в делах особого производства.

3-я группа УЧАСТНИКОВ ГРАЖДАНСКОГО ПРОЦЕССА - лица, оказывающие содействие осуществлению правосудия: свидетели, эксперты, судебные переводчики, хранители имущества при исполнении судебных постановлений и некоторые другие.

Каждого из УЧАСТНИКОВ ГРАЖДАНСКОГО ПРОЦЕССА закон наделяет правомочиями, достаточными или необходимыми для выполнения соответствующих функций.

УЧЕТ ВЕКСЕЛЯ - покупка банком или специализированными кредитными учреждениями векселей до истечения их срока. При УЧЕТЕ ВЕКСЕЛЯ банк досрочно уплачивает держателю сумму, на которую выписан вексель, за вычетом процента, размер которого определяется на базе существующего процента на ссудный капитал в зависимости от качества и срока векселя. Банки принимают к учету только так называемые первоклассные векселя, т.е. векселя, содержащие обязательства солидных фирм, плетежеспособность которых не вызывает сомнений. Векселя с гарантией крупных банков учитываются по более низким ставкам процента, чем векселя торговых и промышленных фирм, не имеющих банковской гарантии (банковского аваля). Векселя с обязательствами мелких и слабых в финансовом отношении фирм банками не принимаются для учета или учитываются по индивидуальным, сильно завышенным ставкам процента.

УЧЕТНЫЙ ПРОЦЕНТ (учетная ставка) - процент, взимаемый банками при учете векселей, т.е. при покупке их банком до наступления срока платежа. При учете векселей банк выплачивает предъявителю векселя его номинальную стоимость за вычетом скидки (дисконта), соответствующей плате за банковский кредит. Право требования денег по векселю переходит к банку, который либо ждет истечения срока и получает с векселедателя сумму, указанную на векселе, либо перепродает (также со скидкой) вексель на денежном рынке. Если реализация векселя на рынке затруднена, частный банк может переучесть вексель в центральном государственном банке с уплатой за эту операцию установленной банком официальной учетной процентной ставки.

Официальная учетная ставка используется для регулирования всей структуры процентных ставок на денежном рынке страны и служит одним из важных инструментов экономики, в частности, к повышению официального УЧЕТНОГО ПРОЦЕНТА прибегают для борьбы с инфляцией, к понижению - для стимулирования капиталовложений в экономику.

Удельный вес учета векселей в банковских операциях сокращается по сравнению с удельным весом ссуд и инвестиций в государственные облигации. Происходят изменения и в структуре учета векселей за счет повышения доли учета казначейских векселей, которые используются для финансирования государственных расходов на военные цели и покрытие бюджетных дефицитов.

УЧРЕДИТЕЛЬНЫЕ ДОКУМЕНТЫ ПРЕДПРИЯТИЯ - по законодательству РФ:

а) устав предприятия;

б) решение о создании предприятия или договор учредителей.

В уставе определяются организационно-правовая форма предприятия, его название, адрес, органы управления и контроля, порядок распределения прибыли и образования фондов предприятия, условия его реорганизации и ликвидации. Устав предприятия утверждается его учредителем (учредителями). На государственном или муниципальном предприятии, а также предприятии смешанной формы собственности, в имуществе которого доля государства или местного Совета составляет более 50%, устав утверждают учредитель (учредители) совместно с трудовым коллективом предприятия. Предприятие считается учрежденным и приобретает права юридического лица со дня его государственной регистрации.

УЧРЕДИТЕЛЬНЫЕ ДОКУМЕНТЫ ПРЕДПРИЯТИЯ С ИНОС. ИН. (иностранными инвестициями) - должны определять предмет и цели деятельности предприятия, состав участников, размер и порядок формирования уставного фонда, размер долей участников, структуру, состав и компетенцию органов управления, порядок принятия решений, перечень вопросов, требующих единогласия, порядок ликвидации предприятия. В УЧРЕДИТЕЛЬНЫЕ ДОКУМЕНТЫ ПРЕДПРИЯТИЙ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ могут быть также включены и другие положения, не противоречащие действующему на территории РФ законодательству и отражающие особенности деятельности предприятия. Вклады в уставной фонд такого предприятия оцениваются по согласованию между его участниками на основе цен мирового рынка. При отсутствии таких цен стоимость вкладов определяется по договоренности участников. Оценка может осуществляться как в российской, так и в иностранной валюте с пересчетом стоимости вклада на рубли.

УЩЕРБ ИМУЩЕСТВЕННЫЙ - ущерб, нанесенный имуществу физического или юридического лица вследствие причинения ему вреда или неисполнения заключенного с ним договора.

ФАК - разновидность коммерческих условий поставки и оплаты товаров; означает, что судно будет нагружено и разгружено без простоя его технических средств.

ФАКТОРИНГ - система финансирования, согласно которой поставщик товаров переуступает краткосрочные требования по товарным сделкам факторинговой компании с целью незамедлительного получения большей части платежа, гарантии полного погашения задолженности, снижения расходов по ведению счетов. При проведении ФАКТОРИНГА поставщик сообщает факторинговой компании список своих торговых партнеров и предполагаемый объем поставок товаров. Факторинговая компания проверяет кредитоспособность каждого из покупателей и объявляет поставщику величину возможного кредитного лимита по каждому из них. В рамках этого лимита поставщик может осуществлять поставки товаров без риска неполучения платежа, т.к. если должник в установленный срок не погасит задолженность, то это сделает факторинговая компания. Поставив товар, продавец немедленно получает от факторинговой компании от 70 до 90% суммы фактуры, причем все расходы по ведению счетов и получению средств от покупателя берет на себя факторинговая компания. Получив причитающиеся средства от покупателя, факторинговая компания выплачивает поставщику остаток суммы фактуры за вычетом процента за кредит и комиссии за услуги. Срок кредита по ФАКТОРИНГУ обычно составляет от 90 до 120 дней а процентная ставка на 2-4% выше официальной учетной ставки. Комиссия, взимаемая факторинговой компанией за услуги, составляет до 2% к стоимости контракта.

ФАКТЫ ЮРИДИЧЕСКИЕ - предусмотренные в законе обстоятельства, которые являются основанием для возникновения (изменения, прекращения) конкретных правоотношений. Делятся на две группы: события и действия. События юридически значимые факты, возникающие независимо от воли людей (естественная смерть человека, истечение срока, гибель имущества в результате стихийного бедствия и т.д.). Действия - жизненные факты, которые являются волеизъявлениями (т.е. результатом сознательной деятельности людей). Они, в свою очередь, делятся на правомерные (соответствующие предписаниям правовых норм) и неправомерные (противоречащие закону, являющиеся правонарушениями) действия. Среди правомерных действий важное место занимает акт юридический: акты применения права, разного рода сделки и соглашения, а также заявления и жалобы. В отличие от юридических актов юридические поступки не направлены непосредственно на возникновение (изменение, прекращение) правоотношений, но тем не менее по закону влекут определенные правовые последствия. Так, создание того или иного художественного произведения не направлено специально на возникновение правоотношения, но имеет правовое значение. В юридических поступках имеет юридическое значение не намерение лица, совершающего действие, приобрести какие-либо права и обязанности, а объективный результат такого действия. Неправомерные действия подразделяются на преступления, административные, дисциплинарные и гражданские правонарушения и др. Все виды не правомерных действий являются основанием для возникновения охранительного правоотношения, для привлечения виновных лиц к юридической ответственности. Тот или иной ФАКТ ЮРИДИЧЕСКИЙ может быть основанием для возникновения (изменения, прекращения) сразу нескольких правоотношений. Так, факт смерти человека прекращает трудовые и брачно-семейные отношения и в то же время создает права на наследование имущества, изменяет жилищные отношения и т.п. Часто для возникновения (изменения, прекращения) правоотношений требуется целая совокупность ФАКТОВ ЮРИДИЧЕСКИХ: например, для вступления в брак необходимо достижение определенного возраста, заявление будущих супругов о регистрации брака, акт о его регистрации в органах загса.

ФАЛЬСИФИКАЦИЯ - фальсификация денежных знаков, монет, акций.

ФАС - коммерческие условия, определяющие порядок поставки и оплаты товаров в международной торговле. Термин образован из начальных букв английских слов "Free Along Ship" (свободен вдоль судна). Купля-продажа товара на условиях ФАС означает обязанность продавца за счет своих сил и средств доставить товар к борту судна. Покупатель обязан своевременно зафрахтовать судно, он несет все расходы по погрузке товаров на борт. Риск случайной гибели или порчи переходит с продавца на покупателя в момент фактической поставки товара вдоль борта судна. При поставке товара на условиях ФАС в цену реализации включаются непосредственно цена товара, а также транспортные и другие расходы.

ФЕДЕРАЛЬНАЯ РЕЗЕРВНАЯ СИСТЕМА - система Центрального банка США (состоит из 12 банковских учреждений).

ФИКСИНГ - котировка (установление цены) на золото на бирже Лондона. Она происходит дважды в день: утром и после обеда.

ФИКСИРОВАННАЯ РЕНТА - ценные бумаги, по которым дебитор гарантирует постоянную рентабельность вплоть до их погашения.

ФИКСИРОВАННЫЙ ОБМЕННЫЙ КУРС - обменный курс, поддерживаемый Центральным банком в целях избежания резких флюктуаций.

ФИЛИАЛ - по законодательству РФ предприятие имеет право учреждать филиалы, представительства и другие обособленные подразделения. Согласование вопроса о разрешении таких обособленных подразделений с соответствующими местными Советами производится в порядке, установленном для создания предприятия. ФИЛИАЛЫ действуют на основании уставов или положений о них, утверждаемых предприятием. Учреждение ФИЛИАЛОВ и представительств, а также других обособленных подразделений на территориях других государств может осуществляться в соответствии с законодательством по месту открытия предприятия, если иное не предусмотрено международными соглашениями. Будучи структурными подразделениями предприятия, его ФИЛИАЛЫ и представительства не могут обладать правами юридического лица. В гражданском обороте они выступают от имени и в интересах учредившего их предприятия.

ФИНАНСИРОВАНИЕ - предоставление фирме краткосрочных либо долгосрочных кредитов.

ФИНАНСИРОВАНИЕ КОРПОРАТИВНОЕ - ФИНАНСИРОВАНИЕ фирмы, предоставление ей долгосрочных либо краткосрочных кредитов.

ФИНАНСИРОВАНИЕ СРОЧНОЕ - контракты, по которым устанавливается цена на товары, ценные бумаги на определенный срок.

ФИНАНСОВЫЕ РАСХОДЫ - проценты и комиссионные, выплачиваемые фирмой по долговым обязательствам.

ФИНАНСОВЫЙ АНАЛИЗ - систематический анализ курса акций с целью лучшего помещения капиталов.

ФИО - означает условие, по которому стоимость погрузо-разгрузочных работ относится за счет грузоотправителя или судовладельца, а не фрахтователя судна.

ФИРМА - ячейка производства, представляющая собой группу предприятий или предприятие, компанию, хозяйственную организацию, преследующие в своей деятельности коммерческие цели. Юридическое толкование, статус и регулирование ФИРМЫ в законодательстве различно. В качестве ФИРМЫ могут выступать как отдельные предприниматели, так и коллективные капиталисты (семейная ФИРМА, товарищество, партнерство-договорные объединения двух или более капиталистов, акционерная ФИРМА), а также государственные и смешанные предприятия. Большинство фирм в мировом хозяйстве - мелкие и средние, но господствующее положение в экономике принадлежит крупным и крупнейшим ФИРМАМ - монополиям, главным образом монополиям международным.

В зависимости от особенностей организационной структуры, характера отраслевого производства, степени концентрации и централизации капитала ФИРМЫ могут быть оформлены в виде промышленных трестов или диверсифицированных конгломератов - концернов, торговых монополий - синдикатов, временных целевых союзов - пулов, консорциумов и др. По принадлежности капитала ФИРМЫ подразделяются на частные, кооперативные, государственные и смешанные - государственно-частные. По национальной принадлежности ФИРМЫ делятся на национальные и международные. По степени зависимости от других ФИРМ и организаций - на филиалы (дочерние ФИРМЫ) и контролируемые (ассоциированные) ФИРМЫ. В организационом отношении мелкие и средние ФИРМЫ могут состоять из одного предприятия, крупные и крупнейшие из головной оперативной компании в составе нескольких производственных и других отделений и юридически независимых, но реально подконтрольных, национальных и зарубежных филиалов. Головные компании ряда крупнейших монополий превратились в группу управления (офис), формально юридически не имеющей отношения к входящим в состав монополий компаниям. В качестве ФИРМЫ может также выступать холдинг-компания, сама не являющаяся производителем, но владеющая и управляющая контрольными пакетами акций юридически независимых компаний.

В гражданском и торговом праве термин ФИРМА обозначает также официальное наименование, под которым предприятие, организация или компания выступают в хлзяйственной практике. Это наименование подлежит правовой регистрации в торговом реестре.

ФИРМА-ПРОДУЦЕНТ - понятие, которое используется для отнесения предприятия, фирмы к числу производителей конкретной продукции.

ФЛАТ ("ТЕЛЬ-КЕЛЬ") - англо-саксонский термин, означающий "без калькуляции процентов". Аккумулированные проценты, включены в курс акций. В торговых сделках означает качество "как есть", т.е. само название товара обозначает его качество без дополнительных уточнений. Применяется в торговле дешевыми товарами.

ФЛЮКТУАЦИЯ - режим ФЛЮКТУАЦИИ обменного курса. Теоретически центральные банки не вмешиваются в проведение операций на валютном рынке, но на практике такое вмешательство происходит в политических и экономических целях.

ФОБ - коммерческие условия, определяющие порядок поставки и оплаты товаров в международной торговле и учета в ценах затрат на транспортировку, погрузочно-разгрузочные операции, в основном при морских перевозках. Термин образован из начальных букв английских слов "Free on Board" (свободен на борту). При доставке товаров другими видами транспорта, в частности железнодорожным, ФОБ соответствует условие франко-вагон. Купля -продажа товара на этих условиях предполагает обязанность продавца за счет своих сил и средств доставить и погрузить товар на борт судна. В этом случае в цену реализации включается непосредственно цена самого товара, а также транспортные и другие расходы, до момента его доставки на борт судна. Условия ФОБ предусматривают ответственность продавца (поставщика) за состояние товара, повреждения и потери до момента его доставки на борт судна. Последнее фиксируется в получаемом продавцом от другой стороны документе - чистом коносаменте.

ФОБ означает и определенные обязательства покупателя, включающие фрахтование судна, обеспечение на нем необходимого места для груза, своевременное извещение продавца о сроке и порте прибытия судна, платежи в оговоренной форме против предоставляемых продавцом счетов и коносамента. Покупатель после доставки товара на борт несет риск случайной гибели и порчи товара, также обеспечивает хранение и перемещение груза, возмещая соответствующие расходы. В практике международной торговли условия и цены ФОБ применяются при экспорте многих видов промышленной продукции, готовых изделий.

ФОНД - в гражданском законодательстве правомочие на распределение по покупателям либо получение того количества продукции, которое выделено по плану распределения. ФОНДЫ на продукцию действуют в течение периода, на который они выделены. ФОНДЫ, выделенные на срок менее одного года, действуют до конца планового года, если иные сроки не установлены законодательством.

ФОНД ВЫКУПНОЙ - ФОНД, создающийся кампанией, выпускающей акции, для того, чтобы стабилизировать рынок. Если цена акции упадет до или ниже цены, заявленной при выпуске, то кампания выкупает себе часть акций. От ФОНДА ВЫКУПНОГО следует отличать отложенный фонд, который в основном создается при выпуске облигаций.

ФОНД ДОЛГОСРОЧНЫЙ - капиталы в распоряжении фирмы, носящие стабильный долгосрочный характер (основные фонды, долговые обязательства клиентов на длительный срок).

ФОНД ЗАКРЫТЫЙ - ФОНД с ограниченным числом участников (частей).

ФОНД КАПИТАЛОВЛОЖЕНИЙ - инвестиционный фонд. В некоторых странах это специальный ФОНД, создаваемый фирмой за счет части прибыли в пользу своего персонала.

ФОНД ОСНОВНОЙ - активы фирмы как материальные (здания, земля, оборудование и т.д.), так и нематериальные (лицензии, технология), находящиеся в постоянной эксплуатации. Такая дифференциация введена, поскольку есть активы, не находящиеся в постоянной эксплуатации.

ФОНД ОТКРЫТЫЙ - ФОНД с неограниченным числом потенциальных участников.

ФОНД РЕЗЕРВНЫЙ - нераспределенная часть прибыли акционерного общества, составляющая часть собственного капитала фирмы.

ФОНД СОБСТВЕННЫЙ - совокупность всех фондов и капиталов фирмы кроме тех, что были заложены.

ФОНД ФЕДЕРАЛЬНЫЙ - в США одна из форм капиталовложений на валютном рынке, когда банки коммерциализируют излишки наличности в валюте с государственной федеральной системой.

ФОНДЫ "КАШ" - кассовое состояние фирмы (наличность, текущие счета).

ФОНДЫ "ТРЕТЬИХ ЛИЦ" - совокупность всех фондов и ценностей, заложенных данной фирмой.

ФОНДЫ ДОЛГОСРОЧНЫЕ - капиталы в распоряжении фирмы, носящие стабильный долгосрочный характер (основные фонды, долговые обязательства клиентов на длительный срок).

ФОНДЫ ОСНОВНЫЕ - ФОНДЫ длительного пользования, используемые в различных циклах производства (по времени) и чья структура не подвергается значительным видоизменениям.

ФОРМУЛА "ЖИРО" - ФОРМУЛА пользования банковскими счетами путем оплаты почтовых чеков.

ФОРМУЛЯР ОТКРЫТИЯ СЧЕТА - ФОРМУЛЯР, заполняемый клиентом при открытии банковского счета. В нем фигурируют подпись клиента, а также лиц, которым он доверяет право пользования этим счетом.

ФОРМЫ СОБСТВЕННОСТИ - по законодательству РФ имущество может находится в частной, государственной, муниципальной собственности, а также в собственности общественных объединений (организаций). Установление государством в какой бы то ни было форме ограничений или преимуществ в осуществлении права собственности в зависимости от нахождения имущества в частной, государственной, муниципальной собственности, в собственности общественных объединений (организаций) - не допускается.

ФОРС-МАЖОР - обстоятельства непреодолимой силы, положение контракта купли-продажи, которое предусматривает отсрочку в его исполнении или полное освобождение сторон от обязательств по нему в связи с наступлением событий, независящих от сторон контракта, делающих его исполнение невозможным.

ФОРФЕЙТИНГ - специфическая фирма кредитования торговых операций, заключающаяся в покупке у продавца товаров векселей, акцептированных покупателем этих товаров.

ФРА - контракт между банком и фирмой, гарантирующий процентную ставку по отношению к определенной сумме в течение определенного срока.

ФРАНКИССИЯ - соглашение о кооперации, направленное на организацию и финансирование розничной торговли, ресторанов. Франкиссер (владелец марки) принимает участие в организации, в части капиталовложений и операционных расходов; франкиссатор (получатель лицензии на использование марки) работает независимо, в рамках заключенного контракта.

ФРАНКО - условия поставки и оплаты товара, от которых зависит учет в ценах затрат на транспортные, погрузо-разгрузочные работы, страхование. В зависимости от вида ФРАНКО (франко-вагон, франко-станция отправления или назначения, франко-склад поставщика и т.д.) в цену товара включаются расходы по доставке товара до соответствующего места и по страхованию товара. Это фиксируется в договоре. Наиболее распространенными видами ФРАНКО в международной торговле являются СИФ, ФАС, ФОБ.

ФРАНЧАЙЗНОЕ ПРЕДПРИЯТИЕ - обособленное торговое предприятие, именуемое "франчайзи", которое осуществляет свою деятельность на договорных (контрактных) отношениях с предприятием-изготовителем товаров или услуг,именуемое "франчайзом", при обязательном выполнении условий продажи и предоставления услуг, диктуемых франчайзом. По договорным отношениям ФРАНЧАЙЗНОЕ ПРЕДПРИЯТИЕ оказывает помощь партнерам при выборе зоны деятельности, сегмента потребителей, предоставляет рекомендации и разработки по размещению торговой сети, ведению рекламной работы, помогает в подготовке высококвалифицированных кадров. Все это способствует унификации и стандартизации для различных торговых предприятий, входящих в систему, маркетинговых усилий по продаже товаров и предоставлению услуг, таких, как проведение рекламных мероприятий и прочее. ФРАНЧАЙЗНОЕ ПРЕДПРИЯТИЕ проводит экономическое консультирование по планированию и управлению, а также ведению торговых операций. В отдельных случаях предоставляет финансовую помощь.

ФРАНШИЗА - границы отклонения количества поставленного товара от указанного в договоре; выражается в процентах.

ФРАХТ - провозная плата, уплачиваемая за транспортировку грузов или использование судна. Размер ФРАХТА фиксируется в договоре морской перевозки в зависимости от веса груза (за бушель, англотонну, метрическую тонну) или за единицу объема (кубометр, кубофут, стандарт и т.д.). В случае платы за использование судна ФРАХТ определяется в виде суммы за рейс или оговоренный срок, что дает основание рассматривать его как разновидность арендной платы. ФРАХТ по условиям договора может оплачиваться полностью при подписании коносамента или в два приема: при подписании коносамента и в порту выгрузки при получении груза (до начала или после окончания разгрузки). Термин ФРАХТ применяется также в отношении воздушных перевозок.

ФРАХТОВАНИЕ - деятельность по заключению договора найма или по сдаче внаем судна. Осуществляется обычно частными кампаниями или специальными объединениями лиц (брокерами).

ФРАХТОВАТЕЛЬ - сторона в договоре фрахтования, предъявляющая груз к перевозке морем в порт назначения. ФРАХТОВАТЕЛЬ обязан обеспечить своевременное предъявление обусловленного груза и оплатить обусловленный фрахт.

ФРАХТОВЩИК - сторона в договоре фрахтования, которая принимает на себя обязанность осуществить за вознаграждение перевозку груза морем в порт назначения с условием предоставления всего судна, части его или определенных судовых помещений.

ФЬЮЧЕРСНАЯ СДЕЛКА - вид сделок на фондовой или товарной бирже. Условия ФЬЮЧЕРСНОЙ СДЕЛКИ предполагают передачу акции или товара с уплатой денежной суммы через определенный срок после заключения сделки по цене, указанной в контракте. Различают простые и премиальные ФЬЮЧЕРСНЫЕ СДЕЛКИ. В первом случае оговаривается выполнение обязательств в определенные условиями сделки сроки по фиксированным на момент ее заключения курсам или ценам. Во втором - предусматривается выплата одним из контрагентов премии, за что другой получает право на отказ ее от сделки или пересмотр ее первоначальных условий. Биржевые ФЬЮЧЕРСНЫЕ СДЕЛКИ заключаются, как правило, не с целью реализации ценных бумаг или товара, а с целью получения разницы в ценах или курсах, возникающей к сроку завершения сделкиликвидационному сроку, устанавливаемому обычно в середине или конце месяца. При ФЬЮЧЕРСНОЙ СДЕЛКЕ продавцы заинтересованы в снижении цены (курса), а покупатели, напротив, в повышении. Возникает возможность игры на разнице цен, что дает немалые выгоды. В биржевой практике игра на повышение курса получила название репорт, а на понижение - депорт.

ФЬЮЧЕРСНЫЙ АУКЦИОН - вид биржевой сделки, при которой товар приобретается с целью последующей перепродажи на бирже.

ФЬЮЧЕРСНЫЙ ОПЦИОН - вид биржевой сделки, при которой товар приобретается с целью последующей перепродажи на бирже.

ХАЙРИНГ - среднесрочная аренда имущества.

ХЕВИ-АКЦИЯ (ТЯЖЕЛАЯ) - акция, стоимость которой на данный момент весьма высока.

ХЕДЖ - срочная сделка, заключенная для страхования цены или прибыли.

ХЕДЖЕР - любое предприятие, банк, фермер или другой хозяйствующий субъект, осуществляющий операции на фьючерской бирже, называемые хеджированием.

ХЕДЖИРОВАНИЕ - форма страхования цены и прибыли при совершении фьючерских сделок, когда продавец (покупатель) одновременно производит закупку (продажу) соответствующего количества фьючерских контрактов. ХЕДЖИРОВАНИЕ дает возможность предпринимателям застраховать себя от возможных потерь к моменту ликвидации сделки на срок, обеспечивает повышение гибкости и эффективности коммерческих операций, снижение затрат на финансирование торговли реальными товарами. ХЕДЖИРОВАНИЕ позволяет уменьшить риск сторон: потери от изменения цен на товар компенсируются выигрышем по фьючерсам.

ХОДАТАЙСТВО -

- официальная просьба или представление, адресованное государственным органом или общественной организацией в вышестоящие инстанции.

- официальная просьба о совершении процессуальных действий или принятии решений, обращенная к органу дознания, следователю, прокурору, судье или суду. Право на заявление ХОДАТАЙСТВА предоставлено подозреваемому, обвиняемому, их законным представителям, защитнику, потерпевшему, гражданскому истцу, гражданскому ответчику, их представителям, прокурору, общественному обвинителю (общественному защитнику) - в уголовном процессе; истцу, ответчику, третьим лицам, заявителям и другим участникам процесса, их представителям, прокурору, уполномоченным органов государственного управления, профсоюзов, предприятий, учреждений, организаций, их объединений, общественных организаций, а также отдельным гражданам, обратившимся в суд за защитой прав и охраняемых законом интересов других лиц,в гражданском процессе.

- об опротестовании приговоров, решений, определений и постановлений суда, вступивших в законную силу. В порядке судебного надзора ХОДАТАЙСТВА могут быть поданы любым лицом, учреждением или организацией. В случае, если должностное лицо, рассмотревшее ХОДАТАЙСТВО или проверившее дело в порядке надзора, не обнаружит оснований для принесения протеста, оно сообщает об этом лицу, учреждению или организации, от которых поступило ХОДАТАЙСТВО, с указанием мотивов отказа.

ХОЗЯЙСТВЕННЫЕ СПОРЫ - разногласия, возникающие между участниками хозяйственных отношений. По содержанию ХОЗЯЙСТВЕННЫЕ СПОРЫ подразделяются на споры, возникающие в связи с заключением, изменением или расторжением хозяйственных договоров; споры, связанные с исполнением договоров и иных обязательств; споры, возникающие по другим основаниям. Государство заинтересованно наиболее экономично и рационально урегулировать возникающие между организациями разногласия. Прежде всего участники спора до предъявления иска, вытекающего из отношений между предприятиями или организациями, должны принять все зависящие от них меры по его непосредственному урегулированию путем предъявления и рассмотрения претензий. Если претензия отклонена или ответна нее не получен в срок, заинтересованная организация вправе обратиться за защитой с иском в арбитражный суд или иной орган, которому подведомственен спор.

ХОЗЯЙСТВЕННЫЙ ДОГОВОР - соглашение между организациями об установлении хозяйственных прав и обязанностей, т.е. договор, предметом которого являются имущество (товары, продукция) или возмездное выполнение работ либо оказание услуг.

ХОЗЯЙСТВУЮЩИЕ СУБЪЕКТЫ - по российскому законодательству занимающиеся деятельностью по производству, реализации либо приобретению товаров частные, государственные, муниципальные и иные предприятия, акционерные общества и товарищества, союзы, ассоциации, концерны, межотраслевые, региональные и другие объединения предприятий, а также иные объединения (организации) и учреждения, пользующиеся правами юридического лица, граждане, занимающиеся самостоятельной предпринимательской деятельностью.

ХОЛДИГ - вид предпринимательства, суть которого состоит в приобретении контрольных пакетов акций различных компаний в целях установления контроля за их деятельностью и получения доходов в виде дивидендов.

ХОЛДИНГ ПОСТОЯННЫЙ - приобретение контрольного пакета акций, позволяющего направлять и реализовывать политику данного акционерного общества.

ХОЛДИНГОВАЯ КОМПАНИЯ - разновидность акционерных кампаний или корпораций. Суть этого предпринимательского образования сводится к владению одной основной (родительской) кампанией частью ценных бумаг дочерних кампаний, входящих в холдинг. Вхождение кампаний в холдинги не связано с контрактами или соглашениями между членами холдинга. В этом заключается главное отличие холдингов от концернов. В США подобные формы реализации предпринимательской деятельности в настоящее время распространены в банковской сфере. Крупные банки путем приобретения акций и других ценных бумаг более мелких банков, а также промышленных предприятий получают возможность контролировать деятельность своих дочерних компаний. По законодательству РФ ХОЛДИНГОВОЙ КОМПАНИЕЙ является любое предприятие, независимо от его организационно-правовой формы, в состав активов которого входят контрольные пакеты акций других предприятий. Предприятия, контрольные пакеты акций которых входят в состав активов ХОЛДИНГОВОЙ КОМПАНИИ, называются "дочерними предприятиями". Понятие "контрольный пакет акций" означает любую форму участия в капитале предприятия, которая обеспечивает безусловное право принятия или отклонения определенных решений на общем собрании его участников (акционеров, пайщиков) и в его органах управления. ХОЛДИНГОВЫЕ КОМПАНИИ и их дочерние предприятия в РФ создаются в форме акционерных обществ открытого типа. ХОЛДИНГОВАЯ КОМПАНИЯ может быть дочерним предприятием другой компании. ХОЛДИНГОВАЯ КОМПАНИЯ имеет право осуществлять инвестиционную деятельность, в т.ч. покупать и продавать любые ценные бумаги. ХОЛДИНГОВЫЕ КОМПАНИИ создаются для содействия кооперации предприятий-смежников и осуществления ими согласованной инвестиционной политики. Не допускается передача ХОЛДИНГОВОЙ КОМПАНИИ или кому-либо из ее дочерних предприятий прав на сбыт третьим лицам продукции (работ, услуг) дочерних предприятий ХОЛДИНГОВОЙ КОМПАНИИ (за исключением экспортных операций), а также регулирование ХОЛДИНГОВОЙ КОМПАНИЕЙ в какой-либо форме цен на указанную продукцию (работы, услуги).

ХОЛДИНГОВАЯ КОМПАНИЯ ФИНАНСОВАЯ - по законодательству РФ холдинговая компания, более 50% капитала которой составляют ценные бумаги других эмитентов и иные финансовые активы. В состав активов ХОЛДИНГОВОЙ КОМПАНИИ ФИНАНСОВОЙ могут входить только ценные бумаги и иные финансовые активы, а также имущество, необходимое непосредственно для обеспечения функционирования аппарата управления кампании. ХОЛДИНГОВАЯ КОМПАНИЯ ФИНАНСОВАЯ вправе вести исключительно инвестиционную деятельность, другие виды деятельности для нее не допускаются. ХОЛДИНГОВАЯ КОМПАНИЯ ФИНАНСОВАЯ не вправе совершать сделки с принадлежащими ей акциями иначе, как на фондовой бирже. Сделки компании с акциями, не зарегистрированные в установленном порядке на фондовой бирже, признаются недействительными.

ХРАНЕНИЕ - в гражданском праве обязательство, которое возникает на основании договора или в силу закона.

1) По договору ХРАНЕНИЯ одна сторона (хранитель) обязуется хранить переданное ей имущество и возвратить его в сохранности другой стороне. Сторонами договора могут быть как граждане, так и организации. В большинстве случаев договор ХРАНЕНИЯ является реальным, т.е. считается заключенным с момента передачи вещи хранителю. В отношениях между организациями договор ХРАНЕНИЯ может содержать обязанность принять на ХРАНЕНИЕ имущество, которое будет передано другой стороне.

2) Обязательством по ХРАНЕНИЮ в силу закона является ответственное ХРАНЕНИЕ. Оно возникает при отказе организации-покупателя (получателя) от акцепта платежного требования либо при отказе от принятия продукции, забракованной как несоответствующей стандартам, техническим условиям, образцам. Кроме того, поставщик может передавать покупателю продукцию на ответственное ХРАНЕНИЕ при систематических неосновательных отказах от акцепта платежных требований; систематических задержках платежей и уклонениях от своевременной оплаты их платежными поручениями или чеками; задержке оплаты машин и оборудования по мотивам финансового контроля, осуществляемого банком.

ЦЕДЕНТ - физическое либо юридическое лицо, уступающее свои права третьему лицу.

ЦЕНА - в договоре - одно из существенных условий некоторых видов договоров. ЦЕНА является денежным выражением обязательства произвести платеж за проданную (поставленную) продукцию, выполненные работы или оказанные услуги. Используется также для определения суммы договора либо денежного обязательства стороны, нарушившей договор или причинившей ущерб, возместить убытки или уплатить неустойку (штраф, пени).

ЦЕНА ДОГОВОРНАЯ - цена, устанавливаемая по договоренности между производителем (продавцом) и потребителем (покупателем) продукции.

ЦЕНА ЗАПРАШИВАЕМАЯ - курс биржевой акции со стороны продающей стороны.

ЦЕНА ИСКА - денежное выражение имущественных требований, заявленных истцом в суде или арбитражном суде. По законодательству Рф об арбитражных судах ЦЕНА ИСКА определяется: по искам о взыскании денежных средств - исходя из взыскиваемой суммы; по искам об оспаривании по исполнительному или иному документу, по которому взыскание производится в бесспорном порядке - исходя из оспариваемой суммы; по искам о праве собственности и об истребовании имущества - исходя из стоимости этого имущества. В цену иска включаются также указанные в исковом заявлении суммы неустойки (штрафа, пени). ЦЕНА ИСКА, состоящего из нескольких самостоятельных требований, определяется суммой всех требований. ЦЕНА ИСКА, предъявленного в иностранной валюте, исчисляется по рыночному курсу рубля к иностранным валютам, определяемому в установленном порядке. В случаях неправильного указания истцом ЦЕНЫ ИСКА, она определяется арбитражным судом.

ЦЕНА КОНВЕРТИРУЕМАЯ - ЦЕНА акции в конвертируемой валюте, определенная в момент эмиссии и служащая эквивалентом для последующих трансакций.

ЦЕНА КОНТРАКТНАЯ (во внешнеторговой практике) - зафиксированная в контракте ЦЕНА экспортируемой или импортируемой продукции (услуги), выраженная в валюте. Данные о контрактной ЦЕНЕ, являющейся окончательной ЦЕНОЙ сделки, - наиболее достоверная информация о внешнеторговых ЦЕНАХ.

ЦЕНА МИРОВОГО РЫНКА - денежное выражение интернациональной стоимости товаров, поступающих в мировую торговлю. ЦЕНА МИРОВОГО РЫНКА - цены основных центров мировой торговли при устойчивых и крупных экспортно-импортных сделках, осуществляемых в рамках открытого торгово-политического режима с наличным платежом в свободно конвертируемой валюте. В качестве мировых цен принимаются цены, типичные для международной внешнеторговой практики. Для более правильной оценки уровня конкретной мировой цены необходимо принимать во внимание как экспортные, так и импортные цены на соответствующие товары. Будучи ценой отдельных экспортеров или импортеров, ЦЕНА МИРОВОГО РЫНКА отличается от внутренних цен отдельных стран. Это связано с различиями условий и функционирования мирового и внутренних рынков, спецификой ценообразующих факторов. Обычно ЦЕНА МИРОВОГО РЫНКА ниже внутренней в связи с применением в национальной экономике ряда экономических инструментов (пошлины, налоги и сборы, контингентирование и т.п. ), повышающих уровень цен. Разрыв в уровне мировых и внутренних цен на конкретные товары может достигать 30 % и более.

Важная особенность ЦЕНЫ МИРОВОГО РЫНКА связана с отмеченной выше множественностью, дифференциацией цен на одни и те же товары. Большая глубина дифференциации связана с сильным воздействием транспортного фактора, особенно по сырьевым, с.-х. и топливным товарам; коммерческих условий поставок и платежей.

ЦЕНА ПЕРЕКУПКИ - случай, когда инвестиционный фонд вынужден востребовать возвращение кредита из-за невыполнения каких-либо условий. Из суммы кредита вычитаются комиссионные и другие расходы.

ЦЕНА ПОКУПАТЕЛЯ - фактическое денежное выражение стоимости товаров, реализованных на рынке, по которому осуществляются сделки купли-продажи в условиях превышения предложения товаров над спросом на них . Формирование рыночной цены как ЦЕНЫ ПОКУПАТЕЛЯ (на рынке покупателя) означает, что фактическая цена складывается ниже уровня рыночной стоимости товара.

ЦЕНА ПРОДАВЦА - фактическое денежное выражение стоимости товаров, реализуемых на рынке, по которому осуществляются сделки купли-продажи в условиях превышения спроса над предложением. Формирование рыночной цены как ЦЕНЫ ПРОДАВЦА (на рынке продавца) является стимулом для расширения производства данного вида товарно-материальных ценностей.

ЦЕНА ФАКТИЧЕСКАЯ - ЦЕНА, по которой фактически совершается сделка.

ЦЕНА ФАКТУРНАЯ - ЦЕНА реальной сделки купли-продажи - может изменяться на сумму транспортных и страховочных издержек.

ЦЕНА ЭМИССИИ - ЦЕНА акций, предложенных для широкой публичной продажи сразу после эмиссии.

ЦЕНА-ФРАНКО - оптовая ЦЕНА, установленная с учетом предусмотренного порядка возмещения транспортных расходов по доставке продукции заказчику.

ЦЕННЫЕ БУМАГИ - документы, содержащие имущественные права, дающие право на получение определенной части дохода. Представлены акциями, облигациями, векселями, закладными листами под залог недвижимости и т.д. Являются одной из форм фиктивного капитала. ЦЕННЫЕ БУМАГИ продаются и покупаются на фондовой бирже.

ЦЕНОВОЕ СОГЛАШЕНИЕ - обозначает контракты, по которым устанавливается цена на товар, ценные бумаги и т.д. на определенный срок.

ЦЕНТР "ОФШОР" - финансовые ЦЕНТРЫ в странах с благоприятным финансово-налоговым контролем (Барбадос, Бермуды, Панама, Гонконг, Ливан, Либерия и т.д.).

ЦЕНТРАЛЬНЫЙ БАНК РОССИЙСКОЙ ФЕДЕРАЦИИ (банк России) - является главным банком в РФ и находится в ее собственности. ЦЕНТРАЛЬНЫЙ БАНК подотчетен Верховному Совету РФ и независим от распорядительных и исполнительных органов государственной власти. ЦЕНТРАЛЬНЫЙ БАНК является юридическим лицом и действует на основании своего устава. Основными задачами ЦЕНТРАЛЬНОГО БАНКА являются: регулирования денежного обращения, обеспечение устойчивости рубля, единой федеральной кредитно-денежной политики, организация расчетов и кассового обслуживания, защита интересов вкладчиков банков, надзор за деятельностью коммерческих банков и других кредитных учреждений, осуществление операций по внешнеэкономической деятельности.

ЦЕССИОНАРИЙ - правопреемник, лицо, которому передается право на операции с чем-либо или на собственность.

ЧАРТЕР - договор между судовладельцем и фрахтователем на аренду всего судна или его части на определенный срок.

ЧАРТИСТ - финансовые аналитики, специализирующиеся на прогнозах эволюции биржевых курсов на базе чартов.

ЧАРТЫ - графики цен, применяемые для учета и прогнозирования. Различают столбиковые ЧАРТЫ и ЧАРТЫ типа "точка-крестик". Прогноз осуществляется путем идентификации появляющихся на графиках фигур и других графических сигналов.

ЧАСТНАЯ ОХРАННАЯ ДЕЯТЕЛЬНОСТЬ - по законодательству Рф включает следующие виды услуг: защита жизни и здоровья граждан; охрана имущества собственников, в т.ч. при его транспортировке; проектирование, монтаж и эксплуатационное обслуживание средств охранно-пожарной сигнализации; консультирование и подготовка рекомендаций клиентам по вопросам правомерной защиты от противоправных посягательств; обеспечение порядка в местах проведения массовых мероприятий. Предприятие, которое в соответствии со своим уставом занимается оказанием охранных услуг, обязано иметь на то лицензию, выдаваемую органом внутренних дел в порядке, установленном законодательством для лицензирования объединений частных детективов.

ЧАСТНЫЙ ДЕТЕКТИВ - по законодательству РФ гражданин, получивший в установленном порядке лицензию на частную сыскную деятельность и выполняющий услуги, перечисленные в законе РФ "О частной детективной и охранной деятельности в Российской Федерации". Сыскная деятельность должна быть основным видом занятости ЧАСТНОГО ДЕТЕКТИВА, совмещение ее с государственной службой либо с выборной оплачиваемой должностью в общественных объединениях не разрешается. Гражданин, претендующий на получение лицензии на работу в качестве ЧАСТНОГО ДЕТЕКТИВА, обязан лично представить в соответствующий орган внутренних дел: анкету; фотографии; медицинскую справку о состоянии здоровья; документы, подтверждающие его гражданство, наличие юридического образования или прохождения специальной подготовки для работы в качестве частного сыщика, либо стаж работы в оперативных или следственных подразделениях не менее трех лет; сведения о потребности в специальных средствах, средствах связи и иных технических средствах и намерении их использовать.

ЧЕК - по законодательству РФ вид ценной бумаги, документ установленной формы, содержащей письменное поручение чекодателя плательщику произвести платеж чекодержателю указанной в нем денежной суммы. Образец чека утверждается Центральным банком РФ. ЧЕК должен содержать: наименование "чек", включенное в текст документа на том языке, на котором документ составлен; поручение плательщику выплатить конкретную денежную сумму; наименование плательщика и счета, с которого должен быть произведен платеж; указание валюты платежа; указание даты и места составления чека; подпись чекодателя. Отсутствие в документе хотя бы одного из указанных реквизитов лишает его силы чека. Заполнение ЧЕКА допускается как от руки, так и с использованием технических средств. Использование факсимиле при подписании ЧЕКА не допускается. На ЧЕКЕ, выданном от имени юридического лица, должна быть поставлена его печать. Как правило, ЧЕК выставляется в банк, где чекодатель имеет средства, которыми он распоряжается путем выставления ЧЕКА, и оплачивается за счет средств чекодателя. ЧЕК не может быть акцептирован плательщиком. Учиненная на ЧЕКЕ надпись об акцепте считается несуществующей. В случае несовпадения в ЧЕКЕ сумм, написанных словами и цифрами, ЧЕК имеет силу на сумму, написанную словами.

ЧЕК НА ПРЕДЪЯВИТЕЛЯ - обычный ЧЕК, дающий право предъявителю обменять его в банке непосредственно на наличные деньги.

ЧЕК НЕЗАПОЛНЕННЫЙ - ЧЕК, подписанный владельцем, но без указания суммы, которую проставляет сам получатель ЧЕКА.

ЧЕК ПОЧТОВЫЙ - безналичная оплата путем почтового ЧЕКА.

ЧЕТЫРЕ М - жаргонный термин, употребляемый бизнесменами Запада и означающий наличие или необходимость обеспечения четырех основных условий (факторов) нормальной предпринимательской деятельности: сырья, рабочей силы, оборудования, денег (material, men, machinery, money).

ЧИСТКА ОКОН - меры, принимаемые для придания балансу большей эффективности на момент его презентации (например, найти источники краткосрочного финансирования и т.п.).

ЧЛЕН БИРЖИ - юридическое или физическое лицо, имеющее пай в капитале биржи.

ЧЛЕН РАСЧЕТНОЙ ПАЛАТЫ - пайщик расчетной платы. Им может быть только член биржи.

ШОУИНГ - показ, демонстрация; зрительный контакт. Рекламный термин для обозначения степени охвата жителей данного населенного пункта средствами наружной рекламы. Наиболее часто встречаются 100 ШОУИНГ, 75 ШОУИНГ, 50 ШОУИНГ, 25 ШОУИНГ, причем цифры указывают на процент охвата аудитории рекламой. Основной единицей измерения является 100 ШОУИНГ, состоящий из такого числа панелей, щитов и других устройств, которого достаточно для обеспечения ежедневного эффективного зрительного контакта с передвигающимися жителями данного населенного пункта.

ШТРАФ - платеж за нарушение одной из сторон обязательств по договору, вид неустойки, цель которого - укрепление договорной дисциплины и возмещение убытков потерпевшей стороне. Взимается в твердой сумме или в процентах к сумме невыполненного обязательства. Уплата ШТРАФА есть увеличение непроизводительных расходов, отрицательно влияющее на финансовое состояние предприятий. Финансовые органы, на которые возложен контроль за своевременным перечислением ШТРАФА, имеют право бесспорного взыскания просроченных платежей. Для взимания ШТРАФА установлен шестимесячный срок исковой защиты. В практике внешней торговли ШТРАФЫ выплачиваются при некомплектных поставках, при поставках товаров низкого качества, в ненадлежащей упаковке, с ненадлежащей маркировкой, с нарушением сроков и т.д.

ЭВИКЦИЯ - в гражданском праве отсуждение у покупателя приобретенного им имущества по основаниям, возникшим до продажи (например, третье лицо ссылается на то, что ему, а не продавцу принадлежит право собственности).

ЭКВИВАЛЕНТНАЯ ЗАМЕНА - факт замены одной кредитной операции на другую. Например, закрытие текущего счета и признание сальдо для открытия нового счета.

ЭККАУНТИНГ - функциональная сфера бизнеса, связанная со сбором, обработкой, классифицированием, анализом и оформлением различных видов финансовой информации. Кроме того, ЭККАУНТИНГ связан с аудиторством, т.е. контролем за правильностью ведения ЭККАУНТИНГА. Основная цель - бухгалтерская проводка сделок и операций, составление финансовых документов, среди которых выделяются отчеты о доходах и балансовый счет, бюджетные сметы, отчеты о наличностях и т.д. Эти документы составляют как за прошлые периоды, что необходимо для отчетов и проверки финансового состояния фирмы, так и в качестве проектов на будущее, что необходимо для проверки правильности замыслов предпринимателя в какой-либо сфере деятельности.

ЭКС - на языке финансистов эта приставка означает "после". Например, ЭКС-купон означает купон после оплаты по нему процентов либо дивидендов.

ЭКС-ДИВИДЕНД - обозначает акцию, которая коммерциализуется (продается и покупается) после того, как по ней выплачены дивиденды.

ЭКСПЕДИТОР -

- сторона в договоре экспедиции.

- работник предприятия или организации, осуществляющий в соответствии с трудовым договором получение грузов, их сопровождение при перевозке, сдачу, оформление товаро-распорядительных документов.

ЭКСПЕДИЦИЯ - в гражданском праве договор, по которому одна сторона (экспедитор) обязуется за счет другой стороны (клиента) и от ее или своего имени отправлять или принимать принадлежащие клиенту грузы, выполнять иные связанные с этим действия, а клиент - сдавать для отправки, принимать грузы и оплачивать услуги экспедитора. Кроме непосредственно отправки и получения грузов экспедитор осуществляет целый ряд действий фактического (упаковка, погрузка, разгрузка, маркировка, хранение и др.) и юридического характера (оформление транспортных и приемо-сдаточных документов, производство расчетов за перевозку с другим транспортными предприятиями, информация клиентов о прибытии или отправке их грузов, таможенные операции и др.).

ЭКСПЕРТ - в праве лицо, обладающее специальными знаниями и привлекаемое органами расследования, судом или иными государственными и общественными органами для проведения экспертизы.

ЭКСПОРТ - вывоз за границу товаров, услуг и капитала для реализации на внешних рынках. Различают ЭКСПОРТ товаров, т.е. вывоз материальных благ, возмездное предоставление иностранному партнеру услуг производственного характера или потребительского назначения; ЭКСПОРТ капитала, т. е. вложение капитала за пределами данной страны (строительство и эксплуатация соответствующих предприятий и объектов) с целью получения более высокой нормы прибыли. ЭКСПОРТ выступает как результат международного разделения труда и служит материальной предпосылкой импорта, т.к. выручка от ЭКСПОРТА основной источник средств для оплаты импорта. На практике экспортные и импортные операции взаимосвязаны.

Факт ЭКСПОРТА фиксируется в момент пересечения продукцией границы страны или предоставления услуги иностранному партнеру, что находит отражение в таможенной и внешнеторговой статистике. В таможенной статистике ЭКСПОРТ, как правило учитывается на условиях ФОБ, франко-граница. В международной внешнеторговой практике разграничивают различные виды ЭКСПОРТА товаров в зависимости от их происхождения и назначения. Обычным и наиболее массовым видом ЭКСПОРТА является вывоз товаров, изготовленных (произведенных и переработанных) в данной стране. Большое значение приобретает в современных условиях вывоз отечественных товаров, в особенности сырья или полуфабрикатов для переработки за границей под таможенным контролем с последующим возвратом. Особой разновидностью ЭКСПОРТА является реэкспорт. К ЭКСПОРТУ относятся также случаи временного вывоза за границу отечественных товаров (на выставки, ярмарки, аукционы и т.д.) с последующим их возвратом или вывоза временно ввезенных иностранных товаров (на выставки, ярмарки, аукционы и т.д.). Особой сферой ЭКСПОРТА в настоящее время становятся внутрифирменные поставки, а также вывоз продукции в порядке прямых производственных связей предприятий, прежде всего в машиностроении.

ЭКСПОРТ КАПИТАЛОВ - ЭКСПОРТ КАПИТАЛОВ из одной страны в другую в виде кредитов, капиталовложений и т.п.

ЭКСПОРТНАЯ КВОТА - количественный показатель, характеризующий значимость экспорта для народного хозяйства, отдельных отраслей и производств по тем или иным видам продукции. Рассчитывается как отношение объема экспорта в натуральном или стоимостном выражении за данный период к объему внутреннего производства соответствующей продукции за этот период (в %).

ЭКЮ - единица денежного исчисления для межгосударственных расчетов на уровне Общего Рынка. Рассчитывается регулярно по таблице, при этом каждой национальной валюте соответствуют определенный процент - как составляющей общеевропейской валютной единицы. Например, составляющая марки ФРГ - 34,4%, а греческой драхмы - 0,7% и т.д.

ЭМБАРГО - запрещение государством ввоза в свою страну или вывоза в какую-либо другую страну товаров, услуг, валютных и иных ценностей. ЭМБАРГО может быть введено как в военное, так и мирное время, охватывать все стороны торгово-экономической деятельности или только определенные категории товаров; научно-техническую информацию, транспортных и других услуг. В современных международных отношениях ЭМБАРГО выступает как орудие экономического, научно-технического и финансового давления, как средство принуждения к изменению проводимой правительством внутренней и внешней политики. Устав ООН предусматривает возможность установления ЭМБАРГО в качестве коллективной репрессивной меры в отношении государств, действия которых представляют угрозу международной безопасности. ЭМБАРГО может служить основанием для приостановки или прекращения выполнения всех или некоторых конкретных обязательств государств, их организаций и граждан.

ЭМИССИОННАЯ ПРИБЫЛЬ - прибыль банков и финансовых компаний от эмиссии ценных бумаг (акций и облигаций). Акционерные общества, прибегающие к новому выпуску акций для увеличения своего капитала, обычно передают размещение акций крупным банкам, которые, располагая большими денежными капиталами, частично вкладывают эти капиталы в акции впредь до их реализации. Для размещения акций банки используют также сеть своих филиалов и обширную клиентуру. Принимая на себя реализацию вновь выпущенных акций, банки покупают их у акционерных кампаний по более низкому курсу, чем тот, по которому они их продают. Эта разница в курсах образует эмиссионную прибыль, обычно она составляет от 4 до 6 процентов от суммы новой эмиссии, а в ряде случаев даже от 8 до 10 и более. Эмиссионная прибыль от выпуска облигаций государственных займов образуется в связи с тем, что курс, по которому государство продает банкам облигации, ниже их номинальной стоимости и их рыночного курса. При реализации банками облигаций по их номинальной стоимости эмиссионная прибыль равно разнице между номинальной стоимостью облигаций и их выпускным курсом. В тех случаях, когда рыночный курс отклоняется от номинальной стоимости, эмиссионная прибыль составляет разницу между рыночным и выпускным курсом.

ЭМИССИОННАЯ ПРИМА - разница между номинальной стоимостью облигации займа и суммой, оплачиваемой при ее возврате органу - эмиссору.

ЭМИССИОННЫЙ ОРГАН - эмиссионный банк, т.е. тот, которому доверен выпуск денежных знаков. Как правило, это Центральные либо Национальные банки.

ЭМИССИОННЫЙ ПРОСПЕКТ - публикация, согласно закону, информации, касающейся всех деталей предстоящей эмиссии новых акций (данные о статусе фирмы, администрация, род деятельности, балансы, отчет о прибылях и убытках и т.д.).

ЭМИССИЯ ЦЕННЫХ БУМАГ - выпуск ценных бумаг в обращение, в т.ч. продажа ценных бумаг их первым владельцам - гражданам или юридическим лицам. Эмиссия осуществляется: при учреждении акционерного общества и размещении акций среди его учредителей; при увеличении размера первоначального уставного капитала акционерного общества путем выпуска акций; при привлечении заемного капитала юридическими лицами, государством, государственными органами, органами местной администрации путем выпуска облигаций и иных долговых обязательств. Выпуск акций для размещения среди учредителей акционерного общества осуществляется в соответствии с Положением об акционерных обществах. При учреждении акционерного общества уставный капитал должен быть распределен между учредителями полностью. Наличие в момент учреждения акционерного общества акций, предполагаемых к размещению путем открытой подписки, не допускается. ЭМИССИЯ ЦЕННЫХ БУМАГ может осуществляться в следующих формах: частное размещение без публичного объявления, без проведения рекламной кампании, публикации и регистрации проспекта эмиссии среди заранее известного ограниченного числа инвесторов (до 100 включительно) во все времена обращения данных ценных бумаг и на сумму не более 50 000 000 рублей; открытая продажа с публикацией и регистрацией проспекта эмиссии среди потенциально не ограниченного числа инвесторов и на сумму более 50 000 000 рублей. В случае, если круг инвесторов ценных бумаг одного вида, выпущенных ранее методом одного частного размещения, предполагается расширить более 100 инвесторов либо в случае дополнительного выпуска ценных бумаг того же вида, при котором общий объем средств от их реализации превысит 50 000 000 рублей, эмитент и инвестиционные институты, производящие по соглашению с эмитентом продажу его ценных бумаг, обязаны опубликовать и зарегистрировать проспект эмиссии в том же порядке, который предусмотрен для открытой продажи ценных бумаг.

ЭМИТЕНТ - государство или юридическое лицо, осуществляющее эмиссию ценных бумаг.

ЭСТОППЕЛЬ - правовой принцип, согласно которому лицо утрачивает право ссылаться на какие-либо факты в обоснование своих притязаний. В международном праве ЭСТОППЕЛЬ означает утрату государством права ссылаться на какие-либо факты или обстоятельства в обоснование своих международных притязаний. Вследствие применения ЭСТОППЕЛЯ государство может , например, согласно Венской конвенции о праве международных договоров 1969 года, утратить право ссылаться на основания недействительности, прекращения или приостановления международного договора или выхода из него. Венская конвенция не предусматривает возможности ссылок на ЭСТОППЕЛЬ в случаях, если международный договор был заключен под влиянием силы или в противоречии с императивными нормами международного права. ЭСТОППЕЛЬ обычно применяется в тех случаях, когда имеется значительное расхождение между предшествующим и нынешним отношением государства к какому-либо вопросу. Несмотря на трудности применения ЭСТОППЕЛЯ в отношениях между государствами, этот принцип применяется в международной судебной и арбитражной практике. Так, в решении по вопросу между Камбоджей и Таиландом в 1962 году о храме Преах Вихиар Международный суд ООН применил ЭСТОППЕЛЬ, отклонив ссылку Таиланда на неправильность карты, устанавливающей границу между обоими государствами в районе храма, на том основании, что на протяжении 15 лет Таиланд не заявлял об этом и, более того, пользовался выгодами, которые это ему давало. ЭСТОППЕЛЬ в международных отношениях может применяться только при условии соблюдения основных принципов современного международного права, прежде всего суверенного равенства и независимости всех государств, самоопределения народов и запрещения угрозы силой или ее применения в отношениях между государствами.

ЮРИДИЧЕСКАЯ НАУКА - общественная наука, изучающая право как особую систему социальных норм, правовые формы организации и деятельности государства и политической системы общества в целом. ЮРИДИЧЕСКАЯ НАУКА в ее современном виде структурно дифференцирована на ряд отраслей: наука, изучающая государственное право, наука гражданского права, наука уголовного права, наука международного права и др.

ЮРИДИЧЕСКИЙ ДОМИЦИЛИЙ - место, указанное в контракте, судебные власти которого признаются компетентными для разрешения конфликта в случае возникновения разногласий.

ЮРИСДИКЦИЯ - установленная законом (или иным нормативным актом) совокупность правомочий соответствующих государственных органов разрешать правовые споры и решать дела о правонарушениях, т.е. оценивать действия лица или иного субъекта права с точки зрения их правомерности, применять юридические санкции к правонарушителям. ЮРИСДИКЦИЯ определяется в зависимости от вида и характера разрешаемых дел (преступления и проступки, имущественные споры между хозяйственными организациями и отдельными лицами, и т.д.), территориальной их принадлежности (рассмотрение уголовного дела судом по месту совершения преступления, гражданского дела - по месту жительства ответчика), от участвующих в деле лиц (подсудность военнослужащих военным трибуналам).

ЮРИСКОНСУЛЬТ - работник правовой службы предприятий, учреждений, организаций. На ЮРИСКОНСУЛЬТА возлагается контроль за законностью приказов и распоряжений, издаваемых администрацией (в пределах его компетенции), участие в составлении договоров и соглашений, заключаемых с другими предприятиями и учреждениями; информирование рабочих и служащих о текущем законодательстве и оказание им правовой помощи; ведение в судах и арбитражных судах дел, по которым предприятие (учреждение) выступает в качестве истца или ответчика, и т.п.

ЮСТИЦИЯ - термин, обозначающий всю совокупность судебных учреждений, их деятельность по осуществлению правосудия, а также судебное ведомство.

ЯРМАРКА - периодически устраеваемый съезд представителей торговых и промышленных предприятий, предпринимателей, коммерсантов, как правило, для оптовой продажи и закупки товаров по выставленным на ЯРМАРКЕ образцам.