АВСТРАЛИЯ, самый маленький материк

Краткий географический словарь.

АВСТРАЛИЯ, самый маленький материк. Площадь — 7,6 млн км2. Целиком расположен в юж. полушарии, изолирован. Омывается Тихим (Тас-маново и Коралловое моря) и Индийским океанами (Арафурское и Тиморское моря). Крупные о-ва: Тасмания и Новая Гвинея, вдоль сев.-вост. побережья на 2300 км тянется Большой Барьерный риф. Береговая линия слабо изрезана. Крупные заливы — Карпентария на С. .и Большой Австралийский — на Ю.» большие п-ова — Кейп-Йорк и Арнемленд расположены на С. Геологическое строение и рельеф. В основании А. — древняя платформа. На С.» 3. и в центральной части кристаллическое основание выходит на поверхность, на остальной территории оно перекрыто чехлом осадочных пород. На В. — горная область Большого Водораздельного хребта (герцинская складчатость) с Австралийскими Альпами. А. — самый плоский материк. Рудные полезные ископаемые приурочены к кристаллическим щитам, месторождения нефти, газа, фосфоритов, каменного угля — к осадочным породам. Климат. Самый засушливый континент, недостаточное увлажнение при высоком уровне солнечной радиации. Четыре климатических пояса. Субэкваториальный — переменно-влажный муссонный климат с влажным жарким летом и сухой зимой. В тропическом поясе два типа климата — влажный тропический и сухой. Первый — на вост. побережье и склонах Водораздельного хребта. Второй в центре материка. В субтропическом поясе — три области: субтропический влажный (на юго-вост.); субтропический материковый (вдоль Большого Австралийского залива); субтропический средиземноморский (на юго-зал.). В умеренном поясе находится о-в Тасмания, господствует западный перенос с большим количеством осадков, прохладным летом и мягкой зимой.

Внутренние воды бедны. 60% территории не имеет стока в океан. К бассейну Тихого океана относятся небольшие реки, стекающие с Большого Водораздельного хребта, полноводны весь год, некоторые судоходны. Самая крупная река — Муррей с притоком Дарлингом, характерны дождевые паводки, Дарлинг в сухой сезон пересыхает. Большинство озер. не имеет стока и засолены. Самое крупное Эйр. Природные зоны. Большое влияние оказала изоляция от других материков, велико число эндемиков (эвкалипты и сумчатые животные). Влажные и переменно-влажные тропические леса расположены на сев.-вост. материка. На красных ферраллитных почвах растут пальмы, лавры, древовидные папоротники, фикусы. По побережью — мангровые заросли. Среди животных — древесные сумчатые, поссумы, куску-сы, ехидны, райские птицы, казуары, в реках — крокодилы. В лесах Большого Водораздельного хребта в древесном ярусе преобладают эвкалипты, в юж. части — бук. Выше 1000 м в Австралийских Альпах горные леса с высотной поясностью. Летнезасушливые жестколистные леса средиземноморского типа представлены в юго-вост. и юго-зал, частях. Они наиболее ценные в хозяйственном отношении (эвкалипты достигают? 70 м). К внутренним р-нам леса становятся светлее, постепенно переходя в редколесья и саванны. Здесь обитают кенгуру, страусы эму, коалы, утконосы, какаду, волнистые попугайчики. Кенгуру в саваннах Австралии играют ту же роль, что копытные в Африке. Внутренние р-ны — это обширные пустыни и полупустыни с пустынными почвами. Характерны заросли колючих кустарников (скрэбы). Районов, лишенных растительного покрова, нет. Крупные хищники отсутствуют. Флора и фауна значительно изменены человеком. Основное население. Потомки переселенцев с Британских о-вов (ок. 16 млн чел.) и аборигены с чертами экваториальной и монголе-идной рас (ок. 150 тыс. чел.). Официальный язык — английский, наиболее распространенная религия — христианство. Материк целиком занят государством Австралийский Союз.

АЗИЯ, самая большая по площади и населению часть света. Часть материка Евразия (границу с Европой см. в ст. Евразия). С Африкой соединяется Суэцким перешейком, от Сев. Америки отделена Беринговым проливом. Омывается водами четырех океанов. Много крупных островов (Северная Земля, Новосибирские, Врангеля, Сахалин, Японские, Филиппины, Малайский архипелаг, Шри-Ланка, Кипр). Крупные п-ова — Ямал, Таймыр, Чукотский, Камчатка, Корейский, Индокитай, Индостан, Малая Азия, Аравийский. Геологическое строение и рельеф. Горы и плоскогорья занимают большую часть территории. Самые высокие поднятия (от 4000 до 7000 м) в Центральной А. (Гималаи, Гинду-куш, Каракорум, Кунь-Лунь, Тянь-Шань и др.). Крупные нагорья — Тибетское, Памир, Перед-неазиатское, плоскогорья — Среднесибирское, Аравийского п-ова. Декан. Низменные равнины — Западно-Сибирская, Туранская, Великая Китайская, Индо-Гангская, Месопотамская. Действующие вулканы на Камчатке (Ключевская Сопка), на островах Тихого океана (Фудзияма в Японии). Месторождения полезных ископаемых: кам. уголь — в Казахстане (Карагандинский бассейн), Сибири (Канско-Ачинский, Ленский и др.), а также в Китае, Индии, Корее. Половина мировых запасов нефти — в Персидском заливе, Зап. Сибири, в Закавказье и Прикаспии. Залежи железных руд — в Казахстане, Приан-гарье, в Кузнецком Алатау, во многих р-нах Индии, Китая, Кореи. В Индии и Закавказье — месторождения марганца, в Бирме, Таиланде и Индонезии — олова, меди — в Казахстане, никеля — в р-не Норильска, в Якутии — алмазы и золото, в Индии и на Урале — драгоценные камни. Климат чрезвычайно разнообразен (см. Евразия). Здесь расположен р-н абсолютного минимума t сев. полушария — Оймякон, Якутия (-68 °С), р-н наибольшего количества осадков — Черрапунджи, Индия (12'000 мм в год). К С. от 40° с. ш. образуется снежный покров продолжительностью от 1 до 9 месяцев, значительная территория занята многолетней мерзлотой. В горах развито оледенение, в Западной, Средней и Центральной Азии климат пустынный, засушливый, также как и на высоких нагорьях Тибета и Памира (холодные пустыни). Внутренние воды. Основные реки: Обь с Иртышом, Енисей с Ангарой, Лена (Сев. Ледовитый океан), Амур, Хуанхе, Янцзы, Меконг (Тихий океан). Тигр, Евфрат, Инд, Ганг, Брах-мапутра (Индийский океан), Амударья и Сырда-рья (Аральское море.). В Центр. Азии, на Аравийском п-ове. Иранском нагорье — бессточные р-ны. Самые большие озера — Каспийское и Аральское моря, Байкал, Балхаш, Иссык-Куль, Ван, Кукунор, Поянху и др. Природные зоны (см.-Евразия). В А. более 40 государств, крупнейшие из которых Россия, Китай, Индия, Монголия, Иран, Турция, Индонезия, Саудовская Аравия, население — около 3 млрд человек.

АЛЬПЫ, наиболее высокие горы в Зап. Европе. Сложная система хребтов и массивов, вытянутая на 1200 км шириной до 260 км. Высочайшая вершина — г. Монблан (4807 м). Альпийская складчатость. Снеговая линия — 2500— 3200 м. А. — важный климатораздел, к северу — умеренный климат, к югу— субтропический средиземноморский. На наветренных зап. и сев.-зал. склонах осадков 1500—2000 мм в год, во внутригорных долинах 500—800 мм. Многочисленны озера ледникового происхождения (Женевское, Боденское и др). Выражена высотная поясность.

АЛЯСКА, п-ов на С.-З. Сев. Америки. Вдоль п-ова протянулся Алеутский хребет с действующим вулканом Катмаи. Вдоль сев.-зал. побережья — низменность со множеством озер. Преобладают горные тундры.

АМАЗОНКА, величайшая по водоносности и площади бассейна река мира, протекающая в Юж. Америке. Длина с Укаяли 7000 км. Образуется при слиянии рек Мараньон и Укаяли. Протекает по Амазонской низменности, в нижнем течении достигает ширины 80 км, впадает в Атлантический океан, образуя крупнейшую внутреннюю дельту. Принимает свыше 500 при-. токов, многие из которых длиной более 1500 км: справа — Журуа, Мадейра, Топажос, слева — Иса, Риу-Негру. Полноводна в течение всего года. Приливы распространяются на 1400 км от устья, часто сопровождаются одиночной волной — поророкой. Океанские суда доходят до г. Манаус, общая протяженность водных путей с притоками — более 25000 км. Развито рыболовство (более 2000 видов рыб), уникален растительный и животный мир, использование гидроэнергетического потенциала ничтожно.

АМАЗОНСКАЯ НИЗМЕННОСТЬ, самая большая низменность в мире. Расположена в Юж. Америке, простирается на 3200 кы от Анд до Атлантического океана между Гвианским проско-горьем на С. и Бразильским на Ю. Лежит в теконическом прогибе, заполненном морскими и континентальными отложениями. Преобладает равнинный рельеф с широкими долинами многочисленных полноводных рек. Климат экваториальный, влажный и жаркий, осадков — 1500—3000 мм в год, зона экв. лесов.

АМУДАРЬЯ, река в Ср. Азии, длина 1415 км (от истока Пянджа — 2540 км). Исток на склонах Гиндукуша, название получает после слияния с Вахшем. Большая часть бассейна — в пределах Памира, затем течет по Туранской низменности по пустынным р-нам, часто меняя русло. Впадает в Аральское море рукавами, образуя дельту. Весенне-летнее половодье, в отдельные годы не достигает моря. В низовьях замерзает. Основные притоки Гунт, Бартанг, Кызылсу, Сурхандарья, Кундуз. Используется на орошение.

АНДЫ, одна из самых высоких (г. Аконкагуа, 6960 м) и самая длинная (9000 км) горная система мира, окаймляющая с С. и 3. Юж. Америку. Возрожденные горы относятся к Тихоокеанскому складчатому поясу с высокой сейсмической активностью, часты землетрясения, много действующих вулканов. А. богаты рудами цветных металлов, в передовых и предгорных прогибах — нефтью и газом. А. состоят из параллельных хребтов, между которыми лежат внутренние плоскогорья и плато или впадины. А. отличаются резкими контрастами в увлажнении вост. и зап. склонов. По А. проходит межокеанский водораздел. В А. находится самое высокогорное из крупных озер мира — Титикака. О структуре высотной поясности см. в ст. Южная Америка.

АНТАРКТИДА, материк, расположенный вокруг Южного полюса в пределах Юж. полярного круга. Площадь— 12,40 млн км2. Омывается водами Тихого, Атлантического и Индийского океанов. Береговая линия образована ледяными обрывами, существует несколько неглубоко вдающихся в сушу морей — Уэдделла, Беллинсгаузена, Амундсена, Росса. Сплошное материковое оледенение. Геологическое строение и рельеф. В основе материка — осколки древней Гондва-ны. В зап. полушарии расположен р-н альпийской складчатости с Антарктическими Альпами и самой высокой точкой подледного рельефа. В вост. А. под покровом ледника ровные участки чередуются с поднятиями высотой 3000—4000

м. Средняя толщина ледового панциря — 2000 м, максимальна она в вост. части — 4500 м. Благодаря леднику А. в среднем — самый высокий материк. В ледниках содержится 80% всей пре. сной воды мира. В недрах обнаружены полезные ископаемые, но их добыча затруднена. Климат. Весь материк лежит в антарктическом поясе, это самый холодный р-н мира. Даже летом во внутренних р-нах t не поднимается выше -30 °С. Зимой зарегистрирована t -89 °С. На побережьях летом 1; повышается до О °С, зимой -25—30 "С. Господствуют воздушные массы с высоким давлением. Осадков 200 мм. Местами лед, стекая с суши, образует шельфо-вые ледники, обломанные куски ледников — айсберги разносятся течениями. Органический мир беден. Наземных животных нет, растительный покров представлен мхами и лишайниками. Жизнь связана с океаном. Обилие планктона обеспечивает существование многочисленных птиц — пингвинов, альбатросов, чаек, и млекопитающих — китов, тюленей.

АНТАРКТИЧЕСКИЙ ПОЛУОСТРОВ, часть территории Антарктиды, вытянутая на 1200 км в направлении Юж. Америки. Ширина около 200 км, высота — 4191 м. Центральная часть — ледниковое плато, близ побережья местами свободные ото льда горные массивы.

АПЕННИНСКИЙ ПОЛУОСТРОВ, вдается в Средиземное море на 1100 км. Берега изрезаны слабо. Почти весть п-ов занимают горы Апеннины (высота до 2914 м), на С. — часть Паданской равнины, вдоль побережий — небольшие полосы холмистых равнин. На Ю.-З. — р-н вулканизма. Климат субтропический средиземноморский с жарким летом и дождливой прохладной зимой. В прибрежных р-нах и до высоты 600— 800 м на Ю. Апеннин — сады и парки, естественная растительность (средиземноморские кустарники и леса) сохранились плохо.

АППАЛАЧИ, средневысотные горы на В. Сев. Америки. Длина 2600 км. Возрожденные горы (каледонская и герцинская складчатости). Месторождения каменного угля, нефти, газа, железных руд, титана. Растительность сев. части — хвойные и смешанные леса, юж. — широколиственные леса из каштана, дуба и клена, выше 1000 м — смешанные и хвойные.

АРАВИЙСКИЙ ПОЛУОСТРОВ, на Ю.-З. Азии, самый большой в мире. Омывается Красным морем, Аденским заливом и Аравийским морем, Оманским и Персидским заливами. Берега слабо расчлененные, преобладают равнины и плато, переходящие к побережьям в краевые горы. У побережья Персидского залива — крупнейшие месторождения нефти. Климат тропический, сухой, на С. — субтропический. Летом отмечаются t до 55 °С. Осадки на равнинах 50— 100 мм, в горах до 500 мм в год. Характерны русла временных водотоков — вади. Господствуют каменистые и песчаные пустыни, в горах — участки редкостойных лесов и саванн. АРАЛЬСКОЕ МОРЕ, крупный внутриматери-ковый соленый водоем, имеющий черты моря и озера. Расположено в Туранской низменности, в зоне внетропических пустынь. Впадают две реки: Амударья и Сырдарья (в последние годы они не доходят до моря). До 1960 г. режим был стабилен, уровень незначительно колебался. К 1987 г. уровень снизился на 13 м, произошло отделение части А. м. Площадь водоема сократилась почти в два раза.

АРНЕМЛЕНД, п-ов на С. Австралии. Омывается Тиморским и Арафурским морями и заливом Карпентария. Песчаниковое плато высотой до 400 м, расчлененное реками на отдельные массивы. В долинах — влажные тропические леса, на наветренных склонах — эвкалиптовые леса и саванны. Месторождения ураново-радие-вых руд.

АТАКАМА, пустыня, протянувшаяся на 1000 км вдоль Тихоокеанского побережья Юж. Америки. Климат тропический пассатный, прохладный из-за влияния Перуанского холодного течения. Осадков менее 500 мм в год. Поверхность в основном покрыта песками и солончаками, растительный покров представлен ксерофит-ными кустарниками и кактусами. Имеются месторождения селитры, меди, поваренной соли.

АТЛАС, горная система на С.-З. Африки. Длина около 2000 км, наибольшая высота в Марокко 4165 м, хребты здесь имеют гребневые формы, в Тунисе — низкогорья. Альпийская складчатость, часты землетрясения. Месторождения кобальтовых, железных и свинцово-цин-ковых руд, фосфоритов и нефти. Расположен в субтропическом поясе со средиземноморским климатом на побережьях и полупустынным во внутренних р-нах. Все ландшафты сильно преобразованы человеком.

АФРИКА, второй по размерам материк. Площадь — 29,22 млн км2. Население ок. 600 млн человек. Симметричен относительно экватора, почти целиком лежит между тропиками. Имеет наименьшую изрезанность береговой линии (самый крупный п-ов — Сомали, наибольший залив — Гвинейский), омывается водами Индийского и Атлантического океанов. Красным и Средиземным морями. Связан с Евразией Суэц-ким перешейком. Геологическое строение и рельеф. В основе материка — древняя платформа, с сильно разрушенными складчатыми образованиями. На Ю. и В. кристаллическое основание выходит на поверхность. Здесь расположена зона глубинных разломов земной коры (поднятия (горсты) — Эфиопское нагорье и Восточно-Африканское плоскогорье, Драконовы горы; опускания (грабены) — котловины озер Ньяса, Танганьика). Вулканы .Камерун, Килиманджаро. К платформе примыкают подвижные складчатые зоны: на С. — Атлас, на Ю. — Капские горы. К кристаллическим щитам востока и юга приурочены месторождения руд черных, цветных и драгоценных металлов и алмазов. На С. и 3. — запасы каменного угля, бокситов, фосфоритов, нефти, газа. Климат. Средние не ниже 8 °С. Количество осадков максимально в бассейне реки Конго (до 3000 мм), минимально в Сахаре (менее 300 мм). Экв. пояс — постоянно влажный и жаркий. Два субэкв. пояса — жаркие с сезонной сменой воздушных масс: летний экваториальный муссон приносит обильные осадки, зимний — сухую жаркую погоду. Два тропических пояса характерны сухой погодой в течение года. Суточные амплитуды 1 больше годовых, летом 40 °С, зимой 18 °С. На Ю. осадков больше. Вдоль зап. побережья умеренные воздушные массы и холодное Бенгельское течение сформировали относительно прохладные р-ны (летом 20 °С, зимой 15 °С) с осадками в виде рос и туманов (Намиб). Внутренние воды. Характерно сравнительно небольшое количество рек, их неравномерное распределение, наличие обширных р-нов внутреннего стока, пороги и водопады. Реки имеют преимущественно дождевое питание и режим стока соответствует режиму осадков. Большинство крупных рек принадлежит бассейну Африканского плоскогорья. Эфиопского и других нагорий. Природное районирование. Выделяют четыре крупных региона: Северную, Центральную, Восточную и Южную А. Население. На материке живут представители европеоидной (Сев. А., берберы и арабы), экваториальной (основное население) и монголе,-идной (Юж. А., бушмены иготтентоты) рас. Население распределено неравномерно. Наиболее заселены Средиземноморское побережье и берега Гвинейского залива.

БАЛКАНСКИЙ ПОЛУОСТРОВ, в Юж. Европе, вдается в Средиземное море. Зал. берега изрезаны, скалистые, вост. — низкие. Рельеф преимущественно гористый (горы Родопы, Динарское нагорье, горы Рида —до 2925 м). Равнины на С. и в межгорных понижениях, местами вдоль побережий. Климат на С. и В. умеренный континентальный, на Ю. и 3. — субтропический средиземноморский. Самые значительные реки — Дунай, Сава, Морава, озера — Скадарское, Ох-ридское. На С. и В. широколиственные и хвойные леса, на Ю. и 3. — средиземноморские жестколистные леса и кустарники, равнины возделаны.

БОЛЬШАЯ ПЕСЧАНАЯ ПУСТЫНЯ, расположена на С.-З. Австралии. Поверхность занята вытянутыми широтно грядовыми песками с высотой гряд до 15 м, длиной до 40—50 км. В межгрядовых понижениях располагаются глинисто-солончаковые равнины с временными озерами. Одно из самых жарких мест Австралии (Ъ летом до 28—30 °С), осадков 200—450 мм в год, часты засухи, длящиеся по нескольку лет. Растительность на грядах — злаки, в межгрядовых понижениях — акации и низкорослые эвкалипты. БОЛЬШАЯ ПУСТЫНЯ ВИКТОРИЯ, песчаная пустыня на Ю. Австралии. Протянулась с В. на 3. на 1200 км, полосой до 550 км. Преобладают высоты 150—300 м, распространены грядовые пески. Гряды закреплены злаковой растительностью, в межгрядовых понижениях акации и низкорослые эвкалипты. Осадки от 125 до 250 мм в год.

БОЛЬШОЙ АРТЕЗИАНСКИЙ БАССЕЙН, расположен в центр, районах Австралии. Протянулся на 2200 км с С. на Ю. и на 1800 км с 3. на В. Расположен в прогибе древнего кристаллического фундамента, водоносные горизонты — песчаники, залегающие на глубине 1200 м. Вода слабо солевая, теплая. В р-не оз. Эйр на поверхность выходят многочисленные минеральные источники.

БОЛЬШОЙ БАССЕЙН, нагорье в Сев. Америке, во внутренних Кордильерах. Представляет собой сочетание коротких хребтов высотой до 3000 м и обширных котловин тектонического происхождения. Климат преимущественно субтропический, осадков около 200 мм в год. Большая часть территории бессточна, временные водотоки, Большое Соленое озеро. Полупустынная и пустынная растительность. Основные полезные ископаемые — руды меди, вольфрама, поваренная и глауберова соль. На орошаемых равнинах — земледелие.

БОЛЬШОЙ ВОДОРАЗДЕЛЬНЫЙ ХРЕБЕТ, горная система длиной около 4000 км вдоль вост. и юго-вост. побережья Австралии. Герцинская складчатость. Месторождения нефти и газа, угля, олова, полиметаллов, золота. Вост. склоны — крутые, зап. — пологие. В сев. половине горы невысоки, плато и хребты разделены широкими котловинами, общая ширина достигает 650 км. Южнее расположены более высокие с наивысшей точкой материка (г. Косцюшко, 2230 м). Наветренные склоны покрыты влажными листопадно-вечнозелеными и эвкалиптовыми лесами. На более сухих зал. склонах редколесье, саванны и заросли ксерофитных кустарников. БОЛЬШОЕ МЕДВЕЖЬЕ ОЗЕРО, расположено на С. Сев. Америки. Длина 280 км, глубина до 137м. Происхождение котловины — ледниковое, берега высокие, скалистые, покрыты преимущественно хвойными лесами. Сток по рекам Мак-кензи и Большая Медвежья. Замерзает с октября по июнь, развито рыболовство, судоходство.

БОЛЬШОЕ НЕВОЛЬНИЧЬЕ ОЗЕРО, расположено на С. Сев. Америки. Длина 480 км, глубина до 150 м. Котловина ледниково-тектонического происхождения, берега холмистые, оголенные или покрытые хвойными лесами. Впадает р. Невольничья и др., вытекает р. Маккензи. Замерзает с октября по июнь, развито судоходство.

БОЛЬШОЕ СОЛЕНОЕ ОЗЕРО, расположено на 3. Сев. Америки в пределах нагорья Большой Бассейн на высоте 1282 м. Бессточное соленое озеро, остаток ледникового. Площадь сильно меняется, глубина до 15 м, соленость от 137 до 300 промилле. Ведется добыча поваренной и глауберовой солей. БРАЗИЛЬСКОЕ ПЛОСКОГОРЬЕ, расположено на В. Юж. Америки, к Ю. от Амазонской низменности. Сильно приподнято вдоль Атлантического побережья (2890 м), полого наклонено к С. и Ю.-З. Представляет собой выступы кристаллического основания Южно-Американской платформы (Бразильский щит), между которыми расположены прогибы, заполненные осадочными отложениями и лавами. Месторождения полиметаллов, золота, железных и марганцевых руд, бокситов. Преобладают приподнятые равнины, над которыми возвышаются глыбовые массивы и столовые, преимущественно песчаниковые возвышенности. Б. п. лежит в субэкв.» тропическом и субтропическом климатических поясах. Осадков от 500 мм на С. до 1400—2000 мм в центре. Реки многоводны, изобилуют порогами и водопадами. Вечнозеленые и листопадные леса, в центре — кустарниковая саванна (кампос-серрадос).

БРАХМАПУТРА, река на Ю. Азии. Длина 2900 км, берет начало в Гималаях, течет по юж. части Тибетского нагорья, через Гималаи, затем течет по равнине и впадает в Бенгальский залив, образуя с Гангом общую дельту. Питание за счет муссонных дождей и таяния льдов в горах. Летом бывали подъемы уровня до 12 м, на равнине бывают наводнения. Используется для орошения, судоходна на 1290 км от устья.

ВЕЛИКИЕ ОЗЕРА, группа больших озер в вост. части Сев. Америки. Включает озера: Верхнее, Гурон, Мичиган, Эри, Онтарио. Образуют крупнейшее в Зап. полушарии скопление пресной воды — 22,7 тыс. км3. Котловины ледникового происхождения, сев. берега часто скалистые, обрывистые, юж. — низкие, глинистые и песчаные, много островов. В. о. расположены ступенями, связаны друг с другом короткими порожистыми реками. Внутренний водный путь по озерам составляет 1870 км. Имеются шлюзовые каналы в обход порогов.

ВЕЛИКИЕ РАВНИНЫ, предгорное плато, окаймляющее с В. Кордильеры, в Сев. Америке. Сформированы на кристаллическом фундаменте Сев.-Американской платформы, перекрытой толщей известняков, песчаников и лессовидных суглинков. В. р. разделены уступами на отдельные участки — плато, местами сильно расчленены сетью оврагов, встречаются бедленды. Месторождения нефти, газа, угля, калийных солей. Климат континентальный, на С. — умеренный, на Ю. — субтропический. Осадков 250— 600 мм в год. Естественная растительность преимущественно степная. Пастбищное скотоводство, земледелие.

ВИКТОРИЯ, озеро в Вост. Африке. Расположено в тектоническом прогибе Вост.-Афри-канской платформы на высоте 1134 м. Длина 320 км, ширина 275 км, глубина до 80 м — второе по величине пресное оз. мира. Берега низкие, много островов. Через оз. протекает р. Нил. Богато рыбой, развито судоходство. Названо в честь английской королевы.

ВИННИПЕГ, озеро в Сев. Америке, остаток приледникового. Расположено на высоте 217 м, длина 442 км, ширина до 100 км, глубина до 28 м. Замерзает с ноября по апрель, развито рыбоводство и судоходство.

ВИСЛА, река в Зап. Европе. Длина 1047 км, берет начало в Зап. Карпатах, преимущественно равнинная, впадает в Балтийское море, образуя дельту. Весеннее половодье, судоходна в нижнем течении.

ВОСТОЧНО-АФРИКАНСКАЯ РИФТОВАЯ СИСТЕМА, система рифтов, развившихся на фоне новейших поднятий, возникла в мезозое—кайнозое, характерны интенсивный вулканизм и сейсмичность. Простирается от Красного моря до р. Замбези.

ГАНГ, река на Ю. Азии. Длина 2700 км, берет начало в Гималаях, протекает по Индо-Гангской низменности, впадает в Бенгальский залив, образуя дельту, общую с Брахмапутрой. Режим муссонный, летнее половодье с подъемом уровня до 15 м, частые и сильные наводнения. Влияние приливов на 300 км от устья, судоходна на 1450 км, используется для орошения, священная река индусов.

ГВИАНСКОЕ ПЛОСКОГОРЬЕ, расположено на С.-В. Юж. Америки, на С. от Амазонской низменности. Длина свыше 2000 км, высота до 3014 м. Сформировалось на Гвианском щите — выступе кристаллического фундамента Южно-Американской платформы. Месторождения железных и марганцевых руд, урана, золота, алмазов, бокситов. Преобладают волнистые равнины с останцовыми вершинами. В пределах Г. п. находится самый высокий на земле водопад Анхель (1054 м, высота свободного падения — 979 м). Климат экв. и субэкв., влажный и жар-кий, осадков от 1200—1700 мм. Вечнозеленые леса с участками саванн, на песчаниковых плато — каменистые полупустыни.

ГИБСОНА ПУСТЫНЯ, расположена на 3. Австралии между Большой Песчаной пустыней и пустыней Виктория. Щебнистое плато высотой 300—500 м, на В. — останцовые кряжи высотой до 762 м. Осадков менее 250 мм в год. Редкие заросли кустарниковой акации, злака.

ГИМАЛАИ, высочайшая горная система мира, в Азии между Тибетским нагорьем и Индо-Ганг-ской низменностью. Наивысшая точка г. Джомолунгма (Эверест) — 8848 м. Альпийская складчатость. Юж. предгорья сложены из песчаника, коренные склоны и осевая зона — гнейсами, гранитами и другими магматическими породами. Г. состоят из трех ступеней: наивысшая — Большие Г., для которых характерны гребни альпийского типа, высотные контрасты и оледенение (более 33 тыс. км2). Сев. склоны, обращенные к высокому Тибетскому нагорью, имеют меньшую относительную высоту. Г. находятся под воздействием летнего муссона, в вост. части выпадает до 4000 мм осадков в год. Хорошо выражена высотная поясность: от заболоченных джунглей у подножия к вечнозеленым тропическим лесам, листопадным и хвойным лесам, кустарникам, лугам. На сев. склоне суше, поэтому там доминируют горные степи, полупустыни и холодные пустыни. Выше 5000 м — вечные снега. В Непале развит альпинизм.

ГИНДУКУШ, горная система в Азии, высота до 7690 м. Горы сформированы в эпоху альпийской складчатости, сложены древними метаморфическими породами. Состоит из среднегорных массивов, сменяющихся высокогорьями с альпийским рельефом и ледниками. На 3. продолжается горами Паропамиз. Климат континентальный сухой. Осадков 300—800 мм, на Ю.-В. — до 1000 мм. Горные полупустыни с колючими кустарниками и сухие степи.

ГОБИ, пустынная и полупустынная область в Центральной Азии. Встречаются отдельные горные массивы, кряжи и участки мелкосопочни-ка. Каменистые и песчаные пустыни, солончаки. Климат резко континентальный, с наибольшей на Земле амплитудой 1 (летом до 45 °С, зимой -40 °С). Осадков 40—200 мм в год. Постоянных водотоков нет. Разреженная растительность из кустарничков и солянок. Ведется пастбищное животноводство.

ДНЕПР, третья по величине река в Европе. Длина 2201км. Берет начало на Валдайской возвышенности в России, впадает в Днепровский лиман Черного моря. На территории Украины — каскад ГЭС с водохранилищами (Киевская, Каневская, Кременчугская, Днепродзер-жинская, Днепровская, Каховская). Главные притоки: Березина, Припять (правые). Десна, Псел, Ворскла (левые). Расход воды у Днепровской ГЭС — 1440 мз/с. Ледостав с декабря до марта в низовье и до начала апреля в верховье. В бассейне Д. — более 9 тыс. озер. Судоходен на 1677 км от устья.

ДОН, река в Европе, длина 1870 км. Исток — на Средне-Русской возвышенности, впадает в Таганрогский залив Азовского моря, образуя дельту. Очень медленное течение, главные притоки: Хопер, Медведица, Сал (левые). Северный Донец (правый). Средний расход в нижнем течении — 935 м/с. Ледостав в верховьях с начала ноября по середину апреля, в низовьях — с начала декабря по март. Д. соединен с Волгой Волго-Дон-ским судоходным каналом. Цимлянская ГЭС и водохранилище, несколько гидроузлов. Рыболовство, судоходство на 1355 км от устья.

ДРАКОНОВЫ ГОРЫ, горы в Юж. Африке. Высота до 3482 м. Сложены песчаниками, перекрытыми базальтами, характерны столовые вершины. Сильно разрушены, разделены на плато. Влажные вост. склоны покрыты сильно вырубленными тропическими лесами, сухие зап. — саваннами. Выше — горные луга и каменистые россыпи.

ДУНАЙ, самая большая река в Зап. Европе. Длина 2850 км, берет начало в отрогах Шварц-вальда. До Вены — горная река, затем течет по равнинам и впадает в Черное море, образуя дельту. Принимает свыше 300 притоков (Тиса, Сава, Сирет, Прут). Весенне-летнее половодье, судохо-ден от верховьев, играет большое значение в транспортных связях Центр, и Юж. Европы.

ЕВРАЗИЯ, самый большой материк, площадь — 53,44 млн км2. Занимает треть всей суши. Традиционно делится на части света: Европу и Азию. Границу проводят по вост. подножию Урала, р. Эмбе, сев. берегу Каспия, Кумо-Манычской впадине севернее Кавказа, по Азовскому, Черному и Мраморному морям, проливам Босфор и Дарданеллы. Лежит в сев. полушарии. Материк пересекают тропик и полярный круг. Омывается всеми океанами. Берега сильно изрезаны. Геологическое строение и рельеф. В отличие от других материков Е. состоит из нескольких платформ, соединенных между собой складчатыми подвижными поясами. Основные ядра — Европейская, Сибирская, Китайская платформы. К ним присоединились осколки Гондваны — Аравийский п-ов и Индостан. В пределах платформ распространен равнинный рельеф, иногда нарушаемый позднейшими поднятиями (Алданское нагорье, хребты Китая). Большинство горных систем приурочено к подвижным складчатым поясам, главным из которых является Альпийско-Гималайский (Альпы, Кавказ, Гималаи). Горные системы разного возраста. Вдоль вост. берегов материка тянется второй складчатый пояс — Тихоокеанский, где процесс горообразования не завершен. В складчатых поясах продолжаются тектонические движения (вулканизм и землетрясения). Подвижки земной коры происходят по разломам в древних складчатых поясах, где расположены омоложенные горы (Тянь-Шань, Карако-рум, Кунь-Лунь, Алтай). Характерны землетрясения, потухшие вулканы, много термальных и минеральных источников. Наиболее мощным экзогенным фактором, сформировавшим современный рельеф Евразии, было древнее оледенение. Кроме того, сев. часть континента испытывала длительные морские трансгрессии, что послужило причиной возникновения на древних платформах мощной толщи осадочных пород. Сложное строение земной коры обусловливает исключительное разнообразие полезных ископаемых. К выходам кристаллических фундаментов приурочены рудные месторождения, в межгорных прогибах, на морских шельфах и древних равнинах запасы нефти и газа, древние разрушенные горы знамениты самоцветами (Урал, Декан), реки отложили золотоносные пески, имеются месторождения алмазов. Климат. На территории материка сформировались все типы климата, почти в каждом поясе имеются области, своеобразие которых определяется положением относительно моря. Арктический и субарктический пояс. На 3. — морской климат с теплой мягкой зимой и прохладным дождливым летом, на В. — климат континентальный с очень холодной зимой. Умеренный пояс. Зап. побережье Европы — морской климат под влиянием зап. ветров и теплого течения Гольфстрим. При удалении от океана возрастает амплитуда зимних и летних 1, осадков летом больше, чем зимой. Это область умеренно континентального климата, он характерен для Центр, и Вост. Европы. За Уралом формируется область резко континентального климата с очень холодной и сухой зимой и влажным жарким летом. На вост. побережье материка климат муссонный с теплым влажным летом и холодной сухой зимой. Субтропический пояс. Весь год 1; положительны. Выделяют три области: на 3. — средиземноморскую (летом господствует сухой тропический воздух, зимой — морской воздух умеренных широт); в р-не Переднеазиатских нагорий климат субтропический материковый (с очень сухим и жарким летом и относительно холодной зимой (возможны 1; ниже 0°); на В. — область муссон-ного климата с летним максимумом осадков. Тропический пояс выражен только на Аравийском п-ве, в Месопотамии, на Ю. Иранского нагорья и в бассейне нижнего Инда. В течение года господствуют тропические воздушные массы, очень сухие и горячие. Замещается субэкв. поясом с муссонным климатом на п-вах Индостан, Индокитай, на большей части Индо-Ганг-ской низменности и самом юге Китая. Экв. пояс занимает п-в Малакку и о-ва Малайского архипелага. Внутренние воды. Материк уникален по площади бассейнов внутреннего стока, по количеству крупных рек, по разнообразию их питания и режимов. К бассейну Сев. Ледовитого океана относятся крупнейшие реки России: Сев. Двина, Печора, Обь, Енисей, Лена, Колыма и другие. К бассейну Атлантического океана относятся реки Зап., Юж. и частично Вост. Европы (Сена, Висла, Одра, Эльба, Рейн, Дунай, Днестр). Реки Тихого океана начинаются в горах (Амур, Анадырь). Истоки Хуанхэ, Янцзы и Меконга находятся в Тибете. К бассейну Индийского океана относятся реки: Инд, Брахмалутра и Ганг начинаются в Гималаях, Тигр и Евфрат на Армянском нагорье. В центр, областях Е. лежат р-ны внутреннего стока (Волга, Амударья и Сыр-дарья). Много озер разного происхождения — самые крупные Каспийское и Аральское моря,

самое глубокое Байкал, Ладожское, ледниковые озера С. Европы, живописные горные озера. Природные зоны. Протянулись широтными полосами, а из-за особенностей рельефа и климата" иногда не имеют сплошного распространения. Наибольшие площади занимают умеренный и субтропический пояса. Арктические пустыни, тундры и лесотундры узкой полосой вытянуты вдоль арктического побережья Европы и Азии, постепенно расширяются при движении на В. и имеют много общего с американскими. Господствуют лишайнико-вые и кустарничковые тундры, населенные леммингами, песцами, северными оленями, волками. Летом многочисленны водоплавающие птицы. Хвойные леса занимают огромные площади. Формируются типичные подзолистые почвы, тепла и влаги достаточно для произрастания древесных растений. В Европе преобладают ель и сосна, в Азии — кедр и лиственница. Зона в Сибири имеет большую протяженность к югу, чем в Европе. Для тайги характерны пушные животные (соболь, колонок, горностай, лисица). Водятся копытные (лось, благородный олень, кабарга); хищники (медведь, волк, росомаха), к тайге тяготеют и такие птицы, как глухарь, рябчик, клест, кедровки. Смешанные леса растут на дерново-подзолистых почвах, не образуют сплошной полосы, распространены только в Европе и Вост. Азии. Широколиственные леса растут на бурых и серых лесных почвах. В Зап. Европе преобладают буковые с грабом и ильмом, восточнее они сменяются дубовыми с кленами и липой. В травянистом ярусе сныть, папоротники, ландыш, медуница. На В. Евразии эти леса сохранились только в горах. Здесь к обычным видам добавляются южные (бамбук, лианы), много реликтовых форм. Животный мир смешанных и широколиственных лесов близок таежному (зайцы, лисицы, белки, благородные олени, косули, кабаны). На В. добавляются обезьяны, тигр. В центр, р-нах материка леса к Ю. сменяются лесостепью и степью с преобладанием травянистой растительности на черноземных почвах, В европейских степях почти не сохранился естественный животный мир, так как они повсеместно распаханы. Сохранились лишь суслики, сурки, хищные птицы. В вост. части материка настоящие степи уступают место сухим степям (Гоби) со скудной растительностью на каштановых почвах. В Центр, и Ср. Азии расположены полупустыни и пустыни. Почвы бурые и серо-бурые. местами сильно засоленные. Животные представлены грызунами (тушканчики, песчанки), пресмыкающимися (ящерицы, змеи — эфа, гюрза, кобра, стрелка, черепахи, вараны). Для всех характерен период зимнего покоя,, летом активность преимущественно ночная и сумеречная. Местами сохранились куланы, джейраны, сайгаки. Есть и хищники — каракал, волк, лисица, шакал. Тропические пустыни Месопотамии и Аравии сходны с африканскими и имеют общие виды растений и животных. В субтропическом поясе, который не имеет сплошного распространения, расположены зоны субтропических лесов. Своеобразны европейские средиземноморские леса, которые дали название типу растительности. Распространены плодородные коричневые почвы, растения имеют пушистый или восковой налет для защиты от летней жары. Естественная растительность (дубы, мирт, земляничное дерево, дикая маслина, лавр) сохранилась на небольших участках, т. к. эти р-ны издавна освоены. Диких животных немного, большинство из них живет только на охраняемых территориях (дикие козы и бараны, пресмыкающиеся, хищные птицы, грызуны). На В. материка муссонный климат с летним максимумом осадков, сохранились очень богатые леса тропического типа на красноземах и желтоземах с магнолиями, камфорным лавром, камелиями, бамбуком. К ним примешиваются листопадные и хвойные деревья: дуб, граб, кипарисы, сосны, множество лиан. Дикие животные сохранились в горах (черный гималайский медведь, бамбуковый медведь панда, обезьяны макаки, леопарды; из птиц — фазаны, попугаи). Влажные экв. леса занимают о-ва и п-ова Юж. и Юго-Вост. Азии. Здесь обитают некоторые эндемичные виды животных (орангутаны, некоторые пресмыкающиеся), особенно разнообразны пальмы, бамбуки. Огромные р-ны материка заняты областями высотной поясности, приуроченные к высочайшим горным системам. В условиях высокогорий формируется своеобразный климат с большими амплитудами t, что приводит к формированию высокогорных пустынь с низкорослыми подушкообразными растениями, животными-норниками. В Тибете живут яки, есть несколько видов антилоп, горные бараны, особые виды куниц, лис, медведей, обычны грызуны. В зарубежной Е. выделяют семь крупных природных комплексов — Сев., Ср., Юж. Европу; Юго-Зал.» Центр., Вост. и Юж. Азию. Население. В Е. развивались древнейшие цивилизации Земли. На материке живет 3,5 млрд человек, плотность населения местами достигает 700—1000 чел./км2, но есть и безлюдные р-ны. Население разнообразно по расовому составу. На континенте более 60 государств с различными системами устройства и уровнем развития.

ЕВРОПА, часть света, зап. часть материка Евразия (границу с Азией см. в ст. Евразия). От Африки отделена Гибралтарским проливом. Омывается Атлантическим и Сев. Ледовитым океанами. Береговая линия очень изрезана, много о-вов (Новая Земля, Шпицберген, Земля Франца-Иосифа, Исландия, Великобритания, Ирландия, Корсика, Сардиния, Сицилия, Крит и др,) и п-овов (Скандинавский, Пиренейский, Апеннинский, Балканский, Кольский, Крым и др.). Геологическое строение и рельеф. Преобладают равнины (Восточно-Европейская, Среднеевропейская, Среднедунайская, Нижнедунайская); наиболее значительные горы — Альпы (г. Монблан, 4807 м), Карпаты, Пиренеи, Скандинавские, Апеннины. Действующие вулканы — в Средиземноморье (Этна и Везувий), в Исландии (Гекла). .Месторождения нефти и газа (Волго-Уральская нефтегазоносная обл., предгорья Кавказа, шельф Северного моря), угля (Донбасс, Печорский, Верхнесилезский, Рурский бассейны), железных руд (КМА, Урал, Кольский п-ов, Лотарингия). а также бокситов, руд цветных металлов, каменных и калийных солей. Климат преимущественно умеренный, на 3. — морской, на В. — континентальный. В сев. р-нах и на арктических о-вах — арктический и субарктический, в Юж. Е. — средиземноморский климат. Основные реки — Волга, Дунай, Днепр, Дон, Печора, Сев. Двина, Рейн, Висла, Эльба, Одра, Рона, Сена, Луара, Тахо, По. Природные зоны, см. Евразия. В Е. около 40 государств, население составляет около 690 млн человек.

ЕВФРАТ, река в Зап. Азии. Образуется слиянием рек Мурат и Карасу в горах Армянского нагорья, длина 3065 км, протекает по плато и Ме-сопотамской низменности, сливаясь с р. Тигр, образует р. Шатт-эль-Араб, впадающую в Персидский залив. Весеннее половодье, летняя межень. Используется для орошения.

ЗАМБЕЗИ, река на Ю. Африки. Длина 2660 км, берет начало на плато, впадает в Мозамбикский пролив Индийского океана, образуя дельту. В ср. течении река преодолевает пороги и водопады (крупнейший — Виктория). Крупнейшие притоки — Луангва и Кафуэ. К бассейну 3. относится оз. Ньяса. Имеются ГЭС, судоходство затруднено порогами.

ЗАПАДНО-АВСТРАЛИЙСКОЕ ПЛОСКОГОРЬЕ, область древнего сглаженного рельефа. Преобладают равнины высотой 400—600 м. Краевые горные массивы приподняты до высоты 1000 м. Каменистые и песчаные пустыни и полупустыни (Б. Песчаная, Симпсон, Б. пустыня Виктория), на юге — карстовые ландшафты. Растительный покров разреженный.

ИНД, река в Азии, длина 3180 км, берет начало в Тибете, прорывается между отрогами Гималаев и Гиндукуша. Среднее и нижнее течение — по Индо-Гангской низменности, образует широкую долину с многочисленными рукавами. Впадает в Аравийское море, образуя дельту. Основные притоки — Кабул, Гилгит, Сатледж. В нижнем течении иногда пересыхает. Режим муссон-ный с весенним половодьем. Построены плотины и др. ирригационные сооружения, используется для орошения.

ИНДОКИТАЙ, п-ов на Ю.-В. Азии, омывается Бенгальским заливом, Андаманским морем, Ма-лаккским проливом, Южно-Китайским морем. Берега на В. расчленены слабо, на 3. — много заливов и прибрежных островов. Поверхность гористая, отдельные хребты разделены обширными низменностями. Месторождения олова и вольфрама. Климат субэкв., муссонный. Осадков 2500—5000 мм. Крупнейшая река — Меконг, оз. Тонлесап. Распространены влажные тропические леса, мангровые заросли по побережьям, во внутренних р-нах — листопадные леса. Равнины возделаны (основная культура — рис).

ИНДОСТАН, п-ов на Ю. Азии. Омывается Аравийским морем. Бенгальским заливом. Берега низкие, слабо изрезанные. Внутренние р-ны занимает Деканское плоскогорье. Месторождения угля, железных и марганцевых руд. Климат тропический, переходный к субэкв. Осадков от 500—700 мм до 3000 мм в год (летом). Реки с летне-осенним половодьем, часты наводнения. Влажные вечнозеленые и муссонные листопадные леса, во внутренних р-нах саванны, в дельтах рек — мангровые заросли. Значительны площади с/х земель (зерновые, хлопчатник). ИНДО-ГАНГСКАЯ РАВНИНА, расположена в предгорном прогибе. Поверхность плоская, местами эродирована. Климат субэкваториальный, муссонный, на 3. — тропический. Осадков от 1500 мм на Ю.-В, до 150 мм на Ю.-З. Главные реки — Инд и Ганг. В заболоченной дельте Ганга и Брахмапутры — вечнозеленые и мангровые леса, в центре — листопадные леса и саванны, на 3. — солончаки и песчаные пустыни. Значительные территории распаханы (рис, пшеница, хлопок). Иранское нагорье, нагорье в Зап. Азии. Альпийская складчатость, внутренние плоскогорья (500—2000 м) окружены окраинными хребтами (Эльбрус, Паропамиз, Гиндукуш; Загрос, Ме-кран и др.). Внутренние р-ны — бессточные впадины с песчаными пустынями и солончаками с сухим субтропическим климатом, осадков от 100 до 500 мм. Внешние склоны гор получают 1000—2000 мм осадков в год. Реки маловодны, расходуются на орошение. Оазисное земледелие и отгонное животноводство. КАВКАЗ, территория в Евразии, протянувшаяся от Черного и Азовского до Каспийского моря. В центре горная система Большого К., осевой зоне которого соответствуют Главный и Боковой хребты (г. Эльбрус, 5642 м, и г. Казбек, 5033 м). От сев. склона до Кумо-Манычской впадины простирается Предкавказье, к Ю. от Большого К. расположены Колхидсткая и Кура-Араксинская низменности, отделяющие Закавказское нагорье, состоящее из складчатых хребтов Малого К. (г. Гямыш, 3724 м) и вулканического Армянского нагорья (г. Арагац, 4090 м). Альпийская складчатость Средиземноморского пояса, в осевой части распространены конусы потухших вулканов. Месторождения нефти, газа, каменного угля, руд железа и марганца, меди и молибдена, цинка, свинца, минеральные источники. Расположен в умеренном и субтропическом поясах, летом сильно различается вост. (более теплая) и зап. части К. Количество осадков на равнинах от 200 мм (Кура-Араксинская низменность) до 1800 мм в Колхиде, в горах 2500 мм, на наветренных склонах и юго-зал, склонах — до 4000 мм. Значительно современное оледенение. Реки относятся к бассейну Каспийского (Кура с Араксом, Сулак, Терек, Кума), Черного (Риони, Ингури) и Азовского (Кубань) морей. Самое большое оз. — Севан. Выражена высотная поясность.

КАЛАХАРИ, полупустынная область в центр, части Юж. Африки. Преобладают высоты 900—1000 м, сложена красными и белыми песками, на 3. встречаются солончаки. Климат тропический, к С. от р. Замбези — субэкв. Осадков от 100 мм до 1000 мм в год. Растительность изменяется от парковых саванн с акациями, молочаями и баобабами до почти лишенных растительного покрова полупустынь и пустынь.

КАЛИФОРНИЯ, п-ов на 3. Сев. Америки. Омывается Тихим океаном. На В. обособленные вулканические и кристаллические массивы (высота до 3078 м), на 3. — ступенчатые плоскогорья высотой до 1500 м и низменности. Климат субтропический и тропический. Пустынная и полупустынная растительность (ксерофитные кустарники, агавы, кактусы, юкки, в горах — участки лесов).

КАМПОС, см. Южная Америка, Бразильское плоскогорье. КАПСКИЕ ГОРЫ, горы на крайнем Ю. Африки. Наибольшая высота — 2326 м. Сложены песчаником и кварцитами. Осадков 600—800 мм в год, зимой на вершинах снег. На склонах, обращенных к Индийскому океану, — заросли вечнозеленых кустарников и леса, во внутренних долинах и подветренных склонах — пустынная растительность.

КАРАКОРУМ, горная система в Центр. Азии, несколько вершин превышает 8000 м. Альпийская складчатость, характерны острые гребни, крутые склоны, осыпи. Климат резко континентальный, осадков 100—500 мм в год, характерны ледники. На сев. склонах — холодные пустыни и сухие степи, на юж. — степи с участками лугов. Развито земледелие (ячмень, в нижних частях — сады и виноградники).

КАРАКУМЫ (Туркменские), песчаная пустыня в Средней Азии. Образованы отложениями р. Амударьи. Месторождения серы, нефти, газа. Преобладают бугристые и барханные пески, солончаки. Климат резко континентальный. Осадков — 60—150 мм в год, реки теряются в песках (Теджен и Мургаб). Пески богаты грунтовыми водами. Растительные сообщества эфемеров и эфемероидов, саксаулы, песчаная акация.

КАРПАТЫ, горная система в Европе (высота до 2655 м). Альпийская складчатость. Осевая часть образована кристаллическими породами и известняками с наиболее высокими хребтами (Татры, Фэгэраш), следы древнего оледенения. Месторождения нефти, газа, каменной соли, цветных металлов. Климат умеренный, осадков от 600 мм до 2000 мм в год. До высоты 1600— 1800 м — широколиственные и хвойные леса, выше — субальпийские кустарники и луга.

КАСКАДНЫЕ ГОРЫ, хребет в зап. части Кордильер. Сложен кристаллическими и вулканическими породами, потухшие и действующие вулканы. Хвойные леса, субальпийские и альпийские луга, ледники и снежники. Название связано с обилием каскадных водопадов на реках Колумбия, Фрейзер. КАСПИЙСКОЕ МОРЕ, см. География России. Природа. КЕЙП-ЙОРК, п-ов на С.-В. Австралии между Коралловым морем и заливом Карпентария. Вост. часть — гористая, зап. — низменная. Добыча бокситов. Эвкалиптовые (на 3.) и влажные тропические леса.

КИЛИМАНДЖАРО, вулканический массив в вост. Африке. Образован тремя слившимися конусами потухших вулканов (5895 м, наивысшая точка материка). Иногда наблюдаются выходы газов. На склонах — саванны и горные леса, на вершине — снега и ледники. КОЛОРАДО, плато во внутреннем поясе Кордильер. Высота 1800—2500 м, отдельные хребты до 3000 м. Сложено древними кристаллическими породами, перекрытыми осадочной толщей, крупнейшие месторождения урановых руд. Прорезано глубокими каньонами рек (Большой Каньон на р. Колорадо). Климат субтропический континентальный, осадков 200—500 мм в год. Степная и пустынная растительность с сук-кулентами.

КОЛОРАДО, река в Сев. Америке. Длина 2740 км, берет начало в Скалистых горах, впадает в Калифорнийский залив. Протекает по полупустынным и пустынным р-нам. При пересечении плато Колорадо образует Большой Каньон (длиной 446 км, глубиной до 1600 м, шири ной 8—25 км на уровне поверхности плато, у воды всего 120 м). Водохранилища и ГЭС, судо-ходна на 228 км от устья.

КОЛУМБИЙСКОЕ ПЛАТО, лавовое плато во внутреннем поясе Кордильер. Высота 700— 1000 м. Образовано базальтовыми покровами, перекрытыми моренными отложениями и лесса-ми, поверхность плоская или волнистая. Прорезано глубокими каньонами р. Колумбия и Снейк, на которых много порогов и водопадов. Построены ГЭС. Дерновинно-злаковые степи, в значительной мере распаханные под зерновые.

КОНГО (в пределах Заира — Заир), самая многоводная река Африки. Длина с Луалабой — 4320 км. Берет начало на плато, в среднем течении образует долину до 20 км шириной с многочисленными протоками, низкими заболоченными берегами. В нижнем течении в пределах Гвинейской возвышенности течет в ущелье (пороги и водопады). Впадает в Атлантический океан, образуя эстуарий. Ср. годовой сток — 1450 км3, максимальные паводки в ноябре—декабре, в ср. и нижнем течении еще и в мае—июне. ГЭС — Нзила, Нсеке (на Луалабе). Значительны рыбные запасы, судоходна на большей части течения. КОРДИЛЬЕРЫ, часть горной системы Кордильер, протянувшаяся по зап. окраине Сев. Америки (включая Центр. Америку). Длина более 9000 км, ширина от 800 (в Канаде) до 1600 км (в США). Образованы разновозрастными и разнородными геологическими структурами. Входят в Тихоокеанский складчатый пояс, для которого характерна высокая сейсмическая активность, часты землетрясения. Много действующих вулканов (Орисаба, Катмай, Попокате-петль и др.). Месторождения руд цветных металлов, ртути, золота, нефти, каменного угля. Почти на всем протяжении К. состоят из трех продольных поясов. Вост., или пояс Скалистых гор (хребет Брукса, горы Маккензи, собственно Скалистые горы, хребет Вост. Сьерра-Мадре), зап., или Тихоокеанский пояс (хребты Аляскинский с наивысшей точкой Сев. Америки — г. Мак-Кинли, 6193 м). Алеутский, Береговой, Каскадные горы, хребты Сьерра-Невада, Зап. Сьерра-Мадре, Поперечная Вулканическая Сьерра, Юж. Сьерра-Мадре), внутренний пояс образуют плато и плоскогорья (Юкон, Фрейзер, Колумбийское, Б. Бассейн, Колорадо, Мексиканское нагорье). Выделяется несколько горных

дуг, продолжающих системы Скалистых гор и Вост. Сьерры-Мадре на о-ва Вест-Индии. Значительна площадь оледенения. Склоны хребтов в сев. части покрыты хвойными лесами, юж. часть внутренних плоскогорий занимают сухие степи и пустыни, на внешних склонах гор, окаймляющих Мексиканское нагорье, — вечнозеленые тропические леса.

КОРЕЯ, п-ов на В. Азии между Японским морем и Желтым морем. Длина 600 км, рельеф преимущественно горный. На п-ве расположены государства Корея и Корейская Народно-Демо-кратическая Республика.

КОТОПАХИ, действующий вулкан в Андах, в 50 км от г. Кито. Высота 5897 м, снеговая линия на высоте 4700 м.

КРЫМ, п-ов на Ю. Европы. Омывается Черным и Азовским морями. Сев. часть — равнина, юж. — Крымские горы (1545 м). Месторождения железной руды, известняки. Климат на С. умеренный, сухой (осадков ок. 300 мм в год), на Ю. — субтропический, средиземноморского типа (осадков в горах 1200 мм). Реки маловодны, распространены лиманные озера. Почвы на равнине — каштановые и черноземы, в горах бурые горно-лесные. Степи распаханы, в горах можжевелово-дубовые, буково-грабовые леса. На побережьях — курортная зона.

КРЫМСКИЕ ГОРЫ, вдоль юж. побережья Крыма. Длина 150 км, ширина до 50 км. Альпийская складчатость, состоят из трех гряд, самая высокая из которых юж. (Яйла, 1545 м). Сложены К. г. преимущественно осадочными породами, вершинная поверхность Яйлы — известняками, распространен карст с характерными формами рельефа и пещерами (Красная пещера), встречаются вулканические массивы (Карадаг). На склонах ксерофитные можжевелово-дубовые леса и колючие кустарники, на вершине Яйлы — луговые степи и горные луга.

КУНЬ-ЛУНЬ, горная система в Азии, наибольшая высота — 7723 м. Относительная высота сев. склонов — 4500—5000 м, юж. — 1000— 1500 м, постепенно переходит в Тибетское нагорье. Омоложенные альпийской складчатостью горы, сложены метаморфическими породами, Климат сухой, резко континентальный, осадков от 50 мм до 500 мм, ледники, реки короткие, маловодные. Горные пустыни и степи, на сев. склонах — небольшие участки лесов и лу гов. Развито кочевое скотоводство, оазисное земледелие (ячмень). КЫЗЫЛКУМЫ, пустыня в Ср. Азии. Представляет собой равнину с понижениями, расчлененными останцовыми кряжами высотой до 922 м. Месторождения золота, газа. Грядовые полузакрепленные массивы песков, барханы, солончаки. Климат резко континентальный, осадков 200 мм в год. Поверхностных вод нет, но богаты запасы грунтовых вод. В растительном покрове эфемеры, эфемероиды, белый саксаул, кандым. На каменистых возвышенностях полынно-кустарниковая растительность.

ЛАБРАДОР, п-ов в Сев. Америке. Омывается водами Атлантического океана. Поверхность холмистая (Лаврентийская возв.) на С.-В. — горы с высотами до 1676 м. Месторождения железной руды. Много озер, болот. Лесотундра и редкостойные хвойные леса.

ЛАПЛАТСКАЯ НИЗМЕННОСТЬ, обширная низменность в Юж. Америке вдоль течения рек Парагвай и Парана. Длина с С. на Ю. 2300 км, ширина — до 900 км.

ЛИМПОПО (Крокодиловая река), река на Ю. Африки. Длина 1600 км, берет начало на плато Вельд, впадает в Индийский океан. В сезон дождей (декабрь—февраль) уровень воды в нижнем течении повышается на 5—7 м. Судоходна на 160 км от устья.

ЛЬЯНОС, природная область на С. Юж. Америки. Преобладает равнинный рельеф, климат субэкв.» жаркий с четкой сменой сухого и влажного сезонов (осадков 1000—1600 мм в год). Распространены саванны (льяносы), развито с. хоз-во. См. также Южная Америка.

МАККЕНЗИ, река в Сев. Америке. Берет начало в Большом Невольничьем оз. и впадает в море Бофорта. Длина — 1770 км. Ледостав с октября по май, судоходна.

МАЛАККА, п-ов на Ю.-В. Азии, юж. часть Индокитая. Длина около 1300 км. Омывается Андаманским морем и Малаккским проливом, Южно-Китайским морем и его Сиамским заливом. Горы высотой до 2190 м, по берегам — заболоченные низменности. Густые тропические леса, по берегам — мангровые заросли. Богатейшие месторождения олова и вольфрама, плантации риса, каучуконосов, кокосовой пальмы.

МАЛАЯ АЗИЯ, п-ов на 3. Азии. Омывается Черным, Мраморным, Эгейским и Средиземным морями, проливами Босфор и Дарданеллы. Сев.

и юж. берега прямолинейны, зап. изрезан бухтами. Большую часть п-ова занимает Малоазиатское нагорье, ограниченное горами Понтий-скими и Тавр, на В. переходящее в Армянское нагорье. Преобладают высоты 800—1500м, наибольшая — влк.Эрджияс (3916 м). Во внутренних р-нах сухие степи и полупустыни, на внешних склонах — средиземноморские леса и кустарники. МАРАКАЙБО, озеро-лагуна на С. Юж. Америки. Расположено в тектонической впадине, соединяется с Венесуэльским заливом Карибского моря мелководным (2—4 м) проливом, через который проложен мост длиной 8,7 км. Глубина на Ю. до 250 м, берега низменные, заболоченные, впадают многочисленные реки, из-за их наносов площадь озера сокращается. Развито судоходство, ведется крупная добыча нефти.

МЕКОНГ, река на Ю.-В. Азии, длина 4500 км, берет начало на Тибетском нагорье, протекает сначала в глубоких ущельях, затем по равнине и впадает в Южно-Китайское море, образуя заболоченную дельту. Основные притоки Мун, Тон-лесап. Летне-осеннее половодье с подъемами уровня до 10—15 м, частые наводнения. Используется для орошения, судоходство на 700 км от устья.

МЕКСИКАНСКОЕ НАГОРЬЕ, расположено во внутреннем поясе Кордильер. Состоит из обширного нагорья, окаймленного хребтами Вост. Сьерра-Мадре, Зап. Сьерра-Мадре и Поперечная Вулканическая Сьерра. На С. постепенно переходит в плато Колорадо и Великие равнины. Сложено известняками, песчаниками и мергелями, распространены лавовые потоки и речные отложения. Месторождения руд цветных и благородных металлов. Преобладающие высоты — 1000—1200 м, наибольшая — вулкан Орисаба, 5700 м. Климат тропический, на С. — субтропический, в юж. части — мягкий и влажный, в сев. — сухой континентальный. Осадков от 200—400мм до 2000—3000 мм на внешних склонах гор. На С. водотоки временные, на Ю. реки более полноводные, много озер. Растительность пустынная с суккулентами, на Ю. преобладают саванны, на склонах гор — сосново-пих-товые леса и субальпийские луга.

МЕСОПОТАМИЯ (Междуречье), природная и историческая обл. в среднем и нижнем течении ек Тигр и Евфрат. Очаг многовекового орошаемого земледелия, где возник центр древней цивилизации (Вавилон, Ассирия и др.). МИССИСИПИ, крупнейшая река мира, расположенная в Сев. Америке. Длина 3950 км, с Миссури — 6420 км. Берет начало из небольшого озера, пересекает Центральные равнины и Примексиканскую низменность и впадает в Мексиканский залив, образуя дельту. Пойма изобилует старицами, в нижнем течении возведены дамбы для защиты от наводнений. Крупные притоки — Миссури, Арканзас, Ред-Ривер (справа), Огайо, Иллинойс (слева). Половодье весенне-летнее, бурные дождевые паводки, периодически вызывающие наводнения, в верховьях зимой устойчивый ледостав. Богата рыбой, в низовьях водятся крокодилы. Воды сильно загрязнены. Развито рыболовство, судоходство, много ГЭС и водохранилищ.

МИССУРИ, река в Сев. Америке. Главный приток Миссисипи, длина 4740 км. Истоки в Скалистых горах, пересекает плато Миссури (часть Великих равнин), где местами течет в ущельях с порогами, Центральные равнины, где пойма обвалована для защиты от наводнений. Крупные притоки — Канзас, Йеллоустон. Весеннее половодье высокое (подъем уровня на 12м), бывают наводнения. Система водохранилищ.

МУРРЕЙ, самая крупная река в Австралии, длина с притоком Дарлингом 2570 км. Истоки в Австралийский Альпах, протекает по равнине, впадает в залив Александрина. Летом полноводна, зимой сильно мелеет. Развито рыболовство, судоходство, водохранилища, ГЭС.

НАМИБ, приокеаническая пустыня на 3. Африки. Протянулась полосой вдоль Атлантического побережья на 2100 км. Ступенчатая равнина высотой до 1000—1200 м. Щебнистые и песчаные, на Ю. — каменистые пустыни. Осадков менее 100 мм в год при относительно низких 1 воздуха. Пустыню пересекают р. Кунене и Оранжевая, имеются временные водотоки. В местах неглубокого залегания грунтовых вод растут акации, молочаи, алое, вельвичия. Имеются месторождения алмазов и урановых руд. НИАГАРСКИЙ ВОДОПАД, расположен на р. Ниагара в Сев. Америке. Водопад разделен Козьим о-вом на две части: канадскую шириной около 800 м и высотой 49 м, и принадлежащую США — шириной 300 м, высотой 51м. Построена ГЭС, со стороны Канады в обход водопада сооружен судоходный канал.

НИГЕР, река в Зап. Африке. Длина 4160 км. ' Берет начало на Леоно-Либерийской возв., течет в горной долине, затем по равнинам, образуя многочисленные протоки («внутренняя дельта»); затем единым руслом с многочисленными порогами река прорывается через Сев.-Гвинейскую возв., далее по широкой долине до Гвинейского залива, где при впадении образует дельту. Главные притоки: Бани, Сокото, Катуна, Бануэ. Паводки в июне—сентябре, в нижнем течении — второй паводок в феврале. Имеются ГЭС, развито рыбоводство и судоходство.

НИЛ, крупнейшая (длина 6671 км) река Африки. Берет начало на Вост.-Африканском плоскогорье (р. Кагера), протекает через оз. Виктория, на выходе с плоскогорья образует пороги и водопады. После впадения р. Эль-Газаль река называется Белый Нил и течет по полупустыням и пустыням до Хартума, принимает главный приток — Голубой Нил и под названием собственно Нил течет до Средиземного моря, при впадении в которое образует обширную дельту. Паводки в экв. части бассейна в летний и зимний сезоны, в центр, и сев. р-нах Судана и Египте — в летне-осенний сезон. Для регулирования стока построены плотины Гебель-Аулия на Белом Ниле, Асуанская и Высотная Асуанская. Имеются ГЭС, крупнейшая — Асуанская. Река судоходна в нижнем течении, от Хартума до Джубы и на отдельных участках в верхнем. Дельта Н. была одним из центров древней цивилизации. НОВАЯ ШОТЛАНДИЯ, п-ов на С.-З. Сев. Америки. Поверхность низменная с холмистыми грядами. Хвойные и широколиственные леса. НЬЯСА, озеро в Вост.-Африканской зоне разломов, в тектонической впадине на высоте 472 м. Глубина до 726 м. Сев. и вост. берега — крутые, юж. — низкие. Сток по р. Шире в р. Замбези. Богато рыбой, водятся бегемоты, крокодилы. Развито рыбоводство и судоходство.

ОГАЙО, река в Сев. Америке, левый приток Миссисипи. Длина 1580 км. Берет начало в Аппалачах, пересекает Аппалачское плато и Центр. равнины. Высокие паводки в холодное время года часто вызывают наводнения. Судоходна благодаря системе шлюзов, построены ГЭС.

ОДРА (Одер), река в Зап. Европе. Длина 854 км, истоки в Судетах, протекает по Средне европейской равнине, впадает двумя рукавами в Балтийское море. Основные притоки — Бубр, Варта и др. Повышенная водность зимой и весной, судоходство.

ОНТАРИО, озеро в Сев. Америке (в системе Великих озёр). Глубина до 236 м. Впадает р. Ниагара, вытекает р. Святого Лаврентия. О. — часть водного пути, соединяющего Атлантический океан с внутренними р-нами США и Канады. Покрыто льдом с декабря по апрель.

ОРИНОКО, река в Юж. Америке. Длина 2730 км. Истоки — в зап. части Гвианского плоскогорья, впадает в Атлантический океан. Порожиста, с водопадами до 17 м. При впадении образует дельту. Морские приливы распространяются на 400 км от устья. Дождевые паводки с апреля по октябрь. Развито морское и речное судоходство, построены ГЭС.

ОРИСАВА, см. Мексиканское нагорье.

ПАМИР, высокогорная страна на Ю. Ср. Азии, высшая точка — пик Коммунизма, 7495 м. Выделяют Вост. П. с древними поверхностями выравнивания и высокогорный глубоко расчлененный Зап. П. Кайнозойская складчатость, сейсмичность. Месторождения горного хрусталя, редких металлов, ртути. Климат высокогорный, суровый, резко континентальный, зимой — морозы. Осадков на Зап. П. 90—250 мм, на Вост. П. — 60—120 мм в год. Более 7000 ледников. Реки относятся к бассейну Амударьи (Пяндж). Крупнейшие оз. — Каракуль, Сарезское. Выражена высотная поясность, преобладают ландшафты холодных высокогорных пустынь и каменистого высокогорья. Есть очаги садоводства на орошаемых землях.

ПАМПА, природная область Юж. Америки. Аккумулятивная равнина с лессовым покровом, постепенно поднимающаяся к Андам. Климат субтропический, осадков от 300—500 мм до 800—950 мм. Характерны холодные штормовые ветры. Главная р. — Парана. Район распространения разнотравно-злаковых степей (пампы)с плодородными почвами, в настоящее время практически полностью распаханных. Основной с/х р-н Аргентины, с преобладанием посевов пшеницы и кукурузы, на 3. — скотоводство, см. также Южная Америка.

ПАРАМОС, см. Южная Америка.

ПАРАНА, вторая по величине река Юж. Америки. Длина 4380 км, образуется слиянием рек Риу-Гранди и Паранаиба, берущих начало на

Бразильском плоскогорье, при выходе с которого образует пороги и водопады высотой до 33 м. Затем течет по Лаплатской низменности до устья, где сливается с Уругваем и образует залив Ла-Плата (эстуарий). Главные притоки — Игуасу, Уругвай, Парагвай, Рио-Саладо. Половодье с января по май, второе повышение уровня в июне—августе. Судоходна для океанских судов на 640 км от устья, построены ГЭС.

ПАТАГОНИЯ, природная область на Ю. Юж. Америки. Ступенчатые плато, повышающиеся от Атлантического океана до 2200 м. Климат умеренный, засушливый, осадков 150—300мм, на Ю. — до 600—700 мм в год. Характерны сильные ветры, минимальная 1 на материке -33°С. Реки, текущие с Анд, пересекают территорию в глубоких каньонах. Имеются крупные озера у подножия Анд. Преобладает злаково-кустарни-ковая полупустыня, в предгорьях Анд — степи. Развито овцеводство, ведется добыча нефти и природного газа. См. также Южная Америка.

ПИРЕНЕИ, горная система на Ю.-З. Европы, отделяет Пиренейский п-ов. Альпийская складчатая система, в осевой зоне которой островер-шинные хребты сочетаются с плосковершинны-ми среднегорьями. На 3. сложены известняками, на В. — кристаллическими породами. Месторождения бокситов, железных руд. Есть ледники. На С. от П. — умеренный климат, на Ю. — средиземноморский, на сев. и зап. склонах осадков до 2000 мм в год, растут буковые леса и луга, на юж. — средиземноморские леса и кустарники. ПИРЕНЕЙСКИЙ ПОЛУОСТРОВ (Иберийский на Ю.-З. Европы), омывается Атлантическим океаном. Берега изрезаны слабо. В рельефе преобладают плоскогорья и линейно вытянутые хребты (Пиренеи, Кантабрийские, Каталонские, Иберийские, Андалусские горы) с наивысшей точкой — 3478 м. Климат средиземноморский, сухой, на 3. — океанический. Крупные реки — Тахо, Эбро, Гвадиана, Гвадалквивир. Естественная растительность — средиземноморские кустарники и степи.

ПРЕРИИ, см. Северная Америка.

ПУНА, высокие плоскогорья Центр. Анд в Юж. Америке. Располагаются на высоте 3500— 4600 м, преобладают слабо волнистые равнины и плоские котловины, заполненные продуктами вулканической деятельности, обломочным материалом, озерно-ледниковыми отложениями. Климат тропический высокогорный, осадков 100—700 мм в год, обычны резкие смены погоды и сильные ветры. П. — бассейн внутреннего стока. Распространены солончаки. Растительность полупустынная и пустынная, разреженная, около оз. Титикака — злаковые степи. См. также Южная Америка.

РЕЙН, одна из самых больших рек Зап. Европы. Длина 1320 км, берет начало в Альпах, протекает через Боденское оз. В верховьях горная, затем течет по низменности, в среднем течении прорывается через Рейнские Сланцевые горы. Впадает в Северное море, образуя дельту. Основные притоки — Майн, Рур, Ааре, Мозель. В верховьях — весенне-летнее половодье, ниже многоводна в течение года. Сильно загрязнен, судоходен на 952 км, соединен каналами с Роной, Маркой, Эльбой и др.

РУДОЛЬФ, бессточное солоноватое озеро в Вост. Африке. Расположено в тектонической котловине на высоте 375 м, глубина до 73 м. В прошлом имело сток в систему Нила, сейчас усыхает. Богато рыбой, водятся крокодилы. Развито рыбоводство.

САХАРА, пустыня в Сев. Африке, самая большая в мире. Большая часть — равнины. В центре вулканические плато Аххагар и Тибести. Пустынные ландшафты разнообразны: каменистые и щебнистые, галечниковые, глинистые, песчаные пустыни. М-ния нефти и газа. Климат тропический пустынный, отмечены самые высокие 1; на Земле. С. — бассейн внутреннего стока, велики запасы подземных вод. Растительность разрежена (злаки и кустарники с длинной корневой системой). Животный мир беден. В оазисах возделывают финиковую пальму, зерновые, овощи. Развито кочевое скотоводство. Площадь С. увеличивается за счет антропогенного опустынивания прилегающих р-нов саванны.

САХЕЛЬ, природная область в Африке, переходная зона от Сахары к саваннам шириной до 400 км. Преобладают полупустыни и опусты-ненные саванны. Летом сезон дождей от 2—3 недель до 3 месяцев. Большая часть влаги испаряется, зона подвержена периодическим засухам, которые часто носят катастрофический характер. Из-за вырубки кустарников и деревьев происходит опустынивание. Развито кочевое скотоводство, на Ю. — земледелие. СВЯТОГО ЛАВРЕНТИЯ РЕКА, река в Сев. Америке, по которой осуществляется сток системы Великих озер в Атлантический океан. Длина

1200 км, вытекает из оз. Онтарио и впадает в залив Святого Лаврентия. С декабря по апрель покрыта льдом, морские приливы у Квебека достигают 5,5 м. Построены ГЭС и водохранилища.

СЕВЕРНАЯ АМЕРИКА, материк в сев. полушарии, пересекается тропиком и полярным кругом. Площадь — 20,36 млн км2. Омывается Тихим, Атлантическим и Северным Ледовитым океанами. Берега сильно изрезаны. Геологическое строение и рельеф. В основе — Северо-Американская платформа с Канадским кристаллическим щитом. Центральная часть занята равнинами, в сев. части сохранились следы оледенения, на Ю. они переходят в Миссисипскую низменность, сложенную речными наносами. Великие равнины — приподнятая часть платформы, рассечены долинами рек на отдельные плато. Горы Аппалачи на Ю.-В. невысоки, сильно разрушены. Кордильеры протянулись вдоль Тихого океана на 7000 км, обычны землетрясения и извержения вулканов (Ори-саба и Катмай). Полезные ископаемые. Нефть, газ на побережье и шельфе Мексиканского залива, на Аляске, уголь — в Аппалачах, месторождения золота на Аляске и в Каскадных горах, рудные месторождения в р-не Великих озер, фосфориты Флориды. Климат чрезвычайно разнообразен из-за больших размеров материка. Открытость Мексиканского и Гудзонова заливов определяет меридиональную циркуляцию воздушных масс. Холодные течения снижают количество осадков в летнее время. Зимой большая часть материка покрыта снегом, суровые зимы севернее 50° с. ш. Летом тепло — от 5 "С на севере до 30 °С на юге. Наиболее влажные р-ны — сев.-зап. и зап. побережья Канады (до 3000 мм), самые сухие р-ны на Ю.-З. и в межгорных котловинах Кордильер. Арктический пояс. Зима суровая, долгая, с полярной ночью. Лето короткое, 1 не выше 5 °С. Покровные ледники. Южнее до 55—60° с. ш. расположён субарктический пояс. Зимой -25— 30 °С, летом 5—7 °С, количество осадков уменьшается с В. на 3. от 600 до 300 мм. Умеренный пояс подразделен на три области. Морской климат сформировался на Тихоокеанском побережье и склонах Кордильер. Господствуют зап. ветры, осадков 2000—3000 мм, в январе Ъ не ниже О °С, летом 12—14 °С. Контанен тальный климат — в центр, р-нах, с теплым летом (от 18 °С до 24 °С), холодной зимой (от -20 °С до -6 °С). Осадки от 400—500 мм до 800 мм. На атлантическом побережье климат имеет черты морского. Зима снежная, на С. -22— 15 °С, на Ю. до -2 °С, летом 16—20 °С. Осадков 1000—1500 мм. Субтропический климат. На В. — влажные субтропики с жарким влажным летом и мягкой зимой, на 3. — сухие субтропики с сухим нежарким летом и мягкой зимой. В центр, части, на Миссисипской низменности климат равномерно влажный, зима мягкая, бывают похолодания из-за прорывов сев. ветров. В тропическом поясе круглый год жарко, осадков много, особенно на склонах гор, на п-ове Калифорния климат сухой с осадками в виде рос и туманов из-за влияния холодных течений. Самая узкая часть материка лежит в субэкв. поясе. Весь год высокие 1, много осадков (1500—2000 мм). Внутренние воды. Реки принадлежат бассейнам Атлантического и Северного Ледовитого океанов. Питание смешанное, дождевое и снеговое, в горах ледниковое. Крупнейшая речная система Миссисипи с Миссури и притоками. Знамениты американские Великие озера: Верхнее, Мичиган, Гурон, Эри, Онтарио. На С. материка расположены оз. Большое Медвежье, Большое Невольничье, Виннипег. На плато Большой Бассейн расположено бессточное Большое Соленое оз. Для материка характерно современное оледенение на островах Канадского Арктического архипелага и Гренландии, есть горные ледники в Кордильерах. На С. распространена многолетняя мерзлота. Природные зоны. Географическая зональность своеобразна: до широты Великих озер зоны простираются широтно, а южнее — мери-дионально. Арктические пустыни занимают большую часть Гренландии и Канадский арктический архипелаг. Ледяные и каменистые пустыни с накипными лишайниками. Жизнь животных связана с океаном. Тундре и лесотундре характерно переувлажнение при малом количестве осадков. Почвы тундрово-болотные. Из растений преобладают ягодные кустарнички, карликовые ивы и березы, осоки, злаки. Лишайниковые тундры. К Ю. тундра переходит в лесотундру, появляются

редкие ели, лиственницы. Обычны лемминг, песец, овцебык, северный олень, волк. Хвойные леса (тайга) С. Америки богаче европейской и азиатской. Почвы подзолистые и мерзлотно-таежные. Наряду с елями, пихтами, соснами, лиственницами встречаются деревья, высотой 80—100 м (дугласова пихта, ситхин-ская ель). Особенно богата тайга на побережье Тихого океана. Обитают черный медведь, гризли, американский лось, канадская рысь, скунс, ондатра, лесной бизон. Смешанные леса расположены вокруг Великих озер. Это хвойно-широколиственные леса с видами кленов, а также дубы, буки, липы, вязы, туя на бурых лесных и дерново-подзолистых почвах. К 3. эти леса переходят в хвойно-мелко-лиственные. Широколиственные леса (аппалачские) состоят из дуба, бука, платана, каштана. Почвы бурые лесные. К Ю. добавляются магнолии, тюльпанное дерево. В заповедниках обитают бизоны. Тихоокеанские хвойно-широколиственные леса имеют субтропический характер, сохранились секвойя, Мамонтове дерево. Лесостепи и степи (прерии) почти полностью распаханы. Они сменяют лесные зоны в направлении с В. на 3. В прошлом здесь росли высокие травы, черноземовидные почвы отличались высоким плодородием и самым обычным животным был бизон. К западу прерии сменяются сухими степями на каштановых почвах, а зона земледелия зоной скотоводства. В субтропиках смена зон также идет с В. на 3. На побережье Мексиканского залива субтропические влажные вечнозеленые смешанные леса на желтоземных и красноземных почвах. При продвижении вглубь материка эти леса когда-то сменялись прериями с красно-черными и красно-каштановыми почвами, но сейчас это сплошные плантации. Еще западнее расположены сухие степи. Пустыни и полупустыни лежат во внутренних р-нах Кордильер, на плато Колорадо, Мексиканском нагорье. Большом Бассейне. Основные растения — черная полынь и лебеда, для субтропических пустынь Мексиканского нагорья характерны кактусы, агавы и древовидные юкки. Среди животных пресмыкающиеся (гремучие змеи, множество ящериц), грызуны, хищные (койоты, скунсы, лисицы, волки, пума). На 3. субтропического пояса расположена зона средиземноморских жестколистных лесов и кустарников. Это леса из дуба, сосны. В тропическом поясе на высоких плато Ц. Америки распространены саванны. Естественная растительность сохранилась мало, уступив плантациям тропических культур. Большие территории заняты областями высотной поясности, см. Кордильеры, Аппалачи. На континенте выделяют две большие части — Кордильеры и Восток. Особо выделяется Центр. Америка. Население — около 400 млн чел. Коренное (индейцы, алеуты, эскимосы) относится к мон-голоидной расе. Большинство населения — выходцы из Европы. Потомки завезенных из Африки рабов составляют более 20 млн чел., много смешанного населения. Плотнее всего населена материковая часть Центр. Америки и острова Карибского бассейна, высока плотность в р-не Великих озер и на Тихоокеанском побережье. На материке размещены государства: Канада, США и Мексика. В Центр. Америке — несколько маленьких государств, составляющих вместе с государствами Ю. Америки Латинскую Америку. СЕЛЬВА, см. Южная Америка.

СЕНА, река в Зап. Европе, длина 776 км, протекает по равнинам, впадает в пролив Ла-Манш, образуя эстуарий. Зимние паводки, нижнее течение — под влиянием морских приливов. Судоходство, соединена каналами с Рейном, Маа-сом, Луарой и др.

СЕНЕГАЛ, река в Зап. Африке. Длина 1430 км. Берет начало на возвышенности, в верхнем течении порожиста (водопады), ниже течет по равнине и впадает в Атлантический океан, образуя дельту. Наибольшая водность в сентябре. Построены ГЭС, развито рыбоводство.

СИМПСОН, пустыня в центр, части Австралии. Площадь ок. 300 тыс. км2. Поверхность составлена грядовыми песками, тянущимися в направлении господствующих ветров, у берегов оз. Эйр — глинистая пустыня. Осадков менее 130 мм в год, богата подземными водами. Растительность разреженная из акаций и эвкалиптов. СКАЛИСТЫЕ ГОРЫ, вост. часть системы Кордильер. Образуют водораздел между Тихим и Атлантическим океанами. М-ния молибдена, меди, золота, серебра, полиметаллов, нефти, каменного угля. Имеются гейзеры, термальные источники. Преобладают горно-таежные и сосновые леса.

СКАНДИНАВСКИЙ ПОЛУОСТРОВ, самый большой в Европе, омывается Баренцевым, Норвежским, Северным, Балтийским морями. Берега Балтийского моря — низкие, остальные — изрезаны фьордами, скалисты. Вдоль побережий многочисленные о-ва и скалы. Зап. и центр, часть занимают Скандинавские горы (до 2469 м), сложенные метаморфическими и кристаллическими породами с выровненными вершинами и отдельными кряжами и каменистыми россыпями. Значительная часть п-ова расположена в пределах Балтийского щита, сохранились многочисленные формы ледникового рельефа, в высокогорьях — ледники. Климат умеренный, на 3. морской (Сев.-Атлантическое течение), на С. — субарктический. Многочисленны порожистые реки и озера. Большая часть территории покрыта таежными лесами, на юге — широколиственными, по горным вершинам и на С. — распространены тундры.

СОМАЛИ, п-ов на В. Африки. Омывается Индийским океаном. Ступенчатые плато и горы до 2406 м, климат субэкв., на С. — тропический, осадков 100—600 мм в год. Временные водотоки, преобладают сухие саванны, полупустыни и пустыни, по рекам — галерейные леса.

СОНОРА, пустыня в Сев. Америке. Охватывает часть Большого Бассейна и побережье Калифорнийского залива. Низменные участки чередуются с хребтами. Осадков менее 100 мм в год. Характерны крупные кактусы, древовидные юкки.

СУДАН, природная область в Африке от юж. границ Сахары на 1000 км до приэкваториаль-ных р-нов и от Атлантического океана на 5500 км до Эфиопского нагорья. Расположена в пределах Африканской платформы, с островными горами и древними вулканическими конусами. Климат субэкв., муссонный, осадки возрастают с С. на Ю. от 100 до 2000 мм в год, а продолжительность влажного сезона от 2 до 10 месяцев, 1 от 20 °С до 35 °С. Р. — Нил с притоками, Нигер, Сенегал, Гамбия и др., оз. — Чад. Наиболь. шие площади заняты типичными саваннами.

СУЭЦКИЙ КАНАЛ, водный путь международного значения. Протяженность — 161 км от Порт-Саида (Средиземное море) до Суэца (Крас ное море). Включает собственно канал и несколько озер. Построен в 1869 г., ширина 120— 318 м, глубина на фарватере — 18 м, шлюзов нет. Объем перевозок — 80 млн т, преимущественно нефть и нефтепродукты, руды черных и цветных металлов. Считается условной геогр. границей между Африкой и Азией.

СЫРДАРЬЯ, река в Ср. Азии. Длина 2212 км, образуется при слиянии р. Нарын и Карадарья. В верхнем течении — горная река, далее течет по равнине, часто меняя русло. Впадала в Аральское море, сейчас полностью разбирается на орошение. Весенне-летнее половодье, на от-' дельных участках судоходна, рыболовство, ГЭС.

ТАНА, озеро в Африке. Расположено в тектонической котловине на Эфиопском нагорье на высоте 1830 м. Вытекает Голубой Нил. Большое разнообразие рыб, развито рыболовство и судоходство. ТАНГАНЬИКА, озеро в Вост.-Африканской зоне разломов в тектонической впадине, глубина — до 1470 м. Сток по притокам в бассейн Конго. Большое разнообразие рыб, водоплавающих птиц, много эндемиков, водятся крокодилы и бегемоты. Развито судоходство.

ТИБЕСТИ, вулканическое нагорье в Центр. Сахаре (высота до 3415 м). Сложено кристаллическими сланцами, песчаниками, лавами. Расчленено глубокими ущельями, имеются тер-мальные источники. ТИБЕТСКОЕ НАГОРЬЕ, самое большое и высокое в мире, расположено в Центр. Азии. Образует сочетание слабо всхолмленных равнин на высоте 4000—5000 м с хребтами до 6000—7000 м. Равнины сложены в основном известняками, песчаниками, хребты — гнейсами, гранитами. Климат резко континентальный, суровый. Осадков от 500—700 мм до 100—200 мм в год, на равнинах зима бесснежная. Снеговая линия расположена на высоте 5000—6000 м. Есть ледники, много озер. Высокогорные холодные пустыни и полупустыни, по рекам — тугайные леса.

ТИГР, река в Зап. Азии. Длина 1850 км, берет начало на Армянском нагорье, протекает по Ме-сопотамской низменности, сливается с р. Евфрат, образуя р. Шатт-эль-Араб, впадающую в Персидский залив. Половодье — весной, сток зарегулирован плотинами, по берегам — орошаемые оазисы.. Междуречье Т. и Евфрата — один из древних центров цивилизации (Ассирия и Вавилон).

ТИТИКАКА, самое большое высокогорное озеро на Земле. Расположено в Андах. Высота уровня — 3812 м, глубина до 304 м. Котловина тектонического происхождения, берега изрезанные, местами крутые, густо заросшие тростником. Замерзает только у берегов. Развито рыболовство и судоходство.

ТЯНЬ-ШАНЬ, горная система в Ср.. и Центр. Азии. Длина с 3. на В. 2500 км, высшая точка — пик Победы. Альпийская складчатость, остатки древних выровненных поверхностей сохранились на высоте 3000—4000 м в виде сыртов. Высока современная тектоническая активность, часты землетрясения. Горные хребты сложены магматическими, котловины — осадочными породами. Месторождения ртути, сурьмы, свинца, кадмия, цинка, серебра, в котловинах — нефть. Рельеф преимущественно высокогорный, с ледниковыми формами, осыпями, выше 3200 м распространена многолетняя мерзлота. Есть плоские межгорные котловины (Ферганская, Ис-сык-Кульская, Нарынская). Климат континентальный, умеренный. Снежники и ледники. Реки относятся к бассейнам внутреннего стока (Нарын, Или, Чу, Тарим и др.), оз. Иссык-Куль. Сонг-Кель, Чатыр-Кель. Высотная поясность. ФЛОРИДА, п-ов на Ю.-В. Сев. Америки между Атлантическим океаном и Мексиканским заливом. Низменная заболоченная равнина высотой до 99 м, сложена в основном известняками, развит карст. Климат океанический. Много озер и болот. Леса из сосен, магнолий, пальм, вдоль побережий мангровые заросли. На вост. побережье многочисленные курорты (Майами), на мысе Канаверал Вост. испытательный полигон с Космическим центром им. Дж. Ф. Кеннеди. ХУАНХЭ (желтая река), река в Китае, длина 4845 км, начинается в Тибете, последние 700 км течет по Великой Китайской равнине. Впадает в Желтое море, формируя дельту. Режим муссон-ный, летнее половодье с подъемами уровня (на равнине) — 4—5 м, в горах — 15—20 м. Выносит ежегодно до 1300 млн тонн наносов (больше других рек мира). В нижнем течении ограждена дамбами для защиты от наводнений. Используется для орошения, ГЭС, соединена с р. Янцзы. каналом, судоходна на равнинном участке. ЧАД, бессточное озеро в Центр. Африке. Расположено в прогибе платформы на высоте 240 м, глубина меняется от 4 до 11 м. Зап. и юж. берега заболочены, сев.-вост. и вост. сильно изрезаны, со множеством островов. Около впадающих в оз. рек вода пресная, в остальной части — слабо солоноватая. Вода постоянно сменяется за счет подземного стока. Богатая фауна водоплавающих и околоводных птиц, рыб, водятся крокодилы и бегемоты. Развито рыболовство и судоходство. ЦЕНТРАЛЬНЫЕ РАВНИНЫ, расположены во внутренних р-нах Сев. Америки между Аппалачами и Великими равнинами, Лаврентийской возвышенностью и Примексиканской низменностью. Преобладают высоты 150—500м. М-ния каменного угля, нефти, свинцово-цинко-вых руд. В ледниково-тектонических котловинах крупные озера (Великие, Манитоба, Винни-пег и др.). Климат умеренный, континентальный, на крайнем Ю. — субтропический. Осадков 400—1200 мм в год. Более 3/4 территории занимают с/х угодья, населенные пункты. Участками сохранились широколиственные и смешанные леса. Один из главных с/х р-нов США и Канады (зерноводство и животноводство).

ЧИМБОРАСО, потухший вулкан в Сев. Андах. Высота 6267 м, снеговая линия на высоте 4700 м.

ЭЙР, крупнейшее бессточное соленое оз. Австралии. Расположено в понижении в пустынной местности на Ю. материка. Наполняется водой летом от рек и временных водотоков — криков, достигая иногда 15 тыс. км2 и глубины 20 м. В сухой сезон пересыхает, представляя собой солончак. ЭЛЬБА, река в Зап. Европе, длина 1165 км, берет начало в Судетах, в верхнем течении — горная река (водопад 70 м), в нижнем течет по равнине и впадает в Северное море, образуя эстуарий. Половодье весной, в низовьях — влияние морских приливов. Судоходство, соединена каналами с бассейнами р. Рейна, Одры, эстуарий — с Балтийским морем.

ЭФИОПСКОЕ НАГОРЬЕ, расположено на С.-В. Африки. Средняя высота — 2000—3000 м (макс. 4623 м), сильно приподнято над окружающими равнинами. В основании древний кристаллический фундамент, перекрытый мощной толщей песчаников, известняков и базальтовыми лавами. Зап. и юго-зап. склоны летом обильно увлажнены (до 1500 мм в год), на вост. 500 мм. Хорошо выражена высотная поясность. На зап. склонах — тропические леса и плантации кофе, на врет. склонах — саванны. Один из древних р-нов земледелия, родина многих зерновых культур.

ЮЖНАЯ АМЕРИКА, материк, площадь — 18,13 млн км2. Население более 250 млн чел. Экватор пересекает материк в сев. части. Соединяется с С. Америкой Панамским перешейком. Омывается Тихим и Атлантическим океанами, берега изрезаны слабо, только на Ю. много островов. Самый большой залив — Ла-Плата. Геологическое строение и рельеф, Большая часть расположена осколке Гондваны, платформе. В прогибах с толщей осадочных пород располагаются низменности (Амазонская, Оринокская, Ла-Платская), на щитах нагорья (Гвианское и Бразильское), с запада примыкает зона складчатости (Анды). Горообразование продолжается, часты землетрясения и извержения вулканов (Чимборасо, Котопахи). Месторождения нефти, газа расположены в сев. и центр. части материка, рудные м-ния на Бразильском плоскогорье. Велики запасы золота. Климат. Самый влажный из материков. Высокие горы обуславливают разнообразие климатов, наличие высотной поясности. Экв. пояс занимает Амазонскую низменность и сев.-зап. побережье. Субэкв. пояса — к С. (до 15° с. ш.) и Ю. (до 20° ю. ш.). В тропическом поясе вост. часть находится под влиянием пассатов, на побережье много осадков (2000 мм), разница летних и зимних 1; незначительна. Во внутренних р-нах осадков заметно меньше (1000—500 мм). Побережье Тихого океана находится под влиянием холодного Перуанского течения. Здесь одно из самых засушливых мест в мире (пустыня Атакама). Субтропический пояс. Вост. часть — влажные субтропики, побережье Тихого океана — сухие субтропики средиземноморского типа, с сухим и жарким летом и мягкой влажной зимой. В умеренном поясе на юге материка морской умеренный и умеренно континентальный климат. В Андах у подножий климат зонален, с высотой снижается 1, и меняется режим осадков. Наиболее суровы высокогорья Анд, лежащих в тропическом поясе. Здесь расположены самые сухие пустынные высокогорья мира. Внутренние воды. Реки имеют огромные речные системы. Питание дождевое, большинство рек принадлежит бассейну Атлантического океана. Природные зоны. Экваториальные леса (сельва) расположены по обе стороны от эквато ра, занимая почти всю Амазонскую низменность, склоны Анд и север Тихоокеанского побережья. Вдоль Атлантического побережья распространены влажные тропические леса, близкие к типичной гилее. Почвы красные ферраллитные. Деревья достигают 80 м (сейба), растут дынное дерево, какао, каучуконосная гевея. Растения увиты лианами, много орхидей, на Амазонке — виктория регия. Животный мир связан с многочисленными древесными ярусами, наземных животных немного. У воды — тапир, капибара, в реках гавиаловые крокодилы, в кронах — обезьяны-ревуны, ленивцы, из птиц — попугаи-ара, туканы, колибри, характерны удавы, в том числе анаконда. Встречается муравьед, из хищных — ягуар, пума, оцелот. Саванны занимают Оринокскую низменность и большую часть Гвианского и Бразильского нагорий. Почвы красные ферраллитные и красно-бурые. В сев. полушарии среди высокотравья (льянос) встречаются древовидные молочаи, кактусы, мимозы, бутылочные деревья. В юж. (кампос) значительно суше, больше кактусов. Крупных копытных нет, но водятся пекари, броненосцы, муравьеды, страусы-нанду, пумы, ягуары. Степи Юж. Америки (пампа) имеют плодородные красновато-черные почвы, преобладают злаки. Типичны быстрые пампасные олени, пампасная кошка, несколько видов лам, страусы нанду. Пустыни и полупустыни расположены в умеренном поясе в Патагонии. Почвы бурые и серо-бурые, сухие злаки, подушкообразные кустарники. Животный мир сходен с пампой (нутрия, мелкие броненосцы). Области высотной поясности. Наиболее полный набор поясов в р-не экватора. На материке выделяют два крупных региона — Восток и Анды. На Востоке выделяют Амазонию, Бразильские нагорье, равнины Ориноко, Патагонию. Население. Испанская и португальская колонизация и завезенные африканцы привели к очень пестрому этническому составу. Коренные жители — индейцы (монголоидная раса), создавшие древние цивилизации (инки). Большинство населения говорит на испанском и португальском языках, поэтому Юж. Америку вместе с Центральной называют Латинской. Население тяготеет к побережьям, особенно Атлантическому.

ЮКАТАН, п-ов в Центр. Америке между Мексиканским заливом и Карибским морем. Большая часть поверхности низменная равнина, на Ю.-В. — горы Майя (1122 м), развит карст. Ксе-рофитные кустарники и редколесья, в центр. части и на Ю. — вечнозеленые тропические леса. Плантации цитрусовых, хлопчатника, кукурузы.

ЮТЛАНДИЯ, п-ов между Северным и Балтийским морями. Вост. побережье сильно расчленено. Холмистая моренная равнина. Естественная растительность (хвойные леса и верещатни-ки) сохранилась мало, значительная часть занята с/х землями.

ЯНЦЗЫ, самая длинная река в Азии (5800 км), начинается на Тибетском нагорье. В верхнем течении — горная река с глубокими ущельями, порогами, в нижнем — равнинная, делится на рукава и впадает в Вост.-Китайское море, образуя дельту. По правому берегу — озера, регулирующие сток во время паводков. Режим муссонный, половодье летом (до 10 м), русло обваловано для защиты от наводнений. Морские приливы распространяются на 700 км от устья. Много наносов, используется для орошения, судоходна.

ОКЕАНЫ

АДЕНСКИЙ ЗАЛИВ, см. Аравийское море. АДРИАТИЧЕСКОЕ МОРЕ, часть Средиземного моря между Апеннинским и Балканским п-овами. Наибольшая глубина — 1230 м, 1; воды летом 24—26 °С, зимой 7—13 °С. Соленость до 38 промилле. Лов сардины, скумбрии, на шельфе добыча нефти и газа.

АЗОВСКОЕ МОРЕ, внутреннее море Атлантического океана, самое мелкое на Земле (15 м). Соединено Керченским проливом с Черным морем. Впадают р. Дон и Кубань. Покрыто льдом 2—3 месяца, летом 1 воды 25—30 °С. В последние годы увеличивается соленость из-за уменьшения стока рек. Лов судака, леща, осетра, судоходство.

АЛЕУТСКИЕ ОСТРОВА, архипелаг из 110 о-вов вулканического происхождения на С. Тихого океана. Около 25 действующих вулканов. Субарктические луга и горные тундры, по берегам птичьи базары. Рыболовство, пушной промысел. США, штат Аляска.

АМУНДСЕНА МОРЕ, окраинное море Тихого океана у берегов Зап. Антарктиды. Наибольшая глубина 585 м, 1; воды ниже О °С, соленость 35 промилле. Круглый год покрыто льдами. Водятся морские млекопитающие и птицы.

АНГОЛЬСКОЕ ТЕЧЕНИЕ, см. Атлантический океан. АНТИЛЬСКИЕ ОСТРОВА, архипелаг на 3. Атлантического океана, в Вест-Индии. Состоит из Больших Антильских и Малых Антильских о-вов. Б. Антильские включают: о-ва Куба, Гаити, Ямайка, Пуэрто-Рико (с одноименными государствами) и др. М. Антильские включают; Виргинские, Наветренные, Подветренные, Барбадос. О-ва внешней цепи сложены известняками, на остальных встречаются вулканические породы, есть действующие вулканы. Климат тропический, пассатный. Горные тропические леса, саванны, на юж. о-вах — ксерофитные леса и кустарники, плантации. Сев. архипелага расположен глубоководный Пуэрто-Риканский желоб глубиной — 8742 м. АРАВИЙСКОЕ МОРЕ, полузамкнутое море Индийского океана между п-овами Аравийским и Индостан. Наибольшая глубина 5803 м, крупные заливы Оманский, Аденский. Сообщается с Красным морем Баб-эль-Мандебским проливом (длина 900 км, ширина до 300 км, глубина до 4525 м). t воды 22—29°С, соленость более 36 промилле. Лов тунца, меч-рыбы, судоходство.

АРАФУРСКОЕ МОРЕ, окраинное море Индийского океана между Австралией и Новой Гвинеей. Наибольшая глубина — 3680 м, крупный залив Карпентария, t воды 25—28 °С, соленость 34—35 промилле. АТЛАНТИЧЕСКИЙ ОКЕАН, расположен большей частью в зап. полушарии, вытянут с С. на Ю. на 16000 км. Площадь 91,56км2, средняя глубина 3600 м, наибольшая — 8742 м. Омывает Сев. и Юж. Америку, Антарктиду, Африку, Европу. Широко связан со всеми океанами. В сев. полушарии береговая линия сильно расчленена, 13 морей. Через весь океан протянулся Средин-но-Атлантический хребет высотой ок. 2000 км, с рифтовой долиной шириной от б до 30 км. К рифтам приурочены действующие влк. Исландии и Азорских о-вов. Площадь шельфа больше, чем в Тихом океане. На шельфе Северного моря, в Мексиканском, Гвинейском, Бискайском, Венесуэльском заливах — нефть, у Великобритании и Флориды — россыпное олово, алмазы — у Юго-Зал. Африки, фосфориты — у берегов тропической Африки, желеаомарганпе-вые конкреции — у Флориды и Ньюфаундленда. Расположен во всех климатических поясах. Наиболее суровы юж. р-ны. Течения: Сев. Пассатное, Гольфстрим, Сев.-Атлантическое (теплые), Канарское (холодное) Юж. Пассатное, Бразильское (теплые). Зап. Ветров, Бенгельское (холодные). Зональность водных масс сильно нарушается течениями и влиянием суши. Соленость выше, чем в других океанах, так как испаряющаяся влага уносится на материки. Температура поверхностных вод ниже, чем в Тихом океане, из-за влияния Арктики. Замерзает не только на юге, но и в мелких опресненных заливах и морях Евразии. Характерно обилие айсбергов и плавучего льда на С. и Ю. Органический мир беднее, чем в Тихом. В шельфовых р-нах много придонных и донных рыб, ресурсы некоторых из них истощены.

БАБ-ЭЛЬ-МАНДЕБСКИЙ ПРОЛИВ, см. Аравийское море.

БАГАМЫ, архипелаг равнинных о-вов на 3. Атлантического океана. Протянулся на 1500 км от п-ова Флорида до о-вов Куба и Гаити. Более 700 коралловых о-вов с тропическим пассатным климатом, бывают ураганы, не хватает пресной воды. Колючие кустарники, вечнозеленые и листопадные леса. Государство Багамские Острова.

БАЛТИЙСКОЕ МОРЕ, внутриматериковое море Атлантического океана. Соединяется с Северным морем Датскими проливами.-Преобладают глубины 40—100 м, наибольшая — 470 м. На С. берега скалистые, фьордового типа, на Ю. — низменные. Береговая линия сильно изрезана, крупные заливы (Рижский, Финский, Ботнический), много о-вов. Впадают р. Нева, Сев. Двина, Неман, Висла, Одра. Зимой t 1—3 °С, в заливах замерзает. Летом — 18—20 °С. Соленость 6—8 промилле. Ветры вызывают повышение уровня воды в заливах до 1,5—3 м, что вызывает наводнения (в Невской губе). Важнейший морской путь, лов кильки, салаки, трески.

БАССОВ ПРОЛИВ, см. Тасмания.

БАФФИНОВА ЗЕМЛЯ, см. Канадский Арктический архипелаг. БЕЛЛИНСГАУЗЕНА МОРЕ, окраинное море Тихого океана у берегов Зал. Антарктиды. Наи большая глубина 4115 м, острова Петра I и Александра I. Соленость 33,5 промилле. В течение всего года поверхность занята плавучими льдами и айсбергами.

БЕЛОЕ МОРЕ, внутреннее море Сев. Ледовитого океана между п-овами Кольским и Кани-ным, соединяется с Баренцевым морем проливами. Наибольшая глубина 350 м, сев.-зап. берега высокие, юго-вост. — пологие. Заливы (губы): Мезенская, Онежская, Двинская и др. о-ва: Соловецкие, Моржовец. Впадает Сев. Двина, Мезень, Онега. I, летом б—15 °С, зимой ниже О °С, покрыто льдом. Соленость 24—35 промилле. Лов сельди, наваги, сиговых. Связано по рекам и каналам с Балтийским, Каспийским, Азовским, Черным морями.

БЕНГАЛЬСКИЙ ЗАЛИВ, в Индийском океане, расположен между п-овами Индостан и Индокитай. Наибольшая глубина 4519 м. Впадают р. Ганг и Брахмапутра. Соленость 43 промилле. Лов макрели, скумбрии, тунца, камбалы, сбор устриц, трепангов.

БЕНГЕЛЬСКОЕ ТЕЧЕНИЕ, см. Атлантический океан.

БЕРИНГОВО МОРЕ, полузамкнутое море на С. Тихого океана, между Азией и Сев. Америкой. Отделено от океана Алеутскими и Командорскими о-вами, соединяется с Чукотским морем Беринговым проливом (ширина 86 км, длина 96 км, наименьшая глубина 36 м). Наибольшая глубина 5500 м, берега высокие, скалистые. Крупные заливы: Анадырский (Россия) и Бристольский (США). Крупные о-ва: Карагинский, Прибыло-ва. Св. Лаврентия. Впадают р. Анадырь и Юкон. <; летом 9—10 °С, зимой 5—б °С, почти весь год покрыто льдами. Лов лососевых, камбалы, сельди, сайры, минтая, промысел котиков и тюленей. На берегах — птичьи базары.

БИСКАЙСКИЙ ЗАЛИВ, в Атлантическом океане, у берегов Европы. Длина 400 км, наибольшая глубина 5100 м, впадают р. Луара и Гарон-на. Часты штормы. Лов сардины, анчоуса, устричный промысел.

БОЛЬШОЙ АВСТРАЛИЙСКИЙ ЗАЛИВ, в Индийском океане, у юж. берега Австралии. Глубина до 5670 м. Крупный о-в — Кенгуру.

БОЛЬШОЙ БАРЬЕРНЫЙ РИФ, прерывистая гряда коралловых рифов и о-вов длиной 2300 км вдоль сев.-вост. берега Австралии в Коралловом море. Ширина от 2 км до 150 км. Большая часть

рифов обнажается во время приливов, есть 20 проходов для судов. БОСФОР, см. Черное море.

БОФОРТА МОРЕ, окраинное море Сев. Ледовитого океана у берегов США и Канады. Глубина до 3749 м, весь год покрыто льдами. Впадает р. Маккензи. БРАЗИЛЬСКОЕ ТЕЧЕНИЕ, см. Атлантический океан.

БРИТАНСКИЕ ОСТРОВА, группа о-вов в Атлантическом океане, в состав входят крупные о-ва Великобритания, Ирландия, а также Гебридские, Шетлендские и др. Отделены от Европы проливами Ла-Манш (длина 578 км, ширина на 3. 250 км, на В. — 32 км, наименьшая глубина 23,5 м) и Па-де-Кале (вход в Ла-Манш со стороны Северного моря, длина 37 км, ширина 32 км, глубиаа не более 64 м). Государства Великобритания и Ирландия. ВЕЛИКОБРИТАНИЯ, один из Британских о-вов, омывается Северным морем, с 3. — Атлантическим океаном. Берега сильно изрезаны. На С. и 3. преобладают невысокие горы (до 1343 м) с платообразными вершинами и ледниковыми формами рельефа. На Ю. и В. — равнины. Климат умеренный океанический, часты туманы. Густая сеть рек и каналов, на С. много озер. В горах — вересковые пустоши и торфяники, на равнинах — широколиственные леса. Большая часть равнин распахана.

ВОСТОЧНО-АВСТРАЛИЙСКОЕ ТЕЧЕНИЕ, см. Тихий океан. ВОСТОЧНО-КИТАЙСКОЕ МОРЕ, полузамкнутое море Тихого океана, между побережьем Азии и о-вами Рюкю. Наибольшая глубина 2719 м, впадает р. Янцзы, 1; летом 27—28 °С, зимой 7— 16 °С, соленость до 34,6 промилле. Лов сардины, сельди, омаров, крабов.

ВРАНГЕЛЯ ОСТРОВ, в Сев. Ледовитом океане, отделен от Азии проливом Лонга. Сложен метаморфическими породами, в центре — горы с ледниками, по окраинам — равнины с тундрами и озерами. Россия.

ГАЛАПАГОССКИЕ ОСТРОВА, группа из 13 вулканических о-вов в Тихом океане близ экв. Высота до 1707 м, климат пассатный, сухой. Сухие саванны и полупустыни, в горах — влажные тропические леса. Много эндемиков. Провинция Эквадора.

ГИБРАЛТАРСКИЙ ПРОЛИВ, см. Средиземное море.

ГОЛЬФСТРИМ, система теплых течений в сев. части Атлантического океана. Формируется в юж. части Флоридского пролива, в океане соединяется с Антильским течением и движется на С. вдоль Сев. Америки до Ньюфаундлендской банки, после которой называется Сев.-Атлантическим течением. Ширина до 200 км, толщина потока 700—800 м, скорость 10 км/ч. ГРЕНЛАНДИЯ, крупнейший о-в на Земле, между Атлантическим и Сев. Ледовитым океанами. Более 80% территории покрыто льдами (толщина щита до 4300 м), в прибрежных водах — айсберги. Берега изрезаны фьордами. Климат арктический и субарктический, на берегу — морской, в центре — континентальный. Один из полюсов холода сев. полушария (-70 °С). На побережье — тундры. Рыболовство, овцеводство. Часть территории Дании, пользуется самоуправлением с 1979 г.

ГУДЗОНОВ ЗАЛИВ, в Сев. Ледовитом океане, у берегов Канады. Гудзоновым проливом соединен с Атлантическим океаном. Глубина до 258 м, с октября по июль покрыт льдом. Лов трески, сельди, камбалы, промысел тюленей.

ДАТСКИЕ ПРОЛИВЫ, система проливов между п-овами Скандинавским и Ютландия, соединяет Балтийское и Северное моря. Включает проливы Малый Бельт, Большой Бельт, Зунд, Каттегат, Скагеррак.

ЗАПАДНЫХ ВЕТРОВ ТЕЧЕНИЕ, антарктическое поверхностное течение огибает земной шар между 40 и 55° ю. ш. Протяженность до 30 000 км, ширина до 1000 км. Вызывается господствующими в этих широтах зап. ветрами, t меняется от 12—15 °С на С. до 1—2 °С на Ю. В Атлантике от него ответвляется Бенгельское течение, в Тихом океане — Перуанское, в Индийском — Зап.-Австралийское.

ИНДИЙСКИЙ ОКЕАН, большая часть расположена в юж. полушарии и целиком в вост. Площадь 76,17 млн км2, средняя глубина 3710 м, наибольшая — 7209 м (Зондский желоб). Омывает берега Африки, Антарктиды, Австралии и Евразии. Граничит с Тихим и Атлантическим. Береговая линия расчленена слабо, 8 морей. Среди поднятий дна выделяется срединно-океа-нический хребет с рифтами, шельф имеет значительную ширину только у азиатских берегов. Нефть и газ — в Персидском заливе, близ западной Индии, у Австралии. На шельфе олово, фосфориты, золото. На дне — железо-марганцевые

конкреции. Большая часть — в экв., субэкв. и тропическом поясах, но юж. часть охватывает высокие широты вплоть до антарктических. Особенность климата — сезонные муссоны в сев. части. Поэтому зима — солнечная и тихая, а лето — штормовое и дождливое. К Ю. от 10° с. ш. господствует пассат. Еще южнее — зап. ветры. Течения в сев. части находятся под влиянием муссонов: летнее Муссонное (теплое) с 3. на В., зимнее — наоборот. В юж. части — Юж. Пассатное течение (теплое) и течение Зап. Ветров (холодное). Вдоль Африки к С. от экватора — Сомалийское (холодное), к югу — Мозамбикское и Мыса Игольного (теплые). Средняя Ъ 17 °С, сильно влияет Антарктика, сев. часть значительно теплее, в Персидском заливе — до 34 °С. В Красном море самая высокая соленость — 42 промилле. Органический мир особенно богат на шельфе и коралловых рифах. Велики скопления ракообразных. В целом слабо изучен и используется недостаточно.

ИРЛАНДИЯ, один из Британских о-вов в Атлантическом океане. Берега сильно изрезаны, преобладает равнинный рельеф с отдельными невысокими горными массивами. Климат умеренный океанический, осадков до 2000 мм в год. Густая речная сеть, много озер и болот. Вересковые пустоши, луга, отдельные рощи. Расположены государства Ирландия и Великобритания (Ольстер).

КАЛИФОРНИЙСКИЙ ЗАЛИВ, в Тихом океане, у зап. берегов Сев. Америки. Длина 1240 км, глубина до 3292 м. Много о-вов, впадает р. Колорадо. .Лов камбалы, тунца, скумбрии, морского окуня. КАЛИФОРНИЙСКОЕ ТЕЧЕНИЕ, см. Тихий океан.

КАНАДСКИЙ АРКТИЧЕСКИЙ АРХИПЕЛАГ, в Сев. Ледовитом океане, на С. Сев. Америки. Баффинова Земля — самый большой остров. О-ва расположены на шельфе. Преобладают холмистые равнины на В. — горы до 2926 м, покровное оледенение. Прибрежные моря 9—10 месяцев покрыты льдами. На С. о-вов — арктические пустыни, на Ю. — тундры. М-ния железной руды, нефти, газа. Государство Канада.

КАНАРСКИЕ ОСТРОВА, вулканические о-ва в Атлантическом океане в 100 км от Африки. Сложены вулканическими породами, высота до 3718 м, климат тропический пассатный, осадков 300—500 мм в год. Вечнозеленая лесная растительность. Автономная область Испании.

КАНАРСКОЕ ТЕЧЕНИе, см. Атлантический океан.

КАРИБСКОЕ МОРЕ, полузамкнутое море Атлантического океана между Антильскими о-вами и Юж. Америкой. Наибольшая глубина 7090 м, берега гористые, местами с коралловыми рифами, 1, воды 25—27 °С, соленость 36 промилле. Рыболовство, лов жемчужниц. Через К. м. и Панамский канал лежит кратчайший путь из Атлантики в Тихий океан

КАРПЕНТАРИЯ ЗАЛИВ, см. Арафурское море.

КИПР, см. Средиземное море.

КОРАЛЛОВОЕ МОРЕ, полузамкнутое море Тихого океана у берегов Австралии. Проливом Торреса (длина 74 км, ширина 150—240 км, наименьшая глубина 7,4 м) соединяется с Индийским океаном (Арафурское море). Наибольшая глубина 9174 м. Многочисленные коралловые о-ва и рифы. 1; воды от 19 до 28 °С, соленость 35,5 промилле.

КОРСИКА, см. Средиземное море.

КРАСНОЕ МОРЕ, межматериковое море Индийского океана между Африкой и Аравийским п-овом. Соединяется Суэцким каналом со Средиземным морем, с Индийским океаном — Баб-эль-Мандебским проливом. Наибольшая глубина 3039 м, берега изрезаны слабо. Одно из самых теплых (32 °С) и самое соленое (до 42 промилле). Кратчайший морской путь из Европы в Азию и Австралию. Рыболовство, добыча жемчуга.

КРИТ, см. Средиземное море.

КУРИЛЬСКИЕ ОСТРОВА, архипелаг вулкани-, ческих о-вов в Тихом океане, от п-ова Камчатка до о-ва Хоккайдо. С В. протянулся Курило-Кам-чатский желоб (глубина до 9717 м). Берега обрывистые, о-ва гористы (до 2339 м). 40 действующих вулканов, высокая сейсмичность. Климат умеренный муссонный, много озер. Рыболовство. Принадлежат Россия.

КУРОСИО, см. Тихий океан.

ЛАБРАДОРСКОЕ ТЕЧЕНИЕ, см. Атлантический океан.

ЛА-МАНШ, см. Британские острова.

ЛА-ПЛАТА, залив Атлантического океана, у берегов Юж. Америки, эстуарий рек Уругвай и Парана. Длина 320 км, ширина 220 км, глубина 10—20 м.

МАГЕЛЛАНОВ ПРОЛИВ, см. Огненная Земля.

МАДАГАСКАР, остров в Индийском океане, в 400 км от Африки. Обломок Африканской платформы плато с отдельными горными массивами (до 2643 м). Потухшие вулканы, часты землетрясения. М-ния графита, кобальта, берилла, никеля. Климат тропический, на С.-З. — субэкваториальный. Осадков на приморских низменностях более 3000 мм в год, на плато к 3. количество осадков снижается до 400 мм. Густая сеть многоводных рек. На 3. и в пентре — разреженные тропические леса, наиболее распространены вторичные саванны, на Ю.-З; — тропическая полупустыня, вдоль зап. побережья мангровые заросли, вдоль вост. — рощи кокосовых пальм. Суверенное государство.

МАЛАЙСКИЙ АРХИПЕЛАГ, самое большое скопление островов на земном шаре между материковой Азией и Австралией. Включает Большие Зондские (Калимантан, Сулавеси, Суматра, Ява), Малые Зондские, Филиппинские, Молуккские и несколько групп более мелких о-вов. Рельеф горный (до 4101 м), более 100 действующих вулканов. Крупнейшие м-ния олова, нефти. Климат субэкв. и экв. Осадков в горах более 5000 мм в год. На крупных островах густая сеть многоводных рек. Преобладают влажные тропические леса, местами муссонные леса и саванны. Флора и фауна отличаются огромным разнообразием. Индонезия, Малайзия, Филиппины и др.

МАРИАНСКИЙ ЖЕЛОБ, см. Тихий океан.

МЕКСИКАНСКИЙ ЗАЛИВ, в Атлантическом океане, между п-овами Флорида и Юкатан. По гидрологическому режиму — полузамкнутое море, глубина до 3822 м. Впадает р. Миссисипи, соединен с Карибским морем Юкатанским проливом. Сток воды из М. з. через Флоридский пролив дает начало Гольфстриму. На шельфе — добыча нефти.

МОЗАМБИКСКИЙ ПРОЛИВ, см. Мадагаскар.

МОЗАМБИКСКОЕ ТЕЧЕНИЕ, см. Индийский океан.

МУССОННОЕ ТЕЧЕНИЕ, см. Индийский океан.

МЫСА ИГОЛЬНОГО ТЕЧЕНИЕ, см. Индийский океан.

НОВАЯ ГВИНЕЯ, остров на 3. Тихого океана, второй по величине на земном шаре. Длина свыше 2000 км, ширина до 700 км. Горная территория, высота до 5029 м, есть действующие вулканы. Климат экваториальный и субэкваториальный, в горах осадков более 4000 мм в год. Многоводные реки. • Влажные тропические леса, велико разнообразие флоры в фауны. Индонезия и Папуа—Новая Гвинея.

НОВАЯ ЗЕЛАНДИЯ, группа о-вов в юго-зап. части Тихого океана. Включает о-ва Северный, Южный и др. Поверхность гориста (до 3764 м), на С. — действующие вулканы и гейзеры. Часты землетрясения. Климат субтропический морской, на Ю. — умеренный, осадков до 5000 мм в год. Много полноводных рек, озер. Горные леса, кустарники и луга, флора и фауна эндемичны. Суверенное государство.

НОВАЯ ЗЕМЛЯ, архипелаг в Сев. Ледовитом океане, между Баренцевым и Карским морями. Состоят из двух островов, разделенных проливом Маточкин Шар, и мелких о-вов. Высота до 1547 м, четверть поверхности занята ледяным покровом. Арктические пустыни и тундры. Промысел песца и морского зверя, птичьи базары. Территория России.

НОВОСИБИРСКИЕ ОСТРОВА, архипелаг в Сев. Ледовитом океане, между морями Лаптевых и Восточно-Сибирским. Состоит из трех групп островов: Анжу, Де-Лонга, собственно Новосибирских. Преобладают многолетнемерзлые горные породы и подземные льды. Арктические тундры, озера и болота. Промысел песца. Россия.

НЬЮФАУНДЛЕНД, о-в в Атлантическом океане, у вост. берегов Сев. Америки. Волнистая равнина, много озер и болот, хвойные леса и тундры. Провинция Канады.

ОГНЕННАЯ ЗЕМЛЯ, архипелаг (и самый крупный о-в) у юж. оконечности Юж. Америки. Отделен от материка Магеллановым проливом (длина 575 км, ширина ок. 2,2 км, глубина ок. 20 км). На 3. и Ю. о-ва — горы высотой до 2459 м, ледники, фьорды, листопадно-вечнозе-леные леса, на С. и В. — холмистые равнины со степями, лугами, торфяными болотами. Рыболовство и овцеводство. Чили и Аргентина.

ОКЕАНИЯ, так называют около десяти тысяч островов Тихого океана, расположенные в его центр, и юго-зап. части. Самые крупные — арх. Новая Гвинея и Новая Зеландия. К О. относятся о-ва Фиджи, Маршалловы, Гавайские, Тонга и др. Большинство островов — коралловые и вулканические, есть материковые и вершины подводных хребтов. Острова необыкновенно живописны. Главное своеобразие — это малые размеры суши, изолированность и положение в экваториальных и тропических широтах. Почти каждый остров имеет эндемичные виды растений и животных, природные комплексы очень уязвимы. Население принадлежит к экваториальной расе, есть пришлые народы. Земледелие, охота и рыболовство. Государства Вануату, Тонга, Фиджи, часть Индонезии. Многие о-ва — владения Великобритании, Франции, США, Австралии, Чили, Новой Зеландии.

ОХОТСКОЕ МОРЕ, полузамкнутое море у вост. берегов Азии. Проливом Невельского, Татарским, Лаперуза сообщается с Японским морем, Курильским прол. — с Тихим океаном. Наибольшая глубина 3621 м, берега скалистые. Крупные о-ва — Шантарские, 1 воды летом 1,5—15 °С, зимой -1,8—2 °С. Соленость до 33,8 промилле. С октября по июнь покрыто льдом. Лов лососевых, сельди, минтая, наваги, мойвы, крабов.

ПА-ДЕ-КАЛЕ, см. Британские острова.

ПЕРСИДСКИЙ ЗАЛИВ, в Индийском океане, у берегов Юго-Зап. Азии. Обособлен Аравийским п-овом. Через Ормузский пролив и Оманский залив сообщается с Аравийским морем. Длина 926 км, ширина 180—320 км, глубина до 115 м. Много прибрежных о-вов и коралловых рифов. Впадает р. Шатт-эль-Араб. Рыболовство, добыча жемчуга. На дне и в прилегающих р-нах — обширные запасы нефти.

ПЕРУАНСКОЕ ТЕЧЕНИЕ, см. Тихий океан.

РОССА МОРЕ, окраинное море Тихого океана у берегов Антарктиды. Наибольшая глубина 2982 м, юж. часть покрыта шельфовым ледником Росса, сев. — круглый год плавучими льдами и айсбергами, 1; воды не превышает 2 °С, соленость до 34,4 промилле. Морские млекопитающие. САРДИНИЯ, см. Средиземное море.

САХАЛИН, остров у вост. берегов Азии, омывается Японским и Охотским морями. Длина 948 км, ширина до 100 км. Берега слабо изрезаны. Вдоль берегов — горы до 1609 м, в центре — равнины. Климат умеренный муссонный, в горах до 1200 мм осадков в год, на равнинах — до 600 мм. Главные р. Тымь и Поронай, много озер и болот. Редкостойная лиственничная тайга и леса из сахалинской пихты, на Ю.-З. — широколиственные леса с лианами, с подлеском из бамбука. В горах — заросли каменной березы и кедрового стланика. Птичьи базары, лежбища морского зверя. Россия.

СЕВЕРНАЯ ЗЕМЛЯ, архипелаг в Сев. Ледовитом океане, разделяет море Лаптевых и Кар ское. Отделен от п-ова Таймыр проливом Вилькицкого (длина 104 км, ширина 55 км, наименьшая глубина 82 м, плавучие льды). Крупные о-ва: Октябрьской Революции, Большевик, Комсомолец, Пионер. Берега скалисты и обрывисты. Состав горных пород и рельеф разнообразен, треть территории покрыта ледниками. Климат арктический, преобладают арктические пустыни с пятнами мохово-лишайниковой растительности. Лежбища нерпы, гренландского тюленя, моржа, белухи. Россия.

СЕВЕРНОЕ МОРЕ, окраинное море Атлантического океана у берегов Европы. Соединяется с Балтийским морем Датскими проливами, с океаном — проливами Па-де-Кале и Ла-Манш. Более трети моря имеет глубину менее 100 м, наибольшая глубина 725 м, в юж. части много отмелей. Значительный о-в — Гельголанд. Впадают реки Эльба, Везер, Рейн, Темза. Зимой 1 воды 2—7 °С, летом 12—19 °С, соленость 31— 35 промилле. Льды по берегам с декабря по. март, часты туманы, приливы увеличиваются ветрами до 3 м, могут вызывать наводнения на берегах. Лов сельди, трески, тунцовых, камба-ловых, добыча нефти и газа.

СЕВЕРНОЕ ПАССАТНОЕ ТЕЧЕНИЕ, см. Тихий океан и Атлантический океан.

СЕВЕРНЫЙ ЛЕДОВИТЫЙ ОКЕАН, наименьший из океанов Земли. Площадь —• 14,75 млн км2, расположен в сев. полярных широтах и со всех сторон окружен сушей — Евразией и С. Америкой. С Атлантикой граничит по 62° с. ш. Средняя глубина — 1220 м, наибольшая — желоб Литке (5449 м). Береговая линия сильно расчленена, 9 морей. Много островов и архипелагов. Около половины площади занимает шельф. Главный элемент рельефа — продолжение Срединно-Атлантического хребта — хребет Гаккеля. Известно более 50 месторождений нефти и газа, рассыпные месторождения металлов. Климат определяется полярным положением. Летом ок. О °С, зимой до -40 °С, осадков — 100—200 мм, формируются арктические воздушные массы. Под воздействием зап. ветров из Атлантики входит и движется на В. поток теплых вод, от Чукотского моря воды движутся в зап. направлении, образуя Трансарктическое течение. Характерная особенность — круглогодичное существование льда. Вода большую часть года близка к точке замерзания при данной солености, только в субарктике она повышается до 4—5 °С. Основную биомассу образуют холодоводные водоросли, в приатлантиче-ских р-нах, промысловые рыбы. Па льдах вблизи островов и побережий встречаются белые медведи, тюлени, моржи.

СЕВЕРО-АТЛАНТИЧЕСКОЕ ТЕЧЕНИЕ, см. Атлантический океан. СЕВЕРО-ТИХООКЕАНСКОЕ ТЕЧЕНИЕ, см. Тихий океан. СИЦИЛИЯ, см. Средиземное море.

СОМАЛИЙСКОЕ ТЕЧЕНИЕ,см. Индийский океан. СРЕДИЗЕМНОЕ МОРЕ, межматериковое море Атлантического океана между Европой и Африкой. Гибралтарским проливом (длина 59 км, ширина 14—44 км, наименьшая глубина 53 м) соединяется с океаном, через пролив Дарданеллы (длина 120 км, ширина 1,3—27 км, глубина 29— 153 м). Мраморное море (глубина до 1273 м) и пролив Босфор — с Черным морем, через Суэц-кий канал — с Красным морем. Наибольшая глубина 5121 м. В сев. части выделяют обособленные о-вами и п-овами моря: Альборан, Балеарское, Лигуряйское, Тирренское, Адриатическое, Ионическое, Эгейское и Кипрское. Крупные о-ва: Балеарские (Испания), Корсика (Франция), Сардиния, Сицилия (Италия), Крит (Греция) и Кипр (суверенное государство). Впадают реки Нил, По, Рона, Эбро. Зимой Ъ воды 12—17 °С, летом — от 19 до 27—30 "С. Соленость от 36 промилле. Лов тунца, макрели, скумбрии, добыча нефти на шельфе, важнейшие морские пути, курорты.

ТАЙВАНЬ, о-в у юго-вост. побережья Азии, отделен от материка Тайваньским проливом. По оси Т. протянулись горы (3550 м), на 3. — низменность, берега изрезаны слабо. Климат мус-сонный, осадков 1500—5000 мм в год, часты тайфуны. Тропические леса, выше 3000 м — кустарники и луга. Провинция Китая.

ТАСМАНИЯ, о-в у юго-вост. побережья Австралии. Отделен от материка проливом Басса (ширина 213 км, длина 490 км, наименьшая глубина 51 м). Берега скалистые и крутые. Внутр. части о-ва — плато, покрытые лесами из эвкалиптов, миртового дерева и высокотравны-ми лугами. Штат Австралии.

ТАСМАНОВО МОРЕ, окраинное море Тихого океана между Австралией, о-вами Тасмания, Новая Зеландия. Глубина до 6015 м. Зимой Ъ 27—14 °С, летом 23—9 °С (с С. на Ю.). Соле ность 35 промилле, высокие приливы. Лов тунца, ставриды, скумбрии, сайры. ТИМОРСКОЕ МОРЕ, окраинное море Индийского океана между о-вом Тимор и Австралией. Наибольшая глубина 3310 м, больше половины моря мельче 100 м, 1 25—29 "С, соленость 34— 35 промилле.

ТИХИЙ ОКЕАН, расположен во всех полушариях, площадь — 178,62 млн км2, самый глубокий (в среднем 3980 м). Ограничен Евразией, Австралией, Антарктидой, Сев. и Юж. Америкой. Береговая линия сильно расчленена на западе и спрямлена у американских берегов. Тысячи архипелагов и островов (см. Океания), 12 морей. Значительная часть лежит на одной литосферной плите. По границам сейсмические пояса. Шельф невелик, по окраинам 25 глубоководных желобов (Марианский — 11022 м, наибольшая глубина Мирового океана). Вост.-Тихо-океанское поднятие, из системы срединно-океа-нических хребтов. Минеральные ресурсы: железомарганцевые конкреции на дне, на американском и азиатском шельфах — нефть, в устьях рек — россыпные м-ния цветных и драгоценных металлов, в зоне подъема глубинных вод у тропических берегов Юж. Америки — фосфориты. Расположен во всех климатических поясах. В р-не экватора весь год 16—24 °С, у Антарктиды 0°С. В тропиках господствуют пассаты, в умеренных широтах — зап. ветры, у берегов Евразии — муссоны. Много осадков в зап. части экваториального пояса (3000 мм), в вост. около 100 мм. Течения образуют два кольца: сев. — Сев. Пассатное, Куросио, Сев.-Тихоокеанское (теплые), Калифорнийское (холодное) — по часовой стрелке и южн. — Южн. Пассатное, Вост. — Австралийское (теплые), течение Зап. ветров, Перуанское (холодные) — против часовой стрелки. Образуются все типы водных масс, кроме арктических. Соленость вод меньше, чем в Атлантическом океане. У Антарктиды замерзает, айсберги доходят до 40-х широт. По числу видов и биомассе самый богатый. Фауна древняя. Наиболее богаты воды коралловых рифов в экв. и тропических широтах. На С. — лососевые рыбы. Главные р-ны промысла — умеренные широты, где происходит итенсивное перемешивание вод, обогащение их кислородом, и шельфы.

ТОРРЕСА ПРОЛИВ, см. Коралловое море.

УЭДДЕЛЛА МОРЕ, окраинное море Атлантического океана у берегов Зал. Антарктиды. Глубина до 6820 м, большую часть года покрыто плавучими льдами и айсбергами, у берегов — шельфовые льды. Водятся киты и тюлени.

ФИЛИППИНСКИЕ ОСТРОВА, архипелаг в зап. части Тихого океана. Свыше 7000 горных о-вов, 10 действующих вулканов. Климат тропический муссонный. Осадков на зап. склонах до 4000 мм в год. Часты тайфуны. Реки короткие, бурные. Почти половина территории покрыта вечнозелеными, листопадными и хвойными лесами. Выше 1200 м — кустарники и луга. Государство Филиппины. ФОЛКЛЕНДСКИЕ ОСТРОВА, архипелаг в юго-зал. части Атлантического океана. Состоит из двух больших о-вов и нескольких маленьких и скал (высота до 706 м). Климат океанический, прохладный, осадков 600—700 мм в год. Злаковые луга и пустоши. Рыболовство и промысел морского зверя. Колония Великобритании, спорная территория с Аргентиной.

ЧЕРНОЕ МОРЕ, внутриматериковое море Атлантического океана Керченским проливом соединяется с Азовским морем, через пролив Босфор (длина 30 км, ширина до 3,8 км, наименьшая глубина 20 м, пересечен автомобильным мостом) — с Мраморным морем и далее через пролив Дарданеллы с Эгейским и Средиземным морями. Наибольшая глубина 2210 м. На 3. и С.-З. берега низкие, на В. и Ю. подступают горы. Берега слабо изрезаны, островов мало. Впадают реки Дунай, Днестр, Юж. Буг, Днепр, Рио-ни и др. \, воды зимой 6—8 °С, летом — более 25 °С. Соленость около 18 промилле. На С. в заливах замерзает. На глубине 150 м вода содержит сероводород, поэтому на больших глубинах нет живых организмов. Лов хамсы, ставриды, скумбрии, шпрот и осетровых.

ЮЖНОЕ ПАССАТНОЕ ТЕЧЕНИЕ, см. Тихий. океан. Атлантический океан. Индийский океан.

ЯПОНСКИЕ ОСТРОВА, зап. часть Тихого океана. Крупные о-ва: Хоккайдо, Хонсю, Кюсю и Сикоку, множество мелких. Свыше 3/4 территории — горы. Много действующих вулканов (Фудзияма — высшая точка, 3776 м), часты землетрясения, на побережье Тихого океана — цунами. Климат муссонный, в основном субтропический, На С. — умеренный, на Ю. — тропический. Осадков 1700—2000 мм, на Ю. -— более 4000 мм в год. На С. — продолжительный снежный покров. Обычны тайфуны. Много коротких многоводных рек. На Хоккайдо — хвойные ле са, южнее — вечнозеленые субтропические и тропические. Япония. ЯПОНСКОЕ МОРЕ, полузамкнутое море Тихого океана, между Азией и Японскими о-вами. Соединяется с Охотским морем проливами Татарским, Невельского и Лаперуза, с Тихим океаном — проливом Цугару, с Восточно-Китайским и Желтым морями — Корейским проливом. Наибольшая глубина — 3720 м, 1 воды меняется зимой с С. на Ю. от 0 до 12 °С (замерзает на С.), летом — от 17 до 26 °С. Соленость от 27 до 34 промилле. Рыболовство, промысел крабов, трепангов.

НАСЕЛЕНИЕ И ХОЗЯЙСТВО

АБОРИГЕНЫ, см. Апартеид.

АГРОПРОМЫШЛЕННЫЙ КОМПЛЕКС, совокупность взаимосвязанных отраслей хозяйства, участвующих в производстве, переработке с/х продукции и доведении ее до потребителя. Ведущая отрасль АПК — с. хоз-во (земледелие, растениеводство и животноводство). География отрасли зависит от наличия и качества пахотных земель, климатических условий, биологических особенностей с/х культур и животных. Второй блок — отрасли, обеспечивающие АПК техникой, удобрениями, комбикормами. Они приближены к районам потребления. Пищевая промышленность также входит в состав АПК, ее задача — производство продуктов питания. К районам производства с/х продукции тяготеют рыбная, крупяная, маслодельная, сахарная, чайная, консервная промышленность. Отрасли, использующие переработанное сырье (макаронная, кондитерская, хлебопекарная), ориентированы на р-ны потребления готовой продукции. Легкая промышленность также входит в состав АПК, при этом ориентировано ее размещение на источники сырья, наличие трудовых ресурсов и потребителя. Развитие АПК означает индустриализацию с. хоз-ва и переход в эпоху НТР к агробизнесу.

АНТРОПОГЕНрОЕ ЗАГРЯЗНЕНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ, нежелательное изменение свойств среды в результате хозяйственной деятельности человека. Главный источник — возвращение в природу отходов производств. Загрязнение литосферы — образование нарушенных земель,

возникающих в процессе строительства и горных выработок, а также загрязнения промышленными и с/х отходами и бытовым мусором. Загрязнение гидросферы — результат сброса сточных вод (общий объем — 1 тыс. км3 в год), нефтяное загрязнение (особенно Северного, Средиземного, Карибского морей. Персидского и Мексиканского заливов). Загрязнение атмосферы — окислами углерода, серы и азота, при сгорании минерального топлива. Ежегодное поступление в атмосферу сернистого газа оценивается в 100—150 млн т.

АПАРТЕИД, одна из форм расовой дискриминации (ограничения в правах части населения по расовой принадлежности). Политика А. часто проводилась в отношении коренного населения колоний (насильное поселение коренных жителей страны в резервации), имеет место в США, Канаде, Австралии, ЮАР.

ВОДНЫЕ РЕСУРСЫ, воды, пригодные для использования в хозяйстве. Особенно важны ресурсы пресной воды, которая составляет менее 3% общего объема гидросферы. Запасы доступной пресной воды распределены крайне неравномерно: в Африке только 10% населения обеспечены регулярным водоснабжением, а в Европе этот показатель превышает 95%. Все напряженнее становится положение с водой в больших городах мира (Париж, Токио, Мехико, Нью-Йорк). Дефицит связан с увеличением расходования запасов и с загрязнением гидросферы.

ВОДНЫЙ ТРАНСПОРТ, общее название видов транспорта, которые используют водные пути сообщения (моря, океаны, реки, озера, водохранилища, каналы). См. также Морской транспорт, Речной транспорт.

ВОЕННАЯ ПРОМЫШЛЕННОСТЬ, отрасли тяжелой и легкой промышленности, производящие продукцию для вооружения и технического оснащения армии: боевую технику, оружие, боеприпасы, средства связи, обмундирование и др. Сокращение выпуска оборонной продукции и переориентация военных заводов называют конверсией.

ВОЗДУШНЫЙ ТРАНСПОРТ, авиационный транспорт, производящий перевозку грузов по воздуху. Характерны высокие скорости, способность преодолевать большие расстояния. Используется в первую очередь для доставки срочных грузов и в труднодоступных районах. Са мые крупные «воздушные державы» — США, Россия, Япония, Великобритания, Франция, ФРГ, Канада.

ВОСПРОИЗВОДСТВО НАСЕЛЕНИЯ, совокупность процессов рождаемости, смертности и естественного прироста, которые обеспечивают беспрерывное возобновление и смену людских поколений. Первый тип В. н. характеризуется относительно невысокими показателями рождаемости, смертности и естественного прироста. Распространен в Сев. Америке, Австралии, Зап. Европе. Для ФРГ, Дании, Бельгии, Венгрии и др. характерна естественная убыль населения, т. к. естественный прирост очень низкий. Второй тип В. н. характеризуется высоким и очень высоким показателями рождаемости и естественного прироста. Характерен для развивающихся стран, где после завоевания независимости смертность резко сократилась, а рождаемость осталась на прежнем высоком уровне. На страны с демографическим взрывом приходится более 3/4 всего населения планеты и 85 млн человек его абсолютного годового прироста (Кения, Китай и др.). Для каждого типа В. н. характерен определенный возрастной состав. Для первого типа характерна низкая доля детских возрастов, повышенная — взрослых и пожилых возрастов: в Европе дети до 14 лет составляют 24% всего населения, взрослые (15—59 лет) — 59% и пожилые — 17% (такой процесс называется старением нации). Для стран второго типа воспроизводства, напротив, характерна очень высокая доля детских и крайне низкая — пожилых возрастов: в Африке дети составляют 44% всех жителей, а пожилые люди — всего 5%. ГАЗОВАЯ ПРОМЫШЛЕННОСТЬ, крупнейшие производители газа — развитые страны (Россия, США, Канада, Нидерланды). В последнее время добыча газа стала расти и в ряде развивающихся стран, откуда он вывозится в сжиженном состоянии в Европу и Японию. Главные экспортеры — Алжир, Индонезия, Малайзия, ОАЭ. Объем мировой добычи газа — 2,1 трлн м3; 85% добываемого газа потребляется странами-производителями. ГОРНОДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ, комплекс отраслей, занимающихся добычей и обогащением полезных ископаемых. До середины 70-х гг. основными поставщиками минерального сырья для стран Запада были развивающиеся страны. После возникновения энергетического и топливного кризиса страны Запада стали ориентироваться на экономию сырья и собственные минеральные ресурсы. Канада, Австралия и ЮАР приобрели статус крупнейших горнодобывающих держав. Однако роль Индии, Малайзии, Индонезии, Саудовской Аравии, Заира, Замбии, Марокко, Бразилии, Чили, Венесуэлы остается очень большой. К числу производителей и экспортеров минерального сырья относятся Россия, Украина, Казахстан. ГОРОДСКОЕ НАСЕЛЕНИЕ, население, постоянно проживающее в городах — поселениях, выполняющих административную, торговую, промышленную, транспортную, культурно-образовательную и др. функции. Единого для всех стран мира понятия «город» не существует. В Дании, Швеции, Финляндии городом считают поселение с числом жителей более 200 человек, в Канаде, Австралии — свыше 1 тыс. человек, в ФРГ, Франции — свыше 2 тыс., в США — свыше 2,5 тыс., в Индии — свыше 5 тыс., в Швейцарии — свыше 10 тыс., а в Японии — свыше 30 тыс.

ДЕМОГРАФИЧЕСКАЯ ПОЛИТИКА, система административных, экономических, пропагандистских и др. мероприятий, с помощью которых государство воздействует на естественное движение населения (прежде всего на рождаемость) в желательном для себя направлении.

ДЕМОГРАФИЧЕСКИЙ КРИЗИС, несоответствие численности населения Земли ресурсам географической оболочки. Известна теория «мальтузианства», согласно которой объем средств существования растет медленнее, чем численность населения. Прогнозы о «перенаселении» Земли появились в 60-е годы XX в., когда был отмечен так называемый демографический взрыв: бурный рост численности населения. В настоящее время считается, что разумная демографическая политика и общее социально-экономиче ское развитие стран могут обеспечить растущее население Земли всем необходимым.

ДИСКРИМИНАЦИЯ, см. Апартеид.

ЕДИНАЯ ЭНЕРГЕТИЧЕСКАЯ СИСТЕМА, система источников энергии, объединенная средствами ее передачи. Обычно это электростанции, соединенные высоковольтными линиями электропередачи, а также газопромыслы, газоочистительные предприятия и сеть газопроводов. Е. э. с. позволяет быстро передавать энергию туда, где возрастает ее потребление. ЖИВОТНОВОДСТВО, ведущая отрасль с. хоз-ва большинства стран Европы, Сев. Америки, Австралии, Новой Зеландии. Животноводство включает разведение крупного рогатого скота, свиней, овец, мулов, птицеводство, пчеловодство, шелководство. Наиболее равномерно размещено разведение крупного рогатого скота, но особенно велико его поголовье в Индии, Бразилии, США, Китае, России, Аргентине. Свиноводство (более 0,8 млрд голов) — источник получения 2/5 всей мясной продукции. Первое место по поголовью свиней занимает Китай. Овцеводство (1,2 млрд голов) развивается в степных, полупустынных р-нах, а также в горных областях. Первое место по поголовью занимает Австралия, Аргентина.

ЗЕМЕЛЬНЫЕ РЕСУРСЫ, вид природных ресурсов, которые характеризуются территорией, качеством почв, климатом, рельефом и т. д. 3. р. — это пространственный базис размещения хозяйственных объектов, являются главным средством производства в с. хоз-ве, где используется основное производительное свойство земли — плодородие. Мировой земельный фонд составляет 13,4 млрд га: на обрабатываемые земли приходится всего 11%, на луга и пастбища — 23%, а всю остальную территорию занимают леса и кустарники, малопродуктивные и непродуктивные земли. Страны с наименьшей обеспеченностью земельными ресурсами — Египет, Япония.

ИНФРАСТРУКТУРА (инфраструктурный комплекс), объединяет отрасли хозяйства, производящие различные услуги — особый вид продукции. Услуги делятся на материальные (торговля, общественное питание, жилищно-комму-нальные, бытовое обслуживание, транспорт и связь) и нематериальные (образование, культура, здравоохранение, спорт, государственное управление, оборона, охрана порядка). Важное значение имеет коммуникационная система инфраструктуры, в которую входит транспорт и связь. Основная задача связи — передача информации, осуществляемая с помощью телефона, радио, телевидения, компьютерных сетей, почты и пр.

КОЛОНИЯ, страна или территория, не имеющая политической самостоятельности, находящаяся под властью иностранного государства — метрополии. Более мягкая форма зависимости от метрополии — протекторат, устанавливаемая в результате неравноправного договора.

КОНВЕРСИЯ, см. Военная промышленность.

ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ, совокупность отраслей промышленности, производящих в основном предметы потребления. Ведущая отрасль — текстильная, главными регионами которой являются Восточная Азия, Южная Азия, страны СНГ, зарубежная Европа, США. По производству хлопчатобумажных тканей лидирует Китай, Индия, Россия, США, Япония. По производству тканей из химических волокон — США, Индия, Япония, Республика Корея, Тайвань. В последнее время выпуск тканей в развитых странах сокращается, а в развивающихся текстильная промышленность переживает подъем, ориентируясь прежде всего на дешевую рабочую силу. ЛЕСНАЯ И ДЕРЕВООБРАБАТЫВАЮЩАЯ ПРОМЫШ, комплекс отраслей добывающей и обрабатывающей промышленности, включает лесозаготовительную, лесопильную, деревообрабатывающую и лесохимическую отрасли. В пределах сев. лесного пояса заготавливается древесина хвойных пород, которая перерабатывается в древесные плиты, целлюлозу, бумагу, картон. Для России, Канады является отраслью международной специализации. Канада занимает первое место по экспорту лесной продукции. В пределах юж. пояса, где заготав ливается лиственная древесина, наибольшее значение имеют Бразилия, Тропическая Африка, Юго-Вост. Азия. Отсюда древесина морским путем вывозится в Японию, Западную Европу.

ЛЕСНЫЕ РЕСУРСЫ, один из важнейших видов биологических ресурсов. Характеризуются размерами лесной площади (4 млрд га в мире) и запасами древесины на корню (350 млрд м3), которые ежегодно увеличиваются на 5,5 млрд м3. Площадь лесов мира ежегодно уменьшается благодаря хозяйственной деятельности человека (как минимум на 25 млн га), мировая заготовка древесины в 2000 г. должна достигнуть 5 млрд м3, т. е. ежегодный прирост древесины будет полностью использован. Леса мира образуют 2 лесных пояса. На Северный (Россия, США, Канада, Финляндия, Швеция) приходится Уз всех лесных массивов в мире и почти такая же часть всех запасов древесины. В Южном (Амазония, бассейн Конго и Юго-Вост. Азия), в настоящее время происходит катастрофически быстрое сведение тропических лесов (в 80-е гг. ежегодно вырубалось 11 млн га).

МАШИНОСТРОЕНИЕ, ведущая отрасль мировой промышленности, занимает первое место среди всех отраслей по числу занятых и по стоимости продукции. Примерно 9/10 всей машиностроительной продукции производят развитые страны, 1/10 — развивающиеся. Однако в последнее время в Бразилии, Индии, Аргентине, Мексике, новых индустриальных странах Азии машиностроение достигло высокого уровня. Основные машиностроительные регионы: Сев. Америка, зарубежная Европа, Вост. и Юго-Вост. Азия, СНГ. МАШИНОСТРОИТЕЛЬНЫЙ КОМПЛЕКС (МСК), совокупность отраслей промышленности, производящих оборудование для всех подразделений народного хозяйства, а также многие предметы потребления. Задача МСК — обеспечивать хозяйство все более совершенными машинами. В его составе более 70 отраслей: приборостроение, химическое, электротехническое, энергетическое машиностроение, станкостроение и инструментальная промышленность, строительно-дорожное, тракторное машиностроение и автомобилестроение. Особенности, определяющие географию МСК: наукоемкость (новейшие отрасли — робототехника, выпуск ЭВМ, радио- и телеаппаратуры ориентирован на научные центры), трудоемкость (станкостроение, авиационная и электронная промышленность — ориентированы на наличие квалифицированных кадров), металлоемкость (предприятия тяжелого машиностроения ориентированы на металлургические базы), специализация и кооперирование (заводы, как правило, размещаются в соответствии с размещением поставщиков комплектующих деталей), ориентация на потребителя (специальное тяжелое оборудование, например зерновые комбайны или лесовозы, производят в районах их эксплуатации).

МЕЖДУНАРОДНЫЕ ЭКОНОМИЧЕСКИЕ ОТНОШЕНИЯ, включают разнообразное участие стран в обмене материальными и духовными ценностями. Торговля — одна из форм М. э. о. Темпы роста внешнеторгового оборота значительно опережают темпы роста производств в целом, причем увеличивается доля готовых изделий. География мировой торговли отличается крайней неравномерностью: первое место — 70% оборота приходится на развитые страны Запада, в том числе 45% — на Зап. Европу (многие стравы Зал. Европы и США имеют пассивный торговый баланс, что связано с зависимостью их от импорта топлива и сырья); второе — на развивающиеся стравы; третье — на страны, ранее входившие в Совет Экономической Взаимопомощи (СЭВ): страны СНГ, Вост. Европы, Куба, Вьетнам и др. Кредитно-финансовые отношения (еще одна форма М. э. о.) выражаются в предоставлении займов и кредитов, в экспорте и импорте капитала. Главные экспортеры капитала — США, Япония, Великобритания, ФРГ. В последнее время новые центы мирового значения сформировались в Юго-Западной Азии, Сингапуре, Гонконге. Научно-технические связи выражаются в международном обмене научно-техническими знаниями и в осуществлении совместных научных разработок и проектов в сфере исследования космоса (Интеркосмос), охраны окружающей среды (Международный союз охраны природы) и др. К сфере М. э. о. относятся также предоставление международных услуг: транспортных, строительных, услуг в области страхования, рекламы, инженерного проектирования, обмена производственным опытом, а также международный туризм. Главным туристским регионом всегда была Европа. Все большую роль начинают играть США, многие развивающиеся страны.

МЕЛИОРАЦИЯ, комплекс мер по улучшению земель и повышению их плодородия. Может относиться только к с/х землям или к ландшафту в целом. Включает ирригацию (орошение, пополнение почвенной влаги в условиях засушливого климата), осушение, снегозадержание, гипсование и промывка засоленных почв, закрепление оврагов и посадка лесополос. МЕТРОПОЛИЯ, см. Колония.

МИГРАЦИИ НАСЕЛЕНИЯ, переселение людей из одного места в другое. Различают внешние и внутренние М. н. Внешние М. н. возникли в глубокой древности, продолжались в эпоху Великих географических открытий, наибольшее развитие получили в эпоху капитализма. До середины XX в. главным очагом эмиграции (выселения) была Европа и в меньшей степени Азия. Очагами иммиграции (вселения) были США, Канада, Латинская Америка, Австралия. После второй мировой войны география внешних М. н. заметно изменилась: уменьшились межконтинентальные и увеличились внутриконтинен-тальные миграции и возникла новая форма внешних М. н. — «утечка мозгов» (выезд высококвалифицированных специалистов из менее развитых стран в более развитые). Внутренние (внутригосударственные) М. н. бывают нескольких видов, перемещение населения из сельской местности в города, освоение новых земель, беженство (вынужденное переселение людей) и т. д. М. н. бывают также сезонными (вызванными необходимостью привлечения временной рабочей силы или туризмом), маятниковой (регулярными перемещениями между населенными пунктами).

МИНЕРАЛЬНЫЕ РЕСУРСЫ, природные вещества минерального происхождения, используемые для получения энергии, сырья и материалов. Относятся к категориигаевозобновимых.

МИРОВАЯ ТРАНСПОРТНАЯ СИСТЕМА, совокупность путей сообщения, транспортных предприятий и транспортных средств. На транспорте (отрасль материального производства, занятая перемещением грузов и пассажиров), занято в мире более 100 млн человек. Общая длина транспортной сети (без морских трасс) превышает 35 млн км. Ежегодно перевозится более 100 млрд т грузов и более 1 трлн пассажиров. В мировом пассажирообороте первое место принадлежит автомобильному транспорту, в мировом грузообороте — морскому. Региональные транспортные системы характерны для Сев. Америки, Зарубежной Европы, стран СНГ, Юж. Азии, Юго-Зал. Азии, Латинской Америки, Австралии.

МИРОВОЕ ХОЗЯЙСТВО, исторически сложившаяся совокупность национальных хозяйств стран мира, связанных между собой всемирными экономическими отношениями. Географическая модель М. х. постоянно меняется, и если до конца XIX в. преобладал один центр — Европа, то сейчас она стала полицентрической. Возникло географическое разделение труда — специализация отдельных стран на выпуске конкретной продукции и производстве услуг и последующий обмен ими. Современное М. х. характеризуется международной экономической интеграцией — процессом развития устойчивых взаимосвязей отдельных групп стран на основе согласованной межгосударственной политики. Наиболее известные экономические группировки: Европейский Союз (ЕС), зона свободной торговли между США, Канадой и Мексикой, Латиноамериканская ассоциация интеграции (ЛААИ), Ассоциация государств Юго-Вост. Азии (АСЕАН). Существуют и отраслевые экономические группировки (организация 13 стран—экспортеров нефти — ОПЕК).

МОНАРХИЯ, форма правления, при которой верховная государственная власть принадлежит монарху (королю, князю, султану, шаху, эмиру) и передается по наследству. Монархия может быть абсолютной, когда власть монарха почти не ограничена (Бруней, Бахрейн, Катар, ОАЭ, Оман, Саудовская Аравия и др.) или конституционной, когда верховная власть ограничена конституцией. В современном мире наиболее распространены конституционные монархии (Бельгия, Великобритания, Испания, Дания, Норвегия, Марокко, Япония и др.). Теократическая монархия, когда монарх — глава церкви (Ватикан).

МОРСКОЙ ТРАНСПОРТ, вид водного транспорта, производящий перевозки по морям и океанам. Характеризуется небольшими затратами труда, высокой грузоподъемностью, обслуживает около 4/5 всей международной торговли. Общая протяженность морских трасс — несколько миллионов км. Общий тоннаж торгового флота достигает 420 млн т. Суда плавают под флагами 160 стран, но главную роль играют Ли берия, Панама, Япония, Великобритания, Норвегия, США, Россия, Греция. Наличие большого флота у Либерии, Панамы объясняется тем, что под их флагами плавают суда США, Японии, Норвегии, ФРГ, Великобритании. Первое место в перевозках по морю занимают нефть и нефтепродукты. Растут перевозки судами-сухогрузами железной руды, угля, зерна, леса и др. Общее число морских портов — свыше 2,7 тыс., а портов-гигантов — 30 (перегрузка составляет 50 млн т/год). Подразделяются на универсальные и специализированные (нефтяные, рудные и др.) порты. По размерам морских перевозок первое место принадлежит Атлантическому, второе — Тихому, третье — Индийскому океану. На географию М. т. большое влияние оказывают международные проливы и каналы (прежде всего, Суэцкий и Панамский, а также Ла-Манш, Гибралтарский пролив, Кильский канал и др.). М. т. делится на каботажный (между портами одной страны) и международный дальнего плавания. Особый вид М. т. — морские паромы, перевозящие железнодорожные составы (через проливы Керченский, Татарский, Скагеррак, Па-де-Кале, Кабот, а также в Каспийском, Балтийском, Черном и Тирренском морях).

НАРОДНОЕ ХОЗЯЙСТВО, исторически сложившаяся в определенных границах система общественного воспроизводства. Синоним — экономика страны. Представляет собой сложную совокупность отраслей материального производства и непроизводственной сферы. Н. х. состоит из государственных, акционерных, кооперативных предприятий (заводы, фабрики, совхозы, колхозы и др.) и учреждений (магазины, больницы, учебные заведения, театры). Предприятия и учреждения, удовлетворяющие однородные потребности общества, образуют отрасль — промышленность, с. хоз-во (производственная сфера), народное образование, культура, наука (непроизводственная сфера) и пр.

НАСЕЛЕНИЕ, совокупность людей, живущих на земном шаре (человечество) или в какой-либо стране, области и т. д. Н. характеризуется численностью, динамикой, интенсивностью воспроизводства, расселением, миграцией, урбанизацией, возрастно-половым составом, уровнем образования, расовым, языковым, этническим и религиозным составом. Социально-экономическую структуру населения отражает экономически активное население, его профессиональный и классовый состав, занятость. В середине 80-х годов Н. Земли составило около 5 млрд человек. Абсолютный годовой прирост достигает 90 млн человек. Социальные и экономические характеристики населения отражают на картах — плотность населения, демографических, этнографических, социально-экономических и др. НАУЧНО-ТЕХНИЧЕСКАЯ РЕВОЛЮЦИЯ (НТР), коренной качественный переворот в производительных силах человечества, основанный ва превращении науки в непосредственную производительную силу общества. НТР принесла открытие новых материалов и источников энергии, разработку новых технологий, развитие автоматизации. НТР сопровождается возникновением новых отраслей производства и научных дисциплин, повышением роли науки, культуры, информации (непроизводственной сферы хозяйства). Составные части НТР: наука, техника и технологии и производство. НАЦИОНАЛЬНЫЙ ДОХОД, обобщающий показатель экономического развития страны. Вычисляется как разность между валовым национальным продуктом (общей стоимостью произведенных товаров и услуг) и затратами на их производство.

НЕФТЯНАЯ ПРОМЫШЛЕННОСТЬ, отрасль добывающей промышленности, которая характеризуется тем, что более 4/5 запасов и около 1/2 добычи нефти приходится на развивающиеся страны. Большая часть нефти, производимая в развивающихся странах (в первую очередь Ближнего Востока), вывозится в США, Зап. Европу и Японию. Основные грузопотоки нефти начинаются в р-не Персидского залива. В 1960 г. создана Организация стран—экспортеров нефти (ОПЕК), взявшая добычу нефти и цены ва мировом рынке под свой контроль. В ОПЕК вошли Алжир, Эквадор, Габон, Индонезия, Ирак, Иран, Катар, Кувейт, Ливия, Нигерия, Саудовская Аравия, Венесуэла, ОАЭ.

ОТРАСЛЬ НАРОДНОГО ХОЗЯЙСТВА, см. Народное хозяйство. ПЛОТНОСТЬ НАСЕЛЕНИЯ, количество людей, проживающих на площади в 1 км2. Средняя П. н. Земли — 40 человек на 1 км2, в Европе и Азии П. н. почти в 3 раза выше (более .100 человек на 1 км2), а в Австралии и Океании — в 10 раз меньше. Самая высокая П. н. характерна для Бангладеш — около 700 человек на 1 км2.

ПОЛИТИЧЕСКАЯ КАРТА МИРА, карта земного шара, на которой показаны государства, столицы, крупные города и т. д. В широком смысле — это свод сведений о государственной принадлежности территорий, предмет изучения политической географии. Процесс формирования П. к. м. насчитывает несколько тысячелетий. Выделяют несколько периодов. Древний (до V в. н. э.) связан с развитием и крушением первых государств на Земле — Древнего Египта, Карфагена, Древней Греции, Древнего Рима и др. В средневековый (V—XV вв.) крупные массивы суши (в частности, Европа) были полностью поделены между различными государствами. Новый период (с рубежа XV—XVI вв. до окончания первой мировой войны) соответствует началу европейской колониальной экспансии и распространения международных хозяйственных связей на весь мир. Новейший период (с 1917 г. до наших дней) делится на три этапа: 1-й характеризуется появлением СССР, изменениями границ в Европе, расширением колониальных владений Великобритании, Франции, Бельгии и Японии; 2-й связывают с распадом колониальных империй в Азии, Африке, Латинской Америке и Океании и началом социалистического эксперимента в ряде стран Европы и Азии; 3-й этап характеризуется объединением Германии, провозглашением независимости республиками бывшего СССР и Югославии.

ПОЛОВОЙ СОСТАВ (СТРУКТУРА) НАСЕЛЕНИЯ, по особенностям полового состава выделяются страны, где число мужчин и женщин примерно одинаково (Африка, Латинская Америка); страны с преобладанием женщин {1/2 всех стран, характерно для стран Европы); страны с преобладанием мужчин (страны Азии, и в первую очередь Индия и Китай). ПРОИЗВОДСТВЕННО-ТЕРРИТОРИАЛЬНЫЕ СВЯЗИ, взаимное обеспечение сырьем, энергией, оборудованием, полуфабрикатами, готовой продукцией, услугами и т. д. предприятий и объединений в пределах территорий разного ранга. П. т. с. делятся на внутриотраслевые (поставка

чугуна для выработки стали) и межотраслевые (поставка металла для производства машин).

ПРОМЫШЛЕННОСТЬ, ведущая отрасль сферы материального производства (совокупности всех видов производственной деятельности, создающих материальные блага в виде продуктов и энергии). Включает добычу природных ресурсов (добывающая П.) и их переработку (обрабатывающая П). По областям применения продукции П. делится на производство средств производства — группу А (машин, станков, инструментов и приспособлений и пр.) и производство предметов потребления — группа Б (продуктов питания, одежды, бытовой техники, жилья и пр.).

РАЗМЕЩЕНИЕ НАСЕЛЕНИЯ, население Земли размещено крайне неравномерно. Сильное влияние на Р. н. оказывают природные условия территории, занятость в с. хоз-ве, тяготение к транспортным и торговым путям. Карта Р. н. свидетельствует об огромной неравномерности в заселенности территории Земли. В вост. полушарии сосредоточено больше населения (около 86%), чем в зап., а в сев. полушарии больше по сравнению с юж., где проживает 10% населения. Основная масса людей живет в умеренном, субтропическом и субэкваториальном климатических поясах на высотах до 500 м над уровнем моря. Совершенно не освоенные области занимают 15% территории суши.

РАСА, исторически сложившаяся общность людей с передаваемыми по наследству сходными внешними признаками. Принято выделять европеоидную, монголоидную, негроидную (экваториальную) и близкую к ней австралоидную Р. Расовые границы нечеткие, существует множество переходных и смешанных форм.

РАСТЕНИЕВОДСТВО, одна из основных отраслей с. хоз-ва, занятая возделыванием культурных растений. Зерновые культуры занимают в мире 1/2 всей обрабатываемой площади. Мировое производство зерновых достигло 1,9 млрд т с га. Основные культуры зернового хозяйства — пшеница, рис, кукуруза (дают 4/5 всего валового сбора зерна). Пшеницу выращивают в 70 странах, но преобладающая часть валового сбора приходится на Китай, США, Индию, Россию, Францию. Специализированные р-ны пшеничного хозяйства сформировались в США, Канаде, Австралии, России, Казахстане, Украине. 9/10 мирового сбора риса приходится на страны Азии — Китай, Индию, Индонезию, Японию, Вьетнам. Кукурузу выращивают не только на зерно, но и на зеленую массу, что расширило зону ее распространения. Основные производители — США, Китай, Бразилия. Наибольший экспорт зерна осуществляют США, Канада, Австралия, Франция, Аргентина. Другие продовольственные культуры: масличные, клубнеплодные, сахароносные, тонизирующие, овощные, плодовые. Среди масличных наибольшее значение имеют соя (США, Бразилия, Китай), подсолнечник (Украина, Россия, страны Балканского п-ва), арахис (Индия, страны Западной Африки), олива (страны Средиземноморья). Главные сахароносные культуры — сахарный тростник (Бразилия, Куба, Индия, Китай) и сахарная свекла (Украина, Россия, Франция, ФРГ, США). Тонизирующие — чай (Индия, Китай, Шри-Ланка), кофе (Бразилия, Колумбия, страны Западной Африки), какао (Гана, Бразилия). Непродовольственные культуры: хлопчатник — объем производства составляет 18— 19 млн т, его поставляют Китай, США, Индия, Пакистан, Узбекистан, некоторые страны Латинской Америки и Африки; производство натурального каучука на 85% сосредоточено в странах Юго-Вост. Азии (Малайзия, Индонезия, Таиланд).

РЕКРЕАЦИОННЫЕ РЕСУРСЫ, ресурсы, обеспечивающие полноценный отдых людей. Выделяют природно-рекреационные (зеленые зоны вокруг городов, заповедники, заказники, национальные парки, резерваты) и природно-истори-ческие (памятники истории, археологии, архитектуры, искусства: Московский Кремль, Версаль под Парижем, Колизей в Риме, пирамиды египетских фараонов под Каиром и т. д.).

РЕКУЛЬТИВАЦИЯ ЛАНДШАФТОВ, комплекс мер по восстановлению целостности нарушенных в результате человеческой деятельности ландшафтов. Особенно часто проводится в местах добычи полезных ископаемых (создание искусственных водоемов с зонами отдыха в заброшенных карьерах, облесение терриконов и т. д.). К Р. л. относится восстановление лесов на вырубках и гарях.

РЕЛИГИОЗНЫЙ СОСТАВ НАСЕЛЕНИЯ, религия — одна из форм общественного сознания (представления, основанные на вере в бога или в богов). Выделяют 3 мировые религии: 1 — христианство (основные ветви — католицизм, православие, протестантизм). Наиболее сильное влияние эта религия имеет в странах Европы, Америки и Австралии. Исповедуют христианство около 1 млрд человек; 2 — ислам, или мусульманство, исповедуют 800 млн человек. Мусульмане проживают, главным образом, в Азии и Африке (Саудовская Аравия, Турция, Иран, Ирак, Афганистан, Пакистан, Бангладеш, Алжир, Марокко, Египет и др.), а также в Средней Азии, Казахстане, на Кавказе; 3 — буддизм, исповедуют 250 млн человек — Непал, Бирма, часть жителей Индокитая. К национальным религиям относятся индуизм в Индии, синтоизм в Японии, конфуцианство в Китае, иудаизм в Израиле.

РЕСПУБЛИКА, форма правления, при которой все высшие органы государственной власти либо избираются, либо формируются общенациональными представительными учреждениями — парламентами. Свыше 3/4 всех стран мира имеют Р. (Франция, Польша, Мексика, Аргентина, Китай, Египет, США и др.).

РЕСУРСООБЕСПЕЧЕННОСТЬ, соотношение между величиной природных ресурсов и размерами их использования. Выражается либо количеством лет, на которые должно хватить данного ресурса, либо его запасами на душу населения. Например, мировые запасы топлива превышают 12,5 трлн т. Это значит, что их может хватить более чем на 1000 лет при современном уровне добычи. Но с учетом доступных запасов и постоянного роста потребления обеспеченность сократится в несколько раз. Обеспеченность пахотными землями на душу населения (в га): Россия — 0,9, США — 0,8, Индия — 0,2, ФРГ — 0,1.

РЕСУРСЫ МИРОВОГО ОКЕАНА, к ним относится морская вода (запасы составляют 96,5% всего объема гидросферы, или 1338 млн км3); минеральные ресурсы дна Океана (особенно шельфа — нефть, природный газ, твердые ископаемые); энергетические ресурсы (приливная энергия, энергия движения воды, термоэнергия); биологические ресурсы (биомасса океана — 35 млрд т). Наиболее продуктивные акватории — Норвежское, Берингово, Охотское, Японское моря.

РЕЧНОЙ ТРАНСПОРТ, вид водного транспорта. По грузообороту внутренних водных путей (рек, озер, каналов) выделяются США, Россия, Канада, ФРГ, Нидерланды, Китай. Здесь находится большинство судоходных каналов (Береговой канал в США, Великий канал в Китае). Главный р-н озерного судоходства — Великие озера в США и Канаде, которые соединены с Атлантическим океаном глубоководным путем по р. Св. Лаврентия. Себестоимость речных перевозок на 1/з ниже Ж/Д и в 3—5 раз ниже автомобильных, но водные пути во многих районах се-зонны, скорость этих перевозок невысока. Перевозят в основном наливные и насыпные грузы.

РЫБОЛОВСТВО, отрасль народного хозяйства по добыче различных рыб, морских млекопитающих, других продуктов моря. Распространено почти повсеместно. Более Уд всех мировых уловов приходится на б стран — Япония, Китай, Россия, США, Чили и Перу. В последнее время все большее развитие получает искусственное рыборазведение или аквакультура. Наиболее характерно рыборазведение для Китая, Японии. РЫНОК, см. Рыночная экономика.

РЫНОЧНАЯ ЭКОНОМИКА, хозяйство, базирующееся на законах рынка, т. е. предложении товаров и спросе на них в масштабах страны и мирового хозяйства, и балансе цен, основанном на законе стоимости (регулирует обмен товаров в соответствии с количеством труда, затраченного на их производство). В условиях рыночной экономики развивается товарное хозяйство, ориентированное на куплю-продажу .товаров, в отличие от натурального хозяйства, при котором продукты труда производятся для удовлетворения потребностей производителей. Явление, отражающее переход от натурального к товарному хозяйству — бартер, обмен товара на товар.

СЕЛЬСКОЕ НАСЕЛЕНИЕ, население, постоянно проживающее в поселениях, выполняющих с/х функцию, а также население, занятое в лесном хозяйстве. С. н. составляет Уд населения. Главные формы сельского расселения: групповая (деревенская), преобладает в России, зарубежной Европе» Ситае, Японии, в подавляющем большинстве развивающихся стран; рассеянная (фермерская) наиболее распространена в США, Канаде, Австралии.

СЕЛЬСКОЕ ХОЗЯЙСТВО, одна из главных отраслей материального производства: возделывание культурных растений и разведение животных для получения продукции. В нем занято

около 1,1 млрд человек. Выделяют около 50 различных типов С. х., которые объединяют в 2 группы: товарное и малотоварное (потребительское). Товарное С. х. включает интенсивное земледелие и животноводство, садоводство и огородничество и экстенсивное земледелие парового и залежного типа; пастбищное животноводство. Потребительское С. х. включает более отсталое плужное и мотыжное земледелие, пастбищное животноводство, кочевое скотоводство, а также собирательство, охоту и рыболовство. В развитых странах преобладает высокотоварное С. х. Оно достигло предельно высокого уровня механизации и химизации. Средняя урожайность зерновых в этих странах составляет 35—40 ц с га. Агропромышленный комплекс в них приобрел форму агробизнеса, что придает отрасли индустриальный характер. В развивающихся странах резко преобладает традиционное малотоварное хозяйство со средней урожайностью зерновых 15—20 ц с га и ниже, представленное мелкими и мельчайшими хозяйствами. Наряду с этим имеется и высокотоварное С. х., представленное крупными и хорошо организованными плантациями (бананов — в Центральной Америке, кофе — в Бразилии).

СОЦИАЛЬНО-ЭКОНОМИЧЕСКАЯ ГЕОГРАФИЯ, подразделяется на экономическую географию, социальную географию и географию населения. Объекты изучения С.-э. г. — население, хозяйство и его отрасли, природные условия и ресурсы.

СУВЕРЕННЫЕ ГОСУДАРСТВА, политически независимые государства, обладающие самостоятельностью во внутренних и внешних делах. В настоящее время насчитывают 230 стран и территорий, около 190 из них — С. г. По размерам территории выделяют 7 самых больших стран мира (Россия, Канада, Китай, США, Бразилия, Австралия, Индия), крупные, средние, небольшие страны, микрогосударства (Андора, Лихтенштейн и др.). По количеству населения выделяют 10 самых больших стран с числом жителей более 100 млн человек в каждой (Китай, Индия, США, Индонезия, Бразилия, Россия, Япония, Пакистан, Бангладеш, Нигерия).

СУХОПУТНЫЙ ТРАНСПОРТ, в него входят автомобильный, ж/д, трубопроводный, гужевой транспорт. Автомобильный транспорт включает автомобильный парк и автодороги. Автомобильный парк насчитывает 0,5 млрд машин, из которых 80% сосредоточено в развитых странах Ев ропы. Протяженность дорог достигает 24 млн км. По длине дорог выделяются США, Индия, Россия, Япония. Самый высокий уровень автомобилизации в США (на 1000 жителей приходится 600 автомобилей), несколько ниже — в Зап. Европе (300—400 автомобилей). Железнодорожный (ж/д) транспорт размещен крайне неравномерно. Протяженность ж/д сети составляет 1,2—1,3 млн км. Железные дороги имеются в 140 странах, но л/2 их длины приходится на США, Россию, Канаду, Индию, Китай, Австралию, Аргентину, Францию, ФРГ и Бразилию. В Афганистане, Непале, островных государствах Океании и Карибского моря железных дорог нет. Трубопроводный транспорт включает неф-те- и газопроводы. Их суммарная протяженность превышает 1,5 млн км. Первое место занимают США, второе — Россия, третье — Канада. В труднодоступных районах мира развиты различные виды гужевого транспорта, в котором используется сила животных — лошадей, оленей, собак, верблюдов и др.

ТЕРРИТОРИЯ ГОСУДАРСТВА, часть земного шара, находящаяся под суверенитетом определенной страны. В состав Т. г. входят суша с ее недрами, воды и лежащее над сушей и водами воздушное пространство. Водную территорию составляют внутренние (национальные) воды и территориальные воды, т. е. воды Мирового океана, примыкающие к суше страны в пределах 12 морских миль. ТЕРРИТОРИАЛЬНО-ПРОИЗВОДСТВЕННЫЙ КОМПЛЕКС (ТПК), взаимосвязанное и взаимообусловленное сочетание отраслей материального производства на определенной территории. Экономическое единство ТПК создается производственно-территориальными связями предприятий промышленности и с. хоз-ва, использованием общих природных и экономических условий и ресурсов, производственной и социальной инфраструктурой и общей системой расселения.

ТИПОЛОГИЯ СТРАН, по уровню социально-экономического развития выделяют экономически развитые страны, к числу которых относится все страны Европы, Россия, США, Канада, Япония, Австралия, Новая Зеландия, ЮАР, Израиль. После распада СССР, Югославии, Чехословакии число таких стран заметно возросло. В этой группе по роли в экономике и мировой

политике выделяется семерка ведущих стран: США, Япония, ФРГ, Италия, Франция, Великобритания, Канада. Второй тип — развивающиеся страны, государства переходного типа, в которых общественно-экономические отношения находятся на стадии интенсивной трансформации. Они занимают более половины всей площади земной суши и объединяют 75% мирового населения. ТОПЛИВНАЯ ПРОМЫШЛЕННОСТЬ, комплекс отраслей горнодобывающей промышленности по добыче и переработке топливно-энергетиче-ского сырья. Т. п. прошла два этапа в своем развитии: угольный и нефтегазовый. В настоящее время представлена нефтяной, газовой и угольной отраслями.

ТОПЛИВНО-ЭНЕРГЕТИЧЕСКИЙ КОМПЛЕКС (ТЭК), совокупность отраслей по добыче и обработке топлива (топливные), производству электроэнергии (электроэнергетика), транспортировке нефте- и газопродуктов и электроэнергии.

ТОРГОВЫЙ БАЛАНС, соотношение стоимости экспорта (вывоза товаров за рубеж) и импорта (ввоза товаров из-за рубежа). Если вывоз превышает ввоз — Т. б. активный, если наоборот — пассивный. Т. б. — важный показатель, характеризующий внешнюю торговлю наряду со структурой экспорта и импорта, которая зависит от природных условий и степени развития хозяйства в стране. Развитые страны ввозят в основном сырье, вывозят продукцию, изготовление которой требует высокой квалификации. Развивающиеся страны ввозят предметы потребления и машины, а вывозят сырье, обычно какого-то одного вида (например, нефть).

ТРАНСПОРТНАЯ СЕТЬ, совокупность всех видов транспорта (кроме морского). Характеризуется густотой, длиной, пропускной способностью (максимально возможным количеством грузов, проходящих через данный участок за определенное время). В Т. с. входят транспортные магистрали — основные транспортные пути, имеющие большое значение в системе производственно-территориальных связей. Степень развития Т. с. характеризуется наличием транспортных узлов — пунктов, где сходятся линии нескольких видов транспорта (речной порт с подходящими к нему железными и шоссейными дорогами).

ТРУДОВЫЕ РЕСУРСЫ, часть населения страны или региона, обладающая необходимым об' разовательным уровнем, физическим развитием и состоянием здоровья для работы в народном хозяйстве. В среднем в мире к экономически активному населению относят примерно 45% всего населения, или более 2 млрд человек. УГОЛЬНАЯ ПРОМЫШЛЕННОСТЬ, производит добычу и обогащение угля. Основные угледобывающие страны — КНР, США, Россия, Польша, ФРГ, Австралия, ЮАР и др. На КНР, США, Россию приходится более \/2 всей мировой добычи угля (5 млрд т). В отличие от нефтяной промышленности среди главных угледобывающих стран преобладают развитые страны. На мировой рынок поступает г/10 добываемого угля. Международная торговля им осуществляется в основном морским путем.

УНИТАРНОЕ ГОСУДАРСТВО, форма административно-территориального устройства, при которой в стране существует единая законодательная и исполнительная власть (Италия, Болгария, Республика Корея, Алжир, Колумбия).

УРБАНИЗАЦИЯ, процесс роста городов л повышение удельного веса городского населения, а также возникновение все более сложных сетей и систем городов. Общие черты У.: 1 — быстрый рост городского населения; 2 — концентрация населения и хоз-ва в больших городах (городов-»миллионеров» уже более 200); 3 — «расползание» городов, расширение их территории. Для современной У. характерен переход от города к городским агломерациям — территориальным группировкам городских и сельских поселений, и мегалополисам — наиболее групным формам поселения, образующимся в результате срастания городских агломераций. Крупнейшие городские агломерации мира — вокруг Мехико, Токио, Сан-Паулу и Нью-Йорка (в каждой из них живут 16—20 млн человек). С урбанизацией связано 3/4 общего объема загрязнения окружающей среды. Несмотря на то, что города занимают всего 1% площади земной суши, в них концентрируются почти половина населения мира и основная часть производств. Особенно сильное воздействие на окружающую среду оказывают большие города и городские агломерации — шлейф загрязняющего и теплового воздействия прослеживается на расстоянии до 50 км.

ФЕДЕРАТИВНОЕ ГОСУДАРСТВО, форма адми. нистративно-территориального устройства, при которой наряду с едиными (федеративными) законами и органами власти существуют также отдельные территориальные единицы (республики, провинции, земли, штаты и др.), имеющие собственные законодательные, исполнительные и судебные органы власти. Всего в мире насчитывалось в 1993 г. 21 федеративное государство: ФРГ, Швейцарская Конфедерация, Федеративная Республика Нигерия, США, Федеративная Республика Бразилия. ФУНКЦИОНАЛЬНАЯ СТРУКТУРА ЭКОНОМИКИ, ее можно представить в виде здания, этажи которого отличаются функциями, проблемами, задачами, характером связей с природными, трудовыми, научно-информационными ресурсами. Нижние этажи — системы производств, добывающих и перерабатывающих природные ресурсы и наиболее зависящие от природных условий. На последующих этажах роль природного фактора уменьшается и особое значение приобретают социальные факторы, наука, качество труда. Верхние этажи экономики — наука и наукоемкие производства. ХИМИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ, одна из самых динамичных отраслей современной тяжелой промышленности (горно-химическая, основная химическая, минеральных удобрений, полимерных материалов, синтетических красителей и пр.). Главные регионы X. п.: США, зарубежная Европа, Япония, страны СНГ. Выпуск сложной наукоемкой химической продукции концентрируется в США, Зап. Европе, Японии. X. п. быстро развивается в странах, богатых ресурсами нефти и газа (Саудовская Аравия, Мексика, Венесуэла).

ЦВЕТНАЯ МЕТАЛЛУРГИЯ, отрасль тяжелой промышленности, производит около 40 млн т различных металлов в год (по размерам уступает черной металлургии в 20 раз). Металлургия меди возникла в Чили, Заире, Замбии и Перу, а металлургия олова — в Малайзии, Индонезии, Боливии. Это связано с тем, что руды меди, олова имеют очень низкое содержание металла, и перевозить их на дальнее расстояние невыгодно. Производство свинца включает добычу руд

(Россия, Австралия, США, Канада, Перу, Мексика) и его производство (только развитые страны — США, Россия, страны Зап. Европы). Алюминиевое сырье (бокситы) имеет высокое содержание глинозема и вполне транспортабельно и поэтому производство алюминия сосредоточено в США, Японии, России, Канаде, ФРГ. В этих странах производство ведется в р-нах крупных ГЭС или в узлах мощных ТЭС, т. к. оно энергоемкое. ЧЕРНАЯ МЕТАЛЛУРГИЯ, отрасль тяжелой промышленности, база развития машиностроения и многих других отраслей. Включает производство черных (железа) металлов и проката. Производство стали составляет около 800 млн т/год. В развитых странах производство и потребление стали уменьшается из-за сокращения металлоемкости продукции, часть производства переместилась в страны третьего мира. Железная руда добывается в 50 странах, но мировыми производителями являются Россия, Китай, Бразилия, Австралия. Все они (исключение — Китай) — крупные экспортеры железной руды на мировой рынок. Среди стран-производителей преобладают развитые страны, но входят и развивающиеся (Бразилия, Китай). В станах Азии, Африки, Латинской Америки Ч. м. растет значительно быстрее, чем в Европе, Америке и Японии.

ЭКОНОМИКО-ГЕОГРАФИЧЕСКОЕ ПОЛОЖЕНИЕ, положение региона или страны относительно других объектов, имеющих для него экономическое значение. Э.-г. п. — категория историческая, может измениться в связи со строительством ж. д. или электростанции, началом разработки месторождения полезного ископаемого.

ЭКОНОМИЧЕСКИЙ РАЙОН, целостная часть страны или региона с определенным комплексом природных и экономических условий, со сложившейся или создаваемой специализацией хозяйства, наличием внутренних хозяйственных связей.)

ЭКСТЕНСИВНОЕ ХОЗЯЙСТВО, хозяйство, развивающееся путем нового строительства, вовлечения в использование новых земель и природных ресурсов, увеличения числа работающих. Эффективно на первых этапах становления экономики, но приводит к истощению природных и трудовых ресурсов. С повышением научно-технического уровня уступает место интенсивному хозяйству, основанному на научно-техническом

прогрессе, высокой производительности труда без вовлечения дополнительных природных ресурсов и увеличения числа рабочих мест.

ЭЛЕКТРОЭНЕРГЕТИКА, выработка электроэнергии. Составляет в мире 12 трлн кВт/ч. Больше всего ее производят (в кВт/ч): США — 3,2 трлн, Россия — 900 млрд, Япония — 800 млрд, ФРГ — 560 млрд, Канада — 530 млрд. Структура производства: теплоэлектростанции (ТЭС) дают 63% всей выработки, гидроэлектростанции (ГЭС) — 20%, атомные (АЭС) — 17%. В разных регионах и странах структура выработки может сильно различаться: в Польше, ЮАР производство сосредоточено на ТЭС, в Норвегии — на ГЭС, во Франции 76% всей электроэнергии дают АЭС. После катастрофы на Чернобыльской АЭС многие страны пересмотрели программы развития атомной энергетики в либо совсем отказались от сооружения АЭС (Италия, Швеция, Австрия, Польша и др.), либо сократили планы их строительства. Исключение составляют Франция, Япония, Республика Корея, которые продолжают наращивать мощности атомной энергетики.

ЭНЕРГЕТИЧЕСКИЕ РЕСУРСЫ, запасы энергии в природе, которые могут быть использованы в хозяйстве. К Э. р. относятся различные виды топлива (каменный и бурый угли, нефть, горючие газы и сланцы и др.), энергия падающей воды, морских приливов, ветра, солнечная, атомная. Большая часть мировых угольных ресурсов приходится на Азию, Сев. Америку и Европу (10 крупнейших бассейнов находятся в России, США, ФРГ). Основные нефтяные и газовые — в Азии, Сев. Америке, Африке. Мировой гидроэнергетический потенциал, оценивается почти в 10 трлн кВт/ч возможной выработки электроэнергии. Около 1/2 этого потенциала приходится на Китай, Россию, США, Заир, Канаду, Бразилию.

ЭТНОС, сложившаяся устойчивая общность людей. Всего в мире — 3—4 тыс. народов или этносов. Этническая общность характеризуется: общим языком, особенностью быта и культуры, этнической самостоятельностью, общностью территории. Народов, насчитывающих более 1 млн человек, в мире 310 и они составляют 96% населения Земли. Более 100 млн человек насчитывают всего 7 народов: китайцы (свыше 1 млрд), хиндустанцы, американцы США, бенгальцы, русские, бразильцы и японцы. Э. наиболее общее понятие, включающее человеческие общности разных степеней развития. Племя — тип этноса, характерный для доклассового общества, народность возникает из союза племен, сливаясь с другими и развиваясь, может стать нацией — группировкой людей, сложившейся на основе общей территории, языка, экономических связей, особенностей культуры.

ЯЗЫКОВАЯ СЕМЬЯ НАРОДОВ, крупнейшая единица классификации народов по признаку языковой близости. Самая большая Я» с. — индоевропейская, языки этой семьи используют 2,5 млрд человек. В нее входят романская, германская, славянская и др. языковые группы. Во вторую по численности Я. с. — китайско-тибет-скую входит свыше 1 млрд человек, самая крупная языковая группа — китайская. К алтайской Я. с. относится тюркская языковая группа, к уральской — финно-угорская. Самые распространенные языки в мире — китайский, английский, русский, испанский, хинди, португальский, арабский, португальский, арабский.