Мифы Древней Греции: Абант - Антигона

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Абант - Антигона

Абант — царь Аргоса. Внук Даная. Был таким известным воином, что даже после его смерти враги бежали, лишь завидя его щит. Был женат на Аглае, от которой имел двух близнецов: Прета, царя г. Тиринфа, и Акрисия, аргосского царя.

Абанты — воинственный народ, живший на о. Эвбее.

Абарис (Абарид) — житель Гипербореи, прорицатель и жрец Аполлона. Обходился без пищи и летал на волшебной стреле, подаренной ему Аполлоном. Он же наделил Абариса даром предвидения.

Абдер — сын Гермеса, любимец Геракла. Брат Автолика, Гермафродита, Еврита, Пана и Эфалида. Был наделен необычайной красотой. Был разорван конями-людоедами фракийского царя Диомеда, которых поручил ему стеречь Геракл. На месте его гибели Геракл построил город Абдеры. В Абдерах родился и жил Демокрит. Также там родился софист Протагор.

Авгеас (Авгий) (греч. сияющий)— царь племени эпеев в Элиде. Сын Гелиоса (по другим источникам Посейдона, Эпея, или Форбанта) и Гирмины, брат Актора. В молодости участвовал в походе аргонавтов. Во время остановки на Лемносе сошелся с одной из прислужниц Ипсипилы, верховной жрицы Афродиты на острове, и та родила ему дочь Агамеду. Поскольку Авгий, как и колхидский царь Ээт, был сыном Гелиоса, он участвовал в посольстве Ясона к Ээту, благодаря чему аргонавтов не предали смерти сразу за их наглое требование - отдать золотое руно. По возвращении из похода Авгий, воспользовавшись смертью Пелопа и отсутствием в Элее его сыновей, захватил элейский трон. Затем он предпринял путешествие на Лемнос и увез оттуда свою дочь, оставив ее мать на острове. Авгий прославился на весь мир богатыми стадами, которые ему подарил сам Гелиос. Владелец авгиевых конюшен, очищенных в один день Гераклом. Отец волшебницы Агамеды и Филея.
>>Н.А. Кун: СКОТНЫЙ ДВОР ЦАРЯ АВГИЯ (ШЕСТОЙ ПОДВИГ)

авгиевы конюшни — огромные и сильно загрязненные конюшни (не чистившиеся 30 лет) царя Элиды Авгия, очищенные от нечистот в один день Гераклом, направившим в них воды реки Алфей (см. подвиги Геракла).
>>Н.А. Кун: СКОТНЫЙ ДВОР ЦАРЯ АВГИЯ (ШЕСТОЙ ПОДВИГ)

Авзон (Авсон) — в Древнем Риме первый царь Италии, считался сыном Одиссея и нимфы Калипсо (или Кирки). Брат Телегона. Первые обитатели Италии по его имени стали называться авзонами, саму страну часто называли Авзонией.

Автоликон (Автолик) — сын Гермеса и Хионы. Брат Абдера, Гермафродита, Еврита, Пана? и Эфалида. Отец Антиклеи. После смерти Сизифа называемый хитрейшим из эллинов. Знаменитый обманщик и вор. Славился также способностью перевоплощаться и делать предметы невидимыми или до неузнаваемости изменять их. Клялся так ловко, что потом мог не выполнять свои клятвы, не нарушая их формально. От него Одиссей и унаследовал хитрость. Выдающийся борец и кулачный боец. Научил Геракла искусству борьбы.

Автомедонт (Автомедон) — (у Гомера) возничий Ахилла.

Автоноя — дочь Кадма и Гармонии, сестра Агавы, Ино и Семелы. Супруга Аристея, мать Актеона.

Агава — дочь Кадма и Гармонии, сестра Семелы, Ино и Автонои. Отказалась верить в то, что Дионис бог, что Семела родила его от Зевса. Когда Дионис вырос и стал требовать поклонения к себе, Агава с сыном Пенфеем, который стал к тому времени царем Фив, не воздали почестей Дионису. Более того, Пенфей даже мешал остальным чествовать Диониса. Тогда Дионис наслал безумие на фиванских женщин, которые бросили свои дома и семьи и отправились на гору Киферон, где устроили оргию. Пенфей, переодетый в женское платье, тоже обезумевший, наблюдал за вакханками, спрятавшись в кустах. Агава и ее сестры решили, что в зарослях прячется дикий зверь, они накинулись на Пенфея и разорвали его на части.

Агамеда — дочь царя Элиды Авгеаса и одной из жриц Афродиты с острова Лемнос. Волшебница. Верховная жрица Гекаты в Элиде. Сестра Филея. Агамеда родилась вскоре после того, как "Арго" отплыл с Лемноса. Роды были столь мучительны, что ее мать, чуть не обезумев от боли, воскликнула: "Боги! За что мне эти муки?! Мне не нужен ни тот мужчина, ни его ребенок!" Ребенок родился мертвым. Мать поняла, что совершила ужасную ошибку, и взмолилась, чтобы боги вернули ей дочь. Тут в гинекей (женскую половину дома) неожиданно вбежала черная сука и подошла к младенцу. Женщины не успели сказать ни слова, как она принялась вылизывать мертвую девочку, и та неожиданно зашлась в крике. После этого собака, не подпуская никого близко, улеглась возле новорожденной и накормила ее. Когда девочка заснула, собака так же неожиданно убежала. Обрадованная мать приказала немедленно пойти и принести благодарственную жертву Гекате, а сама поклялась, что девочка, когда вырастет, станет жрицей трехтелой богини. Агамеда росла гораздо быстрее своих сверстниц, и когда через четыре года Авгий, захвативший к тому времени элейский трон, приехал на Лемнос, та выглядела на все восемь лет.

Агамемнон — в “Илиаде” царь Микен и Аргоса, предводитель ахейского войска в Троянской войне. Славился мужеством и богатством, одновременно отличался властностью и надменностью. Сын царя Микен Атрея и Аэропы. Супруг Клитемнестры (дочери Леды и спартанского царя Тиндарея). Брат спартанского царя Менелая, женатого на сестре Клитемнестры Елене Прекрасной. Под Троей Агамемнон был верховным вождем союзного ахейского войска. В день возвращения домой коварно убит Клитемнестрой, которая, пока муж воевал под Троей, вступила в связь с его двоюродным братом Эгисфом. Отец Ореста, Ифигении, Лаодики, Хрисофемисы и Электры.
>>Жозе Мариа де ЭРЕДИА: Смерть Агамемнона
>>Николай ГУМИЛЕВ: Воин Агамемнона

Агафон — сын Приама и Гекубы. Брат Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др.

Агелай — раб царя Трои Приама. Воспитал Париса вместе со своими детьми.

Агенор — 1) царь Финикии, сын повелителя морей Посейдона и дочери Эпафа Ливии, брат царя Египта Бела. Отец Европы, Кадма и Феникса. После похищения Европы Зевсом отправил на ее поиски сыновей, запретив им возвращаться без сестры.

2) Сын Антенора и Феано, троянский герой. Брат Акамаса, предводителя дарданцев.

Аглавра — дочь афинского царя Кекропа (по другим мифам, его супруга). Сестра афинской богини росы Пандросы. Ей (либо Пандросе) Афина дала на хранение ларец, в котором был находился младенец Эрихтоний, велев не заглядывать внутрь. Но любопытство Аглавры и ее сестер взяло верх, и Аглавра открыла ларец. Афина в наказание за это проступок наслала на девушек безумие. По другому мифу, когда сестры открыли ларец, увидели ребенка, обвитого драконом, и этот дракон умертвил сестер.

Аглая – 1) "блеск" - дочь Зевса и Геры, сестра Евфросины и Талии. Одна из Харит. 2) супруга Абанта. Мать близнецов: Прета, царя г. Тиринфа, и Акрисия, аргосского царя.

Агрия (или Аргия?) — дочь аргосского царя Адраста и Амфитеи, сестра Эгиалея, Кианиппа и Деифилы, жена Полиника, мать Ферсандра.

Адмет — царь города Феры в Фессалии. Сын Ферета и Климены. Отец Евмела. Участник похода аргонавтов. Его стада пас сам Аполлон (служа ему в искупление убийства Пифона), играя на тростниковой флейте и на золотой кифаре, и во время этой музыки звери выходили из леса, пантеры и львы мирно ходили среди стад. Благоденствие поселилось в доме Адмета. Аполлон же помог Адмету жениться на Алкесте, наделив его чудодейственной силой, после чего Адмет смог запрячь в колесницу льва и медведя (или вепря), как этого требовал отец невесты. Однако при бракосочетании Адмет забыл принести жертву Артемиде, и та бросила змей в брачную постель. Боги дали Адмету возможность отсрочить смерть, если кто-то согласится умереть вместо него. Алкеста согласилась на это и сошла в Аид, но потом Аполлон вызволил ее оттуда и вернул своему любимцу. По другой версии, Геракл, гостивший в то время у Адмета, отбил Алкесту у бога смерти.
>>Райнер Мария РИЛЬКЕ: Алкестида
>>Н.А. Кун: ГЕРАКЛ У АДМЕТА

Адмета — дочь микенского царя Еврисфея и Аминто. Сестра Александра, Ифимедонта, Эврибия, Ментора, Перимеда. Жрица Геры.

Адонис — юноша, cын Феникса и Алфесибеи (либо ассирийского царя Тианта и его дочери Смирны или царя Кипра Киниры и его дочери Мирры), возлюбленный Афродиты. Юноша, равным которому по красоте не было никого ни среди смертных, ни среди богов-олимпийцев. См. о нем более подробно.
>>Якопо АМИГОНИ: Венера и Адонис
>>Якопо АМИГОНИ: Венера и Адонис
>>ТИЦИАН: Венера и Адонис
>>ТИЦИАН: Венера и Адонис
>>ТИЦИАН: Венера и Адонис
>>Жозе Мариа де ЭРЕДИА: Пробуждение бога
>>Н.А. Кун: АДОНИС

Адраст —1) Царь Аргоса и Сикиона. Адраст происходил из рода Амифаонидов. Сын Талая, брат Мекестия и Эрифилы. Был женат на дочери Полиба. Отец Аргии (супруги Полиника), Эгиалеи (супруги Диомеда), и Эгиалея. Был изгнан из Аргоса Амфиараем, но позже вернулся туда. Зная коварный нрав своей сестры Эрифилы, выдал ее замуж за Амфиарая, чем и погубил его. Позже стал царем Сикиона. Один из организаторов похода Семерых против Фив, в котором воевал на стороне своего зятя Полиника. Остался жив. Через десять лет участвовал в походе эпигонов, потеряв на этой войне сына Эгиалея.

2) Союзник троянцев из города Адрастея.

3) Адрастами зовут и двух троянских воинов, упоминаемых в “списках убитых”.

Адрастея — 1) богиня кары и возмездия, определяет судьбу душ и их круговорот как закон. Отождествлялась с Немесидой.

2) Также имя нимфы, вскормившей Зевса.

3) Город в Малой Азии, в области Мизии.

Аелло ("бурная") – 1) одна из гарпий.

2) одна из собак Актеона.

Азий Гиртакид — союзник троянцев из города Арисбы, сын Гиртака.

Азия (Асия)— нимфа, океанида, дочь Океана и Тефиды. По одной из версий, супруга Иапета и мать Прометея и Атланта (а также Эпиметея и Менетия?).

Аид (Гадес, Плутон) — бог подземного мира и царства мертвых. Сын Кроноса и Реи. Брат Зевса, Деметры и Посейдона. Супруг Персефоны. Его имя означает “невидимый” и заменяет другое имя, внушающее людям религиозный ужас. Аид — также само царство мертвых. В это царство никогда не проникают лучи солнца. Сюда через реку Ахеронт переправляет души умерших старый Харон. Здесь протекает священная для людей и богов река Стикс и выходит из недр земли источник Лета, дающий забвение всему земному. Мрачные поля Аида заросли асфоделами, дикими тюльпанами, и над ними носятся легкие тени умерших, чьи стоны подобны тихому шелесту листьев. Трехглавый свирепый пес Кербер, на шее которого с шипением шевелятся змеи, впускают сюда всех и не выпускает никого. Сюда не доходят ни радости, ни печали земной жизни. На золотом троне сидит Аид и его жена Персефона. У трона сидят судьи Минос и Радамант, здесь же бог смерти — чернокрылый Танатос с мечом в руках, рядом мрачные Керы, а прислуживают Аиду богини мщения Эринии. У трона стоит и прекрасный юный бог Гипнос, он держит в руках головки мака, а из рога льет снотворный напиток, от которого засыпают все, даже Зевс. Царство полно привидений и чудовищ, над которыми властвует трехголовая и трехтелая богиня Геката, в темные ночи она выбирается из Аида, бродит по дорогам, посылает ужасы и страшные сны тем, кто забывает призвать ее как помощницу против колдовства. Аид и его свита страшнее и могущественнее богов, живущих на Олимпе. У римлян — Орк.
>>Генрих ГЕЙНЕ: Подземный мир
>>Н.А. Кун: ЦАРСТВО МРАЧНОГО АИДА (ПЛУТОНА)

Аида — см. Аэдона.

Академ – герой Афин. Помог Диоскурам найти их сестру – прекрасную Елену, похищенную Тесеем и привезенную в Афины. Участвовал в войне Эгея с Паллантидами на стороне Эгея. После его смерти вокруг его могилы была посажена роща, где много веков спустя Платон основал свою Академию.

Акамант (Акамас) — сын героя Тесея и Федры. Участвовал в посольстве в Трою, требуя вернуть Елену Менелаю. От Лаодики (дочери троянского царя Приама) имел сына Мунита. Эпоним филы Акамантиды в Аттике.

Акамас — 1) сын Антенора и Феано, брат троянского героя Агенора. Предводитель дарданцев.

2) предводитель союзных с троянцами фракийцев.

3) сын Азия.

Акарнан – сын Алкмеона и Каллирои, брат Амфотера.

Акаст — 1) царь о. Дулихия.

2) герой, сын царя Иолки Пелия, участник похода аргонавтов и калидонской охоты. Супруг Астидамии. После того как его сестры Пелиады, поверив Медее, что их отец омолодится, если его сварить в котле с волшебными травами, тем самым погубили Пелия, Акаст изгнал Медею и ее мужа Ясона из своего царства, которое он наследовал после отца. Позже Акаст приютил у себя изгнанника Пелея, и с этого начались его беды. Супруга Акаста влюбилась в Пелея, и когда тот, повинуясь законам гостеприимства, отверг ее чувства, она оклеветала его. Акаст, не желая убивать гостя, отправился с ним на охоту близ горы Пелион, которую населяли кентавры. Поднявшись на гору, Пелей очень устал и уснул, и тут Акаст забрал у него охотничий нож (меч) и оставил одного. Кентавры, учуяв добычу, подкрались к Пелею, но Хирон, мудрый и добрый кентавр, спас Пелея. Пелей все понял и бежал из Иолки. Впоследствии он завоевал Иолку и подверг Астидамию позорной и мучительной смерти. По другим мифам, Пелей убил и самого Акаста.

Акест (Эгест) — у Вергилия сицилийский герой, сын речного бога Кримниса и троянки Эгесты. Гостеприимно принял Энея, прибывшего в Италию. Основатель г. Эгесты (Сегесты) в Сицилии.

Акид (Ацис) – пастух на острове Сицилия. Сын Фавна. Полюбил нимфу Галатею и был убит из ревности Полифемом. Кровь погибшео Акида превратилась в реку и получила его имя.
>>Н.А. Кун: ПОЛИФЕМ, АКИД И ГАЛАТЕЯ

Аконтий – богатый и красивый юноша с острова Кеос. Однажды он отправился на остров Делос на праздник, посвященный богине Артемиде. Здесь он повстречал прекрасную Кидиппу с острова Наксос. Девушка не замечала его. Тогда Аконтий подбросил ей яблоко, на котором он вырезал слова “Клянусь Артемидой, я стану женой Аконтия”. Ничего не подозревающая Кидиппа прочитала вслух эти слова, тем самым дав клятву Артемиде. В это время ее отец принял сватовство одного из поклонников дочери. Накануне свадьбы Кидиппа тяжело заболела. Свадьба расстроилась. Когда девушка выздровела, другие юноши предлагали ей руку и сердце, но как только дело доходило до свадьбы, девушка оказывалась на грани жизни и смерти. Опечаленный отец отправился к дельфийскому оракула в храм Аполлона, и здесь пифия поведала ему о клятве Артемиде. Тогда отец Килиппы отправился на Кеос, нашел Аконтия и сам предложил юноше руку своей дочери.

Акрисий —царь Аргоса. Сын Абанта, брат-близнец Прета, царя г. Тиринфа. Вел с братом долгую войну за власть. Акрисий, которому была предсказана смерть от руки внука, заключил свою дочь Данаю в медную башню, куда не было доступа смертному. От Зевса, проникшего к Данае в виде золотого дождя, она родила Персея. Тогда разгневанный Акрисий поместил дочь и внука в ящик и приказал крепко заколотить его, а потом бросить в море. Много дней носился по волнам ящик, пока его не прибило к острову Сериф. Даная и Персей были спасены. Через несколько лет Даная решила навестить отца, но Акрисий не впустил в дом ни ее, ни Персея. Прошло еще много лет, и однажды на играх Персей случайно бросил диск туда, где стояли зрители. Среди них был и Акрисий. Диск попал именно в него и убил насмерть.

Актей — по одному из древних мифов, отец саламинского героя Теламона.

Актеон — сын Аристея и Автонои. Внук Кадма. Охотник, оказавшийся однажды в лесах Киферона, где любила бывать богиня Артемида. Юный Актеон увидел в крутом склоне горы углубление, живописно обросшее плющем, манящее прохладой и тишиной. Когда Актеон углубился в пещеру, он увидел в окружении нимф саму Артемиду, которая собиралась купаться в ручье. Нимфы испугались, что смертный увидит богиню, и закричали. Негодованию самой Артемиды не было предела, и она превратила Актеона в оленя. Собаки Актеона почуяли след животного и бросились за ним. Актеон стал убегать от них, он хотел крикнуть собакам, что он их хозяин, но не мог. Лишь стон вырвался из его груди, когда стая накинулась и начала рвать его тело. Так погиб Актеон, единственный из смертных, видевший небесную красоту Артемиды.
>>Франсиско де КЕВЕДО-И-ВИЛЬЕГАС: Актеон и Диана
>>ТИЦИАН: Диана и Актеон
>>ТИЦИАН: Смерть Актеона
>>Н.А. Кун: АКТЕОН

Актор — 1) элеец, супруг Молионы, отец Акторидов (Еврита и Ктеата).

2) Супруг Эгины, отец аргонавта Менетия, дед Патрокла.

3) сын Гелиоса и Гирмины, брат царя Авгия.

Акториды —Еврит и Ктеат, близнецы-герои со сросшимися телами, дети элейца Актора и Молионы. Превосходили силой всех живущих на земле людей. Царь Аркадии Авгий сделал их полководцами своего войска, когда Геракл пошел на него войной, но герой заболел во время похода и был вынужден заключить мир. Но когда братья узнали о болезни Геракла, они напали на его войско и многих убили. Позже герой отомстил близнецам за их вероломство. Он подстерег их в засаде в Клеонах и убил. (Они же – Молиониды).

Аластор — демон, преследующий преступника, “дурной глаз”.

Александр — 1) имя Париса, когда он жил с пастухами и не знал о своем происхождении.

2) сын Еврисфея, царя Микен, и Аминто. Брат Ифимедонта, Эврибия, Ментора, Перимеда и Адметы.

Алектрион — (греч. петух), юноша — слуга Ареса. Уснув, не предупредил любовников Ареса и Афродиту (жену Гефеста) о наступлении дня. Гелиос, бог солнца, обязанный все видеть, выставил влюбленных на обозрение всем, в том числе и Гефесту. Гефест подкрался к богам и поймал их в сеть. Арес в наказание превратил Алектриона в петуха.

Алет — потомок Геракла, захвативший Коринф и изгнавший оттуда потомков Сизифа.

Алибанты — сказочный народ.

Алкафой (Алкатой) — мегарский герой, сын Пелопа и Гипподамии. Брат Атрея, Никиппы, Плейстена и Фиеста. Убил льва, растерзавшего сына мегарского царя Мегарея, после этого получил в жены дочь Мегарея Евехму. А после смерти тестя унаследовал царскую власть в Мегарах. Способствовал приумножению красоты и мощи города, укрепив его стены. В Мегарах имелось святилище Алкафоя и совершались игры в его честь — алкафойи.

Алкей — 1) старший сын Персея и Андромеды. Брат Сфенела и Электриона, а также Перса и Горгофоны. После смерти отца стал царем Тиринфа. Женился на Лисидике, дочери Пелопа, от которой имел сына Амфитриона, царя Тиринфа, земного отца Геракла.

2) лирический поэт с острова Лесбос.

Алкестида (Алкеста) — супуга царя города Феры в Фессалии Адмета (сына Ферета). Боги дали Адмету возможность отсрочить смерть, если кто-то согласится умереть вместо него. Алкеста согласилась умереть вместо мужа, но Геракл, гостивший в то время у Адмета, отбил ее у бога смерти. Мать Евмела.
>>Райнер Мария РИЛЬКЕ: Алкестида

Алким — отец Ментора, сверстника Одиссея и его друга на Итаке.

Алкимедон — мирмидонец, предводитель пятого войска Ахилла и близкий его друг.

Алкиной — (у Гомера) мудрый царь феаков, царь о. Схерия, внук Посейдона, сын Навсифоя, супруг Ареты, отец Навсикаи. Во дворце Алкиноя гостил Одиссей на пути в Итаку. Оказал также помощь Ясону и Медее.

Алкиона — 1)(Гальциона) Дочь Эола. Супруга Кеика, безумно влюбленная в своего мужа. Когда Кеик не вернулся из плавания, Алкиона бросилась в море. Боги были потрясены ее поступком и превратили ее в зимородка. По другой версии мифа, супруги так любили друг друга, что Кеик называл жену Герой, а она его — Зевсом. Боги наказали их, превратив Алкиона в зимородка, а ее мужа — в чайку.
>>Иван БУНИН: Гальциона

2) Одна из Плеяд, дочерей титана Атланта и океаниды Плейоны. Возлюбленная Посейдона.

Алкионей — один из гигантов, сын Геи и Урана. Однажы он угнал быков Гелиоса, и за это получил имя Волопаса. Был так могуч, что мог в один раз уничтожить двенадцать колесниц и две дюжины воинов. Участник гигантомахии. Был убит Гераклом, который по совету Афины вытеснил его с родной земли, где он был неуязвим (полуостров Паллены). Изображение поверженного Алкионея, с крыльями за спиной и змеями вместо ног имеется на фризе Пергамского алтаря.

Алкмена — микенская царевна, дочь Электриона (сына Персея) и Анаксы, супруга тиринфского царя Амфитриона (сына Алкея, внука Персея). Ушла вместе с мужем в изгнание в Фивы после того, как Амфитрион случайно убил ее отца. Отличалась необыкновенной красотой. Зевс увидел ее и, когда Амфитрион находился в военном походе, Зевс принял облик героя и сблизился с Алкменой. Пока Зевс находился в доме Амфитриона, солнце трое суток не поднималось над землей. Наутро вернулся из похода Амфитрион — так Алкмена понесла и от бога, и от мужа. Когда Алкмена должна была родить Геракла, Зевс, желая сделать его повелителем, дал клятву, что первый герой, родившийся в этот день, (первый родившийся в роде Персеидов) станет владыкой над потомками Персея и будет править всеми земными народами. Гера, преследовавшая Геракла (даже до его рождения), ускорила роды Никиппы (супруги Сфенела, который был младшим сыном Персея). А к Алкмене Гера не пригласила богиню рожениц Илифию, как это было положено, и с помощью мойр задержала роды. Так первым на свет появился Еврисфей, сын Сфенела. Ему и досталась власть над людьми. А бедная Алкмена продолжала мучиться в родах, так как мойры упорно сидели со сцепленными руками. Это было заклятие: пока они находились в таком положении, Алкмена не могла родить. Но вот вбежала служанка Галантиада и крикнула: “Алкмена родила!”. Мойры от удивления всплеснули руками, заклятие спало, и Алкмена родила двух мальчиков: Ификла от Амфитриона и Геракла от Зевса. Когда Амфитрион узнал всю правду, то простил невольную измену жены. Когда он погиб в сражении с племенами миниев, Алкмена продолжала править в Тиринфе. Когда Геракл погиб и был взят на Олимп, Алкмена подверглась преследованиям Еврисфея, и ей пришлось бежать в Афины. Еврисфей напал на город, но был разбит, и Алкмена настояла на том, чтобы его убили. После смерти по велению Зевса была перенесена в Элисий и там вступила в брак с Радамантом. Как родоначальницу гераклидов Алкмену часто воспевали поэты древности.
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ГЕРАКЛА

Алкмеон — сын Амфиарая и Эрифилы. Брат Амфилоха. Когда-то Амфиарай предсказал гибель вождей похода Семерых против Фив. Но желая заставить Амфиарая отправиться в этот поход, Полиник подкупил Эрифилу ожерельем (которое ранее принадлежало Гармонии), чтобы она уговорила мужа. Амфиарай уступил жене, но наказал своему сыну Алкмеону отомстить Эрифиле в случае его гибели. Когда через десять лет сын Полиника Терсандр попросил Эрифилу убедить Алкмеона отправиться в поход эпигонов, подарив ей за это пеплос Гармонии, она сделала это. Но вернувшись из Фив, Алкмеон все же отомстил за отца и убил Эрифилу, за что подвергся преследованию Эриний. Он скитался по разным городам, желая убежать от мук. Для спасения ему нужно было очиститься от крови матери в том месте, которого еще не было при ее жизни. Таким местом оказался нанесенный илом остров на реке, во владении бога Ахелоя. Ахелой приютил несчастного, а потом выдал за него свою дочь нимфу Каллирою, которая родила двух сыновей. Каллироя тоже пожелала владеть чудесным ожерельем и пеплосом Гармонии. Эти вещи хранились у аркадского царя Фегея, живущего в городе Псофиде. Алкмеон поехал к нему и обманом завладел ими. Узнав об этом, сыновья Фегея устроили засаду и убили Алкмеона. Юным сыновьям Алкмеона Амфотеру и Акарнану пришлось мстить за него. Поняв, что эти волшебные предметы никогда не принесут счастья их владельцам, Ахелой посоветовал отвезти их в Дельфы и подарить храму Аполлона, что они и сделали.

Алоей — древнее божество, бог обмолоченного зерна. Считался сыном Посейдона. Супруг Ифимедеи, которая родила от него Отоса и Эфиальтеса (Алоидов). По однному из вариантов мифа, отец Эпопея, царя города Сикион.
>>Н.А. Кун: СЫНОВЬЯ АЛОЭЯ

Алоиды (Алоады)— Отос (От) и Эфиальтес (Эфиальт), дети Ифимедеи и Алоея (по другому варианту мифа, Ифимедея родила их от Посейдона. Она влюбилась в Посейдона, постоянно ходила одна к морю, зачерпывала руками морскую воду и обливала себя). Алоиды росли не по дням, а по часам, каждый год вырастали в ширину на локоть, а в высоту на сажень. Когда им исполнилось девять лет, они обладали чудовищным ростом и силой и вознамерились померяться мощью с богами. Они пытались взгромоздить гору Пелион на гору Оссу и взойти на Олимп. Они хотели засыпать море горами и превратить его в сушу, а сушу сделать морем. Эфиальтес стал свататься к Гере, а Отос — к Артемиде. Братья заключили в темницу бога войны Ареса, и в мире сразу прекратились все войны, и только Гермесу удалось найти и освободить его.Чтобы остановить их, Аполлон убил Алоидов своими стрелами. По другой версии, Артемида, приняв облик оленя, примчалась на остров Наксос. Алоиды решили поохотиться за оленем и кинулись за ним. Животное встала между ними. Алоиды бросили в оленя дротики, но попали друг в друга. В Аиде боги приковали братьев к столбу и заставили вечно слушать зловещий, пронзительный крик совы.
>>Н.А. Кун: СЫНОВЬЯ АЛОЭЯ

Алосинда — морская богиня.

Алфемен — сын Катрея, брат Апемосины, Климены и Аэропы. Оракул предсказал Катрею, что он умрет от руки кого-то из своих детей, и он решил расстаться с детьми. Алфемен предпочел сам уехать от греха подальше и взял с собой Апемосину. Он высадился на острове Родос и решил там обосноваться. Поднявшись на гору, он посмотрел на бескрайние просторы моря и далеко на горизонте увидел свой родной остров. Он вспомнил об отцовских богах и соорудил алтарь в честь Зевса. Но вскоре его сестрой овладел Гермес, и Апемосина рассказала всё брату. Алфемен в ярости накинулся на сестру и убил ее. Тем временем Катрей остался один, но одиночество стало угнетать его. Впереди его ожидала только дряхлость и уныние, и он решил передать власть сыну. Вместе со стражей Катрей высадился на Родосе. Вдалеке он увидел пасущееся стадо, которое охраняли пастухи с собаками. Собаки стали лаять на Катрея, тот закричал, объясняя, кто он, но пастухи из-за лая не расслышали и, приняв Катрея и его стражу за пиратов, стали кидать в них камни. Тут прибежал и Алфемен, в суматохе он бросил дротик в Катрея и сразил его наповал. Когда схватка закончилась и стало ясно, что Алфемен убил своего отца, он пришел в ужас, взмолился богам и был поглощен расступившейся землей.

Алфесибея — мать Адониса.

Алфея — мать Мелеагра, супруга калидонского царя Ойнея. Сестра Леды и куретов.

Альпенор — сын Ниобы и Амфиона, убитый Аполлоном в наказание за то, что Ниоба оскорбила его мать Лето.

Альсеиды - нимфы рощ.

Амазонки — народ женщин-воительниц и наездниц, живших в Малой Азии, или в предгорьях Кавказа, или на берегах Метиды (Азовского моря). Вступали в близкие отношения с мужчинами лишь для сохранения рода (родившихся мальчиков отсылали отцам или убивали, девочек оставляли). Тесей и Геракл воевали с ними и одержали победу. В награду Тесей взял себе в жены самую храбрую из них — Антиопу (Ипполиту). Потом амазонки пошли войной на Афины, и Тесей вместе с Антиопой, горячо любившей мужа, защищали город. В одном из боев копье вонзилось в грудь Антиопе, и обе армии прекратили сражение. Вместе с объятыми горем афинянами амазонки похоронили молодую царицу и вернулись домой. В Троянской войне амазонки были враждебны ахейцам и после смерти Гектора пришли на помощь троянцам. Царица амазонок Пентесилея была убита Ахиллом.
>>Франц фон ШТУК: Амазонка и кентавр
>>Франц фон ШТУК: Раненая амазонка
>>Жозе Мариа де ЭРЕДИА: Фермодонт
>>Эмиль ВЕРХАРН: Амазонка
>>Шота НИШНИАДЗЕ: Амазонки
>>Марина ЦВЕТАЕВА: Амазонки
>>Н.А. Кун: ПОЯС ИППОЛИТЫ (ДЕВЯТЫЙ ПОДВИГ)
>>Н.А. Кун: ТЕСЕЙ И АМАЗОНКИ

Амазономахия — битва греческих героев (Беллерофонта, Геракла, Тесея, Ахилла и др.) и амазонок. Популярный сюжет в греческом искусстве.

Амалфея — божественная коза, вскормившая своим молоком младенца Зевса, которого его мать Рея укрывала от Кроноса на острове Крит. Когда Зевс стал главой олимпийцев, он взял козу на небо, и она стала звездой Капеллой (т.е. “коза”) в созвездии Возничего. Случайно сломанный рог козы Зевс сделал рогом изобилия. Шкурой козы Зевс обтянул свой щит, который стал эгидой в борьбе с титанами. По другой версии мифа, Амалфея была не козой, а нимфой.

Амаринк — фессальский воин, помогавший царю Авгию в борьбе с Гераклом, за это Авгий делил с ним власть.

Амброзия (амвросия) — (греч. ambrosia), (букв. "бессмертное"), пища и благовонное притирание богов. Амброзия вместе с нектаром (“напитком богов”) дают богам бессмертие и вечную юность. Также корм коней богов. Иносказательно: вкушать нектар и амброзию - испытывать блаженство.
Амброзию с пиров олимпийцев воровал Тантал, амброзией Фетида натирала своего сына Ахилла, желая сделать его бессмертным; то же делала Эос со своим супругом Тифоном, но обе безрезультатно. Чтобы отбить вонь от тюленей, амброзией смазал себе ноздри Менелай перед встречей с тюленьим пастухом Протеем. С помощью амброзии же Фетида сохраняла от тления тело Патрокла.

Амик — сын Посейдона и нимфы Мелии, царь бебриков. Отличался чудовищной силой в кулачном бою. Каждого, кто прибывал в страну бебриков, заставлял сражаться с собой и таким образом убивал всех пришельцев. Когда к берегу причалил “Арго”, Амик вызвал на бой сильнейшего из аргонавтов. Вызов принял доблестнвый Полидевк. По одному варианту мифа, Полидевк одним ударом сразил Амика насмерть. По другому варианту, Полидевк только связал его и стал укорять его: по закону гостеприимства греки не имели права убивать людей, пришедших к ним с миром.
>>Н.А. Кун: АРГОНАВТЫ В ВИФИНИИ

Амикл — сын героя Лакедемона и Спарты. Брат Гимера, Асины, Евридики и Клеодики. Основатель города Амиклы. От Диомеды имел двух сыновей: Кинорта, наследника, и Гиакинфа, случайно убитого Аполлоном.

Амимона — одна из пятидесяти дочерей Даная. Когда Данай воцарился в Аргосе, эта земля стала считаться принадлежащей Гере, чему завидовал Посейдон. Он решил лишить аргосцев воды и иссушил все источники. Данай послал своих дочерей (в том числе Амимону) на поиски воды. Амимона увидела оленя и метнула в него дротик. Олень убежал, а из-за скалы вышел сатир, проснувшийся от шума,и накинулся на девушку. В это время подоспел Посейдон и спас Амимону, которая влюбилась в морского бога, а тот открыл ей источники в Лерне. По другой версии, Амимона в испуге позвала Посейдона, он метнул свой трезубец в сатира, но попал в скалу, откуда брызнули струи сильного источника, названного ее именем, а позже получившего название Лернейского.

Аминто — победив в герейских играх, стала верховной жрицей Геры в Микенах, после чего вышла замуж за Еврисфея, царя Микены. Родила Еврисфею сыновей: Александра, Ифимедонта, Эврибия, Ментора и Перимеда, а также дочь Адмету.

Аминтор — отец Феникса, воспитатель Ахилла.

Амифаон — сын Тиро и Кретея, брат Эсона и Ферета, брат (по матери) Пелия и Нелея, супруг Эйдомены, отец прорицателя Мелампа и Бианта.

Ампел — (греч. виноград), возлюбленный Диониса. Бог подарил Ампелу виноградную гроздь и повесил ее высоко на дереве. Поднявшись за нею, юноша упал и разбился. Был превращен в созвездие.

Амфиарай — царь Аргоса, прорицатель. Участник Калидонской охоты, похода аргонавтов и похода Семерых против Фив. Правнук прорицателя Мелампа. Внук Антифата. Сын Оиклея. Супруг Эрифилы. Отец участника троянской войны Амфилоха и Алкмеона. Изгнал из Аргоса законного наследника Адраста. Адраст не простил обиды, хотя, вернувшись из изгнания, сделал вид, что примирился с Амфиараем, даже выдал за него свою сестру Эрифилу. Но в тайне он надеялся, что коварство и жадность его сетры в конце концов погубят Амфиарая. Так и случилось. Полиник старался привлечь Амфиарая к походу Семерых против Фив, но Амфиарай, предвидя поражение, отказывался. Тогда Полиник подкупил Эрифилу, и та принудила мужа отправиться в поход. После поражения Амфиарай спасался бегством в колеснице, но земля разверзлась под ним и поглотила его. Зевс взял Амфиарая на небо, сделав его бессмертным, в его честь строились храмы, в них всегда были оракулы, напоминая тем самым людям о чудесном даре ясновидения, которым обладал Амфиарай.

Амфиктион — внук Прометея, сын добродетельных Девкалиона и Пирры, единственных людей, спасшихся после потопа, который Зевс послал на землю, чтобы наказать возгордившийся и непослушный человеческий род. Амфиктион стал одним из людей нового поколения, живших после потопа. Вначале он царствовал в Фермопилах, а потом женился на дочери царя Краная и сверг тестя. Бог Дионис посетил Амфиктиона и некоторое время гостил у него дома, но Амфиктион переименовал свой город не в честь Диониса, а в честь Афины. Так город Кранай стал называться Афины. Амфиктион был свергнут Эрихтонием. Основатель дельфийской амфиктионии, священного союза городов для защиты Дельфийского оракула.

Амфилох — 1) сын царя Аргоса Амфиарая и Эрифилы. Брат Алкмеона. Некоторые мифы сообщают, что он участвовал вместе с братом в убийстве матери, которая послала их отца на верную смерть. Прорицатель, унаследовал этот дар от отца. Участник похода эпигонов. Как один из претендентов на руку Елены, должен был принимать участие в Троянской войне, где оказался уже к концу. Основал город Маллос, в котором был оракул, и соперничал с прорицателем Мопсом из-за власти, что привело к смертоубийству. По другой версии, последний эпизод связан с именем другого Амфилоха, сына Алкмеона.

2) Сын Алкмеона. См. выше.

Амфинон — один из женихов, домогавшихся в отсутствие Одиссея его жены Пенелопы. Был убит Одиссеем.

Амфион — 1) фиванский царь. Сын Антиопы и Зевса, брат-близнец Зета. Его мать стала возлюбленной Зевса и, ожидая от него ребенка и боясь, что ее тайна откроется и ее отец Никтей накажет её, бежала в соседний город Сикион, где вышла замуж за царя Эпопея. Никтей в горе убивает себя, но перед смертью просит своего брата Лика отомстить Антиопе и Эпопею. Лик отправился в Сикион, овладел городом, убил Эпопея и взял в плен Антиопу. По дороге в Фивы Антиопа родила двух близнецов (Амфиона и Зета), которые по приказу были брошены у подножия горы Киферон, где их подобрал и воспитал пастух. Зет, когда вырос, стал пастухом, а Амфион полюбил музыку и стал играть на лире, которую ему подарил Гермес. Антиопа жила в заточении у Лика, где над ней издевалась жена Лика Дирка. Через двадцать лет Антиопа смогла убежать и нашла своих сыновей. Амфион и Зет казнили Дирку, привязав ее к рогам свирепого быка, а Лика, по велению Зевса, изгнали из города (по другому варианту мифа, убили). Захватив Фивы, Амфион и Зет стали возводить вокруг города стены. Зет, обладавший огромной физической силой, носил и складывал камни, а Амфион приводил их в движение и заставлял ложиться в установленное место игрой на лире. Женившись на Ниобе, Амфион стал счастливым отцом семи сыновей (Исмен, Сипил, Файдим, Тантал, Альпенор, Дамасихтон и Илионей) и семи дочерей. После того, как Ниоба, гордившаяся своими детьми, оскорбила своим хвастовством богиню Лето, дети Латоны, Аполлон и Артемида, перебили своими стрелами всех детей Ниобы и Амфиона (вариант: оставив одного мальчика и одну девочку), Амфион покончил с собой (вариант: был убит стрелой Артемиды или молнией Зевса), а Ниоба превратилась в камень. В историческое время Амфион и Зет почитались в Фивах как местные герои — “фиванские Диоскуры”, недалеко от городских стен показывали их общую могилу.
>>Хуан де АРГИХО: "Покорная напевам Амфиона…"
>>Н.А. Кун: ЗЕТ И АМФИОН

2) царь беотийского города Орхомена, дед Нестора.

Амфитрион — царь Тиринфа, сын Алкея и Лисидики, внук Персея. Супруг Алкмены. Земной отец Геракла и отец Ификла . Узнав, что Алкмена невольно изменила ему и отцом Геракла является Зевс, простил супругу и принял Геракла как родного сына. См. об этом подробнее.
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ГЕРАКЛА

Амфитрита — нереида, дочь Нерея, владычица морей. Посейдон увидел однажды, как Амфитрита водила хоровод со своими сестрами на берегу острова Наксоса. Посейдон пленился ею и хотел увезти на своей колеснице, но Амфитрита укрылась у титана Атланта. Дельфин показал Посейдону убежище Амфитриты, и ей пришлось выйти замуж за Посейдона. Жить она стала в чудесном дворце в глубинах моря. А дельфин за оказанную услугу был превращен в созвездие. От союза с богом Посейдоном у нее родился Тритон, морское божество.
>>Алексей ФАНТАЛОВ: Триумф Амфитриты

Амфотер — сын Алкмеона и Каллирои, брат Акарнана.

Амур — см. Эрот.

Ананке (Ананка) (“необходимость”) — богиня — воплощение нерушимого закона в природе. Силе Ананке подчиняются даже боги. Мать мойр.

Андрогей (“андрейос” – храбрый) — сын критского царя Миноса и Пасифаи, брат Главка, Девкалиона, Ариадны и Федры. Побеждал всех соперников в гимнастических состязаниях. Когда он победил афинских юношей на панафинеях, Эгей, правитель Афин, решил погубить Андрогея, послав его на верную смерть — охотиться за марафонским быком (по другой версии, Андрогей оправился на состязания в Фивы и был там убит). Когда известие о смерти сына дошло до Миноса, он совершал жертвоприношение харитам на острове Парос. Минос сорвал с себя венок и дал знак флейтистам прекратить игру, но жертвы принес. С тех пор жертвоприношения харитам совершались без венков и музыки. Минос решил отомстить Эгею и, победив Афины, приказал им присылать семь безоружных юношей и семь девушек на съедение Минотавру. Андрогей был отомщен, и в его честь на Крите каждый год устраивался праздник, сопровождающийся гимнастическими состязаниями.

Андромаха — дочь Этиона, царя Фив и Киликии. Супруга Гектора. В “Илиаде” Андромаха — воплощение идеала преданной и любящей жены. Из Трои в качестве добычи была увезена Неоптолемом, от которого родила Молосса. После смерти Неоптолема стала женой Гелена, родного брата Гектора, и основала с ним новую Трою.
>>Жак Луи ДАВИД: Андромаха оплакивает Гектора

Андромеда — дочь царя Эфиопии Кефея и Кассиопеи. Супруга Персея, мать Горгофоны, Перса, Алкея, Электриона, Сфенела, Местора и Гилея.
>>Одилон РЕДОН: Андромеда
>>Жозе Мариа де ЭРЕДИА: Андромеда у чудища
>>Жозе Мариа де ЭРЕДИА: Персей и Андромеда
>>Жозе Мариа де ЭРЕДИА: Похищение Андромеды
>>Н.А. Кун: ПЕРСЕЙ СПАСАЕТ АНДРОМЕДУ
>>Н.А. Кун: СВАДЬБА ПЕРСЕЯ

Анкей — 1) аргонавт , силач, хороший кормщик - сменил Тифия на "Арго", когда тот погиб у Симплегад.

2) Аркадский охотник. Участник Калидонской охоты.

Анкий — сын Энея (или Одиссея и Кирки), брат Ардея и Рома.

Антей — великан, властитель Ливии, сын бога морей Посейдона и богини земли Геи. Вызывал на бой всех, кто появлялся в его владениях, и был непобедим, пока соприкасался с матерью-землей. Задушен Гераклом, оторвавшим его от земли.
>>Шеймас ХИНИ: Антей

Антенор — троянский старец, друг и советник Приама, отец одиннадцати сыновей (в том числе Агенора, троянского героя, Акамаса, предводителя дарданцев, Полиба и Главка). Супруг Феано. Еще до начала войны он принимал в своем доме Одиссея и Менелая, которые прибыли в Трою с требованием вернуть Елену, и не дал троянцам их убить. После поражения Париса в поединке с Менелаем, Антенор, выступая в народном собрании, настаивал н том, чтобы семья Париса вернула Елену, а Приам и Агамемнон не нарушили своей клятвы. Троянцы не послушали Антенора, началась война, а после победы ахейцы не тронули дома Антенора и даровали жизнь его сыновьям. Друг Подарга.

Антенорид — каждый из сыновей Антенора.

Антея (Анфея) (“цветущая”)— 1) дочь ликийского царя Иобата. Супруга тиринфского царя Прета, мать Претид. Пыталась соблазнить Беллерофонта, будучи отвергнута, оклеветала его. Продолжила свои домогательства и была сброшена им в море.

2) Прозвище Геры, Афродиты и других богинь.

Антигона — (“взамен рожденная”) дочь царя Фив Эдипа и Иокасты. Сестра Исмены, Полиника и Этеокла.
 Вверх


Мифы Древней Греции: Антиклея - Аякс

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Антиклея - Аякс

Антиклея — дочь Автолика, супруга Лаэрта, мать Одиссея и Ктимены. По одной из версий, она родила Одиссея от Сизифа, гостившего в доме ее отца Автолика. Долго ждала Антиклея своего любимого сына с войны, так и умерла с тоски. И встретилась с сыном только в Аиде, куда Одиссей спустился живым, чтобы узнать у прорицателя Тиресия свою судьбу.

Антилох — старший сын Нестора, брат Арета, один из женихов Елены и участник Троянской войны. Ближайший друг Ахилла после смерти Патрокла, первым принес Ахиллу весть о его гибели. Погиб уже в конце войны геройской смертью, спасая отца, в битве с Мемноном. Ахилл отомстил за Антилоха, сразив Мемнона.

Антимах — троянец, отец Гипполоха, убитого Агамемноном.

Антиной — сын Евпейта, самый наглый среди женихов Пенелопы.

Антиопа — 1) дочь Никтея, брата фиванского царя Лика. По другим мифам, дочь речного бога Асопа. Убежала из дома во время дионисийских торжеств и встретилась с Зевсом, который, превратившись в сатира, стал отцом ее будующего ребенка. Боясь, что ее тайна откроется и Никтей накажет её, Антиопа бежала в соседний город Сикион, где вышла замуж за царя Эпопея. Никтей в горе убивает себя, но перед смертью просит своего брата Лика отомстить Антиопе и Эпопею. Лик отправляется в Сикион, захватывает город, убивает Эпопея, а Антиопу берет в плен. По дороге в Фивы Антиопа рождает двух близнецов (Амфиона и Зета), которых ее вынудили бросить на дороге. Когда они приехали в Фивы, Лик приказал своей жестокой жене Дирке стеречь Антиопу. Много лет Дирка издевалась над Антиопой, но однажды той удалось убежать и найти своих сыновей, которых воспитал пастух. По другой версии мифа, Дирка отправилась в погоню за Антиопой, настигла ее и приказала Зету и Амфиону, которых она считала сыновьями пастуха, поймать беглянку и привязать к рогам быка. В последнюю минуту пастух открыл близнецам тайну их рождения. Они схватили Дирку и привязали к рогам свирепого быка. Лик также был убит ими. Впоследствии Амфион и почти все его дети были убиты, и Антиопе пришлось оплакивать и сына, и внуков.
>>Антонио КОРРЕДЖО: Юпитер и Антиопа
>>Н.А. Кун: ЗЕТ И АМФИОН

2) (Ипполита) – амазонка, дочь Ареса. Ее взял в жены Тесей, вместе с Гераклом одержавший победу в войне с амазонками. Родила от Тесея сына Ипполита, которого оклеветала его мачеха, после чего Тесей проклял его. Потом амазонки пошли войной на Афины, и Тесей вместе с Антиопой, горячо любившей мужа, защищали город. В одном из боев копье (по другой версии — стрела амазонки Малпадии) вонзилось в грудь Антиопе, и обе армии прекратили сражение. Вместе с объятыми горем афинянами амазонки похоронилм олодую царицу и вернулись домой. По другому варианту мифа, Антиопа была сестрой предводительницы амазонок Ипполиты. Далее по тексту. По третьей версии, Антиопы вообще не было, Тесей взял в плен саму предводительницу амазонок Ипполиту, которая родила ему сына. Но Тесей женится не на ней, а на Федре. Возмущенная Ипполита врывается в покои Тесея, и ее убивает стража.

Антифат – сын или внук прорицателя Мелампода. Брат Мантия. Отец Оиклея. Дед Амфиарая.

Антэрот (греч. противоположный Эроту) — бог, внушающий человеку неприязнь к любящему его. Спутник Афродиты.

Анхиз (Анхис) — у Вергилия царь дарданов, внук троянского царя Ила. Представитель младшей ветви троянских царей. Отец Энея и Гипподамии. Боги, разгневавшиеся на Афродиту за то, что она все время внушает им любовь к людям, а сама ни разу не любила смерного, заставили ее полюбить Анхиза, пасшего стада на Иде. От их любви родился Эней. Афродита запретила Анхизу разглашать тайну их любви, но Анхиз ослушался, за что был искалечен молнией либо наказан Зевсом слепотой (или стал расслабленным). Во время падения Трои Эней вынес отца из горящего города на своих плечах. Анхиз умер на о. Сицилия во время скитаний Энея. В его честь Эней устроил погребальные игры, которые потом стали называться троянскими и проводились уже в Италии вплоть до начала нашей эры. От Анхиса вел свой род Юлий Цезарь.

Анхиноя — дочь Нила, супруга египетского царя Бела, мать Даная, Египта, Кефея и Финея.

Аониды — так называли муз по местности Аония около горы Геликон.

Апата — богиня обмана. Дочь Никты.

Апемосина — дочь Катрея, сестра Алфемена, Климены и Аэропы. Оракул предсказал Катрею, что он умрет от руки кого-то из своих детей, и он решил расстаться с детьми. Алфемен предпочел сам уехать от греха подальше и взял с собой Апемосину. На Родосе девушку увидел Гермес и начал гоняться за ней по острову. Апемосина очень быстро бегала, и Гермес не мог догнать ее. Тогда он постелил на дороге свежесодранные шкуры животных, и Апемосина, выйдя на эту дорогу, подскользнулась и упала. Гермес настиг ее, и она стала его женой. Апемосина рассказала всё Алфемену, но тот ей не поверил, решив, что она выдумала эту историю с целью отвести вину от себя. В ярости он накинулся на сестру и убил ее.

Апис — см. Эпаф.

Аполлон (Феб) — златокудрый бог солнца, искусства, бог-врачеватель, предводитель и покровитель муз (Мусагет), покровитель наук и искусств, предсказатель будущего, охранитель стад, дорог, путников и мореходов. Сын Лето и Зевса, брат-близнец Артемиды. Отец Аристея (от нимфы Кирены), Лапифа, Фемонои, Орфея и Лина (от музы Каллиопы), Асклепия (от Корониды), Милета, Яма. Приносил естественную смерть мужчинам. Одновременно был богом - стреловержцем, насылающим смерть и болезни. См. Аполлон.
>>Джовани Батиста ТЬЕПОЛО: Апполон и Диана
>>Одилон РЕДОН: Колесница Аполлона
>>Одилон РЕДОН: Колесница Аполлона
>>Джон ЛИЛИ: Песнь Аполлона
>>Теофиль де ВИО: Аполлон
>>Джамбаттиста МАРИНО: "Зачем, скажи, о Дафна..."
>>Джон КИТС: Ода Аполлону
>>Джон КИТС: Аполлон к грациям
>>Аполлон Николаевич МАЙКОВ: "Муза, богиня Олимпа, вручила две звучные флейты..."
>>Жозе Мариа де ЭРЕДИА: Марсий
>>Н.А. Кун: АПОЛЛОН
>>Н.А. Кун: РОЖДЕНИЕ АПОЛЛОНА
>>Н.А. Кун: БОРЬБА АПОЛЛОНА С ПИФОНОМ И ОСНОВАНИЕ ДЕЛЬФИЙСКОГО ОРАКУЛА
>>Н.А. Кун: ДАФНА
>>Н.А. Кун: АПОЛЛОН У АДМЕТА
>>Н.А. Кун: АПОЛЛОН И МУЗЫ
>>Н.А. Кун: СЫНОВЬЯ АЛОЭЯ
>>Н.А. Кун: МАРСИЙ
>>Н.А. Кун: АСКЛЕПИЙ (ЭСКУЛАП)
>>Н.А. Кун: СОСТЯЗАНИЕ ПАНА С АПОЛЛОНОМ
>>Н.А. Кун: ГИАЦИНТ

Апсирт — сын царя Колхиды Ээта и брат Медеи. Был захвачен Ясоном и Медеей во время их бегства из Колхиды и убит Медеей при приближении погони. Части тела Апсирта Медея разбросала по морю, чтобы Ээт прекратил преследование корабля и остановился для погребения сына.

Арахна — (греч. arachne — паук), лидийская девушка, дочь красильщика Идмона из Колофона. Искусная пряха, ткачиха и вышивальщица. Вызвала на состязание в ткачестве Афину и соткала ткань не хуже, однако Афина порвала ее ткань, обосновав это тем, что там были вытканы любовные похождения богов, которые людям не подобает обличать. И богиня превратила Афиной в паучиху.
>>Н.А. Кун: АРАХНА

Арг — 1) сын Арестора из Иолка. С помощью Афины построил “Арго”, после участвовал в походе аргонавтов.

2) один из циклопов.

Аргад — сын Иона, правнук Эллина. Брат Гелеонта, Гопнета и Эгикорея. Эпоним одной из четырех древнейших фил Аттики.

Аргия (Деипила) – дочь аргосского царя Адраста, сестра Эгиалея и Эгиалеи. Супруга Полиника, устроившего поход Семерых против Фив. Мать Ферсандра.

Аргонавты (пагасеи)— герои, отправившиеся на корабле “Арго” под предводительством Ясона в Колхиду за золотым руном, которое охранялось драконом.
Аргнонавтами были: Ясон (их предводитель), Адмет, Акаст, Амфиарай, Арг, Аталанта, бореады, Геракл, Гилас (оруженосец и спутник Геракла), Евриал, Еврит, братья Идас и Линкей (Афареиды), Кеней, Клитий, Лаэрт, Меламп, Орфей, Периклимен, Теламон, Эргин и др.
>>Гюстав МОРО: Ясон и аргонавты
>>Андрей БЕЛЫЙ: Золотое руно
>>Яннис РИЦОС: Из похода аргонавтов
>>Яннис РИЦОС: Золотое руно
>>Георгос СЕФЕРИС: Аргонавты
>>Н.А. Кун: ЯСОН СОБИРАЕТ СПУТНИКОВ И ГОТОВИТСЯ К ПОХОДУ В КОЛХИДУ
>>Н.А. Кун: АРГОНАВТЫ НА ЛЕМНОСЕ
>>Н.А. Кун: АРГОНАВТЫ НА ПОЛУОСТРОВЕ КИЗИКЕ
>>Н.А. Кун: АРГОНАВТЫ В МИЗИИ
>>Н.А. Кун: АРГОНАВТЫ В ВИФИНИИ
>>Н.А. Кун: АРГОНАВТЫ У ФИНЕЯ
>>Н.А. Кун: СИМПЛЕГАДЫ
>>Н.А. Кун: ОСТРОВ АРЕТИАДА И ПРИБЫТИЕ В КОЛХИДУ
>>Н.А. Кун: ЯСОН У ЭЕТА
>>Н.А. Кун: АРГОНАВТЫ ОБРАЩАЮТСЯ ЗА ПОМОЩЬЮ К МЕДЕЕ
>>Н.А. Кун: ЯСОН ИСПОЛНЯЕТ ПОРУЧЕНИЕ ЭЕТА
>>Н.А. Кун: МЕДЕЯ ПОМОГАЕТ ЯСОНУ ПОХИТИТЬ ЗОЛОТОЕ РУНО
>>Н.А. Кун: ВОЗВРАЩЕНИЕ АРГОНАВТОВ

Аргос ( лат. Аргус)— 1) стоглазый великан, олицетворение звездного неба, сын Геи. Богиня Гера заставила его стеречь Ио, возлюбленную своего мужа Зевса, превращенную им в корову, чтобы уберечь от гнева ревнивой жены. Гера выпросила у Зевса корову и приставила к ней Аргоса, который привязал корову к оливе в роще близ города Микены. Аргос добросовестно исполнял свой долг; только два глаза у него одновременно закрывались, другие были открыты и зорко следили за Ио. Она страдала, и Зевс послал своего сына Гермеса похитить ее. Гермес примчался на вершину горы, стал разговаривать с Аргосом и усыпил его своими разговорами. Когда все сто глаз Аргоса закрылись, Гермес выхватил меч и отсек ему голову, За что и получил прозвище “аргоубийца”. А Гера перенесла глаза Аргоса на оперение павлина.
>>Якопо АМИГОНИ: Юнона получает голову Аргуса
>>Алексей ФАНТАЛОВ: Гермес и Аргус

2) Сын Ниобы и Зевса, брат Пеласга.

3) сын Инаха, бога реки и аргосского царя, и нимфы Мелии. Брат Ио и Форонея.

4) правитель Пелопоннеса. Супруг Эвадны. Отец Криаса, Пиранта, Экбаса и Эпидавра.

5) (Арголида) – первый город в Пеласгии, которую потом стали называть Элладой. Первым его царем был Пеласг.

Ардал - сын Гефеста, изобретатель флейты.

Ардей — сын Энея (или Одиссея и Одиссея и Кирки), брат Анкия и Рома.

Арейон — божественный говорящий конь, сын Посейдона и Деметры. Деметра отправилась искать свою дочь Персефону, которую похитил Аид. Посейдон увидел Деметру и начал преследовать. Деметра решила спрятаться от него и, превратившись в кобылицу, укрылась в табуне лошадей. Но Посейдон, обратившись в жеребца, нашел ее там и соединился с ней. В назначенное время родился Арейон. Посейдон подарил этого прекрасного коня Гераклу. Позже его хозяином стал царь Аргоса и Сикиона Адраст. В походе Семерых против Фив Адраст единственный спасся от фиванцев, именно благодаря скорости Арейона. Греки почитали божественного коня и чеканили монеты с его изображением.

Арейфоой — царь Арны, города в Беотии, всегда сражавшийся палицей и убитый в тесном ущелье, где он не мог размахивать своим оружием. Отец Менесфея.

Арес (Арей) — бог коварной, вероломной войны, сын Зевса и Геры. По некоторым мифам, супруг Афродиты. Отец Фобоса, Деймоса, Эроса и Гармонии (от Афродиты). Отец Аскалафа и Иялмена (от Астиохи). От союза с плеядой Стеропой родился Эномай. Отец амазонки Антиопы (Ипполиты). Отец фракийского царя Диомеда. Ему соответствует римский Марс.
>>Сандро БОТТИЧЕЛЛИ: Венера и Марс
>>Жак Луи ДАВИД: Венера и три грации обезоруживают Марса
>>Никола ПУССЕН: Марс и Венера
>>Н.А. Кун: АРЕС, АФРОДИТА, ЭРОТ И ГИМЕНЕЙ
>>Н.А. Кун: АРЕС

Арестор житель Иолки, отец Арга Арет — 1) сын Нестора. Брат Антилоха.

2) сын Приама, убитый Автомедонтом. Брат Агафона, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др.

Арета — 1) племянница и супруга царя феаков Алкиноя, мать Навсикаи. Она пользовалась уважением всего анрода за доброту, приветливость и внимание к людям. 2) супруга повелителя ветров Эола.

Аретуза (Аретуса) — нереида, нимфа источников с этим же именем в Элиде (Пелопоннес) и Сицилии. Спасаясь от преследований речного бога Алфея, богиня превратилась в источник, но ее преследователь стал рекою и его воды соединились с водами Аретузы. Мать Коракса.
>>Перси Биши ШЕЛЛИ: Аретуза

Ариадна — дочь критского царя Миноса и Пасифаи. Сестра Андрогея, Главка, Девкалиона и Федры. Верховная жрица Реи в Кноссе. Когда на Крит прибыл из Афин вместе с юношами, обреченными на съедение Минотавру, царевич Тесей, Ариадна влюбилась в него. Минотавр находился в Лабиринте — дворце с таким количеством переходов, что из него невозможно было выбраться. Ариадна дала Тесею клубок ниток, которые тот разматывал, входя в Лабиринт. Убив Минотавра, Тесей выбрался из Лабиринта по размотанной нити. Тесей увез Ариадну с собой, но, по велению богов, покинул ее спящей на острове Наксосе, так как ей было суждено стать супругой бога Диониса. Выйдя замуж за бога, сама стала богиней и поселилась на Олимпе. Вариант: после того, как Тесей покинул ее, стала супругой Онара.
>>ТИЦИАН: Вакх и Ариадна
>>Хуан де АРГИХО: О Тесее и Ариадне
>>Питер Корнелис ХОФТ: "Что Ариадну ждет у берега морского?..."
>>Фридрих НИЦШЕ: Жалоба Ариадны
>>Жозе Мариа де ЭРЕДИА: Ариадна
>>Валерий БРЮСОВ: Нить Ариадны
>>Валерий БРЮСОВ: Ариадна
>>Марина ЦВЕТАЕВА: Ариадна
>>Н.А. Кун: ПУТЕШЕСТВИЕ ТЕСЕЯ НА КРИТ

Арикия — дочь Палланта, брата Эгея.

Арион— сын Посейдона и нимфы Онеи, знаменитый певец и музыкант. Родился на острове Лесбос, жил в Коринфе, находясь там под покровительством правителя Периандра. Возвращаясь на корабле из Сицилии, где на музыкальном состязании он выиграл главный приз и получил множество даров, Арион узнал, что моряки собираются его убить и завладеть его сокровищами. Беспомощный в окружении врагов, Арион спел свою последнюю песню в честь Аполлона и бросился в море. Но Арион не утонул - его спас дельфин, зачарованный его песней (вариант: дельфин был послан Аполлоном; сам Аполлон принял вид дельфина), и взяв его на спину, домчал до Коринфа. Моряки тоже вернулись туда и сказали, что Арион задержался в Италии. Тогда Периандр, выведя живого и невредимого певца, уличил их и казнил. А Арион после смерти был вознесен Аполлоном на небо, туда же была помещена и его лира.
>>Хуан де АРГИХО: Арион
>>Антуан де СЕНТ-АМАН: Арион
>>А.С. ПУШКИН: Арион

Аристей — древнейшее божество, оберегавшее поля от засухи и града, покровитель стад, спаситель заблудившихся путников. Аристей научил людей разведению скота и пчел, оливководству, возделыванию винограда. Согласно поздним мифам, считался сыном Аполлона и нимфы Кирены, получил бессмертие. Сыном Аристея и Автонои был Актеон.

Аристиада — дочь Диониса и Метанейры (дочери Палимеда, царя острова Скирос). Супруга кносского военачальника Девкалиона (сына Миноса). Верховная жрица Диониса в Кноссе.

Аркад (Аркас) — сын Зевса и ликосурской нимфы Каллисто. Пытался убить на охоте свою мать, превращенную Артемидой (либо Герой) в медведицу. Матереубийство предотвратил Зевс, превратив Аркада и Каллисто в созвездия Малой и Большой Медведицы. В его честь Ликосурия названа Аркадией. См. также Арктос.

Аркадия - область в центральной части Пелопоннеса В античной литературе и позднее (главным образом в пасторалях 16-18 вв.) изображалась райской страной с патриархальной простотой нравов. В переносном смысле — счастливая страна.

Аркесий — сын Зевса, отец Лаэрта, дед Одиссея.

Аркесиад — сын Аркесия. См. Лаэрт.

Арктос (“медведица” греч.) — созвездие Большой медведицы. См. Каллисто; Аркад.

Артакийский ключ — источник в стране лестригонов.

Артемида — богиня охоты, богиня плодородия, богиня женского целомудрия, покровительница всего живого на земле, дающая счастье в браке и помощь при родах. Дочь Зевса и богини Лето, сестра-близнец Аполлона. В римской мифологии ей соответствует Диана. См. о ней подробнее.
>>Франсуа БУШЕ: Диана возвращается с охоты
>>Арнольд Беклин: Охота Дианы
>>Джовани Батиста ТЬЕПОЛО: Апполон и Диана
>>ТИЦИАН: Диана и Каллисто
>>ТИЦИАН: Диана и Актеон
>>Франсиско де КЕВЕДО-И-ВИЛЬЕГАС: Актеон и Диана
>>Афанасий Афанасьевич ФЕТ: Диана
>>Жозе Мариа де ЭРЕДИА: Артемида
>>Жозе Мариа де ЭРЕДИА: Охота
>>Иосиф БРОДСКИЙ: Орфей и Артемида
>>Райнер Мария РИЛЬКЕ: Критская Артемида
>>Н.А. Кун: АРТЕМИДА
>>Н.А. Кун: АКТЕОН

Архемор (“начаток рока”) — посмертное имя Офелета, сына немейского царя Ликурга.

Асина — дочь героя Лакедемона и Спарты. Сестра Амикла, Гимера, Евридики и Клеодики.

Аскалаф — сын бога Ареса и Астиохи, вождь беотийского племени минийцев, сражавшихся под Троей. Брат Иялмена, вождя орхоменского войска под Троей.

Асканий — сын Энея и Креусы (дочери Приама и Гекубы).

Асклепий — бог врачевания, даже воскрешавший мертвых. Сын возлюбленной Аполлона Корониды, которую тот убил за измену со смертным. Младенца Асклепия Аполлон вынул из тела убитой Корониды. Отец Гигиеи, Панацеи, Подалирия, Махаона. У Гомера Асклепий — смертный, супруг Эпионы. Ученик Аполлона и кентавра Хирона. Участник похода аргонавтов. Ему соответствует римский Эскулап.
>>Н.А. Кун: АСКЛЕПИЙ (ЭСКУЛАП)

Асоп — божество одноименной реки. Был сражен молнией Зевса, когда пытался отнять у него свою дочь Эгину. Дед Эака. По некоторым мифам, отец Антиопы (матери Амфиона и Зета). Отец Фивы.

Ассарак — из рода троянских царей, сын Троса и Каллирои, брат Ила и Ганимеда. Иеромнема родила ему сына Каписа.

Астерион (Астерий) - царь Крита, за которого Зевс выдал Европу.

Астерия — дочь титанов Коя и Фебы, сестра Лето. Супруга титана Перса. Мать Гекубы (Гекаты?). Молодую красавицу Астерию полюбил Зевс и стал ее преследовать. Тогда девушка, спасаясь от преследований, превратилась в перепелку. По другой версии мифа, она бросилась в море, и в ее честь был назван город Астерия, позже переименованный в Делос. Так же был назван и остров, на котором находился этот город.

Астеропея — дочь Креонта, царя Фив. Вышла замуж за Ификла, брата Геракла, и родила ему двух сыновей и дочь. Однажды Гера наслала на Геракла приступ безумия, и тот убил своих детей и всех детей Астеропеи, приняв их за врагов. После этого на Астеропею сошло безумие, она сбежала из Фив, и больше никто ее не видел.

Астидамия – супруга Акаста, царя Иолки. Астидамия влюбилась в героя Пелея, которого Акаст приютил у себя, и когда Пелей, повинуясь законам гостеприимства, отверг ее чувства, она оклеветала его. Акаст, не желая убивать гостя, отправился с ним на охоту близ горы Пелион, которую населяли кентавры. Поднявшись на гору, Пелей очень устал и уснул, и тут Акаст забрал у него охотничий нож и оставил одного. Кентавры, учуяв добычу, подкрались к Пелею, но Хирон, мудрый и добрый кентавр, спас Пелея. Пелей все понял и бежал из Иолки. Впоследствии он завоевал Иолку и подверг Астидамию позорной и мучительной смерти.

Астиоха — 1) мать Аскалафа и Иялмена (от союза с Аресом).

2) Дочь царя Трои Лаомедона. Сестра Приама, Гесионы, Клития и Титона. Супруга Телефа, царя кетейцев. Мать Еврипила. Приам подкупил ее, и она отправила сына под Трою, хотя знала, что он там погибнет.

Астрей — титан, олицетворение звездного неба. От него и богини утренней зари Эос родились Фосфор и звезды, а также боги ветров (Борей, Евр, Зефир и Нот).

Ата — дочь Зевса, богиня, помрачающая рассудок людей и толкающая их на гибель. Богиня обмана.

Аталанта — аркадская охотница, дочь аркадского вождя Иасиона. Поскольку отец хотел сына, он велел оставить ее в лесу, где ее вскормила медведица. Стала знаменитой охотницей. Участница похода аргонавтов. Во время Калидонской охоты первая ранила вепря, а от влюбленного в нее Мелеагра, добившего зверя, получила голову и шкуру животного. От союза с Мелеагром родился Партенопей, участник похода Семерых против Фив. От этого же союза, видимо, родился и другой участник данного похода Этеокл. Соглашалась выйти замуж только за героя, который обгонит ее в беге, не догнавшего ее убивала копьем. Проиграла состязание Меланиппу, который, наученный Афродитой, во время бега разбрасывал золотые яблоки; поднимая их охотница отстала. Впоследствии Меланипп и Аталанта были превращены разгневанной на них Афродитой в льва и львицу.

Атлант (Атлас) - титан. Сын Иапета и Климены (либо Азии), брат Прометея, Менетия и Эпиметея. Супруг океаниды Плейоны. Отец семерых Плеяд, которых Зевс превратил в созвездие, а также Гиаса, Гиад и Гесперид. Отец нимфы Калипсо. Держал на своих плечах небесный свод (или, по гомеровскому варианту мифа, поддерживал столбы, подпирающие небосвод) в наказание за участие в титаномахии — борьбе титанов против олимпийских богов. Однажды к Атланту пришел Геракл, который был послан в сад Гесперид за золотыми яблоками, дающими молодость. Яблоки эти охранял многоглавый змей. Атлант хотел помочь Гераклу, но еще больше хотел освободиться от своей ноши. Он предложил герою подержать какое-то время небесный свод, пока он сходит за яблоками к дочерям. Но Геракл понял, что один раз взяв на себя такую ношу, он от нее уже не избавится, и потому отказался. Атлант продолжал держать на своих плечах небесный свод, пока наконец титаны и боги не помирились. По позднейшему варианту мифа Атлант отказал Персею в гостеприимстве, и герой, показав Атланту голову Медузы, обратил его в гору, до сих пор носящую его имя (хребет Атлас в северной Африке).
>>Эдвард БЕРН-ДЖОНС: Атлас превращается в камень
>>Генрих ГЕЙНЕ: "Я Атлас злополучный! Целый мир..."
>>Виктор ГЮГО: "Однажды Атласу, завистливо-ревнивы..."
>>Иван БУНИН: Атлант
>>Н.А. Кун: ПЕРСЕЙ И АТЛАС

Атрей — царь Микен. Сын царя Элиды Пелопса и Гипподамии. Брат царя Аргоса Плейстена; Фиеста (а также муж его дочери Пелопии); мегарского героя Алкафоя; Никиппы. По наущению матери вместе с братом Фиестом убил Хрисиппа, внебрачного сына Пелопа от нимфы Аксиохи, после чего они бежали из Элиды в Микены, где были приняты Сфенелом. Когда Сфенел умер, они стали опекунами юного Еврисфея и сразу начали грызться между собой. Муж Аэропы, отец героев Троянской войны Агамемнона и Менелая. Убил Аэропу, которая изменила ему с его братом Фиестом. Враждуя с Фиестом, умертвил его детей, приготовил из них трапезу и угостил ею брата, а затем пытался заставить оставшегося в живых сына Фиеста Эгисфа убить отца. Атрей сам пал от руки Эгисфа, действовавшего по наущению Фиеста.
>>Н.А. Кун: АТРЕЙ И ФИЕСТ

Атропос (Атропа) — одна из Мойр, дочь Зевса и Фемиды. Богиня человеческой участи, перерезающая нить человеческой жизни.

Аттида — дочь одного из первых царей Аттики Краная. По ее имени и была названа Аттика.

Аттис — бог фригийского происхождения, связанный с культом Кибелы. Происхождение Аттиса загадочно. Павсаний приводит два варианта этой истории. Аттис - сын некоего фригийца, неспособный с юности к деторождению. В честь Кибелы он утверждает священные празднества - оргии, но вскоре его убивает кабан, посланный Зевсом. По другому преданию, Аттис - сын двуполого божества Агдитис (так называли Великую мать богов - Кибелу) и дочери реки Сангариос. Он - небывалой красоты и в него влюбляется сама Агдитис, мешает его бракосочетанию с царской дочерью. Аттис впадает в безумие, оскопляет себя и умирает. Агдитис в раскаянии просит Зевса сделать тело Аттиса вечно юным и нетленным. Из его крови вырастают весенние цветы и деревья. В Древнем Риме существовала третья версия мифа: Аттис - любимец Кибелы, ее жрец, который нарушает обет безбрачия, полюбив нимфу. Кибела губит нимфу, насылает на Аттиса безумие и тот, оскопив себя, умирает.

Афамант — царя Орхомена в Беотии, сын царя Эола. Был возлюбленным богини туч и облаков Нефелы, которая родила ему Геллу и Фрикса. Впоследствии его супругой стала Ино, родившая ему Меликерта и Леарха. Ино возненавидела Геллу и Фрикса и обвинила их в засухе, которую она сама вызвала при помощи колдовства. Чтобы спасти детей, Нефела послала им волшебного золоторунного овна, который должен был перенести их в Колхиду. Гелла погибла в пути, а Фрикс добрался до Колхиды, где самого овна принес в жертву, а его шкуру повесил в священной роще, охраняемой драконом. Афамант и Ино, кроме своих детей, воспитывали также сына Семелы (сестры Ино) Диониса. Как-то Ино назвала Диониса божеством, и это очень не понравилось Гере. В наказание она ввергла супругов в безумие, и Афамант в беспамятстве убил Леарха, а Ино с Меликертом бросилась в море, но боги спасли их. Ино была превращена в богиню Левкофею, а Меликерт — в бога Палемона. Когда Афамант пришел в себя, он обратился к оракулу, чтобы узнать свое будущее. Оракул велел ему основать город в том месте, где дикие звери оставят ему угощение. Однажды Афамант набрел на стаю волков, которые при его появлении разбежались, оставив несъеденных овец. На этом месте он построил город, названный его именем. Позднее Афамант женился на Фемисто, но и это супружество не принесло ему счастья. Фемисто решила убить детей Ино, но по ошибке убила своих собственных детей, после чего покончила с собой.

Афарей — мессенский царь, отец Афареидов: братьев Идаса и Линкея, участников Калидонской охоты и похода аргонавтов.
>>Н.А. Кун: ДИОСКУРЫ - КАСТОР И ПОЛИДЕВК

Афина (Афина Паллада) — богиня справедливой войны и победы, а также мудрости, знаний, искусств и ремесел; воительница, покровительница городов и государств, наук и ремесел, ума, сноровки, изобретательности, дочь Геры (или океаниды Метиды) и любимая дочь Зевса. См. о ней подробнее.
>>Сандро БОТТИЧЕЛЛИ: Паллада и кентавр
>>Питер Пауэл РУБЕНС: Суд Париса
>>Алексей ФАНТАЛОВ: Афина Паллада и Геката
>>Владислав ХОДАСЕВИЧ: Афине
>>Н.А. Кун: АФИНА-ПАЛЛАДА
>>Н.А. Кун: РОЖДЕНИЕ АФИНЫ
>>Н.А. Кун: АРАХНА
>>Н.А. Кун: ГЕРА И АФИНА У АФРОДИТЫ

Афродита — златоволосая богиня красоты и любви, олицетворение вечной юности, покровительница мореплавания. Первоначально - богиня моря, неба и плодородия. Дочь Урана. Родилась около острова Киферы из крови оскопленного Кроносом Урана, которая, попав в море, образовала белоснежную пену. Ветерок принес ее на остров Кипр, где ее, вышедшую из морских волн, и встретили Оры. Позднее считалась дочерью Зевса и нимфы (океаниды) Дионы. По Гомеру, жена Гефеста; по другим мифам, - жена Ареса. Мать Гермафродита (от Гермеса), Энея (от Анхиза), Фобоса, Деймоса, Эроса и Гармонии (от Ареса). Яблоко раздора в споре между Афродитой, Герой и Афиной присуждено Парисом Афродите за обещание помочь в похищении Елены. Афродита будит любовь в сердцах богов и смертных. Не подвластны ее могуществу только Афина, Гестия и Артемида. Символ любви и сексуального желания. Безжалостна к тем, кто отвергает любовь. Афродите соответствует римская Венера. Афродите, как богине любви, были посвящены мирт, роза, мак и яблоко; как богине плодородия - воробей и голубь; как морской богине - дельфин. Венере были посвящены голубь и заяц (как символ плодовитости), роза, мак и мирт. Центрами культа Афродиты были Кипр, где в городе Пафосе находился ее храм, и остров Кифера. Самый роскошный храм Венере Прародительнице был построен Юлием Цезарем, считавшимся потомком Энея, в I в. до н.э. Знамениты древнегреческие статуи Афродиты — “Афродита Книдская” (ок. 350 до н. э., Пракситель, известна в римской копии) и “Афродита Милосская” (2 в. до н. э., оригинал в Лувре, Париж).
>>Якопо АМИГОНИ: Венера и Адонис
>>Якопо АМИГОНИ: Венера и Адонис
>>Арнольд Беклин: Рождение Венеры
>>Эдвард БЕРН-ДЖОНС: Хвала Венере
>>Сандро БОТТИЧЕЛЛИ: Венера и Марс
>>Сандро БОТТИЧЕЛЛИ: Рождение Венеры
>>Энтони БРАУН: Сандро Боттичелли - Рождение Венеры
>>Адольф-Вильям БУГРО: Рождение Венеры
>>Франсуа БУШЕ: Венера, утешающая Купидона
>>Франсуа БУШЕ: Визит Венеры к Вулкану
>>Сьюзен ГЕРБЕРТ: Сандро Боттичелли - Рождение Венеры
>>Жак Луи ДАВИД: Венера и три грации обезоруживают Марса
>>Никола ПУССЕН: Марс и Венера
>>Питер Пауэл РУБЕНС: Суд Париса
>>ТИЦИАН: Венера и Адонис
>>ТИЦИАН: Венера и Адонис
>>ТИЦИАН: Венера и Адонис
>>ТИЦИАН: Венера у зеркала
>>ТИЦИАН: Венера Урбинская
>>ТИЦИАН: Венера и лютист
>>ТИЦИАН: Венера и органист
>>ТИЦИАН: Венера, органист и Купидон
>>ТИЦИАН: Венера завязывает глаза Купидону
>>ТИЦИАН: Поклонение Венере
>>Жозе Мариа де ЭРЕДИА: Рождение Афродиты
>>Валерий БРЮСОВ: Гимн Афродите
>>Валерий БРЮСОВ: Гимн Афродите
>>Валерий БРЮСОВ: Шаги Афродиты
>>Поль Валери: Рождение Афродиты
>>Жан де ЛАФОНТЕН: Афродита Каллипига
>>Аполлон Николаевич МАЙКОВ: Рождение Киприды
>>Райнер Мария РИЛЬКЕ: Рождение Венеры
>>Ангелос СИКЕЛЬЯНОС: Анадиомена
>>Афанасий Афанасьевич ФЕТ: Венера Милосская
>>Владислав ХОДАСЕВИЧ: Афродита
>>Марина ЦВЕТАЕВА: Хвала Афродите
>>Н.А. Кун: АРЕС, АФРОДИТА, ЭРОТ И ГИМЕНЕЙ
>>Н.А. Кун: АФРОДИТА
>>Н.А. Кун: ПИГМАЛИОН
>>Н.А. Кун: НАРЦИСС
>>Н.А. Кун: АДОНИС
>>Н.А. Кун: Эрот
>>Н.А. Кун: Гименей
>>Н.А. Кун: ГЕРА И АФИНА У АФРОДИТЫ

Ахей — внук Эллина, сын Ксуфа и Креусы, брат Иона; родоначальник племени ахейцев. Когда Ксуфа изгнали из Афин, он отправился в Фессалию во владения своего деда Эллина, возглавил там многие племена и пришел в Пелопоннес, где осел в северной его части, называемой с тех пор Ахайей. Его люди расселились по всему Пелопоннесу, признавая власть местных правителей, и теперь большая часть населения полуострова, а также многие жители Аттики и Беотии, называют себя ахейцами. В “Иллиаде” этим именм названы все греки.

Ахелой — божество одноименной реки, сын Океана и Тефиды. Супруг Стеропы (или Мельпомены), матери Сирен. Считался отцом Сирен. Отец Пирены, нимфы Касталии. Отец нимфы Каллирои. Мог принимать любой облик; во время борьбы с Гераклом за руку Деяниры превратился в быка. Геракл сломал ему рог, впоследствии превращенный наядами в рог изобилия (по другой версии, Ахелой обменял свой рог на рог козы Амалфеи, ставший рогом изобилия). Изображения борьбы Ахелоя с Гераклом нередко встречаются в греческой вазописи чернофигурного стиля; маска Ахелоя в виде старца с открытым ртом, из которого льется вода, — частое украшение античных фонтанов.
>>Ангелос СИКЕЛЬЯНОС: Ахелой (Сон)

Ахеронт (Ахерон) — река в подземном царстве, в которую впадают Пирифлегетон и Коцит.

Ахилл (Ахиллес) — в “Илиаде” один из храбрейших греческих героев, осаждавших Трою. Сын Фетиды и Пелея, внук Эака. Мать Ахилла — богиня Фетида, желая сделать сына бессмертным, погрузила его в священные воды Стикса; лишь пятка, за которую Фетида его держала, не коснулась воды и осталась уязвимой. Неуязвимости Ахилла способствовали и доспехи, выкованные Гефестом.
Прежде чем попасть на Троянскую войну, переодетый в женское платье жил на острове Скирос, среди дочерей царя Ликомеда, где богиня Фетида спрятала Ахилла, желая уберечь его от участия в войне. Одиссей разоблачил его обман: приехав на Скирос под видом купца, он разложил множество товаров, привлекательных для женщин, а среди этих товаров - набор оружия. В то время как дочери Ликомеда осматривали драгоценности и ткани, Ахилл смотрел лишь на оружие. В это время товарищи Одиссея подняли перед дворцом ложную тревогу, царевны разбежались, а Ахилл, схватившись за меч, бросился навстречу мнимой опасности. Этим он выдал себя и вскоре уехал с Одиссеем на войну. Совершил под Троей много подвигов, но на десятый год войны Ахилл погиб от стрелы Париса, которую Аполлон направил в его пятку. Отсюда выражение “ахиллесова пята” (уязвимое место). От союза с Еленой родился сын Евфорион. От Деидамии, дочери Ликомеда, родился Неотолем, без участия которого Троянская война не могла закончиться.
>>Готфрид БЕНН: Пятое столетие
>>Валерий БРЮСОВ: Ахиллес у алтаря
>>Константинос КАВАФИС: Измена
>>Константинос КАВАФИС: Кони Ахилла
>>Марина ЦВЕТАЕВА: Ахилл на валу
>>Марина ЦВЕТАЕВА: Из цикла "под шалью"
Аэдона — (греч. соловей) дочь Пандарея (т.е.одна из Пандарид, воспитанных Афродитой после гибели Пандарея). Жена Зета (брата Амфиона). Завидуя Ниобе (жене Амфиона), гордившейся двенадцатью детьми, решила умертвить ее старшего сына, однако ночью по ошибке заколола своего единственного сына Итила. Горе ее было так сильно, что боги пожалели несчастную: Зевс превратил Аэдону в соловья, который в своей песне вечно повторяет имя Итил. По другой версии, Аэдона совершила преступление вместе со своей сестрой Хелидоной, которую обесчестил Зет, и боги превратили Хелидону в ласточку, а Аэдону — в соловья.

Аэроп — сын Ареса и Аэропы (дочери Кефея).

Аэропа —1) дочь Катрея, внучка критского царя Миноса. Сестра Алфемена, Апемосины и Климены. Оракул предсказал Катрею, что он умрет от руки кого-то из своих детей, и он решил расстаться с детьми. Алфемен предпочел сам уехать от греха подальше и взял с собой Апемосину, Климена вышла замуж за Навплия, и Катрей отдал Аэропу тому же Навплию, чтобы тот утопил ее или продал в рабство. Но Навплий пожалел девушку и выдал ее замуж. Вначале Аэропа была женой царя Аргоса Плейстена, затем его брата Атрея, царя Микен. Родила от последнего героев Троянской войны Агамемнона и Менелая. Но вскоре Аэропа изменила своему мужу Атрею с его братом Фиестом, и разгневанный Атрей бросил ее в море.

2) Дочь Кефея. Возлюбленная Ареса. Родив сына от Ареса, Аэропа умерла, но ребенок припал к груди матери, и тогда Арес сделал так, чтобы из сосков закапало молоко. Мальчика назвали в честь матери Аэропом, а Аресу воздвигли храм, величая его Обильным.

Аяксы — в “Илиаде” два греческих героя, два неразлучных друга, сражавшиеся под Троей. Перен.: “два Аякса” — неразлучные друзья.

Аякс Большой — сын Теламона, брат Тевкра, внук Эака, племянник Пелея. Самый сильный после Ахилла (своего двоюродного брата) герой под Троей. Вынес тело Ахилла с поля боя и должен был получить его доспехи, которые Фетида (мать Ахилла) велела отдать тому, кто больше всех отличился при спасении тела Ахилла, но Одиссей вступил с ним в спор. Этот спор предоставили решать пленным троянцам, и они, по внушению Афины, решили его в пользу Одисея. Обиженный Аякс впал в безумие и стал избивать скот ахейцев, думая, что убивает ахейских вождей. Прийдя в себя, покончил самоубийством.

Аякс Малый (Аякс “быстроногий”) — царь локров и их предводитель под Троей. Сын царя Локриды Оилея. Сводный брат Медонта. Был небольшого роста, при этом отличался необычайной храбростью. Дальше всех метал копье, а в беге его мог обогнать только Ахилл. При взятии Трои, пытаясь насильно увести Кассандру из храма Афины, чем навлек на себя гнев богини. Афина бросила Зевсову молнию в его корабль, идущий из Трои, но Аяксу удалось спасти, уцепившись за скалу. Но в это время Посейдон расколол трезубцем скалу, Аякс упал в море и утонул.


Мифы Древней Греции: Бавкида - Бут

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Б

Бавкида — жена Филемона. Супруги отличились тем, что впустили в свой дом неизвестных странников, которых никто больше не пустил на порог, и поделились с ним всем, что имели. Этими странниками были переодетые Зевс и Гермес. В гневе Зевс затопил все селение, а хижина Филемона и Бавкиды превратилась в великолепный храм. Зевс наградил супругов долголетием, и умерли они в один день. После смерти были превращены в растущие рядом дуб и липу.

Балий — конь Ахилла, брат Ксанфа. Сын гарпии Подагры и Зефира.

Басилея — греческая царица, у Аристофана богиня царской власти, дочь Зевса, хранительница его молний.

Батия — дочь царя Тевкра, супруга Дардана.

Бебрики — воинственный народ, которым правил Амик, сын бога Посейдона. Аргонавты на пути в Колхиду высаживались на берег страны бебриков (в Вифинии).

Бел — царь Египта. Сын бога Посейдона и Ливии, брат Агенора. Супруг Анхинои. Отец Даная, Египта, Кефея и Финея.

Беллерофонт — ликейский царь, герой, победивший трехглавое чудовище Химеру, одолевший амазонок и совершивший другие подвиги на укрощенном им крылатом коне Пегасе. Сын Главка и Эвриномы. Родился в Коринфе, который был вынужден покинуть из-за убийства. Его принял тиринфский царь Прет, чья жена Антея стала его домогаться, но была отвергнута, за что и оклеветала его перед мужем. Прет не решился убивать гостя и послал его к своему тестю Иобату в Ликию с запечатанной табличкой, в которой была просьба об убийстве предъявителя. Иобат также не решился нарушить закон гостеприимства, но придумал ему подвиг - убить Химеру, державшую в страхе окрестности. Химеру Беллерофонт расстрелял из лука с воздуха, предварительно поймав для этих целей крылатого коня Пегаса. После совершения Беллерофонтом далее еще ряда военных подвигов до Иобата дошло, что убивать героя не стоит; он отдал ему в жены дочь Филоною и полцарства. От брака были трое детей: Исандр, Гипполох и прекрасная Лаодамия (мать Сарпедона). Кончил Беллерофонт печально - возомнив себя богоравным, он хотел взлететь на Олимп, но по воле Зевса был сброшен Пегасом на землю и лишился рассудка. Окончил жизнь в скитаниях.
>>Н.А. Кун: БЕЛЛЕРОФОНТ

Беот — сын Посейдона и Меланиппы (дочери повелителя ветров Эола). Беота считали праотцем беотийцев.

Биа (Бия) — богиня-олицетворение физической силы и могущества, дочь Палланта и Стикс, сестра Ники. Во время гигантомахии сражалась на стороне богов Олимпа. В трагедии Эсхила “Прометей прикованный” — исполнительница воли Зевса в наказании Прометея.

Биант (Биас) — герой, сын Амфиаона и Эйдомены, брат прорицателя Мелампа. Сватался к Пере, дочери Нелея, но Нелей отказал ему. Отец Тала (Талая). Дед Адраста, Мекестия и Эрифилы. Некогда два героя, великий прорицатель Мелампод и Биант, женились на дочерях царя Пройта. Это случилось так: дочери Пройта прогневали богов и были наказаны тем, что боги наслали на них безумие. В припадке безумия вообразили дочери Пройта, что они коровы, и с мычанием бегали по окрестным полям и лесам. Мелампод, знавший тайну, как исцелить дочерей Пройта, вызвался их исцелить, но за это потребовал, чтобы Пройт отдал ему треть своих владений. Не согласился на это Пройт. Еще больше усилилось бедствие, безумием заражались и другие женщины. Опять обратился к Меламподу Пройт. Мелампод потребовал уже не одну треть, а две трети, одну себе, а другую брату Бианту. Должен был согласиться Пройт. Мелампод с отрядом юношей отправился в горы, захватил после долгого преследования всех безумных женщин и дочерей Пройта и исцелил их. А Пройт отдал своих дочерей в жены Меламподу и Бианту.

Бореады (Зет и Калаид)— крылатые сыновья бога северного ветра Борея и Орейфии, участники похода аргонавтов.

Борей - бог северного ветра. Изображался в виде сильного мужчины с бородой и длинными волосами, летящего на огромных крыльях. Сын Астрея и Эос. Брат ветров Евра (восточный ветер), Зефира (западный) и Нота (южный). Супруг Орейфии (дочери афинского царя Эрехфея). Его местом обитания была Фракия, где царят холод и мрак. Отец Бореадов, Клеопатры и Хионы. А от браков с эринией и гарпиями у него было лошадиное потомство. После гибели персидского флота, двигавшегося на Грецию, афиняне воздвигди ему алтарь. В римской мифологии - Аквилон.
>>А.С. ПУШКИН: Аквилон
>>Н.А. Кун: БОРЕЙ И ОРИФИЯ

Бранх — афинский герой, любимец (или сын?) Аполлона, основавший его святилище в Дидимах близ Милета; был в нем первым прорицателем. Жрецы храма принадлежали к роду Бранха (Бранхиды). Мать Бранха, милетянка по происхождению, перед родами увидела сон, в котором ее пронзил луч света, она как бы окуналась в него и дышала им легко и свободно. Поэтому родившегося ребенка она назвала Бранх, что означает “бронхи”, “гортань”.

Бриарей — сторукий великан огромной силы, сын Геи-земли и Урана-неба. Родной брат Реи и Иапета.

Брисеида — дочь царя лелегов Брисея, супруга царевича Минеса. После гибели мужа и братьев стала пленницей Ахилла. Агамемнон отнял ее у Ахилла после того, как был вынужден вернуть принадлежавшую ему Хрисеиду ее отцу. Это явилось причиной гнева Ахилла и ссоры между ахейскими вождями. Впрочем, вскоре Агамемнон внрнул Брисеиду Ахиллу (сюжет “Илиады” Гомера).

Брисей — царь лелегов, отец Брисеиды.

Бритомартида (Бритомартис) — нимфа из свиты Артемиды, дочь Зевса. Прославилась своим целомудрием. Однажды, попав на Крит, она повстречала царя Миноса, который воспылал к ней любовью и начал гоняться а ней по всему острову. Спасаясь от преследований, девушка бросилась со скалы в море, но была спасена рыбаками, выловившими ее сетью, за что ее прозвали Диктинна (“попавшая в сеть”). По другой версии, ее спасла сама Артемида. Древняя критская богиня, покровительница рыболовов, моряков и охотников, впоследствии отождествленная с Артемидой и чтившаяся вместе с ней как богиня луны. Культ был распространен на Крите, в Спарте, на о. Эгина, на о-вах Средиземного моря.

Бромий — (греч. шумный) одно из прозвищ Диониса.

Бусирис (Бусирид) — царь Египта, сын Посейдона (либо Египта) и Лисианассы. Когда его страну поразила засуха, длившаяся девять лет, прорицатель с острова Крит Фрасий предсказал, что засуха прекратится, если Бусирис будет ежегодно приносить в жертву Зевсу одного чужеземца. Царь так и сделал: первой жертвой стал сам прорицатель. На следующий год жертвой должен был стать Геракл, который попал в Египет по пути за молодильными яблоками в сад Гесперид, но тот смог разорвать путы и раскидать стражу, а потом убил царя и его сына.

Бут — герой. Сын царя Аттики Пандиона и Зевксиппы, брат царя Эрехтея, Прокны и Филомелы., внук Эрихтония.


Мифы Древней Греции: Цербер - Цирцея

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|
|Библиотека| Пинакотека| Видеотека|

Ц

Цербер (Кербер) — чудовищный трехглавый пес со змеиным хвостом, охранявший вход в подземное царство. Цербер сторожил не столько вход в загробное царство, сколько выход из него: мертвых он охотно впускал, но на волю не выпускал никого. Благодаря своей бдительности и недоверчивости вошел в пословицу. Порождение Ехидны и Тифона, брат Сфинкс, химеры и др.
>>Н.А. Кун: КЕРБЕР (ОДИННАДЦАТЫЙ ПОДВИГ)

Циклопы (Киклопы) ("круглоглазые")— три одноглазых великана, порождение Геи и Урана: Арг, Бронт и Стероп. Пришли на помощь Зевсу в его борьбе с Кроном и титанами, выковав ему громы и молнии, которые Зевс метал в титанов. По одной из версий киклопы составляли целый народ.
>>А.С. ПУШКИН: Циклоп

Цинтия (Кинфия) — одно из имен Артемиды.

Цирцея (Кирка) — волшебница с о. Эя, обратившая в свиней спутников Одиссея, а его самого удерживавшая на своем острове в течение года. Дочь бога солнца Гелиоса и океаниды Персы (Персеиды). Сестра Ээта и Пасифаи. Единокровная (либо родная) сестра Фаэтона и Гелиад. Единокровная сестра Фаэтусы и Лампетии. В римской мифологии - мать Авзона и Телегона (от союза с Одиссеем), а также, возможно, Рома, Анкия и Ардея. В переносном смысле — коварная обольстительница.
>>Иван БУНИН: Цирцея


Мифы Древней Греции:

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Д

Дактили - божественные существа, жившие на горе Ида на Крите (или во Фригии), спутники Реи-Кибелы. Дактилям приписывалось открытие и первая обработка железа. Часто смешивались с куретами, корибантами, кабирами и тельхинами.

Дамасихтон - сын Ниобы и Амфиона, убитый Аполлоном в наказание за то, что Ниоба оскорбила его мать Лето (Латону).

Дамаст - великан-разбойник, известный под прозвищем Прокруст. Также его называли Полипемоном.

Данаиды - 50 дочерей царя Даная, по велению отца убившие в брачную ночь своих мужей (ослушалась одна Гипермнестра, спасшая своего мужа Линкея и ставшая родоначальницей аргосских царей). В наказание Данаиды должны были в Аиде вечно наполнять водой бездонную бочку. В переносном смысле - "бочка Данаид", "работа Данаид" - бесполезный и бесконечный труд. Одна из них - Амимона.
>>Арман СЮЛЛИ-ПРЮДОМ: Данаиды
>>Н.А. Кун: ДАНАИДЫ

Данай - вначале царь Ливии, потом от Геланора получил царскую власть в Аргосе, праотец данайцев. Сын царя Египта Бела (сына бога Посейдона и Ливии, брата Агенора) и Анхинои, брат-близнец Египта, а также брат Кефея и Финея. Отец пятидесяти дочерей (Данаид), к которым посватались пятьдесят сыновей Египта. Данай отказал, был разбит Египтом в войне, бежал в Арголиду, где был принят Пеласгом. Там Египт снова напал и разбил пеласгов, так что пришлось давать согласие на свадьбу. Дочерям было предписано зарезать мужей в постели, что они все, за исключением Гипермнестры, и сделали. Только вмешательство Афродиты спасло Гипермнестру от гнева отца. После этого Данай устроил гимнастические состязания и в награду победителям отдал своих дочерей. Впоследствии вместе с дочерьми был убит своим зятем Линкеем, мужем Гипермнестры.
>>Н.А. Кун: ДАНАИДЫ

Даная - дочь аргосского царя Акрисия и Эвридики. Акрисий, которому была предсказана смерть от руки внука, заключил Данаю в медную башню, куда не было доступа смертному. От Зевса, проникшего к Данае в виде золотого дождя, она родила Персея. Тогда разгневанный Акрисий поместил дочь и внука в ящик и приказал крепко заколотить его, а потом бросить в море. Много дней носился по волнам ящик, пока его не прибило к острову Сериф, где его нашел рыбак Диктис, открыл и обнаружил Данаю и Персею живыми и невредимыми. Брат Диктиса Полидект, правитель острова, влюбился в Данаю и пытался силой ею овладеть. Чтобы возмужавший Персей не помешал его планам, Полидект отправил его за головой горгоны Медузы. Персей, вернувшись обратно, обнаружил Данаю у алтаря храма, где она искала убежища от притязаний Полидекта. Показав Полидекту голову Медузы, Персей превратил правителя в камень. А править стал Диктис. Обрадованная тем, что все горести позади, Даная решила навести отца, но Акрисий не впустил в дом ни ее, ни Персея. Прошло еще много лет, и однажды на играх Персей случайно бросил диск туда, где стояли зрители. Среди них был и Акрисий. Диск попал именно в него и убил насмерть.
>>ТИЦИАН: Даная
>>ТИЦИАН: Даная
>>ТИЦИАН: Даная
>>Н.А. Кун: РОЖДЕНИЕ ПЕРСЕЯ

Дардан - 1) сын Зевса и плеяды Электры, брат Иасиона, родоначальник троянских царей, общий предок Гектора и Энея. Отец Ила, основателя Трои. Отец Идеи, ради которой Финей изгнал из дома свою супругу Клеопатру. Дед царя и эпонима Трои Троса. Опечаленный смертью любимого брата. Дардан покинул Самофракию и переправился на противоположный материк. Там царствовал Тевкр, и жители тоже назывались тевкрами. Радушно принятый царем, Дардан вскоре женился на его дочери Батии.

2) троянец, убитый Ахиллом.

Дарес ( Дарет) - 1) жрец при храме Гефеста в Трое. Автор догомеровской истории Троянской войны, записавший ее на пальмовых листьях. Отец Фигея и Идея.

2) фригиец, убитый Одиссем во время Троянской войны. По совету Аполлона Дарес должен был предупредить Гектора не вступать в сражение с Патроклом.

Дафна - нимфа; преследуемая влюбленным в нее Аполлоном, попросила своего отца, речного бога Пенея (по другому мифу, Ладона), о помощи и была превращена в лавровое дерево.
>>Гарсиласо де ла ВЕГА: "Гляжу на Дафну я оторопело…"
>>Джон ЛИЛИ: Песнь Аполлона
>>Джамбаттиста МАРИНО: "Зачем, скажи, о Дафна..."
>>Хулио КОРТАСАР: Голос Дафны
>>Н.А. Кун: ДАФНА

Дафнис - сицилийский пастух необыкновенной красоты, создатель пастушеских песен. По одной версии мифа - умер от безнадежной любви, по другим - ослеплен возлюбленной за то, что не сдержал клятву верности, или превращен в камень. Поэму с таким названием написал Стесихор (VI в. до н.э.), не сохранилась.

Девкалион - 1) благочестивый сын Прометея и Климены. Девкалион и его жена Пирра - единственные люди, спасшиеся на корабле во время потопа, насланного на землю Зевсом в наказание людям. Зевс запретил дуть всем ветрам, кроме южного влажного ветра Нота, который пригнал на землю темные дождевые тучи. Реки вышли из берегов, уровень морей поднимался все выше и выше, пока вода не залила все города. Греция погрузилась под воду, в затопленных лесах резвились дельфины, и среди волн виднелась только вершина двуглавого Парнаса. Зевс признал Девкалиона и Пирру единственными праведными людьми и разрешил им спастись. Прометей посоветовал Девкалиону построить большой ящик - ковчег, взять с собой еды и отдаться на милость волн. На десятый день ковчег прибило к Парнасу. Ливень прекратился, вода постепенно схлынула, и обнажилась голая бесприютная земля. Зевс послал Девкалиону своего вестника Гермеса, чтобы узнать о дальнейших его желаниях. "Верни на землю людей", - попросила праведная чета. И тогда Зевс повелел бросить через плечо кости всеобщей праматери-Земли - камни, из которых возникли мужчины и женщины, новое поколение людей. Так род людской снова населил землю. После потопа у супругов родились сыновья Эллин, давший начало всем греческим племенам, и Амфиктион.
>>Н.А. Кун: ДЕВКАЛИОН И ПИРРА (ПОТОП)

2) сын критского царя Миноса и Пасифаи, брат Андрогея, Ариадны, Главка и Федры. Внук бога солнца Гелиоса и океаниды Персы (со стороны матери) и Зевса и Европы (со стороны отца). Супруг Аристиады, дочери Диониса и Метанейры, верховной жрицы Диониса на острове Скирос. Отец Идоменея.

Дедал ("искусный")- внук Эрехфея и сын Метиона, а по другой версии, внук Метиона и сын Эвпалма. Родился в Афинах, где прославился как искусный зодчий и изобретатель. Был приговорен к смерти за то, что убил из зависти своего более талантливого ученика - племянника Таласа, сбросив его со скалы Акрополя. Боги, однако, помогли ему сбежать на Крит, где он был принят Миносом. По его поручению построил Лабиринт для содержания Минотавра, а несколько ранее по поручению Пасифаи сделал ей деревянную корову, воспользовавшись коей, она и родила Минотавра от быка, посвященного Посейдону. Минос щедро вознаградил Дедала и предложил навсегда остаться на Крите, на что Дедал ответил отказом. Минос запретил принимать Дедала на корабли. Тогда тот бежал от него по воздуху на крыльях из перьев, скрепленных воском, совершив вместе с сыном Икаром перелет с о. Крит на побережье М. Азии, потом в Сицилию. Икар, поднявшийся слишком близко к солнцу (от лучей которого воск растаял), упал в море. "Дедаловыми" назывались в классическую эпоху архаические статуи.
>>Иосиф БРОДСКИЙ: Дедал в Сицилии
>>Валерий БРЮСОВ: Дедал и Икар
>>Н.А. Кун: ДЕДАЛ И ИКАР

Деидамия - дочь Ликомеда, царя о. Скирос. Родила от Ахилла, спрятанного на острове Фетидой, сына Неоптолема, без участия которого, по преданию, не могла закончиться Троянская война.

Деифила (Деипила) - дочь царя Аргоса Адраста, сестра Аргии, Гиппоноя, Эгиалеи и Эгиалея. Супруга Тидея, участника похода семерых против Фив, мать Диомеда, царя царя Аргоса.

Деифоб (Дейфоб)- сын царя Трои Приама и Гекубы. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др. Храбрый воин. После гибели своего брата Париса стал мужем Елены и был убит Менелаем, царем Спарты.

Деймос (Дейм) - демон ужаса, сын Ареса. Соответствует римскому Павору.

Дейно - одна из Граий.

Деметра - богиня полей, плодородия, покровительница земледелия. Дочь Кроноса и Реи. От союза с Зевсом родилась дочь Персефона (богиня плодородия и царства мертвых, супруга Аида). Богиня Деметра, после того, как Аид похитил ее дочь Персефону, искала ее по всей земле, предаваясь скорби. Земля в это время была бесплодной, и Зевс решил, что полгода Персефона будет проводить на Олимпе, а полгода - в Аиде. После этого Деметра в образе няньки находилась в доме элевсинского царя Келея и пыталась сделать его сына Демофонта бессмертным, натирая его волшебными мазями и держа над огнем. Мать Демофонта, Метанира, тайно увидев своего ребенка, объятого пламенем, помешала богине. От связи с Посейдоном, когда Деметра и Посейдон приняли образ лошадей, родился волшебный конь Арейон. Деметре соответствует римская Церера.
>>Алексей ФАНТАЛОВ: Деметра
>>Валерий БРЮСОВ: К Деметре
>>Н.А. Кун: ДЕМЕТРА И ПЕРСЕФОНА
>>Н.А. Кун: ПОХИЩЕНИЕ ПЕРСЕФОНЫ АИДОМ
>>Н.А. Кун: ТРИПТОЛЕМ
>>Н.А. Кун: ЭРИСИХТОН

Демодок - слепой певец, который на пиру у царя феаков Алкиноя воспел любовь Ареса и Афродиты и подвиги участников Троянской войны.

Демон - в греческой религии и мифологии всякое божество или дух, способствующий или препятствующий человеку в исполнении его намерений.

Демонасса - мать Филоктета.

Демоника - мать Фестия.

Демофонт - 1) сын элевсинского царя Келея. Богиня Деметра, после того, как Аид похитил ее дочь Персефону, в образе няньки находилась в доме Келея и пыталась сделать Демофонта бессмертным, натирая его волшебными мазями и держа над огнем. Мать Демофонта, Метанира, тайно увидев своего ребенка, объятого пламенем, помешала богине.

2) сын Тесея и Федры. Брат Акаманта. Вместе с братом сражался под Троей и освободил свою бабку (мать Тесея) Эфру, бывшую рабыней Елены. По одному из мифов, Демофонт похитил у Диомеда палладий и привез его в Аттику. Демофонт приютил у себя Ореста, бежавшего после убийства матери, а также Гераклидов, теснимых Еврисфеем.
Один из мифов повествует о любви Демофонта и фракийской царевны Филлиды. Демофонт не вернулся к жене к назначенному сроку, и Филлида с горя умерла. После смерти она была превращена в миндальное дерево, которое расцвело, когда Демофонт, вернувшись, обнял ствол.
По одной из версий мифа, причиной смерти Демофонта послужил ларец, отданный ему Филлидой на прощание перед его отъездом. Открыв его, Демофонт увидел нечто такое, что заставило его вскочить на коня и куда-то мчаться, но конь сбросил его на землю, и Демофонт, напоровшись на собственный меч, умер. По другому мифу, эта история произошла с Акамантом.
>>Эдвард БЕРН-ДЖОНС: Филлида и Демофонт

Дендритида (Дендритис) - на острове Родос прозвище Елены. По местному мифу, Елена после смерти Менелая прибыла на Родос и здесь повесилась на дереве (дерево Елены). Прозвище Елены - пережиток древнего культа растений.

Деянира - дочь калидонского царя Ойнея (Инея). Сестра Тидея и Мелеагра. В юности Деянира научилась владеть оружием и править колесницей. Она была красива, и многие предлагали ей руку и сердце. Аргонавт Мелеагр, находясь в Аиде, попросил Геракла позаботиться о сестре. В споре за нее Геракл сразился с речным богом Ахелоем. У Геракла Деяниру пытался похитить кентавр Несс, убитый им. Позже Деянира неумышленно погубила своего мужа, пропитав его одежду отравленной кровью Несса, чтобы герой был верен ей. После этого от горя покончила с собой. У Геракла и Деяниры была дочь Макария и несколько сыновей.
>>Н.А. Кун: ГЕРАКЛ И ДЕЯНИРА

Дидона (Элисса) - сестра царя Кипра Пигмалиона и царя Карфагена Тира, основательница Карфагена. Супруга Сихея.
>>Иосиф БРОДСКИЙ: Дидона и Эней

Дий - одно из имен Зевса.

Дике (Дика) - одна из Ор, богиня справедливости, дочь Зевса и Фемиды. Дике сообщает Зевсу о всех несправедливостях, творящихся на земле. Одно из прозвищ Дике - Астрея (звездная, небесная), вероятно, связано с представлением о том, что истинная справедливость возможна лишь на небесах.

Диктис (Диктий) - внук царя Эола, сын Магнета, царь острова Сериф, куда прибило ящик с Данаей и Персеем. Брат Полидекта, после смерти которого стал править на острове.

Димант - фригийский царь. По одной из версий, отец Гекубы.

Диоклес - сын Орсилоха, царь города Фер в Пелопоннесе.

Диомед - 1) фракийский царь. Сын Ареса. Владелец коней-людоедов, которых он кормил мясом захваченных чужеземцев. Так был разорван на части Абдер, сын Гермеса и любимец Геракла. Геракл сразился с Диомедом и, победив его, бросил на съедение тем самым коням, а потом забрал их и привел Еврисфею.
>>Н.А. Кун: КОНИ ДИОМЕДА (ВОСЬМОЙ ПОДВИГ)

2) аргосский царь, один из величайших ахейских героев. Сын Тидея, участника похода семерых против Фив, и Деифилы. По имени отца иногда назывался Тидид или Тидейон. Супруг Эгиалеи (дочери Адраста). Участвовал в походе эпигонов, а потом в Троянской войне, где проявил свое бесстрашие, напав на саму Афродиту, помогавшую троянцам, ранил ее и заставил бежать с поля боя. Также напал на Ареса и тяжело ранил его. Вместе с Одиссеем он проник в Трою и похитил статую Афины, обладая которой, ахейцы могли рассчитывать на победу. В бою он столкнулся с ликийским царем Главком, дед которого (Беллерофонт) был другом его деда. В честь той дружбы они не стали биться друг с другом, а обменялись оружием и доспехами. Был одним из немногих ахейцев, вернувшихся домой из-под Трои. По возвращении основал несколько храмов, посвященных Афине. По некоторым мифам, Афина, всегда помогавшая герою, превратила Диомеда в бога, по другим мифам, после смерти он попал на острова блаженных вместе с Ахиллом.

Диомеда - супруга Амикла, мать Кинорта и Гиакинфа, случайно убитого Аполлоном.

Диона - океанида, согласно некоторым мифам - супруга Зевса и мать Афродиты.

Дионис (Вакх, Бахус) - бог виноградарства и виноделия, сын Зевса и Геры (по другим сведениям Зевса и фиванской царевны и богини Семелы, по иным сведениям Зевса и Персефоны). В честь Диониса справлялись празднества - Дионисии и Вакханалии.
>>Адольф-Вильям БУГРО: Детство Бахуса
>>Никола ПУССЕН: Мидас и Бахус
>>Франц фон ШТУК: Мальчик Бахус верхом на пантере
>>ТИЦИАН: Вакх и Ариадна
>>Аполлон Николаевич МАЙКОВ: Вакх
>>Константинос КАВАФИС: Свита Диониса
>>Дмитрий ОЛЕРОН: Герайон. Гермес и Вакх Праксителя. Вакх
>>А.С. ПУШКИН: Торжество Вакха
>>Н.А. Кун: ДИОНИС
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ДИОНИСА
>>Н.А. Кун: ДИОНИС И ЕГО СВИТА
>>Н.А. Кун: ЛИКУРГ
>>Н.А. Кун: ДОЧЕРИ МИНИЯ
>>Н.А. Кун: ТИРРЕНСКИЕ МОРСКИЕ РАЗБОЙНИКИ
>>Н.А. Кун: ИКАРИЙ
>>Н.А. Кун: МИДАС

Диоскуры - герои-близнецы (смертный Кастор и бессмертный Полидевк), сыновья Леды. Кастор славился как укротитель коней, Полидевк - как кулачный боец. Братья Елены и Клитемнестры. Полидевк был сыном Зевса, а Кастор - спартанского царя Тиндарея. Двоюродные братья Афареидов (Идаса и Линкея). Братья были всегда неразлучны, вместе участвовали в походе аргонавтов и Калидонской охоте, вместе совершили ряд подвигов. Когда Кастор погиб в бою с Идасом, Полидевк добился у богов разрешения поделиться с ним бессмертием. С тех пор братья проводят один день на Олимпе, один день - в Аиде. Им воздаются божеские почести.
>>Н.А. Кун: ПОХИЩЕНИЕ ЕЛЕНЫ. ТЕСЕЙ И ПЕЙРИФОЙ РЕШАЮТ ПОХИТИТЬ ПЕРСЕФОНУ. СМЕРТЬ ТЕСЕЯ
>>Н.А. Кун: ДИОСКУРЫ - КАСТОР И ПОЛИДЕВК

Дирка - жена царя Фив Лика, который, выполняя завет своего покойного брата Никтея, силой привез в свой дом племянницу Антиопу, а по дороге заставил ее бросить своих только что родившихся сыновей. Лик приказал Дирке стеречь Антиопу. Много лет Дирка издевалась над Антиопой и сделала из нее служанку, но однажды пленнице удалось убежать и найти своих сыновей, которых воспитал пастух. Повзрослевшие сыновья узнали Антиопу и поклялись отомстить Дирке за перенесенные ею страдания. Они выступили в поход против Лика и захватили Фивы. Дирку они привязали к рогам свирепого быка, который разорвал бессердечную женщину. Тело Дирки было брошено в ручей, который после получил ее имя. По другой версии мифа, Дирка отправилась в погоню за Антиопой, настигла ее и приказала привязать её к рогам быка. Но ей помешали пастухи, знавшие, что Антиопа является матерью Зета и Амфиона, и рассказавшие юноша правду. Тогда сыновья Антиопы схватили Дирку и привязали к рогам дикого быка (см. Фарнезский бык).

Долон - разведчик троянцев, схваченный Одиссеем и Диомедом, которые выведали у него расположение троянских войск и благодаря этому смогли убить Реса.

Дор - сын Эллина и нимфы Орсеиды, внук благочестивых Девкалиона и Пирры, правнук Прометея и Климены. Брат Ксуфа и Эола. Основоположник греческого племени дорийцев.

Дорида - океанида, дочь Океана и Тефиды, супруга Нерея и мать нереид.

Дриады - нимфы деревьев, обитательницы лесов и рощ.
>>Михаил Ларионович МИХАЙЛОВ: Дриада

Дриант- сын Ликурга, фракийского царя. Был убит отцом в припадке безумия, насланного на него Дионисом.

Дриас - 1) один из лапифов.

2) отец Ликурга.

Дриоп - фессалийский герой. Отец Дриопы.

Дриопа - лочь героя Дриопа. По одной версии, она была возлюбленной бога Гермеса, от которого родила Пана. Ребенок родился покрытый волосами, с рогами и козьими копытами. Испугавшись его вида, Дриопа убежала, бросив сына, но Гермес принес его на Олимп, где он понравился всем богам. По другой версии, Дриопа была возлюбленной бога Аполлона, который овладел ею силой. Однажды она оборвала цветы лотоса, не зная, что в лотос превращена одна из нимф гамадрид, которая должна была теперь умереть. Боги в наказание превратили саму Дриопу в дерево.


Мифы Древней Греции: Евен - Ехидна

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Е

Евадна — см. Эвадна.

Евбулей — см. Эвбулей.

Евен — бог одноименной реки в Этолии, сын Ареса. Отец Марпессы, возлюбленной бога Аполлона, а потом супруги Идаса и матери Клеопатры.

Евер — см. Эвер.

Евехма (Эвехма) — дочь мегарского царя Мегарея. Супруга Алкафоя (сына царя Элиды Пелопса и Гипподамии), который убил льва, растерзавшего сына Мегарея, и получил за это в жены Евехму.

Евиппа — см. Эвиппа.

Евклеи — см. Эвклеи.

Евклея — см. Эвклея.

Евмей — см. Эвмей.

Евмел (Эвмел) — сын Адмета, царя Феры в Фессалии, и Алкесты. Предводитель фессалийцев под Троей.

Евмениды (Эвмениды) — см. Эринии.

Евмолп (Эвмолп) — 1) сын Посейдона и Хионы (дочери Борея). Хиона, родив сына, бросила его в море, опасаясь наказания отца. Посейдон спас Евмолпа и отдал на воспитание своей дочери. Возмужав, Евмолп отправился во Фракию, где стал царем. Во главе войска фракийцев принял участие в войне афинян с жителями Элевсина на стороне первых и был убит.

2) Сын певца Мусея. Мусей или сам Евмолп считался основателем Элевсинских мистерий. Евмолп учил Геракла музыке, а после убийства Гераклом кентавров очистил его от скверны и посвятил в элевсинии. Сын Евмолпа Керикс унаследовал жреческое звание. Жрецы Деметры в Элевсине принадлежали к роду Евмолпа (Евмолпиды).

3) проиграл в войне с афинским царем Эрехтеем.

Евмолпиды (Эвмолпиды) — жреческий род в Аттике, ведавший Элевиниями. Родоначальником рода был Эвмолп.

Евней — см. Эвней.

Евномия (Эвномия) — (Законность) одна из Ор, ведавшая законопорядком.

Евпейт — знатный итакиец, отец Антиноя.

Евр (Эвр) — бог восточного ветра, сын Астрея и Эос, брат ветров Борея (северный ветер), Зефира (западный) и Нота (южный). У римлян — Вольтурн (Вультурн).

Евриал (Эвриал) —1) сын царя Аргоса Мекестия, внук Талая, доблестный герой, один из предводителей аргосцев в Троянской войне, а также участник похода аргонавтов и похода эпигонов, искусный кулачный боец.

2) феакиец, славный борец.

3) сын Одиссея и Эвиппы, дочери эпирского царя. Когда Евриал прибыл на Итаку, чтобы встретиться с отцом, Пенелопа из ревности сумела внушить мужу, что он послан убить его. Разгневанный Одиссей, не зная, что это его сын, убил Евриала.

4) супруг Навсикаи, дочери Алкиноя, царя феаков.

Евриала — см. Эвриала.

Еврибат (Эврибат) — глашатай Одиссея, сопутствовавший ему в походе под Трою.

Еврибия (Эврибия)— дочь Понта и Геи, сестра морского великана Тавманта, бурного моря Форкиса, пучины Кето и морского старца Нерея.

Евридика - см. Эвридика.

Евриклея (Эвриклея) — кормилица Одиссея, узнавшая его по шраму на ноге.

Еврилох (Эврилох) — родственник и спутник Одиссея. Когда Одиссей прибыл к Цирцее, все его спутники были превращены в свиней, кроме Еврилоха. На острове Тринакрия Еврилох предложил зарещать быков Гелиоса, за что Зевс поразил корабль, с которого спасся лишь Одиссей.

Евримедонт (Эвримедон) — 1) царь гигантов в Эпире. Отец Перибеи, погибшей при истреблении гигантов богами.

2) возница Агамемнона, убитый Эгисфом.

3) слуга Нестора.

Еврином (Эврином) — демон, обитавший в Аиде и пожиравший тела умерших. Художник Полигнот изобразил его в Дельфах в виде чудовища с синим лицом и оскаленным ртом.

Евринома (Эвринома) — океанида, вместе с Фетидой укрывшая на дне моря Гефеста, сброшенного Герой с Олимпа. По Гесиоду, Евринома — мать Харит. Святилище Евриномы находилось в Аркадии.

Еврипил (Эврипил) — 1) последний союзник троянцев, сын царя кетейцев Телефа и сестры Приама Астиохи, которая была подкуплена братом и поэтому послала сына под Трою, хотя знала, что он там погибнет. Был убит Неоптолемом.

2) царь Ормения, города в Фессалии. Один из храбрейших участников Троянской войны. Привел под Трою 40 кораблей. Сражался в поединках с Гектором и Парисом. Был ранен последним, но эту рану исцелил Патрокл.

3) сын Посейдона, царь острова Кос. Был убит Гераклом при возвращении из-под Трои.

Еврисфей (Эврисфей) — царь Тиринфа и Микен, сын Сфенела (сына Персея и Андромеды) и Никиппы (дочери Пелопа и Гипподамии). Когда Алкмена должна была родить Геракла, Зевс дал клятву, что первый герой, родившийся в этот день, станет владыкой над потомками Персея и будет править всеми земными народами. Гера ускорила роды Никиппы и первым на свет появился Еврисфей; Геракл совершил двенадцать подвигов, находясь на службе у него. Впоследствии Гераклиды, потомки Геракла, вернули царство, по праву принадлежавшее их предку. Супруг Аминто, родившей ему сыновей: Александра, Ифимедонта, Эврибия, Ментора и Перимеда, а также дочь Адмету.

Еврит (Эврит) — 1) один из гигантов, вступивший в борьбу с богами. Был убит Дионисом.

2) элладский царь. Отец Талпия, добивавшегося руки Елены.

3) Один из Акторидов, сын Актора и Молионы, брат Ктеата.

4) сын Гермеса, брат Абдера, Автолика, Гермафродита, Пана и Эфалида. Участник похода аргонавтов.

5) сын Гиппокоонта, царя Лакедемона. С помощью своих сыновей Гиппокоонт изгнал из своего царства Икария и Тиндарея. Позже Гиппокоонт и его сыновья были убиты Гераклом.

6) царь Ойхалии. Отец Ифита и Иолы. Знаменитый стрелок из лука. Пообещал выдать свою дочь Иолу за того, кто победит его в стрельбе из лука. Сделать это смог только Геракл, которого именно Еврит и научил в детстве стрелять из лука. Он получил лук в подарок от Аполлона, но потом возгордился и вызвал бога на состязание в стрельбе, за что и был убит им. (вариант: был убит Гераклом за то, что отказался выдать замуж за него свою дочь Иолу, хотя герой выиграл состязание). Лук его перешел к Ифиту (но по одной из версий, Ифит был убит раньше отца!), а от него - к Одиссею.
>>Н.А. Кун: ГЕРАКЛ И ЭВРИТ

Евритион (Эвритион) — кентавр, начавший буянить на свадьбе Пирифоя, в результате и другие пьяные кентавры набросились на лапифских женщин, из-за чего произошло побоище кентавров с лапифами, в котором принял участие и Нестор.

Европа — древнее догреческое божество земледелия, в позднейших сказаниях дочь Феникса. В распространенной редакции мифа дочь царя финикийского города Сидона Агенора, внучка Посейдона и Ливии, сестра Кадма, Феникса и Килика. Была похищена Зевсом, обратившимся в быка. На спине этого быка Европа переплыла море и попала на Крит, где Зевс вступил с ней в брак и она родила Миноса, Сарпедона и Радаманта. Покидая Крит, Зевс отдал Европу в жены Астерию, царю Крита, и приказал ему усыновить своих сыновей.

Имя Европа — "широкоглазая" — является эпитетом Луны и указывает на архаическое происхождение возлюбленной Зевса. Европу часто отождествляли с Деметрой, Селеной и другими богинями.

С именем Европы связано и название одноименной части света. Согласно преданию, однажды она увидела сон, будто Азия и тот материк, что отделен от Азии морем, в виде двух женщин боролись за нее. Азия была побеждена, а второй материк был назван в честь Европы.
>>ТИЦИАН: Похищение Европы
>>Н.А. Кун: ЕВРОПА

Евтерпа (Эвтерпа) — одна из девяти муз, дочерей Зевса и титаниды Мнемосины, покровительница лирической поэзии. Изображалась с лирой в руках.

Евфорион — юноша редкой красоты, сын Ахилла и Елены, внук богини Фетиды, перенесенных после смерти на волшебный о. Левка. Бежал от преследований влюбленного в него Зевса и за это был поражен молнией. У Гете в “Фаусте” Евфорион — сын Фауста и Елены, воплощение мятежного духа.

Египт (Эгипт, Египет) — сын Бела (сына Посейдона и Ливии) и Анхинои, брат Даная, Кефея и Финея. Эпоним Египта. Отец 50 сыновей, силой взявших в жены 50 дочерей Даная (см. Данаиды). Его сыновья: Линкей и др.
>>Н.А. Кун: ДАНАИДЫ

Елена — прекраснейшая из женщин. Дочь Леды и Зевса, принявшего образ лебедя, сестра Диоскуров и Клитемнестры (Кастор и Клитемнестра были детьми супруга Леды спартанского царя Тиндарея, а Полидевк сын Зевса). За нее сватались самые знаменитые герои, но ее земной отец Тиндарей, по совету Одиссея, предоставил ей самой выбирать жениха и заставил остальных претендентов дать клятву, что они останутся друзьями и будут помогать мужу Елены. Елена выбрала Менелая, который после смерти Тиндарея стал царем Спарты; от их брака родилась Гермиона. Когда Парис (сын троянского царя Приама) с помощью Афродиты похитил Елену, Менелай собрал всех бывших женихов Елены и пошел с ними войною на Трою; так началась Троянская война. От союза с Ахиллом родила Евфориона. После гибели Париса стала женой Деифоба, которого убил Менелай.
>>Жак Луи ДАВИД: Парис и Елена
>>Гюстав МОРО: Елена у ворот
>>Франц фон ШТУК: Елена
>>Готфрид БЕНН: Пятое столетие
>>Аполлон Николаевич МАЙКОВ: "Сидели старцы Илиона..."
>>Валерий БРЮСОВ: Елена у Парида
>>Поль Валери: Елена, царица печальная
>>Уильям Батлер ЙЕЙТС: Во времена Елены
>>Марина ЦВЕТАЕВА: Из цикла "под шалью"
>>Н.А. Кун: ПОХИЩЕНИЕ ЕЛЕНЫ. ТЕСЕЙ И ПЕЙРИФОЙ РЕШАЮТ ПОХИТИТЬ ПЕРСЕФОНУ. СМЕРТЬ ТЕСЕЯ

Елисейские поля (“Элизий”) — блаженная страна (или острова), куда боги переносят после смерти избранных героев.
>>Арнольд Беклин: Елисейские поля

Ехидна (Эхидна) — чудовище, полудева-полузмея, породившая от Тифона целый ряд чудовищ: Сфинкс, Цербера, немейского льва, Орфа, химеру и др. От Геракла (или Зевса) родила Скифа.
>>Алексей ФАНТАЛОВ: Потомство Эхидны


Мифы Древней Греции: Эак - Ээт

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Э

Эагр — бог реки во Фракии. Супруг Каллиопы. Отец Орфея и Лина.

Эак — сын Зевса и Эгины. Брат (по матери) Менетия. Царь мирмидонов. Эак потерял во время мора, насланного Герой, весь свой народ, но по его просьбе Зевс превратил в людей муравьев, который стал называться “мирмидоны” (“мирмекс” по-гречески значит муравей). Считался самым благочестивым человеком своего времени. Благодаря его молитве Эллада была избавлена от неурожая, наступившего там за преступление Пелопса. Супруг Эндеиды. Отец Пелея и Теламона. От нереиды Псаматы у него родился сын Фок. Эак славился своей справедливостью, так что даже сами боги приглашали его судьей в своих спорах. И после смерти Эак стал судьей в царстве мертвых и хранил ключи от Аида.
>>Н.А. Кун: ЭАК

Эакид — (греч. происходящий от Эака), имя Ахилла — внука Эака.

Эвадна – 1) дочь Ифита. Супруга участника похода Семерых против Фив Капанея. Мать участника похода эпигонов Сфенела. Бросилась в погребальный костер мужа и сгорела вместе с ним. Этот сюжет, впервые обработанный Еврипидом, затем многократно использовался античными авторами как образец супружеской верности.

2) дочь Стримона. Супруга Аргоса, мать Криаса, Пиранта, Экбаса и Эпидавра.

Эвбулей (Евбулей) ("добрый советник") – 1) Прозвище ряда богов - Зевса, Аида и др.

2) Сын Триптолема (вариант - сын или просто служитель Деметры). Когда Эвбулей пас в поле свиней, он стал свидетелем похищения Персефоны. Эвбулей сообщил об этом Деметре, и за это богиня научила его земледелию. По более поздним мифам, Эвбулей со стадом свиней провалился в преисподнюю, когда земля разверзлась перед Аидом, уносящим Персефону. В память об этом афиняне приносили в жертву богам свинью.

Эвер (Евер) – отец Тиресия.

Эвиппа – дочь эпирского царя, мать Евриала (от союза с Одиссеем).

Эвклеи (Евклеи) - праздник в честь Артемиды в Коринфе и в Дельфах.

Эвклея (Евклея) - одно из прозвищ Артемиды.

Эвмей (Евмей) - раб Одиссея, свинопас, один из немногих слуг, сохранивших верность своему старому хозяину, Пенелопе и Телемаху. Сын царя Ктесия с острова Сирос. В детстве был похищен финикийцами и продан в рабство Лаэрту. Вернувшись на Итаку, Одиссей открылся Эвмею и его помощью справился с женихами.

Эвмолп — см. Евмолп.

Эвней — царь Лемноса, сын Ясона и царицы Лемноса Гипсипилы. Брат Фоанта (Неброфона). Привозил ахейцам под Трою вино и припасы, скупал у них военную добычу.

Эвпалм — отец Медиадусы (супруги Кекропа, матери Пандиона).

Эвриал — см. Евриал.

Эвриала – 1)одна из горгон, крылатая женщина-чудовище со змеями вместо волос; взгляд Горгоны превращал все живое в камень. Дочь морского божества Форкиса и его сестры Кето, сестра грай и дракона Ладона. Из трех Горгон единственная смертная — Медуза, ее убил Персей.

2)Мать Ориона.

Эврибий — сын микенского царя Еврисфея и Аминто. Брат Александра, Ифимедонта, Ментора, Перимеда и Адметы.

Эврибия— супруга Крия, мать титана Перса.

Эвридика — 1) нимфа, жена Орфея. От Ила, троянского царя, родила Лаомедона (царя Трои).
>>Валерий БРЮСОВ: Орфей и Эвридика
>>Райнер Мария РИЛЬКЕ: Орфей. Эвридика. Гермес
>>Марина ЦВЕТАЕВА: Эвридика - Орфею
>>Н.А. Кун: ОРФЕЙ В ПОДЗЕМНОМ ЦАРСТВЕ

2) Дочь Адраста, супруга Ила, мать Лакедемона.

3) дочь героя Лакедемона и Спарты. Сестра Амикла, Гимера, Асины и Клеодики. Супруга Акрисия. Мать Данаи.

4) одна из данаид, 50 дочерей Даная.

Эвринома — океанида, дочь титана Океана и титаниды Тефиды, морская богиня.

Эврипил — см. Еврипил.

Эврисфей — см. Еврисфей.

Эврит — см. Еврит.

Эвритион — царь во Фтии, на дочери которого был женат Пелей.

Эвфорб — троянский герой, сын Панфоя. Ранил Патрокла и сам был ранен Менелаем во время осады Трои.

Эвфрон — бог спорта. С его помощью были изобретены шахматы. См. Каисса.

Эгей — царь Аттики. Возможно, сын царя Аттики Пандиона и внук Эрихтония. Супруг Меты, дочери Гоплета; потом супруг Эфры, считался отцом героя Тесея. Когда Тесей возвращался с Крита, победив Минотавра, тот забыл выполнить данное отцу обещание: поднять на корабле белые паруса в знак благополучного исхода дела. Эгей увидел издали черные паруса и, решив, что его сын погиб, бросился в море, которое в его честь было названо Эгейским.
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ТЕСЕЯ

Эгест — см. Акест.

Эгеста — 1). см. Пения.

2). Троянка, мать Акеста (рожденного от речного бога Кримниса).

Эгиалей (Айгиалей)– сын Адраста, брат Эгиалеи, Аргии, Деипилы и Гиппоноя. Участник похода эпигонов.

Эгиалея — дочь Адраста, сестра Эгиалея, Аргии, Деипилы и Гиппоноя, жена Диомеда.

Эгида — щит Зевса, а потом Афины. Был выкован Гефестом. Потрясая им, Зевс производил громовые раскаты, пугающие богов и смертных. По другим сказаниям, этот щит Зевс изготовил из шкуры вскормившей его козы Амалфеи. Став властелином богов и людей, Зевс отдал щит Афине, которая расположила в центре щита голову Горгоны Медузы, наводящую на всех живых страх и ужас.

Эгикорей — сын Иона, правнук Эллина. Брат Аргада, Гелеонта и Гопнета. Эпоним одной из четырех древнейших фил Аттики.

Эгина — нимфа, дочь речного бога Асопа. Была похищена Зевсом, который перенес ее на остров Энопия (ставший называться Эгиной). Здесь, на острове, Эгина родила Эака. Позднее Эгина стала женой Актора, от которого родила Менетия (отца Патрокла).

Эгиох — (греч. эгидодержец) эпитет Зевса как бога, обладавшего эгидой.

Эгисф (Эгист) — сын Фиеста и его дочери Пелопии, бросившей ребенка. Был воспитан при дворе своего дяди Атрея, царя Микен, который однажды поручил ему убить Фиеста. Эгисф и его отец, однако, узнали друг друга, после чего решили свергнуть Атрея, и Эгисф убил его. Сыновья Атрея Агамемнон и Менелай низложили Фиеста и изгнали Эгисфа из Микен. Во время Троянской войны, когда Агамемнон отсутствовал, вступил в связь с его женой Клитемнестрой и вместе с ней убил вернувшегося в Микены царя. Сам же Эгисф был убит своим племянником (сыном Агамемнона и Клитемнестры) Орестом.

Эдип — сын царя Фив Лая и Иокасты (Эпикасты). По преданию, у Лая долго не было детей. Опечаленный царь обратился к Дельфийскому оракулу чтобы узнать, чем вызвано его несчастье. Оракул предсказал, что ребенок, рожденный Иокастой, убьет его. Тогда Лай стал чураться своей жены, но Иокаста перехитрила его, напоив мужа допьяна. Когда родился ребенок, Лай проткнул ему лодыжки, приказал его связать и отнести в горы. На горе Киферон младенца нашел пастух и назвал его из-за искалеченных ног Эдипом (т.е. “с опухшими ногами”). Через некоторое время пастух отвел его к царю Коринфа Полибу. Полиб был бездетным и усыновил мальчика. Когда Эдип вырос, он был вынужден сносить насмешки сверстников, считавших, что он не похож на своих родителей. Эдип отправился к дельфийскому оракулу и узнал, что ему суждено убить отца и жениться на матери. Считая своих приемных родителей за родных, Эдип во избежание предсказанных бед покинул их и отправился странствовать. По дороге из Дельф он встретился с ехавшим на колеснице стариком, который потребовал уступить дорогу. Эдип отказался посторониться и колесо повозки переехало ему ногу. Разозлившись, Эдип убил возничего, лошади понесли вскачь, а старик выпал из колесницы и, запутавшись в упряжи, погиб. Придя в Фивы, Эдип узнал про Сфинкс, принесшей городу много горя. Живя на горе недалеко от Фив, чудовище останавливало каждого проходящего и задавало вопрос “Кто утром ходит на четырех ногах, днем на двух, а вечером на трех?”. Никто не мог ответить и погибал. Эдип разгадал загадку (человек, который во младенчестве ползает на четвереньках, в зрелости твердо стоит на ногах, а в старости опирается на палку), после чего Сфинкс бросилась со скалы. Обрадованные фиванцы признали его своим царем, и он женился на вдовствующей царице. Так прошло двадцать лет, у Эдипа и Иокасты родилось четеро детей. Когда в Фивах начался мор, оракул объявил, что это наказание за то, что в городе находится убийца царя Лая. Эдип пообещал изгнать убийцу из города. Вскоре во дворец пришел слепой прорицатель Тиресий, от которого Эдип узнает, что убитый им на дороге старик и был Лай (который как раз отправлялся в Дельфы, чтобы узнать, как освободить город от Сфинкс). Затем выясняется, что сам Эдип — сын Лая, и что, таким образом, пророчество сбылось: Эдип убил своего отца и женился на матери. Иокаста в ужасе покончила с собой, а Эдип ослепил себя золотой застежкой. За непочтительность он проклял своих сыновей Полиника и Этеокла. По одним мифам, Эдип ушел в добровольное изгнание и много лет странствовал по Греции, преследуемый эриниями, дочь Антигона сопровождала его. За перенесенные мучения боги наделили Эдипа даром ясновидения и пророчества. Перед смертью Эдип пришел в город Колон в Аттике. Он получил прощение от богов и был похоронен афинским царем Тесеем в месте, предназначенном для святых. По другим мифам, отразившимся в “Илиаде”, — Эдип умер в Фивах глубоким стариком. Отец Антигоны, Исмены, Полиника и Этеокла. Миф об Эдипе разрабатывался в мировой литературе (Софокл).
>>Гюстав МОРО: Эдип и Сфинкс
>>Одилон РЕДОН: Эдип и Сфинкс
>>Хорхе Луис БОРХЕС: Эдипова загадка
>>Константинос КАВАФИС: Эдип

Эйдомена – супруга Амифаона. Мать прорицателя Мелампода и Бианта.

Эйдотея (Идофея, Эйдофея) — морская богиня, дочь морского божества Протея, умевшая принимать различные облики. Научила в Египте Менелая захватить ее отца и выведать у него способ возвращения на родину.

Эйрена (Ирена) — одна из Ор, богиня мира. Изображалась молодой женщиной с рогом изобилия, оливковой ветвью, жезлом Гермеса и колосьями.

Экбас — сын царя Пелопоннеса Аргоса и Эвадны, брат Криаса, Пиранта и Эпидавра.

Эксадий — один из лапифов.

Элат — отец аркадского царя Эпита, умершего от укуса змеи.

Электра — 1) дочь Агамемнона и Клитемнестры, спасительница и помощница брата Ореста, которому помогла отомстить за отца, убив мать и ее возлюбленного Эгисфа. Сестра Ореста, Ифигении, Лаодики и Хрисофемисы, племянница Менелая, внучка Атрея. Образ Электры получил развитие в мировой литературе (Софокл, Эврипид и др.).

2) одна из Плеяд, дочерей титана Атланта и океаниды Плейоны. Сестра Алкионы, Келено, Майи, Меропы, Стеропы и Тайгеты. Родила от Зевса двоих сыновей — Иасиона и Дардана (отца Ила, основателя Трои). После гибели Трои Электра, превращенная в созвездие, стала блуждать по небу с распущенными от горя волосами в виде кометы.

Электрион — сын Персея, брат Горгофоны, Алкея, Перса и Сфенела. Отец Алкмены.

Элизиум — обитель блаженных, загробный мир для праведников; то же, что Елисейские поля.

Элида – город. Когда Пелоп Танталид был изгнан из города Сипила дарданским царем Тросом, он уплыл в Пеласгию и высадился на полуострове, который теперь называют в его честь Пелопоннесом. Там Пелоп посватался к Гипподамии, дочери Эномая, царя города Писы. Эномай предложил ему состязания на колесницах, в ходе которых и погиб в результате коварного сговора Пелопа с Миртилом, возничим Эномая. Обладая большим богатством, вывезенным им из Сипила, Пелоп сумел подчинить себе все окрестные города и породниться со всеми знатными родами полуострова. Столицей своего государства он сделал Элиду и назвал этим именем всю страну, которой правил. Пелоп имел очень много сыновей, и большинство из них правило в разных городах Пелопоннеса, однако ни один из них ему не наследовал. Когда Пелоп умер, его трон при поддержке Нелея Пилосского занял Авгий, сын Гелиоса и Гирмины, дочери Нелея. Пелопиды слишком дорожили своими собственными тронами и не стали развязывать войну с Мессенией, тем более, что популярность Авгия, участника похода аргонавтов и любимого сына Гелиоса, была очень велика. Под властью Авгия Элида обрела подлинное процветание. Как-то Геракл подрядился очистить авгиевы хлева, потребовав за это десятую часть стад из числа подаренных Авгию Гелиосом. Условия были приняты, а хлева - очищены. Когда же дело дошло до оплаты, Авгий случайно узнал, что очистка его хлевов должна была считаться подвигом Геракла на службе у Эврисфея. Тогда Авгий отказался расплачиваться за работу, напомнив Гераклу условие, названное пифией: подвиги должны совершаться без платы людей. Против этого решения в народном собрании выступил только сын Авгия Филей. Несмотря на то, что плата не была получена, Эврисфей подвига не засчитал. Узнав об этом, Авгий пригласил в Элиду на должность лавагета прославленного военачальника Амаринкея из Фессалии, поскольку понимал, что рано или поздно Геракл явится за обещанной платой. После чего Авгию пришлось делить с ним власть.

Элисса — см. Дидона.

Эллин — праотец эллинов. Внук Прометея и Климены, а также Эпиметея и Пандоры, сын Девкалиона и Пирры, единственных людей, спасшихся после потопа. У Эллина и нимфы Орсеиды было три сына: Дор, Ксуф и Эол. Свое имя Эллин дал грекам, а от его сыновей произошли племена дорийцев и эолийцев.

Эмпуса — спутница Гекаты, ночное чудовище, пожиравшее похищенных детей или в образе молодой девушки душившее своих возлюбленных. Изображалась женщиной с ослиными ногами.

Энарета — супруга фессалийского царя Эола. Мать семерых сыновей и пятерых дочерей, среди них Афамант, Деион, Кретей, Магнет, Периер, Сизиф, Салмоней и Алкиона

Эндеида — дочь Скирона. Супруга царя Эака. Мать Теламона и Пелея, участников похода аргонавтов.

Эндимион — красавец пастух, в которого была влюблена Селена. По ее просьбе боги погрузили Эндимиона в вечный сон.
>>Симон ВЕСТДЕЙК: Эндимион

Эней — в античной мифологии один из главных защитников Трои во время Троянской войны. Сын Анхиза и богини Афродиты. Потомок Дардана, родственник Приама. Супруг Креусы, дочери Приама и Гекубы. Отец Аскания. После падения трои Эней спасся, вынеся из горящего города на плечах старика отца и уведя с собой сына. После долгих странствий Эней создал свое царство в Италии. В римской мифологии - отец Рома, Анкия и Ардея. Легендарный родоначальник Рима и римлян, которому посвящена “Энеида” Вергилия.
>>Джовани Батиста ТЬЕПОЛО: Появление Меркурия перед Энэем
>>Иосиф БРОДСКИЙ: Дидона и Эней
>>Валерий БРЮСОВ: Эней

Эниалий — прозвище Ареса.

Энио — одна из Грай, считалась спутницей Ареса и богиней неистовой войны. Дочь морского божества – бурного моря Форкиса и сестра бога битвы Полемоса.В римской мифологии отождествлялась с Беллоной.

Энипей — речной бог, возлюбленный Тиро.

Энносигей (“колебатель земли”) — эпитет Посейдона.

Эномай — царь Элиды?. Сын плеяды Стеропы и Ареса?, отец Гипподамии.

Энона — дочь Кебрена, бога реки, текущей у Трои. Жена Париса до того, как он отправился за Еленой Прекрасной. Из чувства мести не излечила Париса, раненного во время Троянской войны, впоследствии раскаялась и покончила с собой.

Эол —1) царь в Фессалии, сын Эллина и нимфы Орсеиды, внук благочестивых Девкалиона и Пирры, правнук Прометея и Климены. Брат Ксуфа и Дора. Супруг Энареты, отец семерых сыновей и пятерых дочерей, среди них Афамант, Деион, Кретей, Магнет, Периер, Сизиф, Салмоней и Алкиона. Родоначальник эолийцев (эолян) (одно из основных древнегреческих племен).

2) Царь плавучего острова Эолии, повелитель ветров. Сын героя Гиппота. Супруг Ареты, отец шести сыновей и шести дочерей, которые состояли между собой в браке. Отец Меланиппы. Зевс сделал Эола господином над ветрами, он мог держать их на замке или устраивать бури и ураганы. Эола считали изобретателем паруса. Остров Эолия был окружен медными стенами и неприступными скалами. На этом острове нашел приют Одиссей во время своих странствий. Эол радушно принял Одиссея и, расставаясь с ним, приказал попутному ветру надувать паруса героя. Кроме того Эол подарил Одиссею мех, в котором были спрятаны все остальные ветры. Недалеко от Итаки спутники Одиссея нарушили его сторогий запрет и развязали мех. Вырвавшиеся на свободу ветры сбили корабль с пути и пригнали его снова к острову Эола. Разгневанный непослушанием, Эол не принял Одиссея и его спутников. В послегомеровский период образы Эола , родоначальника эолян, и Эола, повелителя ветров стали отождествляться.

3) сын Посейдона и Меланиппы (дочери повелителя ветров Эола). Его также считали праотцем эолийцев, а его брата Беота — праотцем беотийцев.

Эос — богиня утренней зари, выезжающая на двух бессмертных конях Лампе и Фаэтоне на небо и поливающая землю росой. Дочь титана Гипериона и титаниды Тейи. Сестра Гелиоса и Селены. От Титона (сына царя Трои Лаомедонта) родила героя Мемнона. От нее и Астрея родились звезды и боги ветров (Борей, Евр, Зефир и Нот). Ей соответствует римская Аврора. Ее возлюбленный Орион был убит стрелой Артемиды.
>>Адольф-Вильям БУГРО: Аврора
>>Н.А. Кун: НОЧЬ, ЛУНА, ЗАРЯ И СОЛНЦЕ

Эпаф — сын Зевса и его возлюбленной Ио. В облике коровы, спасаясь от слепня, насланного ревнующей Зевса Герой, Ио добежала до берегов Нила и родила там сына. Гера спрятала новорожденного, и Ио долго искала его. Они вернулись в Египет, где Ио вышла замуж за египетского царя Телегона. После его смерти царем Египта стал Эпаф. Он женился на дочери Нила Мемфиде и основал город Мемфис. Отец Ливии, возлюбленной бога Посейдона, по имени которой была названа страна к западу от Египта. Дед близнецов Агенора и Бела.

Эпеос (Эпей) — сын Панопея, художник, находившийся в рядах ахейского войска и построивший знаменитого троянского коня. По одному из вариантов мифа, отец царя Авгия.

Эпигоны — потомки (сыновья) аргосских вождей, воевавших с Фивами (См. Семеро против Фив). Они решили отправиться в Фивы и отомстить за отцов.

В этом походе приняли участие: Эгиалей, сын Адраста, Алкмеон и Амфилох, сыновья Амфиарая, Диомед, сын Тидея, Ферсандр, сын Полиника, Промах, сын Партенопая, Сфенел, сын Капанея, Полидор, сын Гиппомедонта, и Евриал, сын Мекестия. В иных условиях совершался поход этот. Боги покровительствовали эпигонам. По совету оракула предводителем стал Алкмеон (по другому варианту, Диомед). Фиванцы выслали против них войско во главе с Лаодамантом, сыном другого Эгиалея. После его гибели прорицатель Тиресий посоветовал фиванцам бежать, направив к эпигонам посла для переговоров о мире. Фиванцы так и сделали. Эпигоны заняли город, разграбили его и разрушили стены. Часть своей добычи они отправили с прорицательницей Манто в Дельфы богу Аполлону. Счастливо вернулись эпигоны на родину. Ферсандр же, сын Полиника, стал править в Фивах, восстановив их.

Эпидавр — сын царя Пелопоннеса Аргоса и Эвадны, брат Криаса, Пиранта и Экбаса.

Эпиклеса — (греч. прозвище), в Др. Греции и Др. Риме прозвище бога или героя. Давалось по какой-либо культовой функции, атрибуту, местности, святилищу и т. д. Иногда эпиклеса говорит о слиянии двух культов в образе одного бога (напр., Зевс Амфитрион). Примеры эпиклесы: Афина Парфенос (Дева), Афродита Урания (Небесная), Аполлон Дельфий.

Эпиметей (“крепкий задним умом”) — сын Иапета и Климены, брат Атланта, Менетия и Прометея. Был трусливым и неумным. Взял в жены Пандору, которую ему послал Зевс, хотя Прометей и предупреждал его ничего не принимать от Зевса. Отец Пирры.
>>Н.А. Кун: ПАНДОРА

Эпит — 1) аркадский царь. Сын Гиппофея, отец Кипсела. Нарушил запрет богов и вошел в святилище Посейдона в Мантинее. За это его постигла кара — он ослеп и вскоре умер.

2) Правнук первого Эпита. По отцовской линии — потомок Гераклидов. Сын Меропы (дочери мессенского царя Кипсела, внучки Эпита) и мессенского царя Кресфона (сына Геракла). Когда возничий Полифонт убил его отца и старших братьев и насильно взял Меропу в жены, Эпит был отдан на воспитание деду, Кипселу. Мечтая о мести, Эпит вырос, тайком вернулся домой и убил Полифонта. Вернув себе отцовский трон, Эпит так мудро и справедливо правил страной, что его потомки стали называться не Гераклидами, а Эпитидами. Миф о мести Эпита изложен Гигином по не дошедшей до нас трагедии Еврипида "Кресфонт" (но сын Меропы там назван Телефонтом).

3) Аркадский царь, сын Элата. Во время охоты его укусила змея, от чего он сразу же и умер. Его похоронили прямо на месте.

Эпонимы — (греч. дающий имя), в античности боги (Афина и др.), герои (Эллин, Эгей, Дор и др.), от имен которых производили названия городов, племен, местностей, гор, морей (напр., город Афины, племена эллинов, дорийцев, Эгейское море). Статуи эпонимов стояли в общественных местах; существовал культ эпонимов.

Эпопей — 1) царь Сикиона. Сын Посейдона и Канаки (по другому варианту мифа, его отец — Алоэй), внук Гелиоса. Эпопей дал приют и убежище Антиопе, дочери Никтея, которая, ожидая рождения ребенка от Зевса и опасаясь гнева отца, бежала из дома. Эпопей полюбил Антиопу и взял ее в жены. Но счастье их длилось недолго. Никтей от горя погибает и завещает своему брату Лику отомстить за свой позор. Лик штурмом овладевает Сикионом, убивает Эпопея, а Антиопу обращает в рабство.

2) царь острова Лесбос. Известен тем, что стал возлюбленным собственной дочери Никтилены. Узнав об этом, Афина превратила ее в ночную птицу и тем самым спасла от позора.

Эрато — одна девяти Муз, дочерей бога Зевса и титаниды Мнемосины, покровительница любовной поэзии. Изображалась молодой женщиной с лирой в руках.

Эргана — (греч. работница) прозвище Афины — покровительницы ремесел.

Эргин — 1) царь города Орхомена в Беотии. Сын Климена, убитого фиванцами. Эргин решил отомстить за отца и пошел войной на Фивы. Фивы эту войну проиграли и обязались в течение 20 лет ежегодно выплачивать Эргину сто быков. Спустя некоторое время Геракл, вернувшийся с Киферона, встал на защиту Фив и нанес поражение Орхомене. По одной версии, Геракл убил Эргина и обложил город данью, вдвое больше прежней. По другой версии, Эргин остался жив и был вынужден отказаться от дани и заключить с Фивами мир.

2) сын Посейдона. Участник похода аргонавтов, прибывший из Милета. Кормчий на корабле “Арго”.

Эреб — (греч. мрак), олицетворение первозданного мрака, вместе с Никтой — порождение Хаоса. По другому мифу — брат и супруг Никты и отец Гемеры, Эфира, Танатоса-Смерти, Кер, Гипноса-Сна, Сенектуты-Старости, Печали, Обмана.

Эревфалион — силач-аркадец, побежденный в юные годы Нестором.

Эрехфей (Эрехтей, Ерехтей) — афинский царь. Потомок Земли. Сын царя Аттики Пандиона и Зевксиппы, внук Эрихтония. Брат-близнец Бута, а также брат Прокны и Филомелы. После смерти отца Эрехфей и его брат поделили власть: Эрехфей стал царем, а Бут - верховным жрецом. По одному из мифов, Эрехфей ввел Панафинеи и привил в Аттике культуру пшеницы. Имел много дочерей от Праксифеи. Ради победы афинян в войне с Элевсином принес в жертву Посейдону свою дочь Хтонию, другие дочери сами принесли себя в жертву. Эрехфей был убит молнией Зевса по требованию Посейдона за то, что сам убил союзника элевсинцев, сына Посейдона и Хионы, своего внука (правнука?) Эвмолпа. Его дочь Креуса родила Ахея и Иона. Другая его дочь Орейфия была похищена богом северного ветра Бореем, от которого она родила Бореадов (Зета и Калаида) и Клеопатру. Третья его дочь Прокрида случайно погибла от дротика своего мужа - охотника Кефала. После смерти Эрехфея в Афинах стал царем его внук Ион.

Эрибея — мачеха Отоса и Эфиальтеса.

Эригона — дочь афинянина Икария, получившего от Диониса в дар мех с вином и обучившего жителей Аттики виноделию, но те, приняв опьянение за отравление, убили его. Икарий был превращен в созведие Волопаса, а Эригона, нашедшая тело отца с помощью собаки, и эта собака — в созведия Девы и Пса.

Эрида — богиня раздора, подбросившая на свадебном пиру смертного Пелея и богини Фетиды “яблоко раздора”. Мать богини голода Лимес.

Эридан — река в стране гипербореев, на севере или западе Европы. Порождение Океана и Тефиды. Об Эридане упоминается в легенде о золотом руне. Когда аргонавты плыли по этой реке, они вдыхали ужасный смрад от пожара, вызванного падением в реку Фаэтона. Слезы оплакивавших Фаэтона его сестер — Гелиад превратились в водах реки в янтарь. По другим мифам, янтарь считался слезами Аполлона, потерявшего своего сына Асклепия. Эридан часто отождествлялся с реками крайнего запада (По, Рона и др.).

Эриманфский вепрь - огромный кабан, обитавший на горе Эриманф и опустошавший посевы и виноградники. Был пойман Гераклом.
>>Н.А. Кун: ЭРИМАНФСКИЙ КАБАН И БИТВА С КЕНТАВРАМИ (ПЯТЫЙ ПОДВИГ)

Эринии (евмениды) — богини мщения, обитающие в подземном царстве; преследуя преступника, лишают его рассудка. Им соответствуют римские фурии.
>>Адольф-Вильям БУГРО: Муки Ореста

Эриопа — жена Оилея, мать “быстроногого” Аякса.

Эрисихтон — царь Фессалии. Убив дриаду, был наказан за это самой богиней Деметрой, которая наслала на него неутоляемый голод. Погиб в ужасных мучениях, начав есть сам себя.
>>Н.А. Кун: ЭРИСИХТОН

Эрифила (Эрисила) — дочь аргосского царя Талая, сестра Адраста и Мекестия. Жена царя Аргоса и прорицателя Амфиарая. Мать Алкмеона и участника Троянской войны Амфилоха. Амфиарай предсказал гибель вождей похода Семерых против Фив. Но желая заставить Амфиарая отправиться в этот поход, Полиник подкупил ее ожерельем (которое ранее принадлежало Гармонии), чтобы она уговорила мужа. Амфиарай уступил жене, но наказал своему сыну Алкмеону отомстить Эрифиле в случае его гибели. Когда сын Полиника Терсандр попросил ее убедить Алкмеона отправиться в поход эпигонов, подарив ей за это пеплос Гармонии, она сделала это. Но вернувшись из Фив, Алкмеон все же отомстил за отца и убил Эрифилу, а злополучные ожерелье и пеплос были переданы сыновьями Алкмеона в дельфийский храм.

Эрихтоний (Эрихфоний) — 1) сын Геи и Гефеста, один из первых греческих царей. Имел облик полудракона-получеловека. Гея после его рождения спрятала его в ларец Афины, который отдала на сохранение дочерям Кекропа Аглавре, Герсе и Пандросе, велев не заглядывать внутрь. Но любопытство Аглавры и ее сестер взяло верх, и Аглавра открыла ларец. Афина в наказание за это проступок наслала на девушек безумие и они бросились с акропольской скалы (вариант: были задушены змеей) - и взяла Эрихтония на воспитание. (вариант: Афина передала Эрихтония на воспитание Пандросе). Когда Эрихтоний вырос, он изгнал из Афин узурпатора Амфиктиона и сам стал править городом (вариант - царскую власть от получил от Кекропа). От наяды Праксифеи у него был сын Пандион, царь Аттики, который после смерти отца похоронил его на территории храма Афины.

Мифологическая традиция считает Эрихтония изобретателем квадриги, за что он после смерти был превращен в созвездие Возничего. Вначале Эрихтоний был, очевидно, тождественен Эрехтею, но уже афинские трагики расчленили первоначально единый образ и отделили мифы о порожденном землей младенце Эрихтонии от мифов об афинском царе, убитом молнией Зевса, за которым закрепилось имя Эрехтей, и его считали сыном Пандиона и внуком Эрихтония. Само имя Эрихтоний (корень “эри” означает хороший; “хтоний” — земной) указывает на хтонический характер мифа. Об этом же говорит змеиный облик Эрихтония — хтонические божества, порождения земли, было принято изображать со змеиными ногами.

Эрихтонию также приписывают введение в Аттике культа Афины, учреждение Панафиней, постройку общего храма Афине и Посейдону. По одной из версий, Эрихтоний был судьей в споре Афины и Посейдона из-за власти над Аттикой.
>>Н.А. Кун: КЕКРОП, ЭРИХТОНИЙ И ЭРЕХТЕЙ

2) царь дарданов, сын Дардана. Отец царя Трои Троса.

Эрмий — русифицированное имя греческого бога Гермеса.

Эрот (Эрос) — бог любви. Ему соответствует римский Амур (Купидон). См. о нем подробнее.
>>Эдвард БЕРН-ДЖОНС: Купидон и Психея
>>Эдвард БЕРН-ДЖОНС: Купидон охотится в полях
>>Адольф-Вильям БУГРО: дети Амур и Психея
>>Адольф-Вильям БУГРО: Психея и Амур
>>Адольф-Вильям БУГРО: Похищение Психеи
>>Адольф-Вильям БУГРО: Мокрый Купидон
>>Адольф-Вильям БУГРО: Купидон с бабочкой
>>Франсуа БУШЕ: Венера, утешающая Купидона
>>Антонио КОРРЕДЖО: Обучение Купидона
>>ТИЦИАН: Венера, органист и Купидон
>>ТИЦИАН: Купидон с колесом фортуны
>>ТИЦИАН: Венера завязывает глаза Купидону
>>А.С. ПУШКИН: Амур и Гименей (Сказка)
>>А.С. ПУШКИН: Амур и Гименей (поздний вариант)
>>Андре ШЕНЬЕ: "Крылатый бог любви, склоняся над сохой..."
>>Михаил Юрьевич ЛЕРМОНТОВ: Заблуждение Купидона
>>Владислав ХОДАСЕВИЧ: Жалоба Амура
>>Н.А. Кун: Эрот

Эсак - сын троянского царя Приама и нимфы Алексирои, дочери речного бога Граника. Брат Агафона, Арета, Гектор, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др. Влюбился в нимфу Гесперию, она бежала от него, но в момент преследования была укушена змеей и умерла. Эсак был превращен в нырка.
>>Н.А. Кун: ЭСАК И ГЕСПЕРИЯ

Эсон — царь Иолки, сын Тиро (либо Полимеды) и Кретея. Брат Амифаона и Ферета, а также единоутробный брат Пелия и Нелея (двое последних - дети Тиро и Посейдона). Супруг Этиоклимены. Отец Ясона. В отсутствие Ясона Эсон был приговорен к смерти царем города Иолк и своим братом Пелием, которому было предсказано, что он умрет от руки Ясона. Пелий решил, что Ясон не вернется в Иолк и лучше раправиться с его родственниками. Эсон, не дожидаясь исполнения приговора, покончил с собой, выпив при жертвоприношении ядовитую бычью кровь. Вернувшийся из Колхиды Ясон отомстил за отца. По другому мифу, Эсон дождался возвращения своего сына с женой Медеей. Медея с помощью волшебного зелья возвратила Эсону молодость.

Этеокл — 1) царь Фив. Сын царя Эдипа и Иокасты. Брат Антигоны, Исмены и Полиника. После того, как выяснилось, что Эдип убил своего отца и женился на матери, дети Эдипа потеряли к нему всякое уважение. Однажды Полиник подал ему вино в золотом кубке Лая, напоминая о совершенном преступлении. Еврипид упоминает, что Полиник и Этеокл заточили отца в глубине дворца, чтобы заглушить в людях воспоминание о своем позорном рождении. Разгневанный Эдип дважды проклял сыновей, завещав им делить наследство с мечом в руках. Тогда Полиник условился с Этеоклом, что они будут царствовать в Фивах поочередно, причем ожидающий своего срока должен был жить в изгнании. Этеокл нарушил договор и оказался уступить брату престол. Полиник, живший в Аргосе, где царь Адраст выдал за него свою дочь Аргию, уговорил Адраста идти с ним на Фивы (см. Семеро против Фив). Напрасно обладавший даром Амфиарай предсказывал гибель всех вождей похода, война все же была начата. После длительной осады Фив и Полиник, и Этеокл погибли в братоубийственной схватке. У Этеокла был сын Лаодамант, возглавивший фиванское войско против эпигонов.

2) сын Аталанты. Потомок тиринфского царя Прета. Участвовал в походе Семерых против Фив на стороне Адраста.

Этерия — одна из Гелиад, дочерей Гелиоса.

Этиоклимена — дочь Миния, царя беотийского Орхомена. Сестра Орхомена. Дочери Миния отказывались почитать Диониса и за это были превращены в летучих мышей. Лишь Этеоклимена избежала этой участи. Она вышла замуж за Эсона, претендента на трон в Иолке, и родила сына Ясона, будущего предводителя похода аргонавтов.

Этион — царь малоазиатских Фив и Киликии, отец Андромахи.

Эфалид — сын Гермеса. Брат Абдера, Автолика, Гермафродита, Еврита и Пана.

Эфиальтес (Эфиальт)— один из Алоидов, сын Ифимедеи и бога обмолоченного зерна Алоея. См. Алоиды.

Эфир — (греч. aither), верхний лучезарный слой воздуха. Сын Никты и Эреба, брат Гемеры, Танатоса-Смерти, Кер, Гипноса-Сна, Сенектуты-Старости, Печали, Обмана.

Эфра (Этра) — 1) дочь царя Трезен Питфея, супруга Эгея, мать Тесея. Была похищена Диоскурами и стала рабыней Елены Прекрасной (сестры Диоскуров), которая взяла ее с собой в Трою. После окончания Троянской войны вернулась с греками на родину.
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ТЕСЕЯ

Эхо — нимфа; по одному из мифов, потеряла способность говорить и могла лишь повторять окончания чужих слов в наказание за болтливость; по другому — от безответной любви к Нарциссу так иссохла, что стала невидимой и сохранила лишь голос. Мать Ямбы (от бога Пана).
>>Никола ПУССЕН: Эхо и Нарцис
>>Якопо САННАДЗАРО: Эхо говорит

Ээт — царь Колхиды. Сын бога солнца Гелиоса и океаниды Персы (Персеиды), брат Кирки и Пасифаи. Единокровный (либо родной) брат Фаэтона и Гелиад. Единокровный брат Фаэтусы и Лампетии. Отец Медеи и Апсирта. У Ээта хранилось золотое руно, за которым совершили поход аргонавты.
>>Н.А. Кун: ЯСОН У ЭЕТА
>>Н.А. Кун: МЕДЕЯ ПОМОГАЕТ ЯСОНУ ПОХИТИТЬ ЗОЛОТОЕ РУНО


Мифы Древней Греции: Файдим - Фрикс

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Ф

Файдим — сын Ниобы и Амфиона, убитый Аполлоном в наказание за то, что Ниоба оскорбила его мать Лето (Латону).

Фамир — певец и кифаред? из Фракии, осмелившийся вызвать Муз на состязание в пении и за это ослепленный ими.

Фантаз — по Овидию, сын бога сна Гипноса, брат Фобетора и Морфея. Морфей в сновидениях принимает образ человека, Фантаз — неодушевленных предметов, Фобетор является людям в образе птиц, змей и зверей.

Фантасия — легендарная древнегреческая поэтесса времен Троянской войны. Ей приписывались поэмы о Троянской войне и возвращении Одиссея на Итаку, из которых Гомер, якобы, составил свой эпос, когда посетил Мемфис, где жила Фантасия.

Фарнезский бык — скульптурная группа, изображающая наказание Дирки Зетом и Амфионом, мстящими за свою мать и привязывающими жестокую царицу к рогам дикого быка. Римская копия произведения греческих мастеров Аполлония и Тавриска (1 в. до н. э.). В Национальном музее в Неаполе, ранее — в собрании династии Фарнезе.

Фаэтон (“пылающий”)— 1) сын бога солнца Гелиоса и океаниды Меропы? либо Климены, супруги Прометея, брат Гелиад. Управляя колесницей отца, Фаэтон не смог сдержать огнедышащих коней, которые, приблизившись к земле, едва не спалили ее; чтобы предотвратить катастрофу, Зевс поразил Фаэтона ударом молнии, и он, пылая, упал в реку Эридан. Единокровный (либо родной) брат Кирки, Пасифаи и Ээта. Единокровный брат Фаэтусы и Лампетии.
>>>Одилон РЕДОН: Фаэтон
>>Валерий БРЮСОВ: Фаэтон
>>Н.А. Кун: ФАЭТОН

2) один из двух бессмертных коней (второй - Лампа), на которых богиня утренней зари Эос выезжала на небо.

Фаэтуса — дочь бога Гелиоса и Нееры (дочери Океана), сестра Лампетии, а также единокровная сестра Фаэтона, Гелиад, Ээта, Кирки и Пасифаи.

Феаки — божественное племя, обитавшее на о. Схерия. Потомки Посейдона, были искусными мореходами, славились своим гостеприимством. У них попросил приюта Одиссей, отправлявшийся на о. Итаку. См. Алкиной, Навсикая.

Феана (Феано) — жрица Афины в Трое, дочь Киссея. Жена Антенора, мать троянского героя Агенора и Акамаса, предводителя дарданцев.

Феб — (греч. — блистающий), второе (культовое) имя бога Аполлона.

Феба (Фойба) — 1) титанида, дочь Урана и Геи, супруга титана Кея (Коя), мать Лето и Астерии, бабка близнецов Аполлона и Артемиды. Основала святилище в Дельфах и подарила его внуку. 2) одна из Гелиад, дочерей Гелиоса. 3) культовое имя Артемиды.

Фегей – аркадский царь, живущий в Псофиде. У него одно время хранились ожерелье и пеплос Гармонии, пока Алкмеон обманом не завладел ими. Узнав об этом, сыновья Фегея устроили засаду и убили Алкмеона. Сыновья Алкмеона отправились мстить. В городе Тегее они встретили сыновей Фегея, несших ожерелье и пеплос в Дельфы, и убили их. Затем они направились в Псофиду и убили Фегея и его жену. Месть свершилась, а ожерелье и пеплос Амфотер и Акарнан отнесли в дельфийский храм Аполлона, где они хранились до середины 4 века до н.э., затем были похищены.

Федим — финикийский царь.

Федон — царь феспротов.

Федра — дочь критского царя Миноса и Пасифаи, сестра Андрогея, Ариадны, Главка и Девкалиона, внучка бога солнца Гелиоса и океаниды Персы (со стороны матери) и внучка Зевса и Европы (со стороны отца). Жена афинского царя Тесея, воспылавшая любовью к своему пасынку Ипполиту (сыну амазонки Антиопы). Отвергнутая юношей, Федра оклеветала его перед отцом и повесилась. А Тесей проклял Ипполита, после чего тот погиб.
>>Марина ЦВЕТАЕВА: Федра

Фемида — богиня правосудия. Титанида, вторая супруга Зевса. От союза с Зевсом родила Гор и Мойры — богинь судьбы (Клото, Лахесис, Атропос). По Эсхилу, мать Прометея. Изображалась с повязкой на глазах (символ беспристрастия), с мечом (иногда с рогом изобилия) и весами в руках. Иносказательно: Фемида - правосудие, закон; весы Фемиды - символ правосудия; слуги (жрецы) Фемиды - слуги закона, судьи.

Фемий — у Гомера в “Одиссее” певец на о. Итака.

Фемисто (Темисто) — третья супруга Афаманта. Покончила с собой, узнав, что вместо детей второй жены Афаманта Ино убила собственных детей.

Фемоноя — прорицательница, дочь Аполлона, первая жрица храма в Дельфах. Считалась изобретательницей гекзаметра.

Феникс — 1) Царь Сидона. Сын Агенора, финикийского царя. Брат Европы и Кадма. Внук бога Посейдона и Ливии. После похищения Европы Зевсом отец отправил на ее поиски сыновей, запретив им возвращаться без сестры. 2) сын Аминтора, воспитателя Ахилл. Воспитатель и старший друг Ахилла, последовал за ним под Трою. 3) Сказочная птица, похожая на орла, покрытая огненно-красным и золотым оперением. Живет она 500 лет, а перед смертью сжигает себя, но тут же возрождается из пепла. Символ возрождения и обновления.

Фено – одна из горгон, крылатая женщина-чудовище со змеями вместо волос; взгляд Горгоны превращал все живое в камень. Дочь морского божества Форкиса и его сестры Кето, сестра грай, дракона Ладона и, видимо, Гесперид. Из трех Горгон единственная смертная — Медуза, ее убил Персей.

Феоклимен — прорицатель из рода Мелампа, бежавший от кровной мести на корабль Телемаха и приехавший с ним на Итаку.

Ферет — 1) сын Тиро и фессалийского царя Кретея, брат Эсона и Амифаона, брат (по матери) Нелия и Пелея. Основатель города Феры в Фессалии. Отец Адмета. 2) сын Ясона и Медеи. Племянник первого Ферета. Был убит Медеей.

Фестор — отец Калхаса.

Фетида — морская богиня, одна из нереид (морская нимфа, дочь морского старца Нерея), супруга Пелея и мать Ахилла. Бабушка Неоптолема. На свадебном пиру смертного Пелея и богини Фетиды богиней раздора Эридой было подброшено яблоко раздора.

Фива — 1) Дочь Иодамы (жрицы Афины), внучка Девкалиона, супруга одного из воинов-спартов, рожденных Землей из зубов убитого Кадмом змея. Традиционно — эпоним города Фивы. 2) Дочь Асопа, божества одноименной реки. Ее имя также связывается с основанием Фив. 1+2) одна из них стала женой Зета, брата Амфиона. 3) Киликийская царевна, руки которой добился Геракл, победив ее в беге на колесницах. Основанный Гераклом в Киликии город Фивы, был назван в ее честь.

Фигей - Сын троянского жреца Дареса, брат Идея.

Фиест (Тиест) — сын Пелопса и Гипподамии. Брат Атрея, Алкафоя, Никиппы и Плейстена. Отец Пелопии, Плисфена, Эгисфа и Тантала. Когда Атрей стал царем в Микенах, Фиест строил против него козни, пока сам не стал жертвой преступления Атрея (тот убил детей Фиеста, приготовил из них трапезу и угостил Фиеста, после чего пытался руками оставшегося в живых сына Фиеста Эгисфа убить самого Фиеста). После гибели детей Фиест долго скрывался, но потом его схватили и в Микенах заточили в темницу. Эгисф освободил его, и они вдвоем убили Атрея. Фиест стал царем и изгнал сыновей Атрея Менелая и Агамемнона, однако, те вскоре вернулись и убили Фиеста.
>>Н.А. Кун: АТРЕЙ И ФИЕСТ

Филак — основатель города Филаки в Фессалии, отец Ификла (от Климены).

Филаммон — отец Тамириса, фракийского певца (от одной из муз).

Филей — сын царя Авгия, у которого Геракл очистил конюшни. Когда Авгий не захотел выдать Гераклу обещанной награды, Филей вступился за героя и за это был изгнан Авгием. Брат волшебницы Агамеды. Отец Мегеса.

Филемон — супруг Бавкиды. Супруги отличились тем, что впустили в свой дом неизвестных странников, которых никто больше не пустил на порог, и поделились с ним всем, что имели. Этими странниками были переодетые Зевс и Гермес. В гневе Зевс затопил все селение, а хижина Филемона и Бавкиды превратилась в великолепный храм. Зевс наградил супругов долголетием, и умерли они в один день. После смерти были превращены в растущие рядом дуб и липу.

Филира — нимфа, возлюбленная Кроноса, мать кентавра Хирона. Опасаясь ревности Реи, Кронос превратил Филиру в кобылицу.

Филлида - фракийская царевна, дочь Сифона, в чью страну, возвращаясь из Трои, попал афинянин Демофонт, сын Тесея. Филлида стала женой Демофонта, но вскоре была им покинута - Демофонт обещал побывать на родине и вернуться, но не сдержал своего обещания. На прощание Филлида вручила ему ларец, который и стал причиной его гибели, и прокляла Демофонта, когда поняла, что он не вернется. В другом варианте мифа мужем Филлиды стал брат Демофонта Акамант.
У Овидия Филлида девять раз ходила на берег моря встречать Демофонта и, не дождавшись любимого, умерла. Место на берегу, куда она приходила, прозвали "Девять путей". По другой версии мифа, Филлида, не дождавшись мужа, повесилась.
На могиле Филлиды выросли деревья, которые осыпаются в месяц ее смерти. Отсюда произошло название осыпающихся листьев - "филлас".
>>Эдвард БЕРН-ДЖОНС: Филлида и Демофонт
>>Валерий БРЮСОВ: Филлида

Филоктет — сын Демонассы. Один из участников Троянского похода, друг Геракла, унаследовавший его лук и стрелы. По пути в Трою Филоктет был укушен змеей и заболел язвой, от которой исходило такое зловоние, что ахейцы оставили его на бесплодном? острове Лемнос?. Там он прожил десять лет, добывал пропитание охотой. Однако ахейцы узнали, что Троя может быть взята только с помощью лука и стрел Геракла; тогда они послали за Филоктетом Одиссея и Неоптолема, и те обманом привезли обиженного героя под Трою. Там Махаон исцелил его язву. Поразил отравленной стрелой Париса.

Филомела — дочь царя Аттики Пандиона и Зевксиппы. Сестра Эрехфея, Бута и Прокны.
>>Н.А. Кун: ПРОКНА И ФИЛОМЕЛА

Филомилед — царь острова Лесбос. Всех посещавших остров чужестранцев он заставлял вступать с ним в кулачный бой и убивал их, пока сам не был побежден Одиссеем.

Филоноя — дочь Иобата. Супруга героя Беллерофонта. Мать троих детей: Исандра, Гипполоха и Лаодамии.

Финей — 1) царь Салмидесса во Фракии, сын Агенора (Феникса, Посейдона?). Аполлон дал ему дар прорицателя. Первой супругой Финея была Клеопатра, дочь бога северного ветра Борея и Орейфии. Финей изгнал Клеопатру из дома ради Идеи, дочери Дардана. По наветам новой жены ослепил двух своих сыновей. За это Зевс наказал его, предложив выбрать наказание – смерть или ослепление. Финей избрал слепоту. Гелиос, раздраженный тем, что смертный добровольно согласился никогда не видеть солнца, послал к Финею гарпий, которые похищали и оскверняли его пищу. Голод терзал Финея до тех пор, пока аргонавты Калаид и Зет, обладавшие способностью летать по воздуху, не прогнали гарпий. В благодарность Финей научил аргонавтов, как им проплыть мимо сдвигающихся скал Симплегад. По другому варианту мифа, именно Зет и Калаид ослепили Финея, отомстив таким образом за отвергнутую Клеопатру, свою сестру.
>>Яннис РИЦОС: Финей
>>Н.А. Кун: АРГОНАВТЫ У ФИНЕЯ

2) Сын египетского царя Бела и Анхинои, брат Даная, Египта и Кефея.

3)жених Андромеды. Когда по повелению оракула Андромеда была обречена на съедение морскому чудовищу, Финей струсил и не решился вступить в борьбу за жизнь Андромеды. Отец Андромеды, царь Кефей, обещал руку Андромеды тому, кто спасет его дочь. Чудовище победил Персей. На свадьбе Персея и Андромеды Финей, покусившийся на жизнь Персея, был обращен в камень взглядом отсеченной головы горгоны-Медузы.

Флегий — царь Орхомена, сын Ареса. Отец Корониды. Убит Никтеем.

Фоант — 1) царь о. Лемн (Лемнос) (Лесбос?). Отец Гипсипилы. Когда женщины острова, забывшие принести жертвы Афродите и наделенные ею за это отвратительным запахом, сговорились убить отвергнувших их мужчин, Гипсипила спасла своего отца. 2) (Неброфон) внук первого Фоанта. Сын Гипсипилы и Ясона, брат Эвнея.

Фоас Андремонид— царь Плеврона и Калидона в Этолии.

Фобетор — (греч. страшило), по Овидию, сын бога сна Гипноса, брат Фантаза и Морфея. Морфей в сновидениях принимает образ человека, Фантаз — неодушевленных предметов, Фобетор является людям в образе птиц, змей и зверей. Образ, созданный поэзией.

Фобос (Фоб) — божество, олицетворявшее страх, сын Ареса и Афродиты. У римлян — Павор.

Фок – сын царя Эака и нереиды Псаматы. Сводный брат Пелея и Теламона, был убит ими.

Фол (Фолос) — мудрый кентавр, сын Силена и одной из мелиад (другие кентавры были детьми Иксиона, кроме Хирона). Радушно принял Геракла, но случайно уронил себе на ногу ядовитую стрелу героя и в мучениях умер (вариант: был случайно застрелен Гераклом в схватке с кентаврами). Боги превратили Фола в созвездие Стрельца.

Фооса — нимфа, возлюбленная Посейдона, родившая от него циклопа Полифема. Дочь Форкиса.

Форбант— возможно, отец царя Авгия.

Форкис (Форк, Форкий, Форкин) — морское божество, бог бурного моря, сын Понта и Геи, брат и супруг Кето, брат морского великана Тавманта, морского старца Нерея и Евребии, отец грай, горгон, Гесперид, Ладона. От союза Форкиса и Гекаты родилась Скилла. Кроме того, отец Полемоса, бога битвы, и Энио, одной из грай, богини неистовой войны. Отец нимфы Фоосы.

Фороней — 1) сын бога реки Инаха и нимфы Мелии, отец Кара. Царь Аргоса. Почитали его за то, что он научил людей ремеслам и земледелию. 2) Отец Ниобы, возлюбленной Зевса, матери Аргоса и Пеласга.

Фосфор — (греч. светоносный), божество утренней зари, одно из прозвищ Венеры. В римской мифологии — Люцифер.

Фрасий — прорицатель с острова Крит. Когда он прибыл в Египет, там царила засуха, длившаяся девять лет. Фрасий предсказал, что засуха прекратится, если царь Египта Бусирис будет ежегодно приносить в жертву Зевсу одного чужеземца. Царь так и сделал: первым кто был принесен в жертву, стал сам прорицатель.

Фрикс — сын Афаманта и первой его супруги богини облаков Нефелы. Брат Геллы. Чтобы спасти своих детей от ненависти второй жены Афаманта Ино, Нефела послала им волшебного золоторунного овна, который должен был перенести их в Колхиду. Во время бегства Гелла упала в воды пролива, с того времени получившего имя Геллеспонт (море Геллы; совр. Дарданеллы). Фрикс добрался до Колхиды, где принес волшебного барана в жертву. См. Аргонавты.
>>Н.А. Кун: ФРИКС И ГЕЛЛА


Мифы Древней Греции: Галаксий - Грайи

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Г

Галаксий (Галаксиос) - (греч. молочный) Млечный путь, молоко, пролитое Герой в тот момент, когда она оттолкнула младенца Геракла, против воли богини приложенного к ее груди.

Галатея - 1) одна из нереид, олицетворение спокойного моря. В нее был влюблен Акид.
>>Н.А. Кун: ПОЛИФЕМ, АКИД И ГАЛАТЕЯ

2) Изваянная Пигмалионом статуя прекрасной девушки, в которую он влюбился; по его просьбе она была оживлена Афродитой.

Галия - от союза с богом Посейдоном родила Роду и девятерых Тельхинов.

Ганимед - сын царя Трои Троса и Каллирои, брат троянского царя Ила и Ассарака. Внук Эрихтония. Племянник царя Аттики Пандиона. Троянский юноша, из-за своей необыкновенной красоты купленный Зевсом у его отца, который получил вместо него прекрасных коней, по более поздним мифам - похищенный орлом Зевса. На Олимпе стал любимцем Зевса и виночерпием богов. Получил бессмертие. В переносном смысле слуга, подающий гостям вино.
>>Питер Пауэл РУБЕНС: Похищение Ганимеда
>>Иоганн Вольфганг ГЕТЕ: Ганимед
>>Адам Готтлоб ЭЛЕНШЛЕГЕР: Зевс и Ганимед

Гармония - прекраснейшая дочь Ареса и Афродиты, супруга Кадма, мать Ино, Агавы, Семелы, Автонои и Полидора, будущего фиванского царя. В своих странствиях Кадм однажды убил змея и вошел в пещеру, где раньше жил змей, и увидел там девушку неописуемой красоты, узницу змея. Когда Кадм и Гармония выходили из пещеры, Кадм увидел у пасти убитого змея что-то золотое, ярко сверкающее, но не стал подходить ближе. Вскоре они увидели спускающуюся с неба лестницу, по которой шли Зевс с Герой, Посейдон с Амфитритой и Арес с Афродитой. Вмиг появились столы с явствами, и Зевс объявил, что в награду за подвиг он дает Кадму в жены Гармонию. Они зажили счастливо, но однажды Кадм вспомнил про золото змея. Гармония тотчас пожелала иметь его и послала мужа за ним. У пещеры сидела Афина под видом нимфы и предупредила, чтобы Кадм не брал золото, но тот испугался гнева жены и нашел под костями змея золотое ожерелье невиданной красоты. (Вариант: ожерелье работы Гефеста было подарено Гармонии в день свадьбы). Когда Кадм принес ожерелье Гармонии, та решила подарить его Семеле. Вскоре Семела погибла, сгорев в пламени своего возлюбленного Зевса. Потом ожерельем владели по очереди Агава и Автоноя, но и те скоро погибли. На старости лет Кадм и Гармония, потерявшие дочерей, покинули Фивы. -Боги карают меня за убийство змея, лучше б и мне стать змеей- - сказал однажды Кадм и превратился в змею. Гармония бросилась к нему, обвила его тело руками и тоже стала змеей. Впоследствии боги перенесли их на острова блаженных.

Гарпалик - фракийский царь, отец Гарпалики.

Гарпалика - дочь фракийского царя Гарпалика, воспитавшего ее как мужчину. Разделив судьбу изгнанного из своей страны отца, стала заниматься разбоем; была поймана пастухами и убита. Чтобы умилостивить ее душу, жители учредили в честь Гарпалики культ и праздник.

Гарпии (похитительницы)- богини вихря и смерти. По более поздним мифам - крылатые существа, птицы с женскими головами и грудью, невидимо летающие по воздуху и похищающие людей. Дети морского божества Тавманта. Сестры Ириды. Одна из них - Подагра.

Гарпократ - в Древней Греции и Древнем Риме имя египетского бога Гора, которого стали почитать как бога молчания. Изображался в виде мальчика в короне, с пальцем у рта, на бутоне лотоса.

Геба - богиня вечной юности, олицетворение расцвета человеческой жизни, которое наступает, по мнению греков, после восемнадцати лет. Дочь Зевса и Геры, на пирах богов выполняла обязанности виночерпия. После обожествления Геракла была дана богами ему в жены. Сестра Аполлона, Ареса, Афины, Гефеста и Илифии.

Гееох - (греч. землеколебатель) одно из прозвищ Посейдона как бога землетрясений.

Геката - покровительница ночной нечисти, колдовства. Дочь титана Перса и Астерии? Отождествлялась с богиней луны Селеной, богиней подземного царства Персефоной, богиней Артемидой. Изображалась с факелом в руках, часто со змеями в волосах (иногда трехликой). От брака с морским божеством Форкисом родилась Скилла (Сцилла).
>>Алексей ФАНТАЛОВ: Афина Паллада и Геката

Гекатонхейры - (греч. "сторукие") сторукие и пятидесятиголовые великаны (Гиес, Котт и Эгеон, прозванный Бриареем ("могучий"), порождения Урана и Геи. Были заключены в недра богини Земли отцом Ураном, но освобождены Зевсом, призвавшим их на помощь в борьбе с титанами. Благодаря им закончилась эта десятилетняя борьба. После победы олимпийцев гекатонхейры встали на страже у ворот Тартара, куда были низвергнуты побежденные титаны.

Гектор - в -Илиаде- один из главных троянских героев, старший сын царя Трои Приама и Гекубы. Главный защитник Трои. Супруг Андромахи. Брат Агафона, Арета, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др. Погиб в единоборстве с Ахиллом, мстившим Гектору за убийство его друга Патрокла.
>>Жак Луи ДАВИД: Андромаха оплакивает Гектора

Гекуба (Гекаба) - дочь Астерии (и титана Перса?). В -Илиаде- жена троянского царя Приама, мать 19 сыновей и многих дочерей, в том Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др., потерявшая в Троянской войне мужа и почти всех своих детей; после падения Трои Гекуба стала пленницей Одиссея и погибла при переправе через Геллеспонт. По другой версии, она была унесена в Ливию Аполлоном, который покровительствовал троянцам; по третьей версии, она была превращена в собаку и опять-таки бросилась в Геллеспонт. Образ Гекубы вошел в классическую литературу (Еврипид, Данте, Шекспир) и стал олицетворением беспредельной скорби и отчаяния.

Гела - в молодости была верховной жрицей Деметры в Элевсине. Когда афинский царь Эрехтей ценой своей жизни победил Элевсин в войне, Ксуф, муж его дочери Креусы и военачальник афинского войска, пожелал сделать Гелу, обладавшую ослепительной красотой, своей наложницей, но та прокляла его, и Ксуф потерял свою мужскую силу. Ксуф хотел убить Гелу, но афиняне не дали ему этого сделать, опасаясь проклятия Деметры. Тогда Ксуф продал Гелу в рабство на остров Скирос, где ее купил царь Палимед. Палимед полюбил Гелу, но она не пожелала стать его наложницей. Опасаясь участи Ксуфа, Палимед освободил Гелу и сделал ее своей женой. Детьми Палимеда и Гелы стали Ликомед, царь Скироса, и Метанейра, возлюбленная Диониса.

Геланор - царь Аргоса, уступивший власть Данаю. Данай оспаривал царские права у Геланора, и судьей выступил народ, отложив решение на следующий после разбирательства день. В тот день на стадо быков, пасущееся у стен города, напал волк, и этот случай был истолкован в пользу Даная, который, подобно волку, победившему быка, одержал победу над Геланором.

Гелен (Элен) - 1) сын царя Трои Приама и Гекубы. Брат Агафона, Арета, Гектора, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др. Обладал даром прорицания. Заранее знал о падении Трои и добровольно перешел на сторону греков. Стал рабом Неоптолема, а после его смерти унаследовал часть его царства в Эпире, создав там -маленькую Трою-, и женился на вдове своего брата Гектора Андромахе.

2) ахейский воин, убитый Гектором.

Гелеонт - сын Иона, правнук Эллина. Брат Аргада, Гоплета и Эгикорея. Эпоним одной из четырех древнейших фил Аттики.

Гелиады - Феба, Гелия, Этерия и Лампетия, дочери Гелиоса, которых боги превратили в тополя. Листья этих деревьев грустно шумят, оплакивая гибель своего брата Фаэтона. Слезы Гелиад, упавшие в реку Эридан, стали янтарем. Сестры Фаэтона, Ээта, Кирки, Пасифаи, а также единокровные сестры Фаэтусы и и другой Лампетии.

Гелиос (Гелий) - бог солнца, сын титана Гипериона и титаниды Тейи. Брат Эос-зари и Селены-луны. Супруг океаниды Персы (Персеиды). Отец Фаэтона, Гелиад, Ээта, Кирки и Пасифаи, Авгия и Актора. Его возлюбленая Неера родила ему Фаэтусу и Лампетию. Ему соответствует римский Соль.
>>Афанасий Афанасьевич ФЕТ: "Влажное ложе покинувши, Феб златокудрый направил…"
>>Н.А. Кун: НОЧЬ, ЛУНА, ЗАРЯ И СОЛНЦЕ
>>Н.А. Кун: ФАЭТОН

Гелия - одна из Гелиад, дочерей Гелиоса.

Гелла - дочь Афаманта, царя Орхомена, и первой его супруги богини облаков Нефелы, сестра Фрикса. Чтобы спасти своих детей от ненависти второй жены Афаманта Ино, Нефела послала им волшебного золоторунного овна, который должен был перенести их в Колхиду. Во время бегства Гелла упала в воды пролива, с того времени получившего имя Геллеспонт (море Геллы; совр. Дарданеллы). Фрикс добрался до Колхиды, где принес волшебного барана в жертву. См. Аргонавты.
>>Н.А. Кун: ФРИКС И ГЕЛЛА

Гелос - (греч. смех), божество, олицетворявшее смех.

Гемера - (греч. день), богиня - олицетворение дня, дочь Эреба и Никты, сестра Эфира, спутница Гелиоса. У римлян - Диес.

Гемон - сын Креонта, фиванского царя, брата Иокасты. Жених Антигоны, дочери Эдипа и Иокасты. После гибели Антигоны покончил с собой. По другому варианту мифа, Гемон не смог разгадать загадку Сфинкс и был убит ею.

Гера - царица богов, богиня воздуха, покровительница семьи и брака. Дочь Кроноса и Реи. Сестра и жена Зевса. Отличается властностью, жестокостью и ревнивым нравом. Ей соответствует римская Юнона. Мать Аполлона (Феба), Ареса, Афины, Гебы, Гефеста, Илифии.
>>Якопо АМИГОНИ: Юнона получает голову Аргуса
>>Питер Пауэл РУБЕНС: Суд Париса
>>Джовани Батиста ТЬЕПОЛО: Юнона и Луна
>>Н.А. Кун: ГЕРА
>>Н.А. Кун: ИО
>>Н.А. Кун: ГЕРА И АФИНА У АФРОДИТЫ

Геракл (Геркулес) - герой, сын Зевса и смертной женщины Алкмены. Совершил знаменитые двенадцать подвигов. См. о нем и его подвигах более подробно.
>>Арнольд Беклин: Святилище Геркулеса
>>Алексей ФАНТАЛОВ: Геракл и Герион
>>Франц фон ШТУК: Геркулес и гидра
>>Помпео Батони: Геркулес на распутье
>>Андре ШЕНЬЕ: "Покров, упитанный язвительною кровью..."
>>Жозе Мариа де ЭРЕДИА: Немея
>>Жозе Мариа де ЭРЕДИА: Стимфал
>>Жозе Мариа де ЭРЕДИА: Несс
>>Эмиль ВЕРХАРН: Геракл
>>Джеймс КРЮС: Баллада про Геракла в подземном царстве
>>Джеймс КРЮС: Баллада о Геракле и огнедышащих конях
>>Джеймс КРЮС: Баллада про Геракла и лань
>>Джеймс КРЮС: Баллада про Геракла и три райских яблока
>>Дмитрий ОЛЕРОН: Храм Зевса. Метопы. Подвиги Геракла
>>Дмитрий ОЛЕРОН: Храм Зевса. Метопы. Керинейская лань
>>А.С. ПУШКИН: Из А. Шенье ("Покров, упитанный язвительною кровью…")
>>Н.А. Кун: ГЕРАКЛ
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ГЕРАКЛА
>>Н.А. Кун: ГЕРАКЛ В ФИВАХ
>>Н.А. Кун: ГЕРАКЛ НА СЛУЖБЕ У ЭВРИСФЕЯ
>>Н.А. Кун: НЕМЕЙСКИЙ ЛЕВ (ПЕРВЫЙ ПОДВИГ)
>>Н.А. Кун: ЛЕРНЕЙСКАЯ ГИДРА (ВТОРОЙ ПОДВИГ)
>>Н.А. Кун: СТИМФАЛИЙСКИЕ ПТИЦЫ (ТРЕТИЙ ПОДВИГ)
>>Н.А. Кун: КЕРИНЕЙСКАЯ ЛАНЬ (ЧЕТВЕРТЫЙ ПОДВИГ)
>>Н.А. Кун: ЭРИМАНФСКИЙ КАБАН И БИТВА С КЕНТАВРАМИ (ПЯТЫЙ ПОДВИГ)
>>Н.А. Кун: СКОТНЫЙ ДВОР ЦАРЯ АВГИЯ (ШЕСТОЙ ПОДВИГ)
>>Н.А. Кун: КРИТСКИЙ БЫК (СЕДЬМОЙ ПОДВИГ)
>>Н.А. Кун: КОНИ ДИОМЕДА (ВОСЬМОЙ ПОДВИГ)
>>Н.А. Кун: ГЕРАКЛ У АДМЕТА
>>Н.А. Кун: ПОЯС ИППОЛИТЫ (ДЕВЯТЫЙ ПОДВИГ)
>>Н.А. Кун: ГЕРАКЛ СПАСАЕТ ГЕСИОНУ, ДОЧЬ ЛАОМЕДОНТА
>>Н.А. Кун: КОРОВЫ ГЕРИОНА (ДЕСЯТЫЙ ПОДВИГ)
>>Н.А. Кун: КЕРБЕР (ОДИННАДЦАТЫЙ ПОДВИГ)
>>Н.А. Кун: ЯБЛОКИ ГЕСПЕРИД (ДВЕНАДЦАТЫЙ ПОДВИГ)
>>Н.А. Кун: ГЕРАКЛ И ЭВРИТ
>>Н.А. Кун: ГЕРАКЛ И ДЕЯНИРА
>>Н.А. Кун: ГЕРАКЛ У ОМФАЛЫ
>>Н.А. Кун: ГЕРАКЛ БЕРЕТ ТРОЮ
>>Н.А. Кун: ГЕРАКЛ СРАЖАЕТСЯ С БОГАМИ ПРОТИВ ГИГАНТОВ
>>Н.А. Кун: СМЕРТЬ ГЕРАКЛА И ПРИНЯТИЕ ЕГО В СОНМ ОЛИМПИЙСКИХ БОГОВ

Гераклиды - потомки Геракла. Три поколения Гераклидов несколько раз (до и после Троянской войны) вторгались на Пелопоннес, чтобы вернуть царство, по праву принадлежавшее их предку. Они разделили между собой Аргос, Лакедемон, Мессению. Самые знаменитые из Гераклидов: Гилл, Аристомах, Темен, Кресфонт и Аристодем. В мифе о Гераклидах отразилось реальное историческое событие - дорийское завоевание Пелопоннеса (ок. 1100 до н. Э.).
>>Н.А. Кун: ГЕРАКЛИДЫ

Герион - трехголовый (трехтелый) великан, порождение Хрисаора и Каллирои. На о. Эрифия (который, по представлениям греков, находился на западном краю мира) владел стадом коров, угнанных у него Гераклом (один из двенадцати подвигов героя).
>>Алексей ФАНТАЛОВ: Геракл и Герион
>>Н.А. Кун: КОРОВЫ ГЕРИОНА (ДЕСЯТЫЙ ПОДВИГ)

Геркулесовы столпы (лат.), Столбы Геракла (греч.), Столбы Мелькарта (финикийск.) - древнее название Гибралтарского прол. столпы, поставленные Гераклом на краю мира в память о своих странствиях.

Гермафродит - сын Гермеса и Афродиты, юноша необычайной красоты. Брат Абдера, Автолика, Еврита, Пана? и Эфалида По просьбе нимфы Салмакиды, страстно и безответно влюбленной в него, боги слили их в одно тело.

Гермес (Гермий) - бог торговли, прибыли, интеллекта, ловкости, обмана, воровства и красноречия, дающий богатство и доход в торговле, бог гимнастики. Покровитель глашатаев, послов, пастухов и путников; покровитель магии и астрологии. Посланник богов и проводник душ умерших в подземное царство Аида. Сын Зевса и Плеяды Майи. Родился в гроте горы Киллены (Аркадия). Отец Абдера, Автолика, Гермафродита, Еврита, Кефала, Пана? и Эфалида. Прадед Одиссея. См. о нем более подробно.
>>Джовани Батиста ТЬЕПОЛО: Появление Меркурия перед Энэем
>>Алексей ФАНТАЛОВ: Гермес и Аргус
>>Жозе Мариа де ЭРЕДИА: Гермесу Криофору
>>Дмитрий ОЛЕРОН: Герайон. Гермес и Вакх Праксителя. Вакх
>>Райнер Мария РИЛЬКЕ: Орфей. Эвридика. Гермес
>>Н.А. Кун: ГЕРМЕС
>>Н.А. Кун: ГЕРМЕС ПОХИЩАЕТ КОРОВ АПОЛЛОНА

Гермиона - дочь героя Троянской войны Менелая и Елены Прекрасной. Во время взятия Трои была обещана Неоптолему. По Гомеру, она и стала женой Неоптолема. Согласно послегомеровским мифам, до этого была помолвлена со своим двоюродным братом Орестом (сыном Клитемнестры и Агамемнона, брата Менелая), который, стремясь отобрать ее у Неоптолема, уговорил дельфийцев убить ее жениха. По другому сказанию, Гермиона была женой Ореста, которую похитил Неоптолем, а впоследствии Орест его Неоптолема в Дельфах.

Геро - жрица Афродиты или Артемиды, жившая в г. Сесте. В Геро влюбился юноша Леандр из г. Абидос в Троаде, расположенного на другом берегу пролива Геллеспонт. Каждую ночь Геро ждала, когда ее возлюбленный переплывет пролив и, чтобы ему было светлее, зажигала огонь на башне. Леандр плыл на маяк и всякий раз благополучно добирался до берега. Но однажды огонь погас и Леандр не смог доплыть. Утром его тело прибило к ногам Геро, безнадежно сидящей на берегу. Увидев его, Геро в отчаянии бросилась в море.
>>Кристофер МАРЛО: Геро и Леандр
>>Йост Ван ден ВОНДЕЛ: Геро и Леандр
>>Джамбаттиста МАРИНО: Мертвый Леандр в объятьях нереид
>>Афанасий Афанасьевич ФЕТ: Геро и Леандр
>>Валерий БРЮСОВ: Геро и Леандр

Герса - дочь афинского царя Кекропа, жрица Афины.

Гесиона - дочь троянского царя Лаомедонта, сестра Приама, Астиохи, Клития, Подарга и Титона. Была предназначена в жертву чудовищу, опустошавшему страну. Геракл убил чудовище, но не получив за это обещанной награды, взял Трою и истребил род царя (оставив в живых одного Приама). Гесиону Геракл отдал в жены Теламону, которому она родила Тевкра.
>>Н.А. Кун: ГЕРАКЛ СПАСАЕТ ГЕСИОНУ, ДОЧЬ ЛАОМЕДОНТА

Геспер - божество вечерней звезды, отец Кеика, Гесперид, сын или брат Атланта. Геспер - одно из прозвищ планеты Венеры, утренний и вечерний восходы которой в древности считались сиянием разных звезд. В римской мифологии - Веспер.

Гесперида - нимфа, мать Гесперид.

Геспериды - дочери титана Атланта и нимфы Геспериды (по другим источникам - Геспера, по третьему источнику - морского божества Форкиса и его сестры Кето), хранительницы чудесных золотых яблок. Геспериды жили в саду на крайнем Западе земного круга, где росла яблоня, приносившая золотые плоды. Это дерево Гея подарила Гере в день ее свадьбы с Зевсом. Геракл убил стоглавого дракона Ладона, который стерег сад, и унес золотые яблоки (одиннадцатый подвиг героя). По другому мифу, египетский царь Бусирид задумал похитить прекрасных Гесперид и нанял для этой цели пиратов. Разбойники напали на Гесперид в их саду; девушек спас Геракл, убив похитителей. В благодарность Геспериды подарили герою золотые плоды. Золотые яблоки фигурируют в ряде мифов (яблоко раздора; состязание Меланиона и Аталанты и др.).
>>Алексей ФАНТАЛОВ: В краю гесперид
>>Н.А. Кун: ЯБЛОКИ ГЕСПЕРИД (ДВЕНАДЦАТЫЙ ПОДВИГ)

Гесперия - нимфа. Преследуемая Эсаком, была укушена змеей и умерла.
>>Н.А. Кун: ЭСАК И ГЕСПЕРИЯ

Гестия - богиня домашнего очага, соответствует римской Весте. Дочь Кроноса и Реи. Сестра Зевса, Геры, Деметры, Аида и Посейдона.

Гефест - бог огня, покровитель кузнечного ремесла и сам искусный кузнец. Сын Зевса и Геры. Брат Аполлона, Ареса, Афины, Гебы и Илифии. Изображался могучим и широкоплечим, но некрасивым и хромым на обе ноги. По Гомеру, супруг Афродиты. Отец афинского царя Эрихтония (от Геи). Ему соответствует римский Вулкан.
>>Франсуа БУШЕ: Визит Венеры к Вулкану
>>Яннис РИЦОС: Образцы
>>Н.А. Кун: ГЕФЕСТ

Гея -богиня земли, от которой произошли горы и море, первое поколение богов, киклопы, титаны и титаниды (от Урана), гиганты (от капель крови бога неба Урана), гекатонхейры (порождения Урана и Геи). От союза Геи и бога Понта, ее же порождения, родились также морской великан Тавмант, бурное море Форкис, пучина Кето, морской старец Нерей и Еврибия. От союза Геи и бога Посейдона родился Антей. От союза Геи и Урана родились Рея, Иапет и Бриарей. Ее порождение - Тифон, чудовищный змей. Мать великана Тития. Мать стоглазого великана Аргуса. От союза Геи и Гефеста родился афинский царь Эрихтоний. Ей соответствует римская Теллус.
>>Сэмюэл Тейлор КОЛЬРИДЖ: Гимн Земле

Гиады - (греч. дождь), нимфы (2, 4 или 7), дочери Атланта и Плейоны, сестры Плеяд, а также Гиаса. Оплакивая гибель брата, умерли от горя, и Зевс превратил их в звезды созвездия Тельца, появление которых на небе совпадало в Греции с началом сезона дождей. По другому мифу, они воспитывали Диониса на горе Нисе, и Зевс превратил их в звезды, которые видны даже в доджливое время. По третьему мифу, Гиады, кормилицы Диониса, были старухами, а Медея превратила их в юных дев.

Гиакинф - сын Амикла и Диомеды, брат Кинорта. Стал предметом ревности Зефира и Аполлона, из коих предпочитал последнего. Случайно убит Аполлоном во время состязания по метанию диска - Зефир дунул, и диск снесло ему в голову.

Гиас (Гиад)- сын Атланта и Плейоны, брат Гиад и Плеяд, погибший на охоте от когтей льва (или укуса змеи). Его сестры Гиады так сокрушались, что сами умерли от горя, и боги взяли их на небо.

Гиацинт - прекрасный юноша, любимец Аполлона; из тела или крови мертвого Гиацинта Аполлон вырастил цветок - гиацинт.
>>Н.А. Кун: ГИАЦИНТ

Гиганты - 1) чудовищные косматые змееногие великаны, рожденные богиней земли Геей от капель крови бога неба Урана. Гигантов насчитывалось около 150, среди них: Агрий, Гратион, Ипполит, Клитий, Паллант, Порфирион, Эврит, Эфиальт и др. Гея дала им средство, сделавшее их неуязвимыми для богов, с которыми они вступили в битву за власть над миром. Боги не могли одолеть гигантов, и лишь призванный ими на помощь смертный Геракл своими стрелами уничтожил гигантов. Так гиганты были низвергнуты в глубь земли. Битва богов с Гигантами (гигантомахия) изображена на фризе алтаря Зевса в г. Пергам (хранится в Античном собрании в Берлине).

2) дикое племя, населявшее Эпир (область на севере Греции) и истребленное Зевсом.

Гигиея - богиня здоровья, дочь Асклепия, бога врачевания. Отсюда слово -гигиена-.

Гидра Лернейская - чудовищная девятиголовая змея, жившая в Лернейском болоте на Пелопоннесе, считалась непобедимой, т. к. на месте отрубаемых голов у нее вырастали новые. Но Геракл убил Гидру (один из его 12 подвигов), прижигая шеи обезглавленного чудовища горящей головней.
>>Одилон РЕДОН: Пегас и Гидра
>>Франц фон ШТУК: Геркулес и гидра

Гилаейра - невеста Линкея, которую похитили Диоскуры.

Гилас - юноша-оруженосец Геракла и его спутник в походе аргонавтов. Во время стоянки Арго у берегов Мисии был увлечен влюбившимися в него нимфами на дно источника. Геракл же, покинув аргонавтов, отправился на поиски Гиласа.

Гимант - отец фригийской царицы Плуто.

Гименей - в греческой и римской мифологиях бог брака. Сын Диониса и Афродиты (вариант: Аполлона и музы (Каллиопы, Урании или Терпсихоры.) По одному из мифов, Гименей осводил девушек, похищенных морскими разбойниками, и на одной из них женился. По другому мифу, красивый юноша, певец и музыкант, внезапно скончался на свадьбе Диониса и одной из его возлюбленных (вариант: потерял голос). Чтобы увековечить память о его прекрасном голосе, на свадьбах начали петь торжественную песнь в честь новобрачных, которая и стала называться гименеем. Существует предание, что Асклепий воскресил Гименея. Изображался нагим юношей, украшенным гирляндами цветов, с факелом в руке. В переносном смысле "узы Гименея" - супружеский союз. В Древнем Риме отождествлялся также с Талласионом.
>>А.С. ПУШКИН: Амур и Гименей (Сказка)
>>А.С. ПУШКИН: Амур и Гименей (поздний вариант)
>>Н.А. Кун: Гименей

Гимер - 1) (греч. -желание-), юный бог страстной любви из свиты Афродиты.

2) сын героя Лакедемона и Спарты (либо плеяды Тайгеты). Брат Амикла, Асины, Евридики и Клеодики. На него разневалась Афродита, и поэтому он во время ночного празднества изнасиловал свою сестру Клеодику, не зная, что это она. Узнав на следующий день о случившемся, он пришел в отчаяние, и, не снеся горя, бросился в реку Марафон, которая поэтому стала называться Гимером.

Гиперборей - пребывающий в вечном блаженстве народ, обитавший на северном краю мира. Гипербореи пользовались особой любовью Аполлона, уходившего к ним на зиму из Дельф. Почитались в святилищах Аполлона в Дельфах и на Делосе. Многочисленные мифы повествуют о прорицателях из Гипербореи - основателях храмов и оракулов Аполлона (см. Абарис). В переносном смысле Гиперборея - страна севера, страна-легенда.

Гиперион (высокоидущий)- титан, муж своей сестры Тейи, отец Гелиоса, Эос и Селены; также имя или прозвище солнечного бога Гелиоса.

Гипермнестра - единственная дочь Даная, не убившая по его приказу своего мужа Линкея. Мать Абанта.

Гипнос - персонификация сна, божество сна. Сын Никты-ночи и брат-близнец Танатоса-смерти. Отец бога сна Морфея, а также (по Овидию) Фобетора и Фантаза.

Гиппалм - сын Гипподамии и Пелопа. Участник похода аргонавтов.

Гипподамия - 1) дочь Эномая. Эномаю было сделано предсказание, что муж Гипподамии станет причиной его смерти, поэтому он не торопился выдавать ее замуж. Для того, чтобы отвадить женихов окончательно, Эномай ставил перед ними условие: свадьба состоится, если тот победит Эномая в колесничных ристаниях, в противном же случае неудачливый жених должен был умереть. Пелоп, сын Тантала, посватался к Гипподамии, а перед скачками подговорил Миртила, возничего Эномая, вставить в его колесницу восковую чеку вместо бронзовой. Пелоп поклялся, что отдаст Миртилу половину владений Эномая и позволит провести брачную ночь с Гипподамией. Миртил охотно выполнил свою часть договора. Уже в самом конце длинной трассы колесо эномаевой колесницы сорвалось с оси, и тот разбился насмерть. Говорят также, что Миртила подговорила сама Гипподамия - настолько она полюбила посватавшегося к ней Пелопа. Благодарная Гере за устроение брака с Пелопом, Гипподамия учредила Герайи или Герейские игры, на которых женщины соревновались в беге, а победительница становилась жрицей Геры в том городе, откуда она происходила. Долгая совместная жизнь Гипподамии и Пелопа омрачилась лишь одним прискорбным событием. Узнав, что Пелоп изменил ей с нимфой Астиохой, она подговорила своих сыновей Атрея и Фиеста убить Хрисиппа, сына Пелопа от этой связи.

Кроме уже упомянутых Атрея и Фиеста, родила Пелопу многих сыновей: Питфея, ставшего царем Трезены;мегарского героя Алкатоя; Гиппалма, участвовавшего в походе аргонавтов; Копрея, ставшего вестником Эврисфея; Скирона, ставшего разбойником и убитого Тесеем; Плейстена и др. Также у нее были дочери: Лисидика, ставшая матерью Амфитриона, Астидамия, ставшая женой Пелея, Эвридика и Никиппа, ставшая матерью Эврисфея.

2) жена царя лапифов Пирифоя, на свадьбе которых пьяные кентавры набросились на лапифских женщин, из-за чего произошло побоище кентавров с лапифами.

3) дочь Анхиза, сестра Энея.

Гиппокамп - морское существо в виде морского конька с ногами коня и телом, оканчивающимся змеиным хвостом. Морские божества в Др. Греции и Риме часто изображались на колесницах, запряженных гиппокампами.

Гиппокоонт - царь Лакедемона. Отец Еврита и других сыновей. Изгнал из Лакедемона Икария и Тиндарея.

Гиппокрена (Иппокрена) - источник вдохновения, возникший от удара копыта крылатого коня Пегаса на горе муз Геликоне (отсюда букв. "лошадиный источник").

Гипполох - 1) сын сын героя Беллерофонта и Филонои. Внук Главка (сына Сизифа). Брат Исандра и Лаодамии. Отец Главка, защитника Трои.

2) сын трояна Антимаха, убитый Агамемноном.

Гиппомедонт - участник похода Семерых против Фив.

Гиппон (Гиппоной) - 1) царь Аргоса. Отец Капанея, участника похода Семерых против Фив.
2) Сын аргосского царя Адраста.

Гиппот - герой. Отец царя Эола, повелителя ветров.

Гиппофей - отец аркадского царя Эпита.

Гиппофоой - 1) один из сыновей Приама. Брат Агафона, Арета, Гектора, Гелена, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др.

2) предводитель пеласгов под Троей.

Гипсипила (Ипсипила)- царица, дочь царя острова Лемн (Лемнос) Фоанта. Верховная жрица Афродиты. Как-то раз лемносские женщины прогневали Афродиту, и она наслала на них ужасное зловоние. Тогда мужчины стали изменять им с фракиянками. Лемносским женщинам это не понравилось, и однажды ночью они перебили всех мужчин на острове. Только Ипсипила не стала убивать своего отца, но посадила его в лодку без весел и пустила в море на волю богов. Когда на остров приплыли аргонавты, Ипсипила хотела напасть на них с оружием, но ее убедили принять их с миром. Ипсипила полюбила предводителя аргонавтов Ясона и остальные женщины вступили в брак с аргонавтами, в результате чего пребывание героев на острове затянулось на два года. От Ясона Ипсипила родила сына Эвнея и Фоанта (Неброфона). После того, как аргонавты оставили Лемнос, стало известно, что Гипсипила спасла своего отца, и она также должна была покинуть остров. Ее захватили пираты и продали в рабство немейскому царю Ликургу. Она стала кормилицей его сына Офелета. Однажды у Ликурга остановились для отдыха семеро греческих вождей, выступивших против Фив. Гипсипила отлучилась, чтобы показать воинам источник воды, а ребенка оставила в траве. И в это время Офелета укусила змея, и он умер. Семеро против Фив убили змею и погребли Офелета. Ликург хотел казнить Гипсипилу, но ее спасли сыновья Эвней и Фоант либо Адраст и Амфиарай. Впоследствии она с сыновьями вернулась на родину. После того, как поход аргонавтов закончился, некоторые из них вернулись на Лемнос к своим возлюбленным, но Ясона среди них не было.

Гириэй - супруг Клонии, отец Никтея и Лика, фиванских царей.

Гирмина - дочь Нелея Пилосского, мать Авгия и Актора (от бога Гелиоса).

Главк - 1) морское божество, сын Посейдона. Согласно мифу, был рыбаком из Анфедона в Беотии. Выпил колдовское зелье, после чего оказался в море и был превращен в бога. Покровитель рыбаков, моряков и ныряльщиков. Предсказывал изменение погоды и перемещение косяков рыбы. Изображался старцем с морским хвостом.
>>Юхан Себастьян ВЕЛЬХАВЕН: Главк

2) царь Коринфа, сын царя Сизифа и плеяды Меропы, отец героя Беллерофонта. Был разорван своими лошадьми. Превращен богами в божество Тараксиппа.

3) царь ликийцев. Сын Гипполоха, внук Беллерофонта, правнук другого Главка (сына Сизифа). Он прибыл на помощь троянцам на десятый год войны. В бою он столкнулся с аргосским царем Диомедом, дед которого (Ойней?) был другом Беллерофонта. В честь той дружбы они не стали биться друг с другом, а обменялись оружием и доспехами.

4) сын троянца Антенора. После взятия Трои Одиссей и Менелай опознали Главка, спрятавшегося в своем доме, и спасли от смерти.

5) сын критского царя Миноса и Пасифаи. Внук бога солнца Гелиоса и океаниды Персы (со стороны матери) и Зевса и Европы (со стороны отца). Ребенком Главк упал в бочку с медом и захлебнулся. Отец повсюду искал его, но безуспешно, потом он призвал на помощь гадателей. Утонувшего в бочке мальчика нашел прорицатель Полиид. Минос потребовал, чтобы тот вернул ребенка к жизни, и заключил прорицателя в темницу. В темнице Полиид случайно увидел, как одна змея с помощью целебной травы оживила другую, и тем же способом воскресил мальчика. Неблагодарный Минос заставил Полиида обучить ребенка искусству прорицания и только после этого отпустил на родину. Но перед самым отплытием Полиид успел лишить Главка этого дара.

Главка - 1) дочь коринфского царя Креонта. Отец ее приблизил к себе бывшего предводителя аргонавтов Ясона, когда тот ушел из Иолка из-за преступлений своей жены Медеи. Креонт захотел даже выдать Главку за Ясона, аргументируя это тем, что Медея не законная жена, но лишь пленница, часть его колхидской добычи. Когда об этом узнала Медея, она выразила покорность и пожелала подарить невесте Ясона свадебные подарки: драгоценную диадему и пеплос. Когда Главка надела подаренное, хитон вспыхнул, а диадема сжала ей голову. Вмешательство Креонта и прыжок в фонтан не помогли: вместе с отцом, попытавшимся сорвать с нее пылающую одежду, она заживо сгорела.

2) дочь саламинского царя Кихрея. По одному из древних мифов, мать героя Теламона.

Гоплет - 1) Отец Меты, первой жены Эгея.

2) сын Иона, правнук Эллина. Брат Аргада, Гелеонта и Эгикорея. Эпоним одной из четырех древнейших фил Аттики.

Горгоны - три сестры (Фено, Эвриала и Медуза), крылатые женщины-чудовища со змеями вместо волос, с клыками; взгляд Горгоны превращал все живое в камень. Дочери морского божества Форкиса и его сестры Кето, сестры грай, дракона Ладона и Гесперид. Из трех Горгон единственная смертная - Медуза, ее убил Персей. Обитали горгоны на западе у берегов Океана, рядом с Гесперидами. Вначале горгоны были прекрасными девушками. Афина стала завидовать им, и по ее инициативе девушек изгнали на крайний Запад. Там их облик постепенно изменился: головы горгон покрылись чешуей дракона, у них выросли огромные клыки, медные руки и золотые крылья. Однако и это не утолило зависть Афины. Для убийства смертной Медузы она избирает Персея, который с помощью богов справился с заданием.
>>Владислав ХОДАСЕВИЧ: Горгона

Горгофона (греч. убийца Горгоны) - дочь героя Персея и Андромеды. Сестра Алкея, Перса, Сфенела и Электриона. Жена спартанского царя Периера. Мать Тиндарея, Афарея, Левкиппа и Икария.

Гордий - первый царь Фригии, эпоним одноименного города в Малой Азии. Отец Мидаса. Гордий был простым земледельцем, и однажды во время пахоты орел сел на ярмо его волов. Это было истолковано как знамение, предвещающее Гордию царскую власть. Вскоре фригийцы, оставшись без правителя, обратились за советом к оракулу, кого выбрать царем. Оракул предсказал, что надо избрать того, кого они первым встретят едущим на повозке. Этим человеком оказался Горгий. Став царем, он выстроил город, получивший его имя, и поставил в цитадели свою повозку, опутав ее ярмо сложнейшим узлом. Считалось, что тот, кто распутает этот узел, станет правителем всей Азии. По преданию, Александр Македонский в 334 г. до н.э. вместо распутывания узла просто разрубил его мечом, откуда и пошло выражение "разрубить гордиев узел" - принять быстрое и смелое решение.

Горы - см. Оры

Грайи - (греч. старухи), две или три дочери бурного моря Форкиса и пучины Кето, сестры горгон, дракона Ладона, а также, видимо, Гесперид. К ним относится Энио, богини неистовой войны, и Пефредо. Авторы V в. до н.э. называют еще одну Грайю - Дейно. Имели прекрасные ланиты и седые от рождения волосы. Согласились помочь Персею найти и убить горгону Медузу после того, как герой похитил у них единственный на троих глаз и единственный зуб. У Гете в "Фаусте" Грайи (Форкиады) изображены старыми колдуньями.
>>Эдвард БЕРН-ДЖОНС: Персей и Грайи


Мифы Древней Греции:

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Х

Хаос — (греч. chaos), беспредельная первобытная масса, из которой образовалось впоследствии все существующее. Отец Никты и Эреба.
>>Алексей ФАНТАЛОВ: Рождение мира из Хаоса

Харикло — — 1) океанида (или дочь Аполлона), жена кентавра Хирона. Мать пророчицы Окироэ. 2) Нимфа, мать прорицателя Тиресия. Любимица Афины.

Хариты — три богини красоты и изящества (Аглая, Евфросина, Пазифея? либо Талия?). Также к ним относили Пейто, богиню искусства убеждения. Им соответствуют римские грации.
>>Жак Луи ДАВИД: Венера и три грации обезоруживают Марса
>>Афанасий Афанасьевич ФЕТ: Сон и Пазифая

Харон — перевозчик умерших через реки подземного царства до врат Аида; для уплаты за перевоз покойнику клали в рот монету.
>>Владислав ХОДАСЕВИЧ: "Сойдя в Харонову ладью…"

Хелидона — дочь Пандарея, сестра Аэдоны, убившей по ошибке своего сына Итила. По одной из версий мифа, Аэдона совершила преступление вместе с Хелидоной, которую обесчестил Зет, и боги превратили Хелидону в ласточку, а Аэдону — в соловья.

Химера — чудовище с головой и шеей льва, туловищем козы и хвостом дракона. Порождение Тифона и Ехидны, сестра Сфинкс, Цербера и др. Убита Беллерофонтом (по другому мифу, Персеем).
>>Гюстав МОРО: Химеры

Хиона — 1) мать Автолика (от союза с богом Гермесом). Прабабушка Одиссея. 2) дочь Борея. От союза с Посейдоном родила Евмолпа, фракийского царя.

Хирон — мудрый кентавр, сын Кроноса и нимфы (океаниды?) Филиры, которую Кронос, опасаясь ревности Реи, превратил в кобылицу (либо сам Кронос, встречаясь с Филирой, часто принимал облик коня). Супруг океаниды либо дочери Аполлона Харикло. Отец пророчицы Окироэ. Был воспитателем Геракла, Тесея, Ясона, Ахилла, братьев Диоскуров и других героев. Жил он на Пелионе, но был изгнан оттуда лапифами и поселился на мысе Мелея, где его случайно ранил Геракл. Наконечник стрелы, которой был ранен Хирон, был пропитан ядом лернейской гидры и причинял страшные мучения, но умереть Хирон не мог, так как был бессмертным. Однако страдания его были столь велики, что Зевс согласился на просьбу Хирона избавить его от бессмертия, взамен чего Зевс обещал освободить Прометея.

Хлорида (Хлорис) — 1) богиня цветов. У римлян — Флора. 2) супруга Нелея, мать Нестора.

Хрис — жрец Аполлона в городе Хрисе, отец Хрисеиды, плененной Агамемноном. Агамемнон отверг просьбы старца, умолявшего его вернуть ему дочь, но после гибели части греческого войска от стрел мстящего за это Аполлона был вынужден вернуть Хрисеиду отцу. После чего Агамемнон отнял у Ахилла его пленницу Брисеиду, тот разгневался (сюжет “Илиады” Гомера).

Хрисаор — сын горгоны Медузы и Посейдона, появившийся на свет вместе с Пегасом, когда Персей отрубил голову Медузе. От него и нимфы Каллирои породился трехголовый великан Герион, известный тем, что ему принадлежали красные коровы, которых отвоевал у него Геракл.

Хрисеида — дочь Хриса. Была пленена Агамемноном, но после мести Аполлона была возвращена отцу.

Хрисофемиса — дочь царя Микен Агамемнона и Клитемнестры, сестра Ореста, Ифигении, Лаодики и Электры.

Хтоний — (греч. земной), в Др. Греции эпитет божеств подземного царства или связанных с ним (Аида, Гермеса, Диониса). Женская форма Хтония.


Мифы Древней Греции: Иакх - Иялмен

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

И

Иакх — божество в Элевсинских мистериях, слившееся впоследствии с Вакхом — Дионисом. Иакха призывали во время мистерий.

Иапет (Япет) — сын Геи и Урана, родной брат Реи и Бриарея. Супруг Клименв или Азии. Отец Атланта, Прометея, Эпиметея и Менетия. Участвовал в титаномахии (войне против олимпийских богов) и после поражения был низвергнут в Тартар.

Иасион (Ясион) — бог земледелия (по другим сведениям, смертный юноша), сын Зевса и плеяды Электры. Брат Дардана. За любовь к богине плодородия Деметре Зевс поразил Иасиона молнией, но, чтобы утешить скорбь богини, позволил ему раз в год возвращаться на землю (наступление весны). От союза Иасиона и Деметры родился бог богатства Плутос. Научил людей земледелию.

Идалия — одно из имен Афродиты. Происходит от г. Идалия на Кипре, где стоял храм богини.

Идас (Ид) — сын Афарея из Мессены, брат Линкея (Афареиды). Братья участвовали в Калидонской охоте и походе аргонавтов. Влюбился в Марпессу, дочь Евена, Осмелившись сразиться за Марпессу с самим богом Аполлоном, который влюбился в его невесту, Идас увез Марпессу на крылатой колеснице, подаренной ему Посейдоном. Схватку прекратил Зевс, предоставив самой Марпессе выбрать мужа. Марпесса избрала Идаса, которому родила Клеопатру, супругу Мелеагра. Двоюродный брат и сподвижник Кастора и Полидевка. Поссорившись с ними (из-за того, что Диоскуры похитили невесту Линкея Гилайеру), Идас и Линкей вступили в борьбу с Диоскурами. Идас убил Кастора, но во время боя с Полидевком был испепелен молнией Зевса (который был отцом Полидевка). Линкей также погиб.

Идей — вестник Приама. Сын троянского жреца Дареса, брат Фигея.

Идея — дочь Дардана, ради которой Финей изгнал из дома свою супругу Клеопатру, дочь бога северного ветра Борея и Орейфии.

Идия — океанида. Мать волшебницы Медеи.

Идоменей — царь о. Крит, сын Девкалиона, внук легендарного царя Миноса и Пасифаи. Участник Троянской войны, предводитель критян. Во время бури пообещал Посейдону за возвращение домой принести в жертву первого встреченного им человека. Им оказался его собственный сын. За неугодную жертву боги покарали Крит моровой язвой, и Идоменея изгнали.

Икар — сын Дедала, поднявшийся в небо вместе с отцом. Поднялся слишком близко к солнцу и погиб.
>>Филипп ДЕПОРТ: "Здесь пал Икар, тот молодой смельчак…"
>>Якопо САННАДЗАРО: К Икарийскому морю
>>Шарль БОДЛЕР: Жалобы Икара
>>Валерий БРЮСОВ: Дедал и Икар
>>Н.А. Кун: ДЕДАЛ И ИКАР

Икарий — 1) афинянин, получивший от Диониса в дар мех с вином. Обучил жителей Аттики виноделию, но те, приняв опьянение за отравление, убили его. Был превращен в созвездие Волопаса. Его дочь Эригона, нашедшая тело отца, и собака — в созвездия Девы и Пса.
>>Н.А. Кун: ИКАРИЙ

2) брат царя Спарты Тиндарея. Был изгнан из Спарты, после чего обосновался в Акарнарии. Отец Пенелопы (от нимфы Перибеи) и Ифтимы.

Иксион — царь племени лапифов, супруг Климены, земной отец Пирифоя, рожденного Клименой от Зевса. Приглашенный Зевсом на Олимп, стал добиваться любви Геры. От союза Иксиона и призрака Геры (или Нефелы), которым Зевс подменил богиню, родились кентавры (лесные или горные демоны, полулюди, полукони, пристрастные к вину спутники Диониса). В царстве мертвых Аиде за свои преступления привязан к вечно вращающемуся огненному колесу.
>>Валерий БРЮСОВ: Иксион и Зевс

Ил — троянский царь, сын царя и эпонима Трои Троса, внук Эрихтония. Брат Ассарака и Ганимеда. Племянник царя Аттики Пандиона. Отец Лаомедона (от Эвридики), дед Приама, Гесионы, Клития, Титона и Анхиза. В честь него Троя носит второе название: Илион.

Илионей — младший сын Ниобы и Амфиона, убитый Аполлоном в наказание за то, что Ниоба оскорбила его мать Лето (Латону).

Илифия (Эйлития) — богиня деторождения, дочь Зевса и Геры. Спутница Артемиды, с которой Илифия часто отождествлялась. Изображалась молодой женщиной с закутанной в плащ головою, обнаженными руками и факелом в руке — знаком начала жизни младенца. Возможно, их было несколько.

Иллирий — сын Кадма и Гармонии. Брат Автонои, Агавы, Ино, Семелы и Полидора.

иллирийцы — племя в Иллирии. С помощью Кадма были побеждены своими врагами эхеллейцами, и Кадм стал их царем.

Инах — бог одноименной реки и царь Аргоса, сын Океана и Тефиды. Отец Ио, Аргоса и Форонея, аргосского царя. В споре Посейдона и Геры, претендовавших на Аргос, он отдал предпочтение Гере и построил ей храм. С тех пор Посейдон каждый год иссушает реку Инах.

Иней — см. Ойней.

Ино — дочь Кадма и Гармонии, внучка финикийского царя Агенора, правнучка бога Посейдона и Ливии. Сестра Агавы, Автонои и Семелы. Вторая жена Афаманта, мачеха Фрикса и Геллы. От Афаманта родила двоих сыновей: Леарха и Меликерта. Воспитала также сына своей сестры Семелы — Диониса, которого назвала божеством. За это и за то, что Зевс любил Семелу, Гера, ненавидевшая всю родню Семелы, ввергла супругов в безумие, и Афамант убил Леарха. Ино, спасая другого сына Меликерта, бросилась с ним в море, но была превращена в морскую богиню Левкофею, а Меликерт — в бога Палемона, пастуха дельфинов. Оба божества помогали морякам, терпящим крушение. В Древнем Риме почитались под именами Матер Матуты и Портунаса.

Ио — дочь Инаха, бога реки и аргосского царя, и нимфы Мелии, сестра Аргоса и Форонея. Жрица богини Геры. Однажды Зевс увидел ее в храме и соблазнил. Как-то раз Гера застала их вместе, но Зевс поклялся, что между ними ничего не было и превратил прекрасную Ио в белую корову. Гера выпросила у него корову и поставила всевидящего стоокого Аргоса сторожить ее. Аргос привязал корову к оливе в роще близ города Микены. Зевс приказал Гермесу украсть корову, но это было трудно сделать, и Гермес убил Аргоса. Тем временем Гера наслала на корову овода, который преследовал ее повсюду. Спасаясь от него, Ио бежала в Египет, где Зевс вернул ей человеческий облик, и она родила Эпафа (Аписа). Тогда Гера спрятала Эпафа, и Ио долго блуждала по Сирии, пока не нашла его, и они вернулись в Египет. По возвращению Ио вышла замуж за Телегона, египетского царя. Ио воздвигла в своей столице статую Деметры, которую египтяне называла Исидой, а позже стали называть Исидой и саму Ио.
>>Антонио КОРРЕДЖО: Юпитер и Ио
>>Н.А. Кун: ИО

Иобат — ликийский царь. Отец Антеи, на которой женился тиринфский царь Прет.

Иодама — жрица Афины, мать Фивы.

Иокаста (также Эпикаста) — дочь Менойкея, супруга фиванского царя Лая. Мать Эдипа. После возвращения Эдипа, который убил Лая и стал царем, стала женой Эдипа. Сестра фиванского царя Креонта. От Эдипа родила Антигону, Исмену, Полиника и Этеокла. После того, как она узнала, что вышла замуж за собственного сына, покончила с собой. По другому мифу, Иокаста закалывает себя на поле боя, где сражались между собой ее сыновья от Эдипа Полиник и Этеокл.

Иола — дочь ойхаллийского царя Еврита. Еврит обещал ее в жены тому, кто победит его в состязании лучников.

Иолай — сын Ификла и , племянник, друг и возничий Геракла. Участник нескольких подвигов Геракла. За Иолая Геракл выдал замуж свою бывшую супругу Мегару, дочь фиванского царя Креонта.

Ион — афинский царь, внук Эллина, сын Креусы и Ксуфа (или Аполлона), брат Ахея. Родоначальник племени ионийцев: привел из Фессалии, из владений своего деда Эллина, племена переселенцев, которые стали называть себя ионийцами. Они расселились в Аттике, опустошенной войной Афин и Элевсина и засухой, а также в Мегариде. По его имени стали называть жителей полуострова Пелопоннес. Стал афинским царем; его сыновья Гоплет, Гелеонт, Эгикорей, Аргад — эпонимы четырех древнейших фил Аттики.

Ипполит (Гипполит) — сын афинского царя Тесея и амазонки Антиопы (или Ипполиты). Отверг любовь мачехи Федры (дочери критского царя Миноса и Пасифаи) и был оклеветан ею перед отцом. Тесей проклял сына и просил Посейдона покарать его смертью. Кони сбросили Ипполита с колесницы, испугавшись быка, посланного Посейдоном. В Афинах почитался как бог.

Ипполита — предводительница амазонок. Есть несколько вариантов мифа: А) Ипполита (Антиопа), амазонка, дочь Ареса и нимфы Атреры. Ее взял в жены Тесей, вместе с Гераклом одержавший победу в войне с амазонками. Потом амазонки пошли войной на Афины, и Тесей вместе с Антиопой, горячо любившей мужа, защищали город. В одном из боев копье (по другой версии — стрела амазонки Малпадии) вонзилось в грудь Антиопе, и обе армии прекратили сражение. Вместе с объятыми горем афинянами амазонки похоронили молодую царицу и вернулись домой. Родила от Тесея сына Ипполита, которого оклеветала его мачеха (Федра, любовь которой Ипполит отверг) после чего Тесей проклял его. Б). Антиопа была сестрой предводительницы амазонок Ипполиты. Далее по тексту про Антиопу. В) Тесей взял в плен саму предводительницу амазонок Ипполиту, которая родила ему сына. Но Тесей женится не на ней, а на Федре. Возмущенная Ипполита врывается в покои Тесея, и ее убивает стража. Г) царица амазонок Ипполита была убита Гераклом, который должен был завладеть волшебным поясом, подаренным Аресом.
>>Н.А. Кун: ПОЯС ИППОЛИТЫ (ДЕВЯТЫЙ ПОДВИГ)

Ипсипила — см. Гипсипила.

Ир — один из персонажей "Одиссеи", попрошайка, вступивший в в драку с Одиссеем, когда тот под видом нищего вернулся в родной дом. В переносном смысле - бедняк. ("Поэт был беден, как Ир". Герцен А.И. Былое и думы).

Ирида (Ирис) — богиня радуги, вестница Зевса и Геры. Считалась посредницей между богами и людьми. Дочь морского божества Тавманта, сестра гарпий.

Исандр — сын героя Беллерофонта и Филонои. Брат Гипполоха и Лаодамии.

Исмен — старший сын Ниобы и Амфиона, убитый Аполлоном в наказание за то, что Ниоба оскорбила его мать Лето (Латону).

Исмена — дочь фиванского царя Эдипа и Иокасты, сестра Антигоны, Полиника и Этеокла. Добрая и нерешительная, не смогла помочь Антигоне похоронить тело брата, Полиника. В конце концов она хотела принять часть своей вины на себя, но Антигона отказалась: “Ты выбрала жизнь, а я выбрала смерть”. Была введена Софоклом в трагедии фиванского цикла.

Итак — герой, по имени которого был назван остров Итака.

Итака — в древнегреческом эпосе родина и царство Одиссея (возможно, соответствует о. Итака в составе Ионических о-вов у западного побережья Балканского п-ова).

Итил (Итилос) — сын Аэдоны (дочери Пандарея) и Зета (сына Антиопы и Зевса, брата Амфиона). Аэдона завидовала Ниобе, жене Амфиона, которая хвасталась своими многочисленными детьми, и решила убить одного из них, но ночью по ошибке убила своего сына Итила.

Итимоней - герой, убит Нестором.

Ифианасса — возможно, другая форма имени Ифигения. Возможно, это еще одна дочь Агамемнона и Клитемнестры.

Ифигения — дочь Агамемнона и Клитемнестры. Сестра Ореста, Лаодики, Хрисофемисы и Электры. Племянница Менелая, внучка Атрея. Была принесена отцом в жертву богине Артемиде, чтобы обеспечить грекам благополучное отплытие к Трое. Однако богиня заменила Ифигению на жертвеннике ланью, а Ифигению перенесла в Тавриду, где сделала своей жрицей. По другой трактовке этого мифа, Агамемнон убил священную лань Артемиды, за что богиня не посылала ахейцам попутного ветра для отплытия в Трою. Артемида потребовала смерти Ифигении в качестве искупительной жертвы.

Ификл (Ификлес) — 1) царь города Филаки в Фессалии, сын Климены и Филака. В ранней юности страдал мужской слабостью, от которой был излечен прорицателем Мелампом. Прославился как выдающийся бегун Отец Протесилая (супруга Лаодамии, ахейца, первого высадившегося с корабля на троянскую землю и тотчас убитого Гектором) и Подаркеса (предводителя войска фессалийцев). Владелец прекрасных стад (одно стадо он отдал Мелампу). Отличался такой стремительностью в беге, что мог промчаться по полю, не задев колоса, мог идти по воде. Участник похода аргонавтов.
2) сын Амфитриона и Алкмены, брат Геракла, отец Иолая. Участник Калидонской охоты и ряда подвигов Геракла.
3) Ификл, сын плевронского царя Фестия, аргонавт.

Ифимедея — супруга Алоея, бога обмолоченного зерна. Мать Алоидов: Отоса и Эфиальта (по другому варианту мифа, она родила сыновей от Посейдона).

Ифимедонт — сын микенского царя Еврисфея и Аминто. Брат Александра, Эврибия, Ментора, Перимеда и Адметы.

Ифит (Ифий) — сын ойхалийского царя Еврита. От отца ему достался знаменитый лук, который Еврит получил в подарок от Аполлона. В гостях у Одиссея подарил ему этот лук. Был убит Гераклом. Отец Эвадны, супруги участника похода Семерых против Фив Капанея

Ифтима — дочь Икария (брата царя Спарты Тиндарея), сестра Пенелопы.

Ихор — нетленная прозрачная кровь богов.

Иялмен — второй сын бога Ареса и Астиохи, вождь орхоменского войска под Троей.


Мифы Древней Греции: Кабиро - Куреты

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

К

Кабиро — нимфа. Дочь морского божества Протея. Мать кабиров.

Кабиры — божества малоазийского происхождения. Дети Гефеста и нимфы Кабиро. Ведали подземным огнем, спасали моряков от бурь. Культ кабиров (“великих богов”) носил характер мистерий (Самофракийские мистерии кабиров).

Кавконы — название двух племен: одно было соседом троянцев, другое обитало на западе Пелопонесса.

Кадм — сын финикийского (сидонского?) царя Агенора и Телефассы, внук бога Посейдона и Ливии, брат Европы, Феникса и Килика. Супруг Гармонии. Отец Автонои, Агавы, Ино, Семелы и Полидора, а также Иллирия. См. более подробно.
>>Н.А. Кун: КАДМ

Каисса — богиня — покровительница шахмат. Стала известна благодаря поэтическому произведению “Каисса, Поэма о шахматах” (1763) английского писателя и востоковеда У. Джонса (1746-1794). В ней говорится о любви бога войны Марса к одной из нимф Олимпа— Каиссе. Он добивается взаимности, подарив возлюбленной новую игру — “Шах и Мат”, изобретенную с помощью бога спорта — Эвфрона.

Калетор — сын троянца Клития. Убит Аяксом у кораблей.

Калидон — город на юге Этолии (область на западе Средней Греции), родина Мелеагра.

Калидонская охота — охота на чудовищного вепря, насланного на калидонские поля Артемидой, которой царь Калидонии Ойней (Иней) забыл принести жертву. Вепрь причинял множество бед на полях Калидонии, и Ойней пригласил всех самых отважных героев Эллады принять участие в охоте на вепря. Победителю должна была достаться шкура животного.

Во главе охотников стал Мелеагр, сын Ойнея. Со всей Эллады съехались герои: братья Идас и Линкей Афареиды из Мессинии (Мессены), Диоскуры из Лакедемона, Тесей из Афин, Адмет из Фер, Геракл и Ификл из Фив, Ясон из Эолка, Анкей и Кефей из Аркадии, Пирифой из Лариссы, Пелей из Фтии, Амфиарай из Аргоса, Акаст из Иолки, Лаэрт из Итаки, а также лапиф Кеней, Плексипп и куреты – братья Алфеи. Единственной женщиной была Аталанта из Аркадии. Ойней устроил для охотников пир, длившийся девять дней. На десятый день охотники собрались в путь, но Анкей и Кефей выступили против участия Аталанты в охоте: мол, и опасно, и мало чести для мужчин. Но Мелеагр, влюбившийся в Аталанту, встал на ее защиту. И охота началсь. Двое охотников сразу погибло от клыков вепря, а кто-то пострадал от неосторожных стрел товарищей. Первой отличилась Аталанта: ее стрела попала вепрю в спину. Потом Амфиарай попал в глаз, а Мелеагр добил зверя.
>>Н.А. Кун: МЕЛЕАГР

Каллиопа — одна из девяти муз, дочерей бога Зевса и титаниды Мнемосины, покровительница эпической поэзии и науки. Первая из муз, дающая людям искусства власть над человеческой душой. Супруга бога Эагра. Мать Орфея и Лина. Изображалась с вощеной дощечкой или свитком и стилем — палочкой для писания.

Калипсо — 1) нимфа, дочь титана Атланта и океаниды Плейоны, сестра Плеяд, Гиаса и Гиад. Принадлежит к старшему поколению богов-титанов. Приняв образ смертной женщины, Калипсо спасла Одиссея после кораблекрушения и семь лет скрывала у себя на острове, чтобы заставить его забыть родину, дать ему бессмертие и вечную молодость. Но Одиссей все время просиживал на морском берегу, тоскуя по родному дому и супруге. Первой беду Одиссея заметила Афина и рассказала Зевсу, а уж тот приказал своему гонцу Гермесу лететь к прекрасной нимфе и повелеть ей отпустить пленника. Ослушаться воле Зевса Калипсо не посмела. Она научила Одиссея, как построить прочный плот, дала ему в дорогу три меха с водой, вином и хлебом, одежду и послала вдогонку ему попутный ветер. От союза Калипсо и Одиссея родился сын Латин.
>>Арнольд Беклин: Одиссей и Калипсо

2) нереида, дочь Нерея и океаниды Дориды.

Каллироя (Каллироэ) — (греч. прекраснотекущая), 1) речная нимфа, дочь Океана. Влюбленный в нее жрец Диониса Корес должен был принести ее в жертву богу, но, не в силах победить свою любовь, сам закололся на алтаре. Каллироя также покончила с собой. От союза Каллирои и Хрисаора породился трехголовый великан Герион.

2) речная нимфа, дочь Ахелоя. Супруга Алкмеона. Мать Амфотера и Акарнана. Каллироя пожелала владеть чудесным ожерельем и пеплосом Гармонии, которые Алкмеон подарил своей первой супруге. Эти вещи хранились у аркадского царя Фегея, живущего в городе Псофиде. Алкмеон поехал к нему и обманом завладел ими. Узнав об этом, сыновья Фегея устроили засаду и убили Алкмеона. Каллироя, горюя о гибели супруга, упросила Зевса сделать ее сыновей взрослыми, чтобы они могли отомстить за отца. Вмиг возмужавшие Амфотер и Акарнан выступили в поход. В городе Тегее они встретили сыновей Фегея, несших ожерелье и пеплос в Дельфы, и убили их. Затем они направились в Псофиду и убили Фегея и его жену. Месть свершилась, а ожерелье и пеплос Амфотер и Акарнан отнесли в дельфийский храм Аполлона, где они хранились до середины 4 века до н.э., затем были похищены.

3) Дочь Скамандра, супруга Троя. Мать Ганимеда.

Каллисто — нимфа (женское божество природы), которой Зевс дал бессмертие, превратив ее в созвездие (Большая Медведица). Согласно мифу, дошедшему до нас в поэме Овидия “Метаморфозы”, Каллисто была спутницей и подругой Артемиды. Все спутницы богини, как и сама Артемида, должны были хранить девственность, но Каллисто соблазнил Зевс. От их союза родился Аркад. Узнав об этом, Артемида превратила ее в медведицу. Аркад, который не знал этого, пытался убить на охоте свою мать. Матереубийство предотвратил Зевс, превратив Аркада и Каллисто в созвездия Малой и Большой Медведицы.
>>Якопо АМИГОНИ: Юпитер и Каллисто
>>ТИЦИАН: Диана и Каллисто

Калхас — предсказатель ахейцев под Троей. Сын Фестора. Жил в Микенах, но бывал и в Дельфах, где обрел дар предсказания.

Канака — мать Эпопея, царя города Сикион. Дочь Гелиоса?.

Капаней — огромного роста силач, участник похода Семерых против Фив. Потомок тиринфского царя Прета. Сын аргосского царя Гиппона. Супруг Эвадны. Отличался непомерной гордостью и заносчивостью перед богами. Еще в начале похода поклялся захватить Фивы вопреки воле богов. На его щите был изображен нагой факелоносец и золотом была высечена надпись “Сожгу я город”. При осаде Фив Капаней стоял против ворот Электры. Зевс испепелил его молнией, когда Капаней взобрался на стену города, наказав за бахвальство и вызов богам. Отец Сфенела, участника похода эпигонов и Троянской войны.

Кар — сын аргосского царя Форонея.

Карпо — (греч. изобилующая плодами), одна из Ор.

Карпос — бог плодов, сын Зевса и богини цветов Хлориды.

Кассандра — дочь царя Трои Приама и Гекубы. Сестра Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др. Получила от Аполлона пророческий дар. Аполлон, отвергнутый Кассандрой, сделал так, что ее прорицаниям перестали верить (так, троянцы не вняли словам Кассандры, предостерегавшей своего брата Париса от похищения Елены, последнее, как известно, привело к Троянской войне и гибели Трои). Кассандра стала пленницей Агамемнона, погибшая вместе с ним от рук Клитемнестры и Эгисфа.
>>Владимир ВЫСОЦКИЙ: Песня о вещей Кассандре
>>Робинсон ДЖЕФФЕРС: Кассандра

Кассиопея – жена эфиопского царя Кефея. Кассиопея вздумала похваляться своей красотой перед нереидами. Нереиды разгневались, а вместе с ними их дядюшка Посейдон, который наслал на Эфиопию наводнение и морское чудовище, пожирающее людей. По предсказанию жрецов бога Амона (Зевса), избавление от чудовища могло произойти только тогда, когда будет принесена в жертву дочь Кассиопеи Андромеда. Все жители Эфиопии потребовали это, и Кефею пришлось это сделать. Андромеду спас Персей, а Кассиопея была превращена в созвездие.

Касталия — нимфа, дочь речного бога Ахелоя. Спасаясь от преследований Аполлона, превратилась в источник на г. Парнас. В воде источника, посвященного Аполлону и Музам, омывались паломники, приходившие в Дельфы.

Кастор — Один из Диоскуров. Сын Леды и спартанского царя Тиндарея. Брат Полидевка, Елены и Клитемнестры.

Катрей— сын Миноса, критского царя. Отец Алфемена, Апемосины, Климены и Аэропы. Оракул предсказал Катрею, что он умрет от руки кого-то из своих детей, и он решил расстаться с детьми. Алфемен и Апемосина предпочли сами уехать от греха подальше на Родос, где основали город Критиния, назвав его так в честь Крита; Климена вышла замуж за Навплия, а Аэропу Катрей отдал тому же Навплию, чтобы тот утопил ее или продал в рабство. Со временем одиночество стало угнетать Катрея. Впереди его ожидала только дряхлость и уныние, и он решил передать власть сыну. Вместе со стражей Катрей высадился на Родосе. Вдалеке он увидел пасущееся стадо, которое охраняли пастухи с собаками. Собаки стали лаять на Катрея, тот закричал, объясняя, кто он, но пастухи из-за лая не расслышали и, приняв Катрея и его стражу за пиратов, стали кидать в них камни. Тут прибежал и Алфемен, в суматохе он бросил дротик в Катрея и сразил его наповал. Когда схватка закончилась и стало ясно, что Алфемен убил своего отца, он пришел в ужас, взмолился богам и был поглощен расступившейся землей.

Кебрен — бог реки, текущей у Трои. Отец Эноны.

Кебрион — сын Приама. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др.

Кеик (Кеикс, Цеик) — сын Геспера, супруг Алкионы, царь города Трахины в Фессалии. Когда Кеик погиб в море, Алкиона покончила с собой. Боги превратили любящих супругов в зимородков.

Кей (Кой) — титан, супруг титаниды Фебы, отец Лето, дед близнецов Аполлона и Артемиды.

Кекроп — сын Геи, первый царь Аттики, основатель двенадцати ее городов. Был порожден матерью-землей Геей и, как все существа, вышедшие из земли, имел облик получеловека-полуживотного: верхняя часть была человечьей, а нижняя — драконьей. В пору царствования Кекропа главный город Аттики стал называться в честь Афины. Отец богини Пандросы, Аглавры и других дочерей. Также отец Пандиона (от Медиадусы).
>>Н.А. Кун: КЕКРОП, ЭРИХТОНИЙ И ЭРЕХТЕЙ

Келей — элевсинский царь. Супруг Метаниры, отец Демофонта и Триптолема. Радушно принял в своем доме богиню Деметру, когда та, в облике обычной смертной, скиталась по свету в поисках своей дочери Персефоны. Деметра стала нянькой Демофонта. Соорудил святилище Деметры у источника Каллихора, он же был устроителем элевсинских мистерий.

Келено — одна из Плеяд, дочерей титана Атланта и океаниды Плейоны. Сестра Алкионы, Майи, Меропы, Стеропы, Тайгеты и Электры.

Кеней (Кайневс) — лапиф, обладавший неуязвимостью, участник Калидонской охоты и похода аргонавтов. Погиб во время битвы с кентаврами, заваленный стволами деревьев, из-под которых не смог выбраться. В эпоху эллинизма возник миф о девушке Кениде, которую по ее просьбе превратил в могучего мужчину влюбленный в нее бог Посейдон.

Кентавротритоны — морские кентавры — коне-люди, тело которых оканчивалось рыбьим хвостом.

Кентавры — лесные или горные демоны, полулюди, полукони, пристрастные к вину спутники Диониса. Родились от союза Иксиона и призрака Геры (или Нефелы), которым Зевс подменил богиню. Один из кентавров, Фол, родился от союза Силена и одной из мелиад. Кентавр Несс в споре за Деяниру убил Геракла.
>>Арнольд Беклин: Битва кентавров
>>Сандро БОТТИЧЕЛЛИ: Паллада и кентавр
>>>Одилон РЕДОН: Битва женщины и кентавра
>>Франц фон ШТУК: Амазонка и кентавр
>>Жозе Мариа де ЭРЕДИА: Кентавресса
>>Жозе Мариа де ЭРЕДИА: Кентавры и лапифы
>>Жозе Мариа де ЭРЕДИА: Бегство кентавров
>>Андрей БЕЛЫЙ: Кентавр
>>Андрей БЕЛЫЙ: Игры кентавров
>>Андрей БЕЛЫЙ: Битва кентавров
>>Андрей БЕЛЫЙ: Песнь кентавра
>>Н.А. Кун: ЭРИМАНФСКИЙ КАБАН И БИТВА С КЕНТАВРАМИ (ПЯТЫЙ ПОДВИГ)

Кербер— см. Цербер.

Керикс— сын Евмолпа, внук Мусея. Жрец.

Керинейская лань — наделенная чудесной быстротой лань с золотыми рогами и медными копытами. Была посвящена Артемиде. Геракл по приказу царя Еврисфея целый год преследовал волшебное животное, пока не ранил его стрелой. Впоследствии лань была возвращена Артемиде.
>>Н.А. Кун: КЕРИНЕЙСКАЯ ЛАНЬ (ЧЕТВЕРТЫЙ ПОДВИГ)

Керкион — жестокий разбойник, наводивший ужас на окрестности города Элевсин. Занимался своим ремеслом на границе Аттики, но происходил из Аркадии, где некогда был царем. В качестве отца ему приписывали Посейдона или Гефеста, в качестве матери - нимфу Аргиопу. Как и почему Керкион стал разбойником, неизвестно. Керкион обладал огромной силой и заставлял каждого встречного бороться с ним, убивал его и грабил. Последний, с кем он померился силами, был Тесей.

Керы — злые демоны, приносящие беды и смерть. Духи смерти, крылатые женские существа, реющие в воздухе и в момент смерти человека похищающие его душу. Живут в преддверии подземного царства, дети Никты.

Кето — дочь Понта и Геи, морское божество — пучина. Сестра и жена морского божества — бурного моря Форкиса, сестра морского великана Тавманта, морского старца Нерея и Еврибии.

Кефал из Торика - сын Гермия и Герсы. Прекрасный юноша, унесенный на небо богиней утренней зари Эос. См. более подробно.
>>Н.А. Кун: КЕФАЛ И ПРОКРИДА

Кефей – 1) царь Эфиопии. Сын египетского царя Бела и Анхинои, брат Даная, Египта и Финея. Супруг Кассиопеи. Отец Андромеды и Аэропы. Послал Андромеду на съедение морскому чудовищу. Кефей, Кассиопея и Андромеда были превращены в созвездия.

2) Аркадский царь, сын Ликурга, отец двадцати сыновей и дочери Стеропы. Участник Калидонской охоты. Геракл увлек Кефея с сыновьями в военный поход против спартанцев, пообещав, что его город Тегею может охранять одна Стеропа, с помощью локона Горгоны, отгоняющего врагов, который Геракл поместил в медный кувшин и подарил ей. Город уцелел, но Кефей и все его сыновья погибли в сражении со спартанцами.

Кефисс — речной бог, отец Нарцисса.

Кибела - фригийская богиня плодородия, материнства, создательница богов, людей и зверей. Почитание Кибелы было заимствовано греками и римлянами из Малой Азии. Греки отождествляли Кибелу с богинями Геей и Реей. Носила также имена: Кивева, Диндимена, Идейская мать, Великая мать богов. Богиня требует от своих служителей полного подчинения ей, забвения себя в безумном восторге и экстазе, когда жрецы Кибелы наносят друг другу кровавые раны или когда неофиты оскопляют себя, уходя из мира обыденной жизни и предавая себя в руки мрачной богини. Считалась матерью Мидаса и Марсия. Жрецом и возлюбленным Кибелы был Аттис.

Кидиппа – прекрасная девушка с острова Наксос. Однажды на острове Делос на празднике Артемиды богатый и красивый юноша с острова Кеос Аконтий подбросил ей яблоко, на котором он вырезал слова “Клянусь Артемидой, я стану женой Аконтия”. Ничего не подозревающая Кидиппа прочитала вслух эти слова, тем самым дав клятву Артемиде. В это время ее отец принял сватовство одного из поклонников дочери. Накануне свадьбы Кидиппа тяжело заболела. Свадьба расстроилась. Когда девушка выздровела, другие юноши предлагали ей руку и сердце, но как только дело доходило до свадьбы, девушка оказывалась на грани жизни и смерти. Опечаленный отец отправился к дельфийскому оракула в храм Аполлона, и здесь пифия поведала ему о клятве Артемиде. Тогда отец Килиппы отправился на Кеос, нашел Аконтия и сам предложил юноше руку своей дочери.

Киклопы — см. Циклопы

Килик — сын финикийского царя Агенора и Телефассы, внук бога Посейдона и Ливии, брат Европы, Феникса и Кадма. Эпоним области Киликия в Малой Азии.

Киллена — океанида, супруга Пеласга, мать Ликаона, бабка Пандара.

Кинирас — древнейший мифический царь Кипра, учредивший там культ Афродиты.

Кинфия (Цинтия) — одно из имен Артемиды.

Кинорт— сын Амикла и Диомеды, брат Гиакинфа.

Кипарис — прекрасный юноша, любимец Аполлона, превратившийся в дерево — кипарис (по одной версии, Аполлон превратил его в дерево из сострадания после того, как Кипарис впал в безысходную тоску, случайно убив своего любимого оленя; по другой — Кипарис стал деревом, стремясь избежать преследований со стороны Аполлона).
>>Н.А. Кун: КИПАРИС

Киприда — прозвище Афродиты, которая, по преданию, выйдя из морской пены, впервые вступила на землю на Кипре.

Кипсел — мессенский царь. Сын аркадского царя Эпита. Отец Меропы, супруги Кресфона.

Кирена — нимфа. От союза с богом Аполлоном родила Аристея.

Кирка — см. Цирцея.

Киссей — отец жрицы Феано.

Кихрей — саламинский царь, отец Главки.

Клеодика — дочь героя Лакедемона и Спарты. Сестра Амикла, Гимера, Асины и Евридики.

Клеодора — нимфа, родившая от бога Посейдона сына Парнаса.

Клеопатра — 1) дочь мессенского героя Идаса (участника Калидонской охоты и похода аргонавтов) и Марпессы. Супруга Мелеагра.

2) дочь бога северного ветра Борея и Орейфии. Сестра Бореадов Зета и Калаида. Супруга Финея, который изгнал ее из дома ради Идеи.

Клеотера — дочь милетянина Пандара, продавшего золотого пса из святилища Зевса на Крите. Сестра Мероны. Боги за святотатство предали Пандара и его жену смерти, а Клеотера и Мерона были взяты на небо и воспитаны богами, но когда они выросли и настала пора выдавать их замуж, Зевс убил их за грех отца.

Климен — отец орхоменского царя Эргина. Убит фиванцами.

Климена — 1) дочь Океана и Тейи, жена Иапета, мать Атланта, Менетия, Прометея и Эпиметея.

2) жена Прометея, мать благочестивого Девкалиона и мать Фаэтона от Гелиоса.

3) супруга царя лапифов Иксиона и мать Пирифоя (от Зевса), попавшая в рабство к Елене и уплывшая с ней в Трою. После гибели Трои досталась Акаманту в качестве наложницы.

4) мать царя Филаки Ификла и супруга Филака.

5) дочь Катрея, сестра Алфемена, Апемосины и Аэропы. Супруга Навплия, мать героя Паламеда.

Клио — одна из девяти муз, дочерей Зевса и Мнемосины, покровительница истории. Изображалась с грифелем и папирусным свитком или со шкатулкой для свитков.

Клит — 1) сын Приама. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др.

2) возница Полидамаса.

3) сын Мангия. В него влюбилась богиня Эос, похитила его и даровала ему бессмертие.

Клитемнестра (Клитеместра) — дочь спартанского царя Тиндарея и Леды, сестра Диоскуров и Елены Прекрасной. Была супругой Тантала. Агамемнон убил Тантала и его ребенка, а потом женился на Клитемнестре. Во втором браке у Клитемнестры родились сын Орест и дочери Ифигения, Лаодика, Хрисофемиса и Электра. Пока Агамемнон воевал под Троей, вступила в связь с его двоюродным братом Эгисфом. После войны Агамемнон возвратился на родину, но не один, а с наложницей Кассандрой. Тогда Клитемнестра при помощи Эгисфа убивает мужа. Узнав об этом, Орест и Электра убежали из дома. И спустя много лет Орест возвращается в Микены и убивает Эгисфа и Клитемнестру. Судьба Клитемнестры — сюжет трагедий Эсхила, Софокла и Еврипида.
>>Валерий БРЮСОВ: Клитемнестра

Клитий — 1) сын Лаомедонта, брат царя Трои Приама, Астиохи, Гесиона и Титона, отец Калетора.

2) Клитий - аргонавт. Отличный стрелок из лука. Во время похода аргонавтов у острова Аретиада сбил одну из стимфалийских птиц, напавших на аргонавтов.

Клитомим — ребенком убит маленьким Патроклом.

Клония — супруга Гириэя, мать Никтея и Лика, фиванских царей.

Клото — одна из Мойр, которая прядет нить жизни.

Кокал — сицилийский царь, живший в городе Камик. Принял у себя мастера Дедала, когда тот бежал от критского царя Миноса.

Ком (Комос) — бог пиров.

Комето — дочь Птерелая, внука или сына Посейдона, царя племени тафийцев и телебов. Во время войны с Аргосом Комето, влюбленная в царя Аргоса Амфитриона, вырвала у отца золотой волос, от которого зависела его жизнь.

Копрей — сын Пелопа. Вестник, передававший Гераклу приказы Еврисфея, который из трусости предпочитал не встречаться с героем. Отец Перифета.

Кора — (от греч. kore — девушка) 1) культовое имя богини Персефоны.

2) В древнегреческом искусстве статуя прямостоящей девушки в длинных одеждах.

Коракс — сын нереиды Аретусы.

Корес — жрец Диониса. Влюбился в нимфу Каллирою, которую должен был принести ее в жертву богу, но, не в силах победить свою любовь, сам закололся на алтаре.

Корибанты — спутники и служители Великой Матери богов Реи — Кибелы. Культ имел экстатический характер. В Греции распространился не ранее V I I в. до н. э.

Коронида — дочь лапифа Флегия, возлюбленная Аполлона, мать бога Асклепия. Убита Аполлоном и сожжена за измену со смертным. Младенца Асклепия Аполлон вынул из чрева горящей Корониды.

Котито — богиня фригийского происхождения, близкая фригийской богине Кибеле. Культ носил оргиастический характер. В Афинах справлялись празднества в ее честь — котиттии.

Коцит (Кокит) — река в аиде, приток Стикса.

Кранай — один из первых царей Аттики, при котором произошел потоп. По имени умершей дочери Аттиды назвал свою страну Аттикой. Видимо, царствовал он в городе, названном его именем. После потопа на дочери Краная женился Амфиктион и сверг тестя, а позже этот Амфиктион переименовал город в Афины.

Кратейя — воплощение силы, мать Сциллы.

Креонт (Креон) —1) сын Ликанфа, царь Коринфа, давший приют предводителю аргонавтов Ясону и волшебнице Медее. Отец Креусы. Когда Ясон надумал жениться на дочери Креонта Главке, Медея подарила Главке отравленный пеплос и драгоценную диадему, которая сжала ей голову, как медный обруч. Пытаясь спасти дочь, Креонт погиб вместе с ней от яда.

2) сын Лабдака, брат фиванской царицы Иокасты и Лая, царь беотийских Фив. Супруг Навсикаи. После появления чудовища Сфинкс и гибели многих людей, не отгадавших ее загадки, (в том числе и гибели сына самого Креонта) пообещал, что отдаст царство и руку наследницы царской власти Иокасты тому, кто спасет город, отгадав загадку. Эдип стал царем. После его ухода из Фив снова стал править Креонт (пока не выросли малолетние сыновья Эдипа). После похода Семерых против Фив и гибели обоих братьев в Фивах снова стал править Креонт. За нарушение запрета хоронить племянника Полиника (сына Эдипа и Иокасты), воевавшего против родного города в походе Семерых против Фив, заключил свою племянницу Антигону в темницу, где она покончила с собой. Отец Астеропеи (супруги Ификла), Гемона, Менекея, Мегарея и Мегары (супруги Геракла). Развитие мифа дано в трагедии Софокла “Антигона”.

Кресфон — сын Геракла. Женился на дочери мессенского царя Кипсела Меропе, после смерти тестя? стал царем. Отец Эпита и других сыновей. Был убит вместе со старшими сыновьями Полифонтом.

Кретей (Крефей) — царь Фессалии. Сын фессалийского царя Эола и Энареты. Супруг Тиро. Отец Амифаона, Ферета и Эсона. Считался отцом Пелия. Основатель и первый царь Иолка в Фессалии. Потомки Кретея были не менее славны, чем предки, но им не везло в жизни: сыновья Эсон и Пелий не поделили трона, и Пелий узурпировал власть, а внук Ясон, предводитель аргонавтов, неудачно связал свою судьбу с колхидской волшебницей Медеей.

Креуса — 1) дочь афинского царя Эрехфея, супруга Ксуфа, мать Ахея и Иона - родоначальников ахейцев и ионийцев. Сестра Орейфии и Прокриды.

2) дочь троянского царя Приама и Гекубы. Сестра Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др. Супруга Энея, мать Аскания. В ночь захвата Трои Креуса таинственно исчезла. Энею затем явился призрак Креусы и предсказал ему долгие странствия (Вергилий “Энеида”, кн. 2).

3) По одному из вариантов, дочь коринфского царя Креонта, сгоревшая заживо вместе с отцом в пламени волшебного одеяния, подаренного ей Медеей. Некоторые источники именуют Креусу Главкой.

Криас — сын царя Пелопоннеса Аргоса и Эвадны, брат Пиранта, Экбаса и Эпидавра.

Крий — супруг Эврибии, отец титана Перса.

Кримнис — речной бог, отец сицилийского героя Акеста (рожденного от троянки Эгесты).

Критский бык — волшебный бык, насланный Посейдоном на о. Крит. Геракл поймал его и привел в Микены к царю Еврисфею (восьмой подвиг героя).
>>Н.А. Кун: КРИТСКИЙ БЫК (СЕДЬМОЙ ПОДВИГ)

Кронид (Кронион)— имя (по отцу) Зевса, сына Кроноса.

Кронос (Крон) — титан, сын Урана и Геи (богиня земли); оскопив отца, стал верховным богом. При нем наступил золотой век. Кронос боялся, что кто-нибудь из его детей, рожденных ему Реей, свергнет его, и поэтому проглатывал их одного за другим. Так проглотил он Гестию, богиню домашнего очага, царицу богов Геру, богиню полей и плодородия Деметру, бога подземного царства мертвых Аида и бога морей Посейдона. Рея, беременная Зевсом, не желая лишиться последнего ребенка, родила его в глубокой пеещре на Крите и скрыла там, а Кроносу дала проглотить камень. Выросши, Зевс сверг отца, освободил из его чрева братьев и сестер и воцарился над миром, а Кроноса и восставших на его защиту титанов заключил в Тартар. От союза Кроноса с нимфой Филирой (которую он после, опасаясь ревности Реи, превратил в кобылицу) родился кентавр Хирон. Кроносу соответствует римский Сатурн.
>>Иоганн Вольфганг ГЕТЕ: Бравому Хроносу

Ксанф ("светловолосый")

1) троянский воин, убитый Диомедом.

2) конь Гектора.

3) конь Ахилла, брат Балия. Сын гарпии Подагры и Зефира.

4) река под Троей (последняя также называется Скамандр).

Ксуф (Ксут) — сын Эллина и нимфы Орсеиды, внук благочестивых Девкалиона и Пирры, правнук Прометея и Климены. Брат Дора и Эола. Правил Пелопоннесом. Дочь афинского царя Эрехфея, Креуса, родила ему Ахея и Иона. Имена Эллина, Дора, Эола, Ахея, Иона дали названия эллинам и племенам дорийцев, ахейцев, эолийцев и ионийцев. Обвиненный братьями в краже, бежал из Фессалии в Афины, где женился на Креусе. Во время войны Афин с Элевсином был афинским военачальником. Когда в войне погиб афинский царь Эрехтей и все его потомство, кроме Креусы, Ксуф занял афинский трон. При дележе элевсинской добычи Ксуф навлек на свою голову проклятие Гелы, верховной жрицы Деметры Элевсинской, которую он возжелал сделать своей наложницей. В результате проклятия он навсегда утратил свою мужскую силу. В гневе Ксуф хотел убить Гелу, но афиняне остановили его в страхе перед проклятием Деметры, и тогда он продал ее в рабство. Деметра разгневалась на Ксуфа, и афинские поля перестали родить. Афиняне изгнали Ксуфа, и неурожай прекратился. Сыновья Ксуфа, Ион и Ахей, вернулись в Фессалию во владения их деда Эллина, где возглавили племена переселенцев. Ион привел свои племена в опустошенную войной и засухой Аттику, где сел на афинский трон, а Ахей вместе с отцом повел свой народ в Пелопоннес. Ксуф окончил свои дни на севере Пелопоннеса, в Ахайе, названной так по имени его сына.

Ктеат — один из Акторидов, сын Актора и Молионы, брат Еврита.

Ктесий — царь острова Скирос. Отец Эвмея.

Ктимена — младшая сестра Одиссея, дочь Лаэрта и Антиклеи, жившая с мужем на сосоеднем с Итакой острове Заме.

Купидон — см. Эрот.

Куреты — племя божественного происхождения, жившее неподалеку от города Калидона, спутники Реи-Кибелы. Охраняли младенца Зевса в пещере на о. Крите, где его скрыла от Кроноса Рея. Когда тот плакал, они били мечами и копьями в щиты, чтобы заглушить вопли младенца и не дать их услышать Кроносу. Первоначально, вероятно, самостоятельные божества растительных сил земли (либо горные божества). Куретами назывались также жрецы Реи (или Зевса на Крите). Куретами были братья Алфеи (супруги калидонского царя Ойнея) и, видимо, Леды.


Мифы Древней Греции: Лабдак - Люди

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Л

Лабдак – фиванский царь, сын Полидора и Никтеиды, внук Кадма и Гармонии, отец Лая и Креонта. Иногда род ванактов в Фивах называют Лабдакидами.

Лабиринт - дворец, из которого невозможно найти выход. Построен искусным мастером Дедалом на Крите по образцу аналогичного египетского дворца. Царь Миносприказал построить этот дворец, чтобы спрятать от людских глаз Минотавра - человеко-быка, рожденного от преступной связи царицы Пасифаи с быком.
>>Хорхе Луис БОРХЕС: В лабиринте
>>Хорхе Луис БОРХЕС: Лабиринт
>>Валерий БРЮСОВ: Женщины Лабиринта

Лавр — священное дерево Аполлона. Лавровый венок – один из атрибутов Аполлона. Священный лавр растет на о. Делос, где Лето родила Аполлона и Артемиду. Там же находится храм Аполлона.

Ладон — 1) бог реки в Аркадии (Пелопоннес), сын бога-титана Океана и титаниды Тефиды, отец нимфы Дафны. 2) Стоглавый дракон, сын бурного моря Форкиса и пучины Кето, брат грай, горгон, а также, видимо, Гесперид. Охранял золотые яблоки в саду Гесперид. Убит Гераклом.

Лай (Лаий) — царь Фив, сын Лабдака, брат и Креонта, супруг Иокасты, отец Эдипа. Когда его отец Лабдак погиб, Лаю был всего год. Его изгнали из Фив, и лишь спустя много лет он вернулся в город законным властителем. По преданию, у Лая долго не было детей. Опечаленный царь обратился к Дельфийскому оракулу чтобы узнать, чем вызвано его несчастье. Оракул предсказал, что ребенок, рожденный Иокастой, убьет его. Тогда Лай стал чураться своей жены, но Иокаста перехитрила его, напоив мужа допьяна. Когда родился ребенок, Лай проткнул ему лодыжки, приказал его связать и отнести в горы. Но Эдип выжил и, вернувшись, сам того не зная, убил своего отца и женился на матери.

Лакедемон — лаконский герой, сын Зевса и плеяды Тайгеты; супруг Спарты. Основатель лакедемонского государства и его столицы Спарты. Эпоним Лакедемона — области в Пелопоннесе. Власть над землей, которой Лакедемон дал свое имя, он получил от речного бога Эврота, отца Спарты. Основав столицу своего государства, Лакедемон назвал ее именем жены. У Лакедемона были сыновья Амикл и Гимер, дочерей звали Эвридика, Асина и Клеодика.

Ламия — прекрасная девушка, превратившаяся в чудовище после того, как Гера погубила всех ее детей. Бродила по ночам, похищала и пожирала младенцев. Ламиями называли также ночные привидения.

Лампа — один из двух бессмертных коней (второй -Фаэтон), на которых богиня утренней зари Эос выезжала на небо.

Лампетия — 1) дочь бога Гелиоса и Нееры (дочери Океана), сестра Фаэтусы, а также единокровная сестра Фаэтона, Гелиад, Ээта, Кирки и Пасифаи. 2) Так же звали одну из Гелиад.

Лаодамант — сын Этеокла. Возглавил войско Фив против эпигонов. Был убит Алкмеоном.

Лаодамия — 1) дочь героя Беллерофонта и Филонои. Сестра Исандра и Гипполоха. Родила от Зевса героя Сарпедона. Супруга Протесилая, царя одного из племен Фессалии. После гибели супруга изготовила его статую и общалась с ней, как с живым человеком. Даже боги пожалели несчастную женщину. Гермес, нарушая все правила, вывел Протесилая из Аида. Но счастье Лаодамии было недолгим: любимого снова отвели в Аид. С горя она покончила самоубийством.
>>Валерий БРЮСОВ: Плач Лаодамии

2) супруга Фиеста, верховного жреца Посейдона в Микенах. Родила Фиесту трех сыновей: Плисфена, Тантала и Эгисфа.

3) дочь иолкского царя Акаста и Ипполиты.

Лаодика — 1) дочь троянского царя Приама и Гекубы?. Сестра Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и др. Супруга Акаманта (сына Тесея и Федры), от которого родила сына Мунита. 2) дочь Агамемнона, которая после была отождествлена с Электрой. Сестра Ореста, Ифигении, Хрисофемисы и Электры.

Лаокоон — — жрец Аполлона в Трое. Во время Троянской войны предостерегал троянцев от введения в город деревянного троянского коня. Задушен вместе с сыновьями двумя змеями, которых послала богиня Афина, помогавшая грекам. Известна скульптурная группа “Лаокоон” родосских мастеров Агесандра, Атенодора и Полидора (ок. 50 до н. э., в музее Пио-Клементино, Ватикан).

Лаомедон (Лаомедонт) — царь Трои, сын царя Ила и Эвридики (либо Левкиппы), внук царя и эпонима Трои Троса. Отец Гесионы, Клития, Подарга, Приама, Титона и Фимета. Ходили слухи о нечестности царя, и, чтобы это проверить, Посейдон и Аполлон нанялись к нему строить городские стены.(Вариант: боги были направлены во временное рабство к Лаомедону за плохую шутку над Зевсом). Когда работы была выполнена, Лаомедон не отдал им заработанной платы. Разгневанный Аполлон наслал на Трою чуму, а Посейдон — морское чудовище, которое поедало людей. Оракул предсказал, что для избавления от чудовища нужно отдать ему в жертву Гесиону. Девушку спас Геракл, но и ему Лаомедон не отдал обещанной награды. Спустя некоторое время Геракл вернулся, разрушил Трою и перебил царский род, оставив в живых одного Приама. А Гесиона была отдана в жены сподвижнику Геракла Теламону.
>>Н.А. Кун: ГЕРАКЛ СПАСАЕТ ГЕСИОНУ, ДОЧЬ ЛАОМЕДОНТА
>>Н.А. Кун: ГЕРАКЛ БЕРЕТ ТРОЮ

Лапиф — сын бога Аполлона. Основатель племени лапифов.

Лапифы — племя, обитавшее в Фессалии, на склонах гор Оссы и Пелиона. Происходили от Лапифа, сына Аполлона. Отличались воинственным и независимым характером. Один из них - Дриас.

Латин — (лат. Latinus), сын Одиссея и нимфы Калипсо (по Аполлодору) или Кирки (по Гесиоду) или Телемаха. В римской мифологии царь Лаврента, сын Фавна и Марики; его имя связано с происхождением названия племени латинян. Почитался в Др. Риме как Юпитер Латиарис; святилище находилось на Альбанской горе.

Латона — см. Лето.

Лахесис — одна из Мойр, проводящая нить человеческой жизни через все превратности судьбы.

Лаэрт — царь о. Итака. Сын Аркесия, внук Зевса. Участник Калидонской охоты и похода аргонавтов. Супруг Антиклеи. Отец Одиссея и Ктимены.

Леандр - юноша из г. Абидос в Троаде, который полюбил Геро, жрицу Афродиты или Артемиды, жившую в г. Сесте, расположенном на другом берегу пролива Геллеспонт. Каждую ночь Геро ждала, когда ее возлюбленный переплывет пролив и, чтобы ему было светлее, зажигала огонь на башне. Леандр плыл на маяк и всякий раз благополучно добирался до берега. Но однажды огонь погас и Леандр не смог доплыть. Утром его тело прибило к ногам Геро, безнадежно сидящей на берегу. Увидев его, Геро в отчаянии бросилась в море.
>>Кристофер МАРЛО: Геро и Леандр
>> Йост Ван ден ВОНДЕЛ: Геро и Леандр
>>Джамбаттиста МАРИНО: Мертвый Леандр в объятьях нереид
>>Афанасий Афанасьевич ФЕТ: Геро и Леандр
>>Валерий БРЮСОВ: Геро и Леандр

Леарх - сын Афаманта и Ино. Брат Меликерта.

Левка — (греч. белый), один из островов блаженных, где после смерти обитали Ахилл с Еленой. С Левкой отождествляли остров в Понте Эвксинском (Черное море), у устья Дуная, предположительно о. Березань.

Левкипп — правитель Мессении, внук Персея, отец Левкиппид.
>>Питер Пауэл РУБЕНС: Похищение дочерей Левкиппа

Левкиппа — 1) Одна из Океанид.

2) Одна из дочерей Миния, отвергших культ Диониса и наказанных за это безумием.

3) Дочь Фестора.

Левкиппиды — дочери Левкиппа.

Левкофея — богиня морской пены, в которую превратилась Ино, бросившаяся в море со своим сыном Меликертом (Палемоном).

Леда — дочь царя Этолии Тестия и Левкиппы, сестра Алфеи (супруги калидонского царя Ойнея), супруга спартанского царя Тиндарея. Тиндарей познакомился с ней у Тестия, предоставившего ему убежище, когда его брат Гиппокоонт лишил его трона и изгнал из Спарты. Зевс, плененный красотой Леды, овладел ею, обратившись в лебедя. И в положенный срок Леда снесла два яйца, из которых вылупились Елена и бессмертный Полидевк. Одновременно с этим Леда родила Кастора, ее ребенка от Тиндарея. Близнецы Полидевк и Кастор родились сразу десятилетними. От мужа она также родила Клитемнестру.
>>Франсуа БУШЕ: Леда и лебедь
>>Антонио КОРРЕДЖО: Леда
>>Гюстав МОРО: Леда и лебедь
>>А.С. ПУШКИН: Леда (Кантата)
>>Эварист ПАРНИ: Леда
>>Рубен ДАРИО: Леда
>>Уильям Батлер ЙЕЙТС: Лебедь и Леда
>>Райнер Мария РИЛЬКЕ: Леда
>>Н.А. Кун: ДИОСКУРЫ - КАСТОР И ПОЛИДЕВК

Лемн (Лемнос) — остров в Эгейском море, где находилась кузница Гефеста. С незапамятных времен на Лемносе жили карийцы. Правительницей острова была верховная жрица Афродиты и ее муж, жрец хромоногого Гефеста. Потом остров попал под власть Миноса, критского царя. Правителем Лемноса стал внук Миноса Фоант, сын Диониса и Ариадны. Как-то раз лемносские женщины прогневали Афродиту, и она наслала на них ужасное зловоние. Тогда мужчины стали изменять им с фракиянками. И однажды ночью лемнианки перебили всех мужчин на острове, только Ипсипила, дочь Фоанта и верховная жрица Афродиты, не стала убивать своего отца, но посадила его в лодку без весел и пустила в море на волю богов. После этого лемнийские воительницы прославились своими набегами на Фракию. Когда аргонавты отправились в поход за золотым руном, Лемнос был их первой остановкой. Увидев толпу героев, поднимающихся к городу, Ипсипила хотела напасть на них с оружием, но ее убедили принять аргонавтов с миром. Ипсипила полюбила предводителя аргонавтов Ясона, в результате чего пребывание героев на острове затянулось на два года. После того, как поход аргонавтов закончился, некоторые из них вернулись на Лемнос к своим возлюбленным, но Ясона среди них не было.

Лернейская гидра - девятиглавое чудовище, жившее близ источника Лерны и опустошавшее окрестности, было убито Гераклом.
>>Н.А. Кун: ЛЕРНЕЙСКАЯ ГИДРА (ВТОРОЙ ПОДВИГ)

Лестригоны — мифический народ великанов и людоедов.

Лета — река забвения в подземном царстве. Души умерших, отведав воду из Леты, забывали о своей земной жизни. “Кануть в Лету” — быть забытым, бесследно исчезнуть.

Лето (Латона) — дочь титанов Коя и Фебы, сестра Астерии, родившая от Зевса близнецов Аполлона и Артемиду. Гонимая ревнивой женой Зевса Герой, которая запретила всякой земной тверди давать ей приют, Лето находит пристанище на время родов на плавучем о. Делос. В римской мифологии ей соответствует Латона.

Ливия (Либия) —дочь царя Египта Эпафа и Мемфиды, родившая от Посейдона близнецов Агенора и Бела — царей соответственно Финикии и Египта. Бабушка Даная, Европы, Кадма и Феникса. К ее имени греки возводили название страны Ливии.

Лик — 1) сын Гириэя и Клонии (вариант: сын Хтония, рожденного из зубов убитого Кадмом змея), брат фиванского царя Никтея. Супруг Дирки. После убийства Флегия Никтеем вместе с братом бежал в Фивы, где они захватили власть. Правил в течение 20 лет. Никтей перед своей смертью попросил брата отомстить его дочери Антиопе, ждавшей ребенка от Зевса, и ее мужу Эпопею. Лик отправился в Сикион, овладел городом, убил Эпопея и взял в плен Антиопу. По дороге в Фивы Антиопа родила двух близнецов (Амфиона и Зета), которых ее вынудили бросить на дороге. Когда они приехали в Фивы, Лик приказал своей жестокой жене Дирке стеречь Антиопу. Много лет Дирка издевалась над Антиопой, но однажды той удалось убежать и найти своих сыновей, которых воспитал пастух. По другой версии мифа, Дирка отправилась в погоню за Антиопой, настигла ее и приказала Зету и Амфиону, которых она считала сыновьями пастуха, поймать беглянку и привязать к рогам быка. В последнюю минуту пастух открыл близнецам тайну их рождения. Они схватили Дирку и привязали к рогам свирепого быка. Лик также был убит ими. 2) Афинский герой, сын Пандиона, брат Эгея, Ниса и Палланта, родоначальник афинского жреческого рода ликомидов, эпоним Ликии. 3) Фиванский царь, сын Посейдона, убитый Гераклом за то, что Лик покушался на жизнь его жены Мегары.

Ликаон —1) царь Аркадии (ликийский царь), сын Пеласга и океаниды Киллены, внук Ниобы и Зевса. Отец пятидесяти сыновей (один из них - Пандар) и дочери Каллисто. Принес Зевсу в жертву мальчика и за это был превращен в волка. По другому мифу, был испепелен Зевсом за то, что, желая испытать всеведение богов, накормил их мясом ребенка (вариант: собственного сына). Многочисленные сыновья Ликаона — эпонимы аркадских городов. Ликаон-волк является мифическим предком аркадян, а Зевс Ликейский — их божественным покровителем. В Аркадии есть гора Ликеон, т.е. “волчья гора”, где было сооружено святилище Зевса в виде колонны, а также священная роща Зевса — Ликей (где потом Аристотель основал свою школу). 2) сын Приама, которого Ахилл взял в плен и продал в рабство, а когда тот вернулся в Трою, убил. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Париса, Полидора, Поликсены, Полита, Троила и др.

Ликомед —1) царь долопов на острове Скирос. Столкнул со скалы бежавшего к нему из Афин Тесея. Среди дочерей Ликомеда богиня Фетида спрятала Ахилла, желая уберечь его от участия в Троянской войне. Отец Деидамии, которая от Ахилла родила Неоптолема. 2) предводитель беотийцев под Троей.

Ликург — сын Дриаса. 1) царь эдонов (фракийцев), противостоявший распространению культа Диониса. Ликург не побоялся бичом прогнать из своей страны вакханок и самого Диониса, который спасся тем, что бросился в море, где его приняла Фетида. Затем Дионис с помощью олимпийских богов вселил в Ликурга безумие. Полагая, что он подрубает виноградную лозу, Ликург убил топором своего сына Дрианта. Рассудок вернулся к Ликургу, но было поздно. В наказание за убийство земля эдонов перестала плодоносить. Искуплением могло служить только предание смерти самого Ликурга. Эдоны отвели его к горе, связали и бросили на растерзание лошадям. 2) царь Аркадии, победитель Арейфооя. Видимо, отец аркадского царя Кефея. 3) царь Немеи, отец Офелета. У Ликурга остановились для отдыха и принесения жертв семеро греческих вождей, выступивших против Фив. Нянька Офелета (бывшая царица Лемноса Гипсипила) отлучилась, чтобы показать воинам дорогу, а ребенка в это время укусила змея, и он умер. Это событие было расценено как предзнаменование грядущего поражения, а Офелет получил посмертное имя Архемор — “начаток рока”.
>>Н.А. Кун: ЛИКУРГ

Лимес (Лима) — богиня, олицетворявшая голод и голодную смерть, дочь Эриды — богини раздора. В римской мифологии — Фамес. Культа Лимес не существовало.

Лимониады — нимфы — богини лугов.

Лин — сын Аполлона (или Ойагара) и музы эпической поэзии Каллиопы, брат Орфея, сказочный певец и величайший музыкант, живший в гроте на Геликоне, горе Муз. Изобрел законы музыки и обучил им людей. Вступил в музыкальное состязание с самим Аполлоном и был убит им за дерзость. Согласно более позднему мифу, Лин обучал Геракла игре на кифаре. Когда он наказал своего ученика, Геракл ударил его кифарой и убил. Лин почитался как божество умирающей и воскресающей природы.

Линкей — 1) мессенский герой, сын Афарея, брат Идаса (см. Афареиды). Братья участвовали в Калидонской охоте и походе аргонавтов. Линкей отличался необычайно острым зрением, позволявшим проникать его взору сквозь землю и камни. Двоюродный брат Диоскуров. Вступил со своим братом в битву с Диоскурами, похитившими его невесту Гилаейру, был убит Полидевком. 2) Сын Египта, супруг дочери Даная Гипермнестры, единственной из данаид, пощадившей своего супруга. Отец Абанта.

Лисианасса — мать Бусириса, царя Египта, которого она родила от союза с богом Посейдоном.

Лисий (Лиэй) — (греч. распускающий, освобождающий) одно из прозвищ Диониса как бога, освобождающего участника оргий от всех обычных запретов.

Лотида (Лотис) — у Овидия нимфа, которую боги превратили в лотос, чтобы скрыть ее от преследования Приапа, божества плодородия.

Лотофаги — (греч. поедающие лотос), сказочный народ, обитавший в Ливии. В “Одиссее” Гомера в стране лотофагов люди, вкусившие лотоса, забывают свое прошлое.

Люди — первые люди происходили от самых различных животных и растений, ветров, нимф и Геи-земли. Некоторые говорят, что самыми первыми из людей были куреты, дети Гор и Ветров. Все эти люди, жившие при Золотом веке, поклонялись титанам, питались диким маком и сладкими желудями, и никогда не воевали друг с другом. Почти все они погибли в ходе титаномахии. Новые люди были порождены Геей от молний Зевса, бивших в нее во время битвы Кронидов с титанами. Они чтили своих матерей и не поклонялись новым богам. Такие люди были не по нраву Зевсу, и он смыл их с Земли потопом, но многие спаслись как на Земле по воле Геи, так и в море по воле Посейдона. Поэтому пеласги и карийцы, прямые потомки людей Серебряного века, чтут богинь, а из богов - одного лишь Посейдона. Когда воды потопа схлынули, Зевс приказал Прометею сотворить новое поколение людей, и тот сделал их из глины. Но Прометей полюбил свои творения и захотел сделать людей совершенными и равными богам. Он принес им огонь, ремесла, секреты обработки металлов и предсказания будущего. Также он научил их приносить в жертву богам лишь жир и кости жертвенных животных, а мясо почти все съедать самим. Люди Медного века, сотворенные Прометеем, были горды и воинственны. Они тоже не пришлись по нраву Зевсу, и он отнял у них огонь. Но Прометей пошел против воли Громовержца и украл с небес огонь для своих любимцев. За это Зевс приказал приковать его к вершине Кавказа, а зевесов орел каждый день прилетал и терзал Прометею печень. Зевс не стал уничтожать это поколение людей, но сделал так, чтобы они страдали от всевозможных напастей и болезней, а также постоянно враждовали друг с другом. Иногда целые народы гибли от различных бед, насылаемых на них богами, и тогда боги создавали новых, более совершенных людей. Также боги часто стали сходиться с человеческими женщинами. Так постепенно наступило новое время - Время Героев.


Мифы Древней Греции: Майя - Мусей

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

М

Магнет — сын царя Эола. Отец Полидекта и Диктиса.

Майя (Майеста) — старшая из Плеяд, дочерей титана Атланта и океаниды Плейоны. Сестра Алкионы, Келено, Меропы, Стеропы, Тайгеты и Электры. Нимфа горы Киллены. Вместе с сестрами жила в Аркадии, где ее встретил и полюбил Зевс. От него она родила сына Гермеса. Чтобы избавить ее от преследований Геры, Зевс взял Майю на небо вместе с остальными шестью сестрами, превратив их в созвездие. В Др. Риме была отождествлена с богиней земли Майестой; ее праздники приходились на 1 мая (отсюда — название месяца).
>>Джон КИТС: Ода Майе

Майеста — см. Майя.

Макария — единственная дочь Геракла от Деяниры. Спасаясь после смерти родителей от преследований царя Еврисфея, вместе с братьями бежала в Афины. Еврисфей потребовал от осажденного города выдачи детей Геракла. Оракул предсказл победу Афин, если в жертву богам будет принесена девушка. Макария добровольно поднялась на алтарь и обрекла себя на смерть ради спасения братьев и защитников Афин, а также для исполнения пророчества о победе Гераклидов над Еврисфеем только после человеческой жертвы.

Малпадия — амазонка, от чьей стрелы погибла Антиопа (амазонка, ставшая женой Тесея).

Мангий — отец Клита, в которого влюбилась богиня Эос, похитила его и даровала ему бессмертие.

Мантий (“предсказатель”) — сын Мелампа. Брат или отец Антифата.

Манто — 1) прорицательница, дочь слепого прорицателя из Фив Тиресия. Манто призывала фиванок принести жертвы Лето, матери Аполлона и Артемиды, чтобы разгневанная высокомерием царицы Ниобы богиня не покарала весь город. После взятия Фив эпигонами была отдана Аполлону и стала нимфой дельфийского оракула. Впоследствии Аполлон отправил ее в город Колофон, где она вышла замуж за царя Карии Ракия. Их сын Мопс тоже стал знаменитым прорицателем (по другим мифам, Мопс был сыном самого Аполлона).

2) прорицательница, дочь Геракла. Город Мантуя в Италии был назван в честь Манто ее сыном Окном. Имя Манто — персонификация мантики (гадания).

Марпесса (Марписса) — дочь Евена, невеста Идаса. Увезена на крылатой колеснице Идасом, осмелившемся сразиться за нее с самим богом Аполлоном, который попытался ее похитить. Схватку прекратил Зевс, предоставив самой Марпессе выбрать мужа. Марпесса избрала Идаса, которому родила Клеопатру, супругу Мелеагра.

Марсий — сатир или силен, живший в лесах Фригии, области в центре Малой Азии. Сын богини Кибелы. Однажды Марсий поднял флейту, брошенную богиней Афиной, стал учиться играть и вскоре достиг высочайшего мастерства. Аполлон, которого Марсий вызвал на состязание, победил Марсия и содрал с него кожу.
>>ТИЦИАН: Наказание Марсия
>>Жозе Мариа де ЭРЕДИА: Марсий
>>Анри де РЕНЬЕ: Марсий говорит
>>Н.А. Кун: МАРСИЙ

Махаон — сын Асклепия, брат Подалирия и Гигейи. У Гомера — врач ахейского войска под Троей. Прославился как отважный воин и в то же время как искусный врач, знающий толк в хирургии.

Мегапент — сын Менелая от рабыни.

Мегапонт - сын тиринфского царя Прета и его наследник. Был другом Персея. Когда Персей случайно убил диском своего деда Акрисия и решил покинуть Аргос, то предложил Мегапонту обмен: в результате Мегапонт стал царем в Аргосе, а Персей - в Тиринфе.

Мегара — жена Геракла, дочь царя Фив Креонта. Своих детей от Мегары Геракл убил в припадке безумия, который на него наслала Гера. После Геракл выдал ее замуж за своего племянника и возничего Иолая.

Мегарей — 1) мегарский царь, отец Евехмы.

2) сын Креонта. Брат Астеропеи, Гемона, Менекея и Мегары.

Мегера — одна из эриний (богиний мщения). Изображалась отвратительной старухой со змеями вместо волос, длинным языком, с факелом и бичом в руках.

Мегес — сын Филея (сына царя Авгия).

Медея — волшебница. Дочь Ээта и океаниды Идии, внучкаГелиоса, племянница Цирцеи, супруга Ясона, а затем - Эгея. Дар волшебства был получен ею от богини Гекаты. Богини Гера и Афина решили с ее помощью выручить своего любимца Ясона, прибывшего в Колхиду за золотым руном. Когда же Ясон решил покинуть ее и жениться на дочери Креонта, Медея послала невесте в подарок пропитанный ядом пеплос, после убила своих двоих детей от Ясона, прокляла его и улетела на колеснице, запряженной драконами. После этого Медея сбежала к Эгею и вышла за него замуж, пообещав вернуть ему молодость. Когда в Афины прибыл сын Эгея, Тесей, Медея попыталась отравить его, но на этот раз ее преступление было разоблачено, и Эгей изгнал ее из Афин. На колеснице, запряженной крылатыми драконами, окутанная тучей, Медея унеслась прочь.
>>Алексей ФАНТАЛОВ: Ясон и Медея
>>Н.А. Кун: ТЕСЕЙ В АФИНАХ
>>Н.А. Кун: ЯСОН У ЭЕТА
>>Н.А. Кун: АРГОНАВТЫ ОБРАЩАЮТСЯ ЗА ПОМОЩЬЮ К МЕДЕЕ
>>Н.А. Кун: МЕДЕЯ ПОМОГАЕТ ЯСОНУ ПОХИТИТЬ ЗОЛОТОЕ РУНО
>>Н.А. Кун: ЯСОН И МЕДЕЯ В ИОЛКЕ. СМЕРТЬ ПЕЛИЯ
>>Н.А. Кун: ЯСОН И МЕДЕЯ В КОРИНФЕ. СМЕРТЬ ЯСОНА

Медиадуса — дочь Эвпалма. От Кекропа родила Пандиона.

Медонт (Медон) — 1) итакиец, вестник Одиссея, в его отсутствие вынужденный прислуживать женихам, но преданный Телемаху и Пенелопе.

2) сын царя Локриды Оилея, сводный брат Аякса.

3) ликиец, спутник Гектора.

Медуза — одна из трех горгон, котоая была до того ужасна, что все взглянувшие на нее обращались от страха в камень. Единственная из трех сестер, которая была смертной. Дочь морского божества Форкиса и его сестры Кето, сестра грай, дракона Ладона и Гесперид. Из ее крови родился Пегас.
>>Эдвард БЕРН-ДЖОНС: Смертоносная голова
>>Эдвард БЕРН-ДЖОНС: Смерть Медузы

Афина послала героя Персея убить Медузу. До этого Персей, хитростью украв у грай их единственный на троих зуб и глаз, получил в обмен за них крылатые сандали, сумку и шлем-невидимку. Гермес дал Персею волшебный кривой меч, а Афина – зеркальный медный щит. Невидимый горгонам Персей, руку которого направляла Афина, отсекает голову Медузе. Персей смог убить Медузу только потому, что смотрел на ее отражение в медном щите, а не на нее саму. Как только голова Медузы была отрублена, из тела (крови) Медузы появился крылатый конь Пегас и возник великан Хрисаор. От оставшихся в живых горгон Персей скрылся с помощью шлема-невидимки, спрятав голову Медузы в заплечную сумку. Голову Медузы Персей со временем отдал Афине, прикрепившей ее на своем щите (нагрудном панцире) — эгиде.
>>ЛЮСЕБЕРТ: Медуза Горгона
>>Н.А. Кун: ПЕРСЕЙ УБИВАЕТ ГОРГОНУ МЕДУЗУ

Мекестий (Мекистей) — 1) царь Аргоса, сын Талая, брат Адраста и Эрифилы, отец Эвриала.

2) ахейский воин, убитый Полидамасом.

Меламп (Мелампод — черноногий) — знаменитый прорицатель и врачеватель, родоначальник целого рода провидцев. Аргосский царь. Сын Амифаона и Эйдомены. Брат Бианта. Отец Антифата и Мантия. Дед Оиклея. Прадед Амфиарая. См. о нем более подробно.

Меланипп — герой. Во время похода Семерых против Фив смертельно ранил Тидея. Супруг Аталанты. Аталанта соглашалась выйти замуж только за героя, который обгонит ее в беге, а не догнавшего ее претендента убивала копьем. И Аталанта проиграла состязание Меланиппу, который по совету Афродиты во время бега разбрасывал золотые яблоки — поднимая их, охотница отстала. Впоследствии Меланипп и Аталанта были превращены разгневанной на них Афродитой в льва и львицу.

Меланиппа — дочь Десмонта или Эола и Теи (дочери кентавра Хирона). Став возлюбленной Посейдона, родила ему двух близнецов - Эола и Беота. Ее отец, узнав об этом, заточил Меланиппу в темницу, а детей велел бросить в лесу на горе Пелион. Там их подобрали и вырастили пастухи. Возмужав, близнецы освободили Меланиппу и убили ее отца. Миф был обработан Еврипидом в двух не дошедших до нас трагедиях.

Мелеагр — сын Ойнея, царя Калидона, и Алфеи, сестры Леды. Когда он родился, богини судьбы предсказали Алфее, что ее сын умрет, когда догорит головня в очаге. Алфея вынула головню и спрятала ее в ларец. Когда Мелеагр вырос, он женился на Клеопатре. Участник Калидонской охоты. После того, как Аталанта ранила зверя, Мелеагр добил вепря и подарил Аталанте, которую он полюбил, голову и шкуру животного. От союза с Аталантой у них родился Партенопей, участник похода Семерых против Фив. Из-за шкуры и головы вепряотданных Аталанте, у Мелеагра началась распря с куретами, братьями его матери, распря переросла в войну. Куреты осадили Калидон, и в битве Мелеагр убил одного из братьев Алфеи, за что та прокляла сына. Узнав об этом, Мелеагр в обиде покинул битву; и лишь когда куреты уже врывались в город, внял мольбам Клеопатры, вступил в бой и отразил атаку куретов. Однако Алфея не простила Мелеагру гибели брата, достала из ларца заветную головню и сожгла ее. Когда головня догорела, Мелеагр умер.
>>Н.А. Кун: МЕЛЕАГР

Мелиады (Мелийские нимфы) — нимфы, порожденные Геей-Землей из капель крови оскопленного Урана. Считались воспитательницами Зевса.

Меликерт — сын Афаманта и Ино. Брат Леарха. Гера ввергла его родителей в безумие — Афамант убил Леарха, а Ино с Меликертом бросились в море, но были спасены и превращены в богиню Левкофею и бога Палемона.

Мелисса (Мелитта) — нимфа-родоначальница пчел. Пчелы считались божественными насекомыми, бывшими некогда нимфами. Мелиссы — также жрицы Деметры и Артемиды.

Мелия — нимфа, родившая от бога Посейдона сына Амика, а от бога реки и царя Аргоса Инаха — Ио, Аргоса и Форонея.

Мельпомена ("поющая")— одна из девяти муз, дочерей бога Зевса и титаниды Мнемосины, покровительница трагедии. Изображалась в венке из плюща с трагической маской в одной руке и палицей или мечом в другой. От Мельпомены и Ахелоя родились сирены.
>>Адам Готтлоб ЭЛЕНШЛЕГЕР: К Мельпомене

Мемнон — герой, царь эфиопов. Сын богини Эос и Титона. На десятый год Троянской войны пришел в Трою на помощь Приаму. Мемнон был богатырем огромной силы, его доспехи, как у Ахилла, были выкованы Гефестом. Возглавив войско троянцев после гибели Гектора, он убил много ахейцев, в том числе Антилоха. Его самого убил Ахилл, который знал, что после поединка с Мемноном ему недолго останется жить и избегал сражаться с ним. За их поединком наблюдали все олимпийские боги. Эос горько оплакивала гибель сына - капли утренней росы греки называли ее слезами.
>>Иоганн МАЙРХОФЕР: Мемнон

Мемнониды — спутники Мемнона в Троянской войне. После смерти героя были превращены в птиц, которые ежегодно прилетали на могилу своего предводителя и жалобными голосами оплакивали его смерть (или сражались друг с другом на могиле Мемнона).

Мемфида — дочь Нила, супруга царя Египта Эпафа, мать Ливии.

Менады — спутницы бога Диониса.

Менелай — царь Спарты. Супруг Елены Прекрасной, дочери Леды и Зевса. Сын царя Микен Атрея и Аэропы, брат Агамемнона, женатого на сестре Елены Клитемнестре. Организовал военный поход под Трою, чтобы вернуть похищенную троянцем Парисом Елену — этот поход стал известен как Троянская война. Елена родила ему дочь Гермиону. Отец Мегапента (от рабыни). См. о нем более подробно.

Менесфей — 1) сын Петея, предводитель афинских войск под Троей. Менесфей правил в Афинах после того, как свергнул великого афинского героя Тесея.

2) сын Арейфооя. Был убит Парисом.

3) один из предводителей мирмидонян, сын речного бога Сперхия и Полидоры (дочери Пелея).

Менетий — 1) сын Иапета и океаниды Климены (вариант – Азии), брат Атланта, Прометея и Эпиметея. В битве титананов был испепелен перуном Зевса.

2) Один из аргонавтов, сын Эгины и Актора, отец Патрокла. Супруг Сфенелы или Полимены.

Мениппа — дочь Ориона, сестра Метиохи. Афродита наделила сестер красотой, Афина научила умению ткать на станке. Сестры добровольно принесли себя в жертву подземным богам, чтобы спасти свой народ; Аид и Персефона превратили их в кометы.

Мент — сын тафийского царя Анхиала. Друг Одиссея. Его образ принимала Афина, чтобы научить Телемаха тому, как избавиться от женихов его матери Пенелопы. См. Ментор.

Мента (Минта) — возлюбленная Аида, превращенная в мяту.

Ментес — тафийский царь, связанный с Одиссеем узами гостеприимства.

Ментор — 1) сын Алкима, сверстник Одиссея и его ближайший друг на Итаке. Одиссей, отправляясь под Трою, поручил Ментору заботу о своем сыне и доме. Мудрый и рассудительный Ментор всегда стоял на страже интересов семьи Одиссея. Приняв его образ, Афина опекает и наставляет Телемаха, сына Одиссея, во время его поедки по Греции (отсюда “ментор” - авторитетный наставник).

2) сын микенского царя Еврисфея и Аминто. Брат Александра, Ифимедонта, Эврибия, Перимеда и Адметы.

Мерион — участник Троянской войны, критянин. Сын Мола, внук критского царя Девкалиона. Сподвижник и помощник Идоменея (сына Девкалиона). Показал себя храбрым воином, искусным стрелком из лука. Участвовал в бою за тело Патрокла, а на погребальных пирах после похорон этого героя выиграл состязание в стрельбе из лука. Был в числе тех воинов, которые спрятались в деревянном коне под стенами Трои, и участвовал во взятии города. После победы благополучно вернулся домой.

Мермед — сын Ясона и Медеи. Был убит Медеей.

Мерона — дочь милетянина Пандара. Сестра Клеотеры. Пандар продал золотого пса из святилища Зевса на Крите, и боги за святотатство предали Пандара и его жену смерти, а Клеотера и Мерона были взяты на небо и воспитаны богами, но когда они выросла и настала пора выдавать их замуж, Зевс убил их за грех отца.

Меропа — 1) одна из Плеяд, дочерей титана Атланта и океаниды Плейоны. Сестра Алкионы, Келено, Майи, Стеропы, Тайгеты и Электры. Мать Главка. Супруга хитрого коринфского царя Сизифа, который умудрился перехитрить даже смерть, правда, только на время. Когда же он умер, Меропа вместе с сестрами попала на небо. Но среди других звезд она была самой незаметной, как бы стыдясь того, что была женой простого смертного.

2) супруга коринфского царя Полиба. Она приютила и воспитала Эдипа, ставшего впоследствии фиванским царем.

3) дочь Кипсела, мессенского царя. Супруга Кресфона, сына Геракла. Возничий Полифонт убил ее мужа и старших сыновей и заставил Меропу стать своей женой. Спасся только младший сын Меропы Эпит. Когда он вырос, то отомстил за смерть отца и братьев, убив Полифонта и став мессенским царем.

4) океанида, мать Фаэтона.

Мета — дочь Гоплета. Первая супруга Эгея.

Метанейра — дочь Палимеда, царя острова Скирос, и Гелы, жрицы Деметры из Элевсина, которую Ксуф, сын Эллина, продал ему как рабыню после войны Афин и Элевсина. Палимед полюбил Гелу, но та отказывалась стать его наложницей, и тогда он освободил ее, чтобы на ней жениться. Кроме Метанейры, от этого брака родился Ликомед. Однажды Дионис посетил Скирос и встретил гуляющую в роще Метанейру. Она стала его возлюбленной и родила от Диониса дочь Аристиаду. Палимед после этого учредил на Скиросе культ Диониса, а Метанейра стала верховной жрицей бога. Метанейра унаследовала от матери свою красоту и не знала отбоя от женихов. Когда Дионис ее оставил, она вышла за самого настойчивого из них - Питтия, сына Аскания из Иолка. От этого брака родился Амаринкей.

Метанира — супруга элевсинского царя Келея. Мать Демофонта. В их доме находилась в образе няньки богиня Деметра (после того, как Аид похитил ее дочь Персефону). Деметра хотела сделать Демофонта бессмертным, натирая его волшебными мазями и держа над огнем. но Метанира, тайно увидев своего ребенка, объятого пламенем, помешала богине.

Метида (Метис) — океанида, первая жена Зевса. Опасаясь рождения более сильного, чем он, наследника, Зевс, по совету богини земли Геи, проглотил уже беременную Метиду, и из головы Зевса родилась Афина.

Метиоха — дочь Ориона, сестра Мениппы. Афродита наделила сестер красотой, Афина научила умению ткать на станке. Сестры добровольно принесли себя в жертву подземным богам, чтобы спасти свой народ; Аид и Персефона превратили их в кометы.

Мигдон — фригийский царь.

Мидас - царь Фригии, сын Гордия. В награду за почет, оказанный учителю Диониса Силену, получил от бога необычный дар - все, к чему прикосался Мидас превращалось в чистое золото. Только во время пира понял царь ошибочность своей просьбы - золотыми становились у него во рту все яства и вина. В ответ на просьбу забрать свой дар, Дионис отправил Мидаса к реке Пактол, в водах которого тот смог бы смыть с тела и дар и свою вину. С тех пор золотоносным стал Пактол. Однажды, во время соревнования между Паном и Аполлоном в музыкальном искусстве, отдал предпочтение Пану. В отместку был награжден Аполлоном ослиными ушами, когда бог схватил его за уши и вытянул их. Об ослиных ушах знал только брадобрей Мидаса, но тот, не выдержав, вырыл в земле ямку и прошептал туда свою тайну. На этом месте вырос тростник и расшелестел об этой тайне по всему свету. См. о нем подробнее.
>>Никола ПУССЕН: Мидас и Бахус
>>Джонатан СВИФТ: Басня о Мидасе
>>Н.А. Кун: МИДАС

Микена — героиня, в честь которой были названы Микены.

Милет — сын Аполлона и Ареи. Из-за него возникла война между Миносом и Сарпедоном, в которой победил Минос, а Милет был вынужден бежать на побережье Карии, где он основал город Милет.

Минес — царевич города Лирнесс, супруг Брисеиды. Был убит Ахиллом при взятии Лирнесса.

Миний - сын Посейдона, царь беотийского Орхомена, праотец племени миниев. Миний был богаче всех людей, живших до него, и для хранения своих сокровищ распорядился построить под землей великолепную куполообразную сокровищницу. У Миния были сын Орхомен, унаследовавший от него трон, и несколько дочерей, которые отказывались почитать Диониса и за это были превращены в летучих мышей. Этой судьбы избежала лишь одна из них, Этеоклимена, вышедшая замуж за Эсона, претендента на трон в Иолке, которому она родила сына Ясона, будущего предводителя похода аргонавтов.
>>Н.А. Кун: ДОЧЕРИ МИНИЯ

Минос — царь Крита, по преданию, первый на Крите законодатель, создатель могущественной морской державы. Сын Зевса и Европы. Супруг Пасифаи и отец Андрогея, Ариадны, Главка, Девкалиона и Федры. Также отец Катрея, ставшего царём Крита. Дед Идоменея. Минос отличался мудростьюи справедливостью, за что после смерти был сделан судьей в царстве мертвых. См. о нем подробнее.
>>Н.А. Кун: ПУТЕШЕСТВИЕ ТЕСЕЯ НА КРИТ

Минотавр — чудовище, полубык-получеловек, рожденный женой критского царя Миноса Пасифаей от связи со священным быком бога Посейдона, любовь к которому ей в наказание внушила Афродита. Минос заключил Минотавра в лабиринт и обязал подвластные ему Афины доставлять периодически для кормления Минотавра по семь юношей и девушек. Афинский герой Тесей убил Минотавра.
>>Н.А. Кун: ПУТЕШЕСТВИЕ ТЕСЕЯ НА КРИТ

Мирина — амазонка, могильный холм которой находится у стен Трои.

Мирмидоняне (мирмидоны, мирмидонцы) — племя, жившее во Фтиотиде, в Фессалии, во владениях Пелея и Ахилла. Согласно мифу, Эак потерял во время мора, насланного Герой, весь свой народ, но по просьбе Эака его отец Зевс превратил муравьев в людей, и этот народ стал называться “мирмидоны” (“мирмекс” по-гречески значит муравей).

Мнемосина (Мнемозина) — титанида, дочь Урана и Геи, богиня, олицетворявшая память, мать Муз, рожденных ею от Зевса (Евтерпа, Клио, Талия, Мельпомена, Терпсихора, Эрато, Полигимния, Урания, Каллиопа).

Мойры — три дочери Зевса и Фемиды. Богини человеческой судьбы. Поначалу считалось, что каждый человек имеет свою судьбу — мойру. Так, Гомер знает только одну Мойру - неотвратимый рок. Позже стали считать, что все три сестры принимают участие в жизненной судьбе каждого человека: Клото прядет нить жизни, Лахесис вынимает, не глядя, жребий, выпавший человеку, и проводит нить человеческой жизни через все превратности судьбы, Атропос в назначенный час обрезает жизненную нить. Боги также подчинялись мойрам. Изображались в виде сурового вида старух: Клото с веретеном в руке, Лахесис с меркой или весами, а Атропос с книгой жизни и ножницами. Мойрам соответствуют римские Парки.
>>Владислав ХОДАСЕВИЧ: Парки

Мол — отец Мериона.

Молиона — мать Молионидов (Акторидов): Еврита и Ктеата.

Молиониды (Молионы)— см. Акториды.

Молосс — сын Андромахи и Неоптолема.

Мом — бог насмешки, сын Никты-Ночи. Лопнул от злости, когда не смог найти недостатков в Афродите.

Мопс – знаменитый прорицатель. Сын прорицательницы Манто и царя Карии Ракия (или Аполлона). Участник похода аргонавтов.

Морос — бог насильственной смерти (в отличие от Танатоса, бога естественной смерти).

Морские боги — некогда власть над морем принадлежала Понту и Океану. После "золотого века" правления Кроноса боги во главе с Зевсом восстали против титанов, и те были низвергнуты в Тартар. Понт и Океан не участвовали в этой войне, тем не менее власть над морем после титаномахии стала принадлежать морскому богу Посейдону. Океан же удалился к самым границам мира, но бесчисленные сыновья его, речные боги, и дочери, наяды и океаниды, питают Океан своими водами. Посейдон же женился на Амфитрите, дочери Нерея (сына Понта либо Океана).

Морфей — бог сновидений, сын бога сна Гипноса. Брат Фобетора и Фантаза. Являлся людям в снах, принимая облик любого человека. Изображался обычно в виде юноши с крылышками на висках. В переносном смысле — “погрузиться в объятия Морфея” — уснуть и видеть сны.
>>А.С. ПУШКИН: К Морфею
>>Иван БУНИН: Морфей

Музы — дочери бога Зевса и титаниды Мнемосины, живущие на Парнасе богини — покровительницы наук, поэзии и искусств: Евтерпа — лирической поэзии, Клио — истории, Талия — комедии, Мельпомена — трагедии, Терпсихора — танцев, Эрато — любовной поэзии, Полигимния — пантомимы и гимнов, Урания — астрономии, Каллиопа — эпической поэзии. Музы имели свои храмы, которые назывались мусейонами (от этого слова и произошел "музей").
>>А.С. ПУШКИН: Муза
>>Н.А. Кун: АПОЛЛОН И МУЗЫ

Мунит — сын Лаодики (дочери троянского царя Приама и Гекубы?) и Акаманта (сына Тесея и Федры).

Мусагет — прозвище Аполлона как покровителя муз.

Мусей — легендарный певец, поэт, прорицатель. Ученик или сын Орфея. Отец Евмолпа.


Мифы Древней Греции: Навплий - Нот

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Н

Навплий — царь о. Эвбея. Сын Посейдона и Амимоны (дочери Даная). Родом из Аргоса. Великий мореплаватель, обрел в морских путешествиях большое богатство и славу. Участвовал в походе аргонавтов. Вскоре после возвращения из похода женился на Климене, дочери Катрея из рода Миноса. Отец Паламеда. Мстя грекам за казнь своего сына, зажег ложный маяк для возвращавшихся с Троянской войны кораблей, из-за чего многие из них погибли на прибрежных скалах.

Навсикая — (у Гомера) дочь царя феаков Алкиноя, внучка Навсифоя. Нашла на берегу Одиссея, которого привела к отцу. Супруга Евриала.
>>Мария Луиза КАШНИЦ: Навсикая
>>Яннис РИЦОС: Навзикая
>>Яннис РИЦОС: В доме Навзикаи

Навсифой (“бстрый корабельщик”) — царь феакийцев. Сын Посейдона, отец Алкиноя. В его царствование феакийцы переселились на Схерию из Гиперии.

Нарцисс — прекрасный юноша, сын речного бога Кефисса и нимфы Лейриопы. Увидев свое отражение в воде, он влюбился в собственное отражение в воде (отсюда выражение “самовлюбленный Нарцисс”) и умер с тоски. По одному из вариантов мифа, Нарцисс отверг любовь нимфы Эхо, за что был наказан Афродитой: он влюбился в самого себя и от безнадежности закололся. Из капель его крови вырос цветок нарцисс.
>>Никола ПУССЕН: Эхо и Нарцис
>>Хуан де АРГИХО: Нарцисс
>>Геррит АХТЕРБЕРГ: Нарцисс
>>Поль Валери: Нарцисс говорит
>>Поль Валери: Фрагменты Нарцисса
>>Эдуардас МЕЖЕЛАЙТИС: Нарцисс
>>Н.А. Кун: НАРЦИСС

Наяды — нимфы рек, ручьев и озер (среди них известны Праксифая и Сиринга).
>>Арнольд Беклин: Наяда
>>Арнольд Беклин: Игры наяд
>>Арнольд Беклин: Игры в воде
>> Андре ШЕНЬЕ: "Есть грот: Наяда там в полдневные часы..."
>>Михаил Ларионович МИХАЙЛОВ: Наяда
>>Ян КАСПРОВИЧ: "Косматый фавн бежит за ясною наядой..."
>>Марина ЦВЕТАЕВА: Наяда

Неера — дочь Океана, возлюбленная Гелиоса, родившая ему дочерей Фаэтусу и Лампетию.

Нектар — (греч. nektar), напиток олимпийских богов, вместе с амброзией (пищей богов) дающий им бессмертие и вечную юность.

Нелей — царь Пилоса . Сын бога Посейдона и Тиро, брат Пелия, а также брат Амифаона, Ферета и Эсона (по матери). Супруг Хлориды. Имел 12 сыновей (в том числе Периклимен и Нестор), а также дочерей Гирмину и Перу.

Немейский лев — чудовищное порождение Тифона и Ехидны, опустошавшее Немейскую долину в Арголиде. Немейский лев был неуязвим, но Геракл смог задушить его (первый подвиг Геракла) и впоследствии всегда носил на себе его шкуру.
>>Н.А. Кун: НЕМЕЙСКИЙ ЛЕВ (ПЕРВЫЙ ПОДВИГ)

Немесида (Немезида) — богиня возмездия, карающая за нарушение общественных и моральных норм. Изображалась с атрибутами контроля (весы, уздечка), наказания (меч или плеть) и быстроты (крылья, колесница, запряженная грифонами); синоним неизбежной кары.

Неоптолем (Пирр) — сын Ахилла и Деидамии, дочери царя острова Скирос Ликомеда. Родился на о. Скирос, где среди дочерей царя Ликомеда богиня Фетида прятала Ахилла, желая уберечь его от участия в Троянской войне. Герой полюбил Деидамию, и после его отъезда она родила Неоптолема. По предсказанию, Троянская война не могла закончиться без участия Неоптолема, поэтому греки в последний год войны, после гибели Ахилла, привезли юношу под Трою. Неоптолем в доспехах Ахилла участвовал в последнем штурме Трои, во время которого убил скрывавшегося у алтаря Зевса Приама, а также многих его детей. Дочь Приама царевну Поликсену он принес в жертву тени Ахилла. Из Трои в качестве добычи Неоптолем увез Андромаху, которая родила ему Молосса. Убит Орестом, когда пытался похитить у него Гермиону. Имя Пирр позднего происхождения.

Нереиды — морские нимфы, пятьдесят дочерей морского старца Нерея и океаниды Дориды, имена которых указывают на изменчивость, глубину, стремительность и прихотливость моря. К нереидам относятся: Амфитрита, Аретуза, Галатея, Калипсо, Панопея, Псамата, Фетида и др. Они обитали во “внутреннем море”, на берегах которого живут люди (в отличие от океанид, обитавших во “внешнем море”, которое омывает края земли). Жили нереиды в серебрянных пещерах на морском дне, пряли на золотых прялках, занимались музыкой и танцами, а в лунные ночи выходили на берег, где пели, танцевали и состязались с тритонами. Они охотно помогали мореплавателям. Так, они помогли аргонавтам миновать Планкты.
>>Арнольд Беклин: Тритон и нереида
>>Арнольд Беклин: Тритон и нереида

>>А.С. ПУШКИН: Нереида

Нерей — морской старец, морское божество. Сын Понта и Геи, брат морского великана Тавманта, бурного моря Форкиса, пучины Кето и Еврибии. Супруг океаниды Дориды. Отец пятидесяти нереид — морских нимф. Жил в Эгейском море, между островами Самофракия и Имброс. Мог менять свой облик и предвидеть будущее. Указал Гераклу путь к саду Гесперид. Олицетворение спокойного моря, Нерея чтили как доброго, мудрого и справедливого старца.

Нерит (Нерион) — герой, в честь которого была названа лесистая гора на Итаке.

Несс — кентавр, перевозчик через реку Эвен. Геракл с женой Деянирой по пути из Калидона в Тиринф должен был переправиться через Эвен во время половодья. Геракл посадил жену на спину Нессу, чтобы он перенес ее на другой берег, а сам же бросился в воду, решив, что сумеет переплыть реку, не прибегая к помощи кентавра. Когда он переплыл реку и оглянулся, то увидел, как кентавр, прижимая к себе отбивавшуюся от него Деяниру, убегает от реки. Геракл прицелился и убил Несса отравленной стрелой. Умирая, Несс успел дать Деянире коварный совет: собрать кровь из его раны и сохранить как волшебное зелье на случай, если Геракл когда-нибудь разлюбит ее. Это привело впоследствии к гибели Геракла. По другому варианту мифа, Геракл поражает Несса мечом.
>>Жозе Мариа де ЭРЕДИА: Несс

Нестор — царь Пилоса. Сын Нелея и Хлориды. Отец Арета и Антилоха. В молодости прославился ратными подвигами: в войне с Аркадией он убил грозного силача Эревфалиона, в войне с Элидой - героя Итимонея. Участвововал в битве кентавров и лапифов, разгоревшейся на свадьбе Пирифоя и Гипподамии. Позже был старейшим среди ахейских вождей, принимавших участие в Троянской войне. В “Илиаде” изображался старцем, славящимся мудростью, красноречием и житейским опытом.

Нефела — богиня туч и облаков, первая жена Афаманта, мать Фрикса и Геллы. Чтобы спасти своих детей от ненависти новой жены Афаманта Ино, Нефела послала им волшебного золоторунного овна, который должен был перенести их в Колхиду. Во время бегства Гелла упала в воды пролива, с того времени получившего имя Геллеспонт (море Геллы; совр. Дарданеллы). Фрикс добрался до Колхиды, где принес волшебного барана в жертву. Впоследствии за шкурой этого овна отправились в поход аргонавты.

Ника (Нике) — в Древней Греции персонификация победы. Богиня Ника — сестра Бии. Статуи Ники в виде спускающейся с небес вестницы богов воздвигались в честь победы на войне, в спортивных и художественных состязаниях. Ника — часто эпитет богини Афины, которой посвящен храм Ники на афинском Акрополе. Нике соответствует римская Виктория.

Никиппа — дочь Пелопса, царя Элиды, и Гипподамии. Супруга Сфенела (сына Персея и Андромеды). Мать Еврисфея. Когда Алкмена должна была родить Геракла, Зевс дал клятву, что первый герой, родившийся в этот день, станет владыкой над потомками Персея и будет править всеми земными народами. Гера ускорила роды Никиппы и первым на свет появился Еврисфей.

Никта (Нюкс, Нюкта) — (греч. ночь), богиня — олицетворение ночи, которую почитает сам Зевс. У Гесиода — дочь первозданного Хаоса и сестра Эреба — вечного мрака. По более поздним мифам, дочь титана Палланта и сестра Селены. Родила от Эреба Гемеру-День, светлый Эфир, Танатоса-Смерть, Кер, Гипноса - бога Сна, Сенектуту-Старость, Печаль, Апату – богиню обмана и др., а также мать Эриды, Мойр, Немесиды, Мома, Харона, Эриний, божеств старости, зловония, любовного ослепления.. У орфиков Никта — первопричина мира. У греческих трагиков Никта летит на крыльях в колеснице, в черной одежде, усеянной звездами.
>>Н.А. Кун: НОЧЬ, ЛУНА, ЗАРЯ И СОЛНЦЕ

Никтеида - супруга Полидора, мать Лабдака.

Никтей — сын Гириэя и Клонии (вариант: сын Хтония), брат фиванского царя Лика. Убив царя Орхомена Флегия, сына бога Ареса, Никтей вместе с братом бежал в Фивы, где и захватил власть. Отец Антиопы. Когда он узнал, что Антиопа стала тайной возлюбленной Зевса и ждет от него ребенка, хотел ее наказать, но та бежала в соседний город Сикион, где вышла замуж за царя Эпопея. Никтей так сильно тосковал по дочери, что решил расстаться с жизнью, но перед смертью попросил своего брата Лика отомстить Антиопе и Эпопею.

Никтилена — дочь царя острова Лесбос Эпопея. Стала возлюбленной собственного отца. Узнав об этом, Афина превратила ее в ночную птицу и тем самым спасла от позора.

Нил — бог реки Нил. Считался одним из первых царей Египта и создателем оросительной системы. Отец Мемфиды, супруги царя Египта Эпафа, и Анхинои, супруги царя Египта Бела.

Нимфы — женские божества природы, живущие в горах, лесах, морях, источниках. Считались дочерьми Зевса, спутницами Артемиды или Диониса. К ним относятся: Аганнипа, Адрастея, Аретуза, Бритомартида, Дафна, Каисса, Калипсо (она дочь Атланта), Каллироя, Каллисто, Касталия, Кирена, Лотида (по Овидию), плеяда Майя, Марика?, Мелисса, Мелия, Мута (Лара), Орсеида, Перибея, Салмакида, Филира, Фооса, Харикло, Эгерия, Эгина, Эхо, Ютурна и др. Вообще существует несколько видов нимф:
гиады (нисейские нимфы) - дочери Атланта и Плейоны
дриады - нимфы деревьев
лимониады - богини лугов
мелиады (мелийские нимфы) - порожденные Геей из капель крови оскопленного Урана
наяды - нимфы рек
нереиды - морские нимфы, дочери морского старца Нерея
океаниды- морские нимфы, дочери титана Океана
ореады - нимфы гор (они имели право называться по названию горы: Киферониды, Пелиады и др.)
В более позднее время возник новый вид нимф: к небесным нимфам стали причислять Плеяд, дочерей титана Атланта и океаниды Плейоны.
>>Эдвард БЕРН-ДЖОНС: Персей и морские нимфы
>>Адольф-Вильям БУГРО: Нимфы и сатир
>>Арнольд Беклин: Нимфа на плечах у Пана
>>Арнольд Беклин: Купающиеся нимфы
>>ТИЦИАН: Пастух и нимфа
>>Жозе Мариа де ЭРЕДИА: Купание нимф

Нин — легендарный основатель Ассирийского царства, эпоним Ниневии. Греки считали его сыном Кроноса, изобретателем военного искусства и покорителем Азии. Согласно легенде, в этом ему помогла его жена Семирамида.

Ниоба (Ниобея) — 1) дочь Тантала, царя Сипила во Фригии, и Дионы, сестра Пелопса. Супруга фиванского царя Амфиона. У нее было семь сыновей (Исмен, Сипил, Файдим, Тантал, Альпенор, Дамасихтон и Илионей) и семь дочерей, прекрасных, как боги, и её гордость детьми не знала пределов. Когда вещая Манто призывала принести жертвы титаниде Лето и её детям, Аполлону и Артемиде, одна Ниоба, гордая своим счастьем, не последовала ее призыву. Более того, она стала смеяться над богиней, имеющей только двоих детей. Разгневанная Лето попросила своих детей наказать царицу за оскорбление, после чего Аполлон поразил стрелами всех сыновей Ниобы. Узнав о гибели всех своих сыновей, Амфион покончил с собой (вариант: был убит стрелой Артемиды или молнией Зевса), Ниоба же в отчаянии подняла руки к небу, но не с просьбой о милости. "Радуйся, жестокая богиня, моему страданию! Но знай: и в своем несчастье я счастливее тебя, ведь у меня осталось больше детей, чем ты когда-либо имела". Тогда Артемида так же поразила и дочерей Ниобы. Лишь когда в живых оставалась только одна младшая, Хлорида, горе сломило гордыню Ниобы, и она взмолилась к Латоне, моля оставить ей хоть одно ее дитя. Но сердце богини было непреклонно. Согласно одному из вариантов мифа, в живых все же остались один сын и одна дочь, а тела детей, обращенные в камни, девять дней пролежали не погребенными. Ниоба же, оцепеневшая от горя, превратилась в каменную скалу, источающую слезы. Мощный вихрь перенес ее на родину в Малую Азию, где она стоит на вершине горы Сипил (вариант: ее подхватил вихрь и перенес на родину, в Малую Азию (в Лидию?), где уже на вершине горы Сипил она была превращена Зевсом в скалу. Но из этого камня вечно бежит источник прозрачной воды, потому что, и став камнем, Ниоба все еще оплакивает своих детей.
>>Алексей АПУХТИН: Ниобея
>>Н.А. Кун: НИОБА
2) Дочь Форонея, возлюбленная Зевса, мать Аргоса и Пеласга.

Нис — сын Пандиона, брат Эгея, Лика и Палланта.

Нисейские нимфы — нимфы горы (или области) Нисы, которым на воспитание был передан Дионис. См. Гиады.

Нот (Нотос) — бог южного ветра, сын Астрея и Эос, брат Борея (северный ветер), Зефира (западный) и Евра (восточный). Ветер, приносивший туманы и дожди. Именно этот ветер по приказу Зевса, решившего наказать людей, пригнал на землю темные дождевые тучи, и начался потоп, после которого выжили всего два человека (Девкалион и Пирра).


Мифы Древней Греции: Одиссей - Офелет

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

О

Одиссей — (греч., лат. Улисс, Ulisses, Ulixes), царь Итаки, участник осады Трои, главный герой “Одиссеи”. Внук Автолика, сын Лаэрта и Антиклеи (по одной из версий, Антиклея родила его от Сизифа, гостившего в доме ее отца Автолика). Славился умом, хитростью, изворотливостью и отвагой. Супруг Пенелопы, отец Телемаха. Отец Авзона и Телегона (от союза с Киркой либо нимфой Калипсо), а также, возможно, Анкия, Ардея и Рома (также от Кирки) Отец Евриала (от Эвиппы). Возможно, отец Латина (от нимфы Калипсо). После возвращения из Трои расправился с женихами, которые домогались Пенелопы (в этом ему помогал Телемах, а также два пастуха — Евмей и Филойтий). Был убит Телегоном.
>>Арнольд Беклин: Одиссей и Калипсо
>>Гюстав МОРО: Одиссей избивает женихов
>>Хуан де АРГИХО: Улисс
>>Иосиф БРОДСКИЙ: Одиссей Телемаку
>>Иосиф БРОДСКИЙ: Итака
>>Валерий БРЮСОВ: Одиссей у Калипсо
>>Валерий БРЮСОВ: Одиссей у берега феаков
>>Валерий БРЮСОВ: Одиссей у Калипсо
>>Иван БУНИН: Цирцея
>>Максимилиан ВОЛОШИН: Одиссей в Киммерии
>>Николай ГУМИЛЕВ: Возвращение Одиссея
>>Константинос КАВАФИС: Итака
>>Дмитрий ОЛЕРОН: В пути. Балаклава. Здесь был Улисс

Оиклей (Оик) — 1) сын Антифата, внук (правнук?)прорицателя Мелампа, отец Амфиарая.

2) сын аргосского царя Амфиарая (т.е. внук первого Оиклея), друг Геракла.

Оилей — царь Локриды, супруг Эриопы, отец “быстроногого” Аякса и Медонта. Участвовал в походе аргонавтов и у острова Аретиада был ранен одним из медных перьев, которыми стимфалийские птицы осыпали аргонавтов; однако Асклепий вылечил его.

Ойагр — по одному из мифов, отец певца и музыканта Лина, родившегося от музы эпической поэзии Каллиопы.

Ойбал - сын Прета, спартанский царь. После смерти Периера из Мессены Ойбал женился на его вдове Горгофоне, дочери Персея. Горгофона родила ему сыновей Тиндарея, Гиппокоонта и Икария.

Ойней (Иней) —царь города Калидона. Сын Порфаона. Из-за того, что Ойней забыл принести Артемиде жертву, богиня наслала на калидонские поля вепря, и Ойней созвал героев на Калидонскую охоту. От союза с Перибеей родился сын Тидей, участник похода семерых против Фив. От брака с Алфеей родились сын Мелеагр, участник Калидонской охоты, и дочь Деянира. Дед ахейского героя Диомеда.

Океан — 1) один из богов-титанов, сын Урана и Геи, брат и муж титаниды Тефиды, отец потоков и океанид, а также бога реки в Аркадии Ладона, речного божества Ахелоя. Отец Нееры. Отец Инаха. Обладал властью над мировым потоком, окружавшим, по представлениям греков, земную твердь.

2) река, вечно бегущая по кругу и обтекающая земной диск.

Океаниды — нимфы, обитательницы морских, речных вод. Дочери титана Океана и титаниды Тефиды, сестры потоков. К ним относятся: Диона, Дорида, Киллена, Меропа, Метида, Перса (Персеида), Плейона, Харикло, Эвринома, Электра и др.
>>Анри КАЗАЛИС: Океаниды
>>Иван БУНИН: Океаниды

Окироэ — пророчица, дочь кентавра Хирона и Харикло.

Окн (Окнос) – сын прорицательницы Манто, дочери Геракла. Назвал в честь своей матери город Мантуя в Италии.

Олен — легендарный поэт, родом из Ликии, жил задолго до Орфея. По преданию, установил первый оракул Аполлона в Дельфах.

Олимп — наиболее высокий горный массив в Греции (2917 м). Национальный парк. Олимп — священная гора, место пребывания богов во главе с Зевсом. Олимп — также собрание, сонм олимпийских богов.

Олимпийцы — боги, обитавшие на Олимпе.
>>Генрих ГЕЙНЕ: Боги Греции
>>Валерий БРЮСОВ: Гимн богам
>>Н.А. Кун: ОЛИМП

Омфал (Омфалос) — священный камень. Самый известный омфал находился в Дельфах и считался центром Земли (пуп Земли).

Омфала — дочь Иордана, правительница Лидии. Супруга бога реки Тмола. Мать? Тантала. Прославилась отвратительным характером. У нее три года был в рабстве Геракл.
>>Н.А. Кун: ГЕРАКЛ У ОМФАЛЫ

Онар -жрец Диониса. Женился на Ариадне после того, как ее покинул на о. Наксос афинский герой Тесей.

Онея - нимфа, мать Ариона.

Оракул — храм бога, в котором жрецы предсказывали будущее и давали ответы на затруднительные вопросы обращающихся к оракулу людей. Иногда “оракул” - сам ответ жрецов. Наибольшей известностью в Греции пользовался Пифийский оракул Аполлона в городе Дельфы.

Ореады — (от греч. horos — гора), нимфы гор. Могли называться также по горам, где они обитали, — Киферонидами, Пелиадами и т. д.

Орейфия (Орифия) — дочь царя Афин Эрехфея. Сестра Креусы и Прокриды. Была похищена богом Бореем, которому родила Бореадов: Зета и Калаида, а также Клеопатру.
>>Н.А. Кун: БОРЕЙ И ОРИФИЯ

Орест — сын Агамемнона, царя Микен, и Клитемнестры (дочери Леды и спартанского царя Тиндарея, сестры Елены Прекрасной и Диоскуров). Брат Ифигении, Лаодики, Хрисофемисы и Электры. Племянник Менелая, внук Атрея. Был помолвлен со своей двоюродной сестрой Герминой (дочь Менелая и Елены), и стремясь отобрать ее у Неоптолема, которому Гермина была обещана при взятии Трои, уговорил дельфийцев убить ее жениха. По другому сказанию, Гермиона была женой Ореста, но потом ее похитил Неоптолем, за что Орест и убил его в Дельфах. После гибели Агамемнона воспитывался на чужбине и, возмужав, убил мать и ее возлюбленного Эгисфа, мстя за убитого ими отца, но затем сам подвергся преследованию богиний мщения Эриний. Лишь Аполлон и Афина оправдали его и избавили от припадков безумия, насылаемых Эриниями. Миф об Оресте — сюжет трагедий Эсхила, Софокла, Еврипида и др.
>>Адольф-Вильям БУГРО: Муки Ореста

Орион — охотник-великан. Сын Эвриалы. Возлюбленный богини зари Эос. Был убит стрелой Артемиды, после чего Зевс превратил его в созвездие. Отец Мениппы и Метиохи.

Орсеида — нимфа, ставшая женой праотца греков Эллина. У Эллина и Орсеиды было три сына: Дор, Ксуф и Эол.

Орсилох — отец Диоклеса, царя города Фер в Пелопоннесе.

Ортия — прозвище богини Артемиды в Спарте.

Орф (Орт, Ортр) — чудовищный двуглавый пес, порождение Тифона и Ехидны, двойник Цербера, отец Сфинги. Служил великану Гериону, был убит Гераклом.

Орфей — фракийский певец, сын музы Каллиопы и бога Аполлона (либо речного бога Эагра). Брат Лина, который научил его музыке, но впоследствии Орфей превзошел своего учителя. Чудесным пением очаровывал богов и людей, укрощал дикие силы природы. Орфей принимал участие в походе аргонавтов в Колхиду, и, хотя он не был великим воином, случалось, что именно он спасал товарищей своими песнями. Так, когда "Арго"проплывал мимо острова сирен, Орфей запел еще прекраснее, чем сирены, и аргонавты не поддались их чарам. Не меньше, чем своим искусством, Орфей прославился и своей любовью к молодой жене Эвридике. Орфей спустился в Аид за Эвридикой и очаровал своим пением стража Цербера. Аид и Персефона согласились отпустить Эвридику, но с условием, что Орфей будет идти впереди и не оглянется, чтобы посмотреть на свою супругу. Орфей нарушил этот запрет, обернулся посмотреть на нее, и Эвридика навечно изчезла. Выйдя на землю, Орфей не долго прожил без жены: вскоре его растерзали участницы дионисийских мистерий. Учитель или отец Мусея.
>>Гюстав МОРО: Орфей
>>Одилон РЕДОН: Голова Орфея
>>Франсиско де КЕВЕДО-И-ВИЛЬЕГАС: На Орфея
>>Виктор ГЮГО: Орфей
>>Иосиф БРОДСКИЙ: Орфей и Артемида
>>Валерий БРЮСОВ: Орфей
>>Валерий БРЮСОВ: Орфей и Эвридика
>>Поль Валери: Орфей
>>ЛЮСЕБЕРТ: Орфей
>>Райнер Мария РИЛЬКЕ: Орфей. Эвридика. Гермес
>>Райнер Мария РИЛЬКЕ: "О дерево! Восстань до поднебесья!.."
>>Райнер Мария РИЛЬКЕ: "Как девочка почти… Ее принес…"
>>Райнер Мария РИЛЬКЕ: "Конечно, если - бог. Но если он…"
>>Райнер Мария РИЛЬКЕ: "Не воздвигай надгробья. Только роза…"
>>Райнер Мария РИЛЬКЕ: "Да, чтобы славить! Он призван восславить…"
>>Райнер Мария РИЛЬКЕ: "Но о тебе, хочу, о той, которую знал я…"
>>Райнер Мария РИЛЬКЕ: "Но до конца ты, божественный и сладкогласный…"
>>Райнер Мария РИЛЬКЕ: "Уйдешь, придешь и дорисуешь танец…"
>>Яннис РИЦОС: Орфею
>>Владислав ХОДАСЕВИЧ: Возвращение Орфея
>>Владислав ХОДАСЕВИЧ: Мы
>>Марина ЦВЕТАЕВА: Эвридика - Орфею
>>Марина ЦВЕТАЕВА: "Так плыли: голова и лира…"
>>Н.А. Кун: ОРФЕЙ В ПОДЗЕМНОМ ЦАРСТВЕ
>>Н.А. Кун: СМЕРТЬ ОРФЕЯ

Оры (Горы) — богини времен года, ведали порядком в природе. Дети Фемиды. Стражи Олимпа, то открывающие, то закрывающие его облачные ворота. В разное время насчитывалось разное число Ор, они также упоминаются под разными именами. В Афинах почитались Талло (Цветущая) и Карпо (Богатая плодами), считавшиеся спутницами Афродиты; Гесиод упоминает имена трех Ор — прислужниц Зевса: Евномии (Законности), Дике (Справедливости) и Эйрены (Мира).

Осса — 1) олицетворение молвы, вестница Зевса. В Риме — Фама.

2) гора в Фессалии, недалеко от Олимпа.

Отос — один из Алоидов, сын Ифимедеи и бога обмолоченного зерна Алоея.

Офелет — сын царя Немеи Ликурга. У Ликурга остановились для отдыха и принесения жертв семеро греческих вождей, выступивших против Фив. Нянька Офелета (бывшая царица Лемноса Гипсипила, которую изгнали с острова) отлучилась, чтобы показать воинам источник воды, а ребенка оставила в траве. И в это время Офелета укусила змея, и он умер. Семеро против Фив убили змею и погребли Офелета. Это событие было расценено прорицателем Амфиараем как предзнаменование грядущего поражения, а Офелет получил посмертное имя Архемор — “начаток рока”. В честь Офелета Семеро против Фив учредили Немейские игры.


Мифы Древней Греции: Пагаса - Птерелай

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

П

Пагаса - древнегреческий город в области Магнесии (Македония). место, где был построен корабль Арго и откуда отправились в плавание аргонавты. В поэзии они часто назывались "пагасеи".

Пазифея - одна из Харит.

Паламед - эвбейский герой, участник Троянской войны, сын царя о. Эвбей Навплия и Климены (дочери Катрея). Изобретатель алфавита, цифр, монет, счета времени по годам, месяцам и дням, мер веса и длины, воинских званий, игры в кости (шашки). Был одним из первых героев, откликнувшихся на призыв Агамемнона идти на Трою. Разоблачил сумасшествие Одиссея, не желавшего идти на эту войну. С тех пор Одиссей возненавидел Паламеда и решил отомстить ему. Во время Троянской войны Паламед лечил травами раны и болезни греков, а также построил на берегу моря маяк. К концу войны Паламед стал призывать греков к миру. Одиссей, воспользовавшись этим, обвинил его в предательстве и подбросил ему в шатер золото и подложное письмо от Приама. Греки поверили Одиссею и приговорили Паламеда к смерти. Паламед был побит камнями на берегу моря. Тело его вопреки воле Агамемнона погребению предал герой Аякс, не веривший в измену Паламеда. Его имя носит гора Паламиди над портом Навплий в Арголидском заливе.

Палемон - морской бог, в которого превратился Меликерт, сын Ино и Афаманта. Пастух дельфинов в свите Посейдона. Почитался как покровитель моряков.

Палехфон - царь Аргоса. По одному из вариантов мифа, отец Пеласга.

Палики(Палиски) - сыновья Зевса и Этны. Особенно почитались на о. Сицилия.

Палимед - царь острова Скирос. Супруг Гелы (жрицы Деметры из Элевсина), которую Ксуф, сын Эллина, продал ему как рабыню после войны Афин и Элевсина. Палимед полюбил Гелу, но та отказывалась стать его наложницей, и тогда он освободил ее, чтобы на ней жениться. От этого брака родились Метанейра и Ликомед. Учредил на Скиросе культ Диониса.

Паллада - один из эпитетов богини Афины.

Палладий - небольшая деревянная статуя богини Афины. Была похищена из Трои Одиссеем и Диомедом. Согласно "Энеиде" Вергилия подлинный палладий после падения Трои был вывезен Энеем в Италию.

Паллант (Паллас) - 1) титан, по одному из вариантов мифа, отец Никты и Селены. А также отец Бии (от Стикс).

2) Гигант, сраженный во время гигантомахии Афиной, содравшей с него кожу и прикрывшейся ею как щитом. Отсюда у греков пошло прозвище Афины - Паллада.

3) сын Пандиона, брат Эгея, Лика и Ниса. Отец пятидесяти сыновей и, по крайней мере, одной дочеи - Арикии. Считая, что Эгей на самом деле не является сыном Пандиона, выступил против него войной, но Тесей, сын Эгея, отразил их нападение.

Паллена - небольшой полуостров в Македонии (Сев. Греция); место, где происходила битва между богами и гигантами.

Пан - первоначально бог стад, покровитель пастухов, затем всей природы. Сын Гермеса и Дриопы. Изображался в виде человека с козлиными рогами, копытами и бородой. Отец Ямбы (от нимфы Эхо). Ему соответствует римский Фавн. См. о нем более подробно.
>>Эдвард БЕРН-ДЖОНС: Пан и Психея
>>Франц фон ШТУК: Пан
>>Франц фон ШТУК: Битва фавнов
>>Арнольд Беклин: Нимфа на плечах у Пана
>>Джон ЛИЛИ: Песнь Пана
>>Элизабет БАРРЕТ-БРАУНИНГ: Свирель
>>Джон КИТС: Гимн Пану
>>Михаил Юрьевич ЛЕРМОНТОВ: Пан
>>Шарль ЛЕКОНТ ДЕ ЛИЛЬ: Пан
>>Аполлон Николаевич МАЙКОВ: "Муза, богиня Олимпа, вручила две звучные флейты..."
>>Аполлон Николаевич МАЙКОВ: Свирель
>>Аполлон Николаевич МАЙКОВ: Пан
>>Эрнест РЕЙНО: Фавн
>>Перси Биши ШЕЛЛИ: Гимн Пана
>>Жозе Мариа де ЭРЕДИА: Нимфея
>>Жозе Мариа де ЭРЕДИА: Пан
>>Валерий БРЮСОВ: Вечерний Пан
>>Ян КАСПРОВИЧ: "Косматый фавн бежит за ясною наядой..."
>>Валентин УСТИНОВ: Пан Сатир
>>А.С. ПУШКИН: Фавн и пастушка (Картины)
>>Владислав ХОДАСЕВИЧ: Пан
>>Н.А. Кун: ПАН
>>Н.А. Кун: ПАН И СИРИНГА
>>Н.А. Кун: СОСТЯЗАНИЕ ПАНА С АПОЛЛОНОМ

Панафинеи - праздник в честь богини города Афин. Основателем празднеств считался Тесей.

Панацея (Панакия) - (Panakeia - "всеисцеляющая") богиня, исцеляющая от болезней. Дочь Асклепия.

Пандар - 1) сын Ликаона, царя Аркадии. Участвовал в Троянской войне на стороне троянцев. Искусный лучник. Ранив Менелая из лука, подаренного Аполлоном,, нарушил перемирие между ахейцами и троянцами. Убит Диомедом.

2) см. Пандарей.

Пандарей (Пандаревс) - милетянин, похитивший и продавший золотого пса из святилища Зевса на Крите. За это боги предали Пандара и его жену смерти. Их дочери Клеотера и Мерона (по другой версии, Аэдона и Хелидона) были взяты на небо и воспитаны Афродитой, но когда они выросли и настала пора выдавать их замуж, Зевс убил их за грех отца.

Пандемос (Пандема) - (греч. всенародная), прозвище богини Афродиты как богини низменной чувственной любви в отличие от чистой небесной любви (Афродита Урания).

Пандион - 1) один из первых царей Аттики. Сын Эрихтония и наяды Праксифаи, отец Эрехтея и героя Бута, по некоторым мифам - также Эгея, Палланта, Лика, Ниса, Плексиппа, Прокны и Филомелы. Умер от горя, не вынеся страданий дочери Прокны, ослепленной своим мужем, фракийским царем Тереем.
>>Н.А. Кун: ПРОКНА И ФИЛОМЕЛА

2) Сын Кекропа и Медиадусы, отец Эгея, Палланта, Лика, Ниса, Плексиппа и Пандиона (последний рожден от Пилии).

3) Сын Пандиона (сына Кекропа и Медиадусы) и Пилии.

Миф, связанный с Пандионами, по-видимому оформился в период наибольшего могущества Афин и отражает экспансионистские тенденции афинского государства. Афинские мифографы, пытаясь связать местные легенды с общегреческими, избегали явных хронологических несообразностей и прибегали к так называемой дупликации (раздвоению) персонажа. Пандиона можно считать ярким примером подобной дупликации, вызванной политическими соображениями.

Пандия (Пандейя) - богиня полуденного солнца, дочь Зевса и богини Луны Селены.

Пандора ("всем одаренная") - первая женщина, была создана Гефестом по воле Зевса в наказание людям за похищение Прометеем огня у богов. Гефест вылепил ее из земли и воды, Афина подарила ей прекрасные одежды, Афродита дала неотразимую прелесть, а Гера - ум, хитрость, лживость и красноречие. Одарили Пандору и другие боги (отсюда и ее имя - всеми одаренная). Зевс отдал ее замуж за титана Эпиметея. На свадьбу Зевс подарил Пандоре сосуд (ларец, ящик), в котором были заключены все людские пороки, беды, несчастья и болезни. Увидев в доме мужа этот сосуд, любопытная Пандора, несмотря на запрет, открыла его, и все бедствия, от которых страдает человечество, распространились по земле. Только одна Надежда осталась на дне сосуда, как того пожелал Зевс. В переносном смысле "ящик Пандоры" - источник всяких бедствий. Мать Пирры.
>>Н.А. Кун: ПАНДОРА

Пандроса (Пандросос) - (греч. "роса"), дочь афинского царя Кекропа и его супруги Агравлы (либо сестра Агравлы, а также Герсы), афинская богиня росы. Пандросе Афина дала на хранение ларец с младенцем Эрихтонием. Но любопытные сестры Пандросы, нарушив запрет Афины, открыли ларец и увидели ребенка, вокруг которого обвивался дракон. По одним мифам, дракон задушил сестер, а по другим, Афина наслала на сестер безумие и они бросились в пропасть. На Акрополе в Афинах находился храм Пандросы.

Панопей - отец Эпеоса (художника, построившего троянского коня).

Панопея (Панопа) - (греч. все видящая или помогающая всем), нереида, морская богиня, которую моряки призывали во время шторма. Дочь морского старца Нерея.

Пантой (Панфой)- жрец Аполлона в Трое. В молодости был похищен из Дельф и привезен в Трою Антенором. Отец Эвфорба.

Парал - афинский герой - изобретатель корабля. В его честь правительственный корабль в Афинах назывался Паралия.

Парис - сын царя Трои Приама и Гекубы. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Полидора, Поликсены, Полита, Троила и др. Перед его рождением Гекуба увидела горящую головню, от которой сгорела Троя. Это было сочтено знамением, и новорожденный был брошен на Иде, где его вскормила медведица, а затем воспитали пастухи. Зевс поручил Парису рассудить споривших между собой о красоте Геру, Афину и Афродиту ("суд Париса"). Признав победительницей Афродиту, Парис обеспечил себе ее поддержку при возвращении в Трою и похищении им жены царя Спарты Менелая - прекрасной Елены, но вызвал ненависть двух других богинь, способствовавших падению Трои в войне. Во время Троянской войны убил Ахилла. Супруг Эноны, которая когда из чувства мести не излечила Париса, раненного во время Троянской войны, впоследствии раскаялась и покончила с собой. См. о нем более подробно.
>>Жак Луи ДАВИД: Парис и Елена
>>Питер Пауэл РУБЕНС: Суд Париса

Парнас - 1) сын Посейдона и нимфы Клеодоры. Основатель древнего оракула Пифо, посвященному потом Аполлону. По его имена была названа гора Парнас.

2) гора в Аркадии. У подножия Парнаса находятся города Криса и Дельфы. На Парнасе берет начало священный Кастальский источник, посвященный музам. Место обитания Аполлона и Муз.

Партенопа - одна из сирен. Также древнее название Неаполя, города, основанного, по некоторым мифам, рядом с тем местом, где было найдено тело Партенопы.

Партенопей (Парфенопей) - сын Мелеагра и Аталанты. Один из семи предводителей в войне против г. Фивы (т. н. Семеро против Фив), где и погиб. Отец Промаха, участника похода эпигонов.

Парфенон - главный храм на Акрополе в Афинах, посвященный покровительнице города - Афине.

Парфенос - (греч. дева) 1) прозвище богини Афины. Отсюда название ее храма на Афинском Акрополе - Парфенон.

2) дочь Стафила и Хрисотемиды, пользовалась особым покровительством Аполлона. Вместе с сестрами не сберегла доверенный им погреб, в котором хранились сосуды с вином. Боясь гнева отца, девушки бросились со скалы, но были спасены Аполлоном, перенесшим их в Херсонес (совр. Севастополь), где они почитались как богини. Парфенос-Дева имела в этом городе храм, отождествлялась с Артемидой.

Пасифая - дочь бога Гелиоса и океаниды Персы. Сестра Ээта и Кирки . Единокровная (либо родная) сестра Фаэтона и Гелиад. Единокровная сестра Фаэтусы и Лампетии. Жена царя Крита Миноса, мать Андрогея, Ариадны, Главка, Девкалиона и Федры. От противоестественной связи с быком, любовь к которому ей в наказание внушила богиня Афродита (вариант: бог моря Посейдон), родила полубыка-получеловека Минотавра.

Патрокл - герой, участник Троянской войны. Сын Менетия, царя Опунта, и его супруги Сфенелы (или Полимены). В детстве во время игры поссорился с Клитомимом и убил его. После этого он бежал вместе с отцом из Опунта и поселился у царя Пелея во Фтии. Там Патрокл стал ближайшим другом Ахилла, сына Пелея. Вместе с ним он отправился под Трою, где провил свою храбрость. На десятом году войны после ссоры Ахилла и Агамемнона греки, теснимые троянцами к своим кораблям, были близки к поражению. Тогда Патрокл по совету Нестора упросил Ахилла дать ему свои доспехи и оружие, чтобы своим видом воодушевить товарищей. Патрокл выступил во главе войска мирмидонян, союзников Агамемнона, и отогнал троянцев к стенам Трои. Здесь он смертельно ранил ликийского героя Сарпедона, союзника троянцев. У стен Трои Патрокл вступил в бой с Гектором, но Гектору помогал Аполлон, который ударил Патрокла по спине и плечам и снял с него доспехи Ахилла. Беззащитного героя ранил Эвфорб и добил Гектор. Вокруг тела Патрокла началась ожесточенная битва греков с троянцами, окончившаяся бегством троянцев при виде разгневанного Ахилла. Ахилл отомстил за смерть друга, убив Гектора и многих других троянцев. Ахилл устроил пышные похороны Патрокла, которые завершились играми с участием всех ахейских героев. После гибели Ахилл был похоронен в одной могиле с Патроклом.

Пафия (Пафосская богиня) - прозвище Афродиты по названию святилища на Кипре у места, где богиня вышла из моря.

Пафос - дочь царя Кипра Пигмалиона и Галатеи, оживленной Афродитой статуи. По ее имени назван город на Кипре, являвшийся центром почитания Афродиты.

Пеан (Пеон) - 1) врачеватель богов. Его имя часто становилось прозвищем богов.

2) Древняя песнь-молитва, обращенная к богу Пеану, затем - к другим божествам, чаще всего к Аполлону.

Пегас - крылатый конь, родившийся из туловища (или из крови) убитой Персеем горгоны Медузы вместе с великаном Хрисаором. Поскольку конь родился у истоков Океана, его назвали Пегасом (греч. "бурное тесение"). Летал с быстротой ветра. Благодаря Пегасу, Персей смог с воздуза поразить из лука Химеру (другие мифы приписывают этот подвиг Беллерофонту). Доставлял Зевсу на Олимп громы и молнии. Жил в горах, большее время проводя на Парнасе в Фокиде и Геликоне в Беотии. От удара копытом Пегаса на горе Геликон возник источник Гиппокрена, из которого черпали вдохновение поэты. Родившийся от смертоносного чудовища на краю света и вознесшийся на сверкающие вершины Олимпа, Пегас является символом связи всего живого.
>>Одилон РЕДОН: Пегас
>>Одилон РЕДОН: Пегас и Гидра
>>Владимир НАБОКОВ: Пегас

Педас - конь Ахилла, захваченный им при разгроме малоазиатских Фив.

Пейто, Пифо - (греч. убеждение), богиня, олицетворявшая искусство убеждения, спутница Афродиты и Гермеса. Считалась одной из харит. Пейто - также прозвище самой Афродиты. В римской мифологии - Свада.

Пеласг(Пелазг) - родоначальник племени пеласгов (первых жителей Греции). Сын Зевса и Ниобы, брат Аргоса. По другим мифам, он первый человек, рожденный землей в Аркадии; по третьим мифам, сын и преемник аргосского царя Палехфона. Отец Ликаона (от океаниды Киллены). Однажды к Пеласгу с просьбой о помощи явился старец Данай со своими дочерьми, которых преследовали сыновья Египта. Пеласг взял их под свою защиту, но в кровопролитном сражении потерпел поражение и был вынужден бежать на самый север своих владений.
>>Н.А. Кун: ДАНАИДЫ

Пеласги - древнейшее население Греции, жившее там еще до прихода ахейцев.

Пеласгия - древнее название Эллады (по имени пеласгов, населявших эту местность).

Пелей - царь области Фтии в Фессалии, сын эгинского царя Эака и Эндеиды (дочери кентавра Хирона), брат Теламона. Отец Ахилла и Полидоры.

Участвовал в Калидонской охоте, а также, возможно, в походе аргонавтов и в походе Геракла в Трою. В молодости Пелей из зависти убил своего сводного брата Фока, за что был изгнан из страны. Он поселился во Фтии у царя Эвритиона и женился на его дочери. Но и здесь он стал виновником несчастья. Вместе со своим тестем Пелей охотился на дикого кабана и нечаянно дротиком убил Эвритиона. Ему пришлось покинуть Фтию. Приют он нашел в фессалийском городе Иолке, где он стал гостем царя Акаста. Однако жена Акаста Астидамия полюбила Пелея и, отвергнутая им, оклеветала его перед мужем. Акаст, не желая убивать гостя, отправился с ним на охоту близ горы Пелион, которую населяли кентавры. Поднявшись на гору, Пелей очень устал и уснул, и тут Акаст забрал у него охотничий нож (версия: меч) и оставил одного. Кентавры, учуяв добычу, подкрались к Пелею, но Хирон, отец Эндеиды, помог Пелею найти ему его нож, и тот спасся от разъяренных кентавров. Пелей все понял и бежал из Иолки. Впоследствии он завоевал Иолку и подверг Астидамию позорной и мучительной смерти. По другим мифам, Пелей убил и самого Акаста.

Дальнейшая судьба Пелея связана с богиней Фетидой. Прометей открыл Зевсу тайну, что их с Фетидой сын превзойдет отца в могуществе и свергнет его с престола. Поэтому он посоветовал Зевсу отдать Фетиду в жены Пелею, если тот сможет победить богиню в единоборстве. Пелею это удалось. В пещере кентавра Хирона на свадьбе Пелея и морской богини Фетиды присутствовали все боги, кроме Эриды (богини раздора), которая решила отомстить богам и новобрачным. Она подкинула яблоко с надписью "Прекраснейшей", в результате разгорелся спор между . Герой, Афиной и Афродитой за обладание этим яблоком, с которого началась история Троянской войны. На этой войне погиб единственный сын Пелея и Фетиды Ахилл. Уже после смерти сына Пелей, правивший во Фтии, был изгнан оттуда сыновьями царя Акаста. Скончался он на Косе в глубокой старости. От его сына Ахилла и Деидамии родился Неоптолем, без участия которого, по преданию, не могла завершиться Троянская война.

Пелиады - дочери Пелия. Сварили в котле своего отца, желая по совету Медеи омолодить его. Одна из них - Алкестида.

Пелид - (греч. происходящий от Пелея), имя Ахилла (по отцу) и его сына Неоптолема (Пирра).

Пелий (Пелиас) -сын повелителя морей Посейдона и Тиро, брат-близнец Нелея, а также брат Амифаона, Ферета и Эсона (по матери). Свергнул своего брата Эсона (сына Тиро и Кретея) с царского трона в Иолке. Зная пророчество о возмездии за злодеяние, отправил своего племянника Ясона в Колхиду за золотым руном (поход аргонавтов). Наказание, однако, настигло Пелия: он был зарезан и сварен в котле своими дочерьми, желавшими по совету Медеи, жены Ясона, омолодить отца. Отец героя Акаста.
>>Н.А. Кун: ЯСОН И МЕДЕЯ В ИОЛКЕ. СМЕРТЬ ПЕЛИЯ

Пелион - гора в Фессалии, недалеко от Олимпа.

Пелоп - см. Пелопс.

Пелопия - дочь Фиеста, жена Атрея?, мать Эгисфа (от своего отца Фиеста).

Пелопс - сын малоазийского царя Тантала. Пригласив богов на пир, Тантал подал мясо убитого им Пелопса. Разгневанные боги оживили Пелопса. Троянский царь Ил изгнал его из родного города, после чего Пелопс приплыл на юг (эта часть Южной Греции псоел получила название Пелопоннес ("остров Пелопса"). Путем преступлений став мужем Гипподамии, дочери царя Элиды Эномая, Пелопс унаследовал (вариант: захватил) власть в Элиде и распространил ее на всю Южную Грецию. Но своими преступлениями Пелопс навлек на себя проклятие, тяготившее над всем его родом. Отец Атрея, Фиеста, Алкафоя, Никиппы и Плейстена?. Дед Агамемнона, Менелая и Эгисфа.
>>Н.А. Кун: ПЕЛОПС

Пенелопа - дочь Икария (брата царя Спарты Тиндарея) и нимфы Перибеи, сестра Ифтимы, жена Одиссея; ждала возвращения мужа из-под Трои в течение двадцати лет, отвергая домогательства многочисленных женихов. Она пообещала выбрать себе нового мужа после того, как закончит ткать покрывало на гроб своего свекра, чтобы по обычаю, когда тот умрет, подготовить ему достойные похороны. Однако ночью она распускала все, что успевала наткать в течение дня. Образ Пенелопы - символ женского благородства и супружеской верности. Мать Телемаха.
>>Яннис РИЦОС: Отчаяние Пенелопы

Пения - (греч. бедность), богиня, олицетворявшая бедность. У римлян - Паупертата и Эгеста.

Пенфей - сын Агавы, внук Кадма и Гармонии, основатель? и царь Фив. Пытался запретить женщинам города участвовать в чествовании Диониса, за что его растерзали обезумевшие вакханки, среди которых была его мать Агава. Миф о Пенфее лег в основу сюжета трагедии Еврипида "Вакханки".

Пера - дочь пилосского царя Нелея, сестра Нестора. К ней сватался Биант (брат прорицателя Мелампа), но Нелей отказал ему и объявил, что отдаст дочь тому, кто приведет стадо коров царя Филаки Ификла. Добыть это стадо взялся Меламп, но был схвачен и заточен в темницу. Однако через год Ификл сам освободил его и отдал стадо, так как Меламп открыл ему, как он сможет избавиться от бездетности. Этот секрет Меламп, понимавший язык зверей и птиц, случайно подслушал у коршуна.

Пергам - сын Гелена и Андромахи. После смерти Гелена Пергам с матерью переселился в Малую Азию, где основал город, названный его именем.

Пердик - племянник Дедала. Изобрел пилу, отвес и другие инс. Дедал, завидуя его искусству и возрастающей славе, столкнул юношу с башни. Боги превратили Пердика в куропатку, чей крик напоминает звук, издаваемый пилой.

Пери - нимфа, мать Пенелопы (от Икария).

Перибея - 1) супруга Ойнея. Мать Тидея.

2) дочь Алкафоя, мать Аякса.

Периер - спартанский царь. Супруг Горгофоны?.

Периклимен - один из двенадцати сыновей Нелея, брат царя Пилоса Нестора и Перы. Внук бога Посейдона и Тиро. Участвовал в походе аргонавтов. От своего деда, бога Посейдона, получил дар принимать любой образ. Убит Гераклом.

Перимед - сын микенского царя Еврисфея и Аминто. Брат Александра, Ифимедонта, Эврибия, Ментора и Адметы.

Перифас (Перифант) - царь Афин, правивший до Кекропа. Народ почитал его наравне с Зевсом, который, разгневавшись за это, превратил Перифаса в орла.

Перифет - ахеец из Микен. Сын вестника Еврисфея Копрея.

Перперена - место во Фригии (М. Азия), где происходил cуд Париса.

Перс - 1) сын героя Персея и Андромеды, родоначальник персов. Брат Горгофоны, Алкея, Сфенела и Электриона.

2) Сын Эврибии и Крия, титан, муж Астерии, по одному из вариантов мифа отец Гекаты (Гекубы?).

Перса (Персеида) - океанида, супруга бога солнца Гелиоса, мать Ээта, Кирки и Пасифаи.

Персей - Знаменитый герой, сын Зевса и Данаи, дочери аргосского царя Акрисия. Акрисию когда-то было предсказано, что он умрет от руки внука. Чтобы избежать этого, Акрисий заключил Данаю в медную башню, куда не было доступа ни одному смертному. Смертному - да, но Греция была заселена не только смертнми людьми... Зевс исхитрился проникнуть в башню к Данае в виде золотого дождя, в результате через положенное время та родила Персея. Разгневанный Акрисий поместил дочь и внука в ящик и приказал крепко заколотить его, а потом бросить в море.
Помните:
В синем небе звезды блещут,
В синем море волны хлещут;
Туча по небу идет,
Бочка по морю плывет.

 Много дней носился по волнам ящик, пока его не прибило к острову Сериф. Даная и Персей были спасены. Персей сначала воспитывался в доме Диктиса, а затем был отправлен царем Полидектом (кстати, братом Диктиса), влюбившимся в Данаю, за головой горгоны Медузы.
Афина и Гермес помогли Персею. По совету богов славный герой достиг сначала пределов крайнего запада, где обитали вещие старухи - три сестры Грайи, имевшие на троих один глаз и один зуб. Хитростью Персей похитил у них этот зуб и глаз, а вернул их лишь за крылатые сандалии, мешок и волшебный шапку-невидимку Аида. Грайи показали Персею путь к Горгонам. Гермес подарил ему острый кривой нож. Вооружившись этим подарком, Персей прибыл к горгонам. Поднявшись в воздух на крылатых сандалиях, Персей смог отрубить голову смертной Медузе, одной из трех сестер горгон, смотря в отражение на блестящем щите Афины - ведь взгляд Медузы обращал всё живое в камень. От других горгон Персей скрылся с помощью шапки-невидимки, спрятав голову Медузы в заплечную сумку.
В Эфиопии, по пути домой, Персей освободил от морского чудовища царскую дочь Андромеду, отданную на съедение морскому чудовищу. И убив ее жениха, взял Андромеду в жены.
Прибыв на Сериф, Персей застал Данаю в храме, где она скрывалась от преследований Полидекта. Персей обратил Полидекта и его приспешников в камни, показав им голову Медузы Горгоны, после чего сделал правителем острова Диктиса.
Исполнив всё это, Персей отдал сандалии и шлем-невидимку нимфам, а голову Медузы Горгоны - Афине. Как-то Даная и Персей решили навести Акрисия, но тот, помня предсказание, не впустил в дом ни ее, ни Персея. Прошло еще много лет, и однажды на играх Персей случайно бросил диск туда, где стояли зрители. Среди них был и Акрисий. Диск попал именно в него и убил насмерть.
Не желая царствовать после нечаянного убийства деда, Персей оставил аргосский трон своему родичу, а сам уехал в Тиринф.
От Андромеды Персей имел дочь Горгофону и шестерых сыновей. Старший из них, Перс, считался родоначальником персидского народа, Алкей - отцом Амфитриона, Сфенел - отцом Эврисфея, Электрион - Алкмены.
Персей был дедом Левкиппа. Прадед Геракла.
Персею приписывали основание Микен.
По более поздним мифам, боги вознесли на небо Персея, Андромеду, мать Андромеды Кассиопеюи морское чудовище, от которого когда-то была спасена Пндромеда, превратив их в созвездия. Существует мнение о восточном происхождении мифа о Персее, но анализ имен действующих лиц заставляет предполагать микенское происхождение легенды. Миф привлекал многих художников (Тинторетто, Тициан, Рубенс, Рембрандт, Тьеполо), скульпторов (Бенвенуто Челлини, Канова и др.). Черты мифа о Персее вошли в христианскую легенду о Георгии Победоносце.
>>Эдвард БЕРН-ДЖОНС: Персей и Грайи
>>Эдвард БЕРН-ДЖОНС: Персей и морские нимфы
>>Эдвард БЕРН-ДЖОНС: Смертоносная голова
>>Эдвард БЕРН-ДЖОНС: Смерть Медузы
>>Жозе Мариа де ЭРЕДИА: Персей и Андромеда
>>Н.А. Кун: РОЖДЕНИЕ ПЕРСЕЯ
>>Н.А. Кун: ПЕРСЕЙ УБИВАЕТ ГОРГОНУ МЕДУЗУ
>>Н.А. Кун: ПЕРСЕЙ И АТЛАС
>>Н.А. Кун: ПЕРСЕЙ СПАСАЕТ АНДРОМЕДУ
>>Н.А. Кун: СВАДЬБА ПЕРСЕЯ
>>Н.А. Кун: ВОЗВРАЩЕНИЕ ПЕРСЕЯ НА СЕРИФ
>>Н.А. Кун: ПЕРСЕЙ В АРГОСЕ

Персефона (Кора) - богиня плодородия и царства мертвых. Дочь Деметры и Зевса. Супруга Аида, который похитил ее и унес в свое царство. Деметра искала дочь по всей земле, предаваясь безутешной скорби, и в это время земля была бесплодна, ничто не всходило на засеянных полях. Чтобы успокоить Деметру, Зевс решил, что Персефона будет полгода проводить на Олимпе, полгода - в Аиде. Миф о Персефоне символизирует умирание природы зимой и ее воскресание весной. От Зевса (явившегося к ней в виде змея) родила Сабасия. Персефоне соответствует римская Прозерпина. А также в Риме с ней отождествлялась Либера.
>>Эварист ПАРНИ: Прозерпина
>>Генрих ГЕЙНЕ: Подземный мир
>>Перси Биши ШЕЛЛИ: Песнь Прозерпины
>>Владислав ХОДАСЕВИЧ: "Редея, леса червленеют…"
>>Н.А. Кун: ДЕМЕТРА И ПЕРСЕФОНА
>>Н.А. Кун: ПОХИЩЕНИЕ ПЕРСЕФОНЫ АИДОМ

Петей - отец Менесфея.

Пигмалион - 1) Царь Кипра, сын Бела. Влюбившись в Афродиту, он высек из мрамора ее статую и обратился к богине с мольбой вдохнуть в холодное изваяние жизнь. Тронутая такой любовью, Афродита оживила статую, которая под именем Галатеи стала женой Пигмалиона. По одному из вариантов Галатея родила от Пигмалиона сыновей Пафоса, Кинира и дочь Метарму. Согласно Овидию, Кинир был сыном Пафоса. Также известен вариант, согласно которому Пафос не сын, а дочь Пигмалиона и Галатеи.
>>Эдвард БЕРН-ДЖОНС: Пигмалион и Образ
>>Н.А. Кун: ПИГМАЛИОН

2) Царь Тира, брат Дидоны (Элиссы). Он убил Сихея (Акербаса), мужа Дидоны, чтобы завладеть его богатством, после чего Дидона бежала в Африку, где основала город Карфаген.

Пигмеи - племя карликов, обитавших в верховьях Нила.

Пилад - верный друг Ореста, сына Агамемнона и Клитемнестры. В переносном смысле - верный друг.

Пилия - мать Пандиона.

Пирант - сын царя Пелопоннеса Аргоса и Эвадны, брат Криаса, Экбаса и Эпидавра.

Пирей - итакиец, друг и спутник Телемаха.

Пирена - одна из дочерей речного бога Ахелоя, возлюбленная Посейдона, родившая ему двух сыновей. Превратилась в источник после того, как Артемида на охоте убила ее сына. Возле источника Пирены Беллерофонт нашел крылатого коня Пегаса.

Пирифлегетон (Флегетон) - огненная река в Аиде, впадавшая в Ахеронт.

Пирифой - царь фессалийского народа лапифов, сын Зевса и жены царя лапифов Иксиона Климены, супруг Гипподамии. Друг и соратник Тесея. Участник Калидонской охоты. На его свадьбе с Гипподамией пьяные кентавры набросились на лапифских женщин, из-за чего произошло побоище кентавров с лапифами, в котором принял участие и Нестор. Вместе с Тесеем Пирифой спустился в царство Аида, чтобы похитить Персефону; но оба героя приросли к волшебным сиденьям, на которые их усадил Аид. Тесея освободил Геракл, пришедший в царство мертвых за Цербером, а Пирифой так и остался в Аиде. Отец Полипета.
>>Н.А. Кун: ТЕСЕЙ И ПЕЙРИФОЙ
>>Н.А. Кун: ПОХИЩЕНИЕ ЕЛЕНЫ. ТЕСЕЙ И ПЕЙРИФОЙ РЕШАЮТ ПОХИТИТЬ ПЕРСЕФОНУ. СМЕРТЬ ТЕСЕЯ

Пирра - благочестивая жена Девкалиона, спасшаяся после потопа, насланного на землю Зевсом. Дочь Эпиметея и Пандоры. Мать Эллина, а также Амфиктиона.
>>Н.А. Кун: ДЕВКАЛИОН И ПИРРА (ПОТОП)

Питтий - сын Аскания из Иолка. От брака с Метанейрой родился Амаринкей.

Питфей - трезенский царь. Сын Пелопса и Гипподамии, брат Фиеста и Атрея. Отец Эфры. Обладая вещим даром, Питфей узнал, что у Эгея должен родиться сын - великий и славный герой, который получит власть над всей Аттикой. Тогда он свел Эгея со своей дочерью Эфрой, и та родила героя Тесея.
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ТЕСЕЯ

Пифия - жрица-прорицательница в храме Аполлона в Дельфах.

Пифон - чудовищный змей, порождение богини Геи; убит Аполлоном (получившим после этого прозвище Аполлон Пифийский).

Плейона - океанида, жена титана Атланта, мать семерых Плеяд, Гиаса и Гиад.

Плейстен - царь Аргоса. Сын царя Элиды Пелопса и Гипподамии?. Брат Алкафоя, Атрея, Никиппы и Фиеста. Первый муж Аэропы.

Плеяды (Стожары, Вергилии) - дочери титана Атланта и океаниды Плейоны: Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра. Сестры Гиаса и Гиад. Огорченные участью отца, подпирающего небесный свод, покончили с собой и были взяты на небо. По другому варианту мифа, Плеяд преследовал охотник Орион, пока они не превратились в голубей. Зевс вознес их в качестве созвездия на небо. Став голубями, Плеяды носили Зевсу амброзию. Когда они пролетали мимо сталкивающихся утесов Планктов, один из семи голубей погибал, и Зевс заменял его новым. Со временем Плеяды стали рассматриваться как небесные нимфы.

Плисфен - сын Фиеста и Лаодамии, брат Тантала и Эгисфа.

Плуто - фригийская царица. Дочь Гиманта. От союза с Зевсом родила Тантала.

Плутон - бог подземного мира. См. Аид.

Плутос - бог богатства. Изображался то в виде слепого старика, наделяющего людей богатством, то в виде мальчика с рогом изобилия. У Гомера - сын Иксиона (царь племени лапифов) и Деметры (богиня полей, плодородия), сочетавшихся браком на трижды вспаханном поле.

Подагра - гарпия, родившая от Зефира коней Ахилла: Ксанфа и Балия.

Подалирий (Подалир) - сын Асклепия, брат Махаона и Гигейи, у Гомера он врач в войске ахейцев под Троей.

Подаркес - предводитель войска фессалийцев из Филаки, сын Ификла (царя фессалийцев из Филаки), брат Протесилая.

Подземные боги - Аид и его жена Персефона, которую он похитил у ее матери Деметры, властвуют в Эребе над всеми подземными богами и чудовищами. До прихода Аида не было иной власти в Эребе, кроме самого Эреба, родившегося из Хаоса. В Аид уходят души умерших, сопровождаемые Гермием-Психопомпом. Он дает им испить воды из Леты, источника забвения, и отводит к переправе через Стикс, через который их перевозит лодочник Харон. В Аиде души мертвых бессмысленно скитаются по берегам реки Ахерон, заросшим асфоделами, и лишь приношения из мира живых ненадолго развеивают их тоску. Аиду служат три Эринии, неумолимые богини мщения, и крылатый Танат, бог смерти. Часто Таната сопровождают Керы, богини насильственной смерти, исторгающие души сраженных героев. Брат Таната, Гипнос, бог сна, также обитает во мраке Эреба, предводительствуя толпами Сновидений. Многочисленными чудовищами и привидениями Аида управляет трехтелая богиня Геката, помощница в колдовстве и против колдовства.

Полемос (Полем) - (греч. битва), олицетворение войны, бог битвы, спутник бога войны Ареса. Считался сыном бога бурного моря Форкиса и братом Энио, одной из грай, богини неистовой войны.

Полиада (Полиас) - одно из имен Афины, означает "городская".

Полиб - 1)царь Коринфа, супруг Меропы, приемный отец Эдипа.?

2)Богатый египтянин (либо царь египетских Фив), принимавший у себя Елену и Менелая во время их странствий.

3) троянец, сын Антенора (троянского старца, друга Приама и отца одиннадцати сыновей).

4) Один из женихов Пенелопы.

5) сикионский царь, дед Адраста по матери.

Полигимния - одна из девяти муз, дочерей бога Зевса и титаниды Мнемосины, покровительница гимнов.

Полидамас - троянский герой, часто сражавшийся вместе с Гектором.

Полидевк - сын Леды и Зевса, обладавший бессмертием. Брат Кастора, Елены и Клитемнестры. Убил силача Амика, царя бебриков. См. Диоскуры.
>>Н.А. Кун: АРГОНАВТЫ В ВИФИНИИ

Полидект - внук царя Эола, сын Магнета. Брат Диктиса. Царь острова Сериф, где Диктис выловил из моря ящик с Данаей и Персеем. Полидект влюбился в Данаю и пытался силой ею овладеть. Чтобы возмужавший Персей не помешал его планам, Полидект отправил его за головой горгоны Медузы. Персей, вернувшись обратно, обнаружил Данаю у алтаря храма, где она искала убежища от притязаний Полидекта. Показав Полидекту голову Медузы, Персей превратил Полидекта в камень.

Полидор - 1) фиванский царь, сын Кадма и Гармонии, отец Лабдака.

2) младший сын Приама и Гекубы, убитый Ахиллом. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Поликсены, Полита, Троила и др. Согласно послегомеровскому эпосу, был отправлен Приамом с троянскими сокровищами к царю Херсонеса Фракийского Полиместору. Узнав о гибели Трои и желая завладеть сокровищами, Полиместор убил Полидора и выбросил его тело в море. Гекуба, нашедшая тело сына, отомстила Полиместору, убив его детей и ослепив его самого. Миф разработан в трагедии Еврипида "Гекуба" (сохранилась во фрагментах) и "Метаморфозах" Овидия.

Полидора - дочь Пелея. Супруна речного бога Сперхия и мать Менесфея, предводителя мирмидорян.

Полиид - прорицатель. Когда пропал сын критского царя Миноса и Пасифаи Главк, Полиид нашел его захлебнувшимся в бочке с медом. Минос потребовал, чтобы Полиид вернул ребенка к жизни и заключил прорицателя в темницу. В темнице Полиид случайно увидел, как одна змея с помощью целебной травы оживила другую, и тем же способом воскресил мальчика. Неблагодарный Минос заставил Полиида обучить ребенка искусству прорицания и только после этого отпустил на родину. Но перед самым отплытием Полиид успел лишить Главка этого дара.

Поликсена - дочь троянского царя Приама и Гекубы?. Сестра Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Полита, Троила и др. Неоптолем принес ее в жертву тени Ахилла.

Поликтор - древний герой Итаки.

Полимеда - мать Эсона.

Полимена - по одному из мифов, супруга царя Менетия и мать Патрокла.

Полиник - сын царя Фив Эдипа и Иокасты. Брат Антигоны, Исмены и Этеокла. Супруг Аргии, дочери Адраста. После того, как выяснилось, что Эдип убил своего отца и женился на матери, дети Эдипа потеряли к нему всякое уважение. Однажды Полиник подал ему вино в золотом кубке его отца Лая, напоминая о совершенном преступлении. Еврипид упоминает, что Полиник и Этеокл заточили отца в глубине дворца, чтобы заглушить в людях воспоминание о своем позорном рождении. Разгневанный Эдип дважды проклял сыновей, завещав им делить наследство с мечом в руках. Тогда Полиник условился с Этеоклом, что они будут царствовать в Фивах поочередно, причем ожидающий своего срока должен был жить в изгнании. Этеокл нарушил договор и оказался уступить брату престол. Полиник, живший в Аргосе, где царь Адраст выдал за него свою дочь Аргию, уговорил Адраста идти с ним на Фивы (см. Семеро против Фив). Напрасно обладавший провидческим даром Амфиарай предсказывал гибель всех вождей похода, война все же была начата. После длительной осады Фив и Полиник, и Этеокл погибли в братоубийственной схватке. Отец Терсандра, участника похода эпигонов.

Полипемон - см. Дамаст. Полипет - сын Пирифоя, один из вождей фессалийских войск под Троей.

Полит - 1) сын Приама. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Троила и др.

2) спутник Одиссея.

Полифейд - прорицатель из рода Мелампа.

Полифем - 1) воин из войска лапифов.

2) циклоп. Сын Посейдона и нимфы Фоосы. В его пещере едва не погибли Одиссей и его спутники. У Феокрита Полифем - мирный пастух, над уродством которого смеются девушки, и который, тем не менее, безответно любит нимфу Галатею. У Овидия Полифем преследовал своей любовью Галатею, влюбленную в Акида. Из ревности Полифем убивает Акида.
>>Одилон РЕДОН: Полифем
>>Н.А. Кун: ПОЛИФЕМ, АКИД И ГАЛАТЕЯ

Полифонт - 1) возничий фиванского царя Лая. Убит Эдипом.

2) Возничий. Убил мессенского царя Кресфона (сына Геракла) и его старших сыновей. Заставил Меропу, вдову Кресфона, стать своей женой. Когда младший сын Меропы и Кресфона Эпит вырос, он отомстил за отца и братьев и убил Полифонта.

Понт - (греч. море), бог, олицетворявший море, порождение богини хемли Геи. От союза Геи и Понта родились морской великан Тавмант, бурное море Форкис, пучина Кето, морской старец Нерей и Еврибия.

Понтия - (греч. морская), распространенное прозвище богинь, связанных с морем (Афродиты, Фетиды, нереид).

Понтоной - глашатай в городе феакийцев.

Порфаон - отец Ойнея.

Посейдон (Посейдаон) - один из богов-олимпийцев, повелитель морей, управляющий ими с помощью трезубца; сын Кроноса и Реи.
>>Генрих ГЕЙНЕ: Посейдон
>>Н.А. Кун: ПОСЕЙДОН И БОЖЕСТВА МОРЯ

Его дети:

от владычицы морей Амфитриты: морское божество Тритон

от Галии: Рода и Тельхины

от богини земли Геи: Антей (убитый Гераклом)

от богини Деметры и Посейдон, принявших образ лошадей: волшебный конь Арейон

от Канаки: Эпопей, царь города Сикион

от нимфы Клеодоры: Парнас

от Ливии (дочери Эпафа): два сына-близнеца: Агенор и Бел, цари соответственно Финикии и Египта

от Лисианассы родился Бусирис, царь Египта (также убит Гераклом)

от нимфы Мелии: Амик, царь бебриков, убитый Полидевком

от Пирены: два сына, одного из них убила Артемида

от Тиро и Посейдона, принявшего образ ее возлюбленного Энипея: близнецы Нелей и Пелий

от нимфы Фоосы: циклоп Полифем

от Хионы, дочери Борея: Евмолп, фракийский царь

от Эфры, жены афинского царя Эгея: герой Тесей

Также : Отец морского божества Протея. Отец морского божества Главка. Отец Навсифоя. Отец фиванского царя Лика. Отец или дед Птерелая, царя племени тафийцев и телебов. Считался отцом Алоея, бога обмолоченного зерна. Считался отцом аргонавта Эргина. Возможно, отец царя Авгия.

Ему соответствует римский Нептун.

Потос - (греч. страстное желание), божество, олицетворявшее любовное вожделение, спутник Афродиты.

Праксифея (Пракситея) 1) дочь Теспия, родившая от Геракла Нефа.

2) супруга афинского царя Эрехфея, пожертвовавшая своими дочерьми ради победы афинян в войне с Элевсином.

3) наяда. От союза с афинским царем Эрихтонием родила сына Пандиона.

Прет (Пройт) - царь г. Тиринфа (Арголиды), сын Абанта, брат-близнец Акрисия. После смерти Абанта братья вступили в борьбу за царскую власть в Арголиде. Потерпев поражение, Прет бежал к ликийскому царю Иобату, женился на его дочери Антее, и, получив помощь от тестя, возобновил войну с братом. После долгой борьбы братья пришли к соглашению: Акрисий остался царствовать в Аргосе, а Прет получил во владение Тиринф.

В гомеровских поэмах Прет связан с мифом о Беллерофонте, жившем в Арголиде у Прета. Антея наклеветала на Беллерофонта, отвергнувшего ее притязания. Прет, поверив клевете жены, вначале хотел его убить, но не решился и отправил героя к Иобату с письмом, поручив в нем тестю казнить подателя.

Отец Претид. Претиды отказались участвовать в культе Диониса (вариант: оскорбили Геру), и боги в наказание поразили их безумием. Прет пригласил знаменитого врачевателя Мелампода, но принужден был отказаться от его услуг, так как тот потребовал в вознаграждение за лечение треть царства. Безумие дочерей Прета вскоре распространилось и на остальных женщин Арголиды. Прет вновь призвал Мелампода, который потребовал за врачевание уже две трети царства: одну себе, а другую брату (Бианту). Прет был вынужден согласиться. Мелампод излечил дочерей Прета, кроме одной, которая умерла. Впоследствии Мелампод и его брат Биант женились на Претидах.

Прету приписывали сооружение циклопических стен вокруг Тиринфа.

Претиды - дочери Прета, царя Тиринфа.

Приам - в "Илиаде" последний царь Трои. Сын царя Лаомедонта, брат Астиохи, Гесионы, Клития и Титона. Муж Гекубы, отец пятидесяти сыновей и пятидесяти дочерей, в том числе Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита, Троила и других многочисленных детей, убитых или плененных при осаде Трои греками. Сам Приам погиб в ночь взятия Трои у алтаря Зевса, где он искал спасения от меча Неоптолема.
>>Константинос КАВАФИС: Ночная поездка Приама

Приап - божество плодородия.
>>Аполлон Николаевич МАЙКОВ: Приапу
>>А.С. ПУШКИН: "Могущий бог садов - паду перед тобой…"

Прокна - дочь царя Аттики Пандиона и Зевксиппы. Сестра Эрехфея, Бута и Филомелы.
>>Н.А. Кун: ПРОКНА И ФИЛОМЕЛА

Прокрида - дочь первого афинского царя Эрехфея, сестра Креусы и Орейфии. Супруга охотника Кефала. Случайно погибла от руки мужа: ревнуя Кефала, она следила за ним на охоте и пряталась в кустах; решив, что в кустах прячется лань, Кефал поразил ее своим волшебным дротиком, не знавшим промаха.
>>Н.А. Кун: КЕФАЛ И ПРОКРИДА

Прокруст (греч. "вытягиватель") - прозвище разбойника Дамаста, подстерегавшего путников на дороге между Мегарами и Афинами. Был убит Тесеем.

Прокрустово ложе - ложе, на которое великан-разбойник Прокруст насильно укладывал путников: тем, кому ложе было коротко, обрубал ноги; тех, кому было длинно, вытягивал (отсюда имя Прокруст - "растягивающий"). В переносном смысле - искусственная мерка, не соответствующая сущности явления.

Промах - участник похода эпигонов, сын Партенопея.

Прометей ("мыслящий прежде") - титан, сын Урана и Геи (по другим сведениям, сын Иапета и океаниды Климены; вариант - Фемиды или Асии), брат Атланта, Менетия и Эпиметея. Отец Девкалиона, который вместе со своей женой Пиррой единственные из людей спаслись после потопа, посланного Зевсом. Обладал даром предвидения. Превосходил умом остальных титанов и даже Зевса. В мифах выступает как богоборец и защитник людей. После победы богов над титанами Прометей стал на сторону людей, когда они захотели уменьшить жертвы богам. Чтобы обмануть Зевса, Прометей предложил ему самому выбрать, какую часть убитого животного люди должны отдавать богам, а какую оставлять себе. Разрубив тушу быка на куски, Прометей сложил из них две кучи: в одну пошло все сьедобное мясо, прикрытое сверху шкурой и желудком животного, в другую - кости, скрытые кусками жира. Зевс, польстившись на жир, выбрал последнюю. Миф наивно пытался обьяснить, почему в жертву богам сжигают на алтарях кости, т.е. худшую часть убитого животного. Разгневанный Зевс отнял у людей огонь, однако Прометей похитил огонь с Олимпа, принес его людям в тростнике и научил людей пользоваться огнем. Правда, своего дара предвидения он не дал, поэтому люди, получив огонь, стали стремиться к повседневному труду, забывать горести и постоянно надеяться на лучшее. За это по приказу Зевса Прометею копьем пробили грудь, и он был прикован к скале на отрогах Кавказского хребта и обречен на постоянные муки: прилетавший каждый день орел расклевывал его печень, отраставшую снова за ночь. Так длилось много веков. Но Зевс, желая узнать своё будущее, всё же послал своего любимого сына Геракла сразиться с орлом и освободить Прометея. Все эти события происходили за поколение до начала Троянской войны. Более поздние предания приписывают Прометею не только похищение огня с неба, но и спасение человеческого рода от гибели: Зевс намеревался уничтожить не знавшее никаких наук человечество, но Прометей научил людей различным искусствам: зодчеству, мореплаванию, медицине, чтению, письму и т.п. Другие легенды сообщают, что Прометей сотворил людей из земли и вдохнул в них жизнь, и спас людей от потопа, научив, как построить корабль. В Афинах Прометей почитался наравне с Афиной и Гефестом. Образ Прометея получил отражение в литературе (Эсхил, П. Б. Шелли и др.), изобразительном искусстве и музыке (Л. Бетховен, А. Н. Скрябин и др.).
>>Иоганн Вольфганг ГЕТЕ: Прометей
>>Джордж Гордон БАЙРОН: Прометей
>> Теофиль ГОТЬЕ: Прометей
>>Жозе Мариа де ЭРЕДИА: Прометей
>>Дмитрий ОЛЕРОН: Храм Зевса. Метопы. Скованный Прометей
>>Н.А. Кун: ПРОМЕТЕЙ

Протей - морское божество, сын повелителя морей Посейдона. Его отличительные черты: старость, обилие детей, способность принимать облик различных существ и многознание (пророческий дар). Более широкое толкование в литературе: протей ("протеизм") как способность личности постоянно изменять свой духовный облик ("протеический человек"). Супруг Псаматы, богини морского песка. Отец Эйдотеи, морской богини.

Протесилай - царь фессалийцев из Филаки, сын Ификла, брат Подаркеса, муж Лаодамии, участник Троянской войны. Первый ахеец, высадившийся на троянский берег. А первому, ступившему на вражескую землю, было суждено погибнуть. Тотчас же после высадки на берег был убит Гектором.
>>Юхан Себастьян ВЕЛЬХАВЕН: Протесилай
>>Валерий БРЮСОВ: Плач Лаодамии

Псамата - богиня морского песка, нереида, дочь морского царя Нерея. Супруга морского божества Протея. От царя Эака родила Фока.

Психея - олицетворение человеческой души; изображалась в образе бабочки или девушки. Любовь Психеи и Эрота (Амура) - распространенный сюжет в литературе, изобразительном искусстве.
>>Эдвард БЕРН-ДЖОНС: Купидон и Психея
>>Эдвард БЕРН-ДЖОНС: Пан и Психея
>>Эдвард БЕРН-ДЖОНС: Свадьба Психеи
>>Адольф-Вильям БУГРО: дети Амур и Психея
>>Адольф-Вильям БУГРО: Психея и Амур
>>Адольф-Вильям БУГРО: Похищение Психеи
>>Генрих ГЕЙНЕ: Психея
>>Генрих ГЕЙНЕ: Психея
>>Джон КИТС: Ода Психее
>>Валерий БРЮСОВ: Психея
>>Владислав ХОДАСЕВИЧ: К Психее
>>Владислав ХОДАСЕВИЧ: "Психея! Бедная моя!.."

Психопомп - (греч. душеводитель), прозвище бога Гермеса, доставлявшего души умерших в царство мертвых Аид.

Птерелай - внук или сын Посейдона, царь племени тафийцев и телебов. Во время войны с Аргосом дочь Птерелая Комето, влюбленная в аргосского царя Амфитриона, вырвала у отца золотой волос, от которого зависела его жизнь.


Мифы Древней Греции: Радамант - Ром

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Р

Радамант — сын Зевса и Европы, брат критского царя Миноса и Сарпедона. Супруг Алкмены. Когда Минос объединил Крит, он отправил Радаманта насаждать закон на других землях. Радамант занял многие из Кикладских островов, малонаселенных после титаномахии, заселил их критянами, ввел критские законы и назначил своих наместников. За его справедливость боги даровали ему после смерти вечное блаженство и право судить мертвых.

Ракий – царь Карии. Супруг прорицатльницы Манто. Возможно, отец прорицателя Мопса.

Рес (Рез)— фракийский царь, союзник троянцев, обладатель волшебных коней, от которых зависела неприступность Трои. Диомед и Одиссей убили Реса и захватили его коней. Вариант мифа: Рес в первом же бою под Троей поразил столько ахейцев, что Афина, покровительствовавшая ахейцам, подговорила Диомеда и Одиссея проникнуть во вражеский лагерь и покончить с ним. Миф обработан в трагедии “Рес” (4 в. до н. э.), приписываемой Еврипиду.

Рея — матерь богов. Дочь Урана и Геи, сестра Иапета и Бриарея. Супруга и сестра титана Кроноса, мать Зевса, Геры, Аида, бога морей Посейдона, богини полей и плодородия Деметры, богини домашнего очага Гестии. Кронос пожирал всех своих детей, опасаясь рождения более сильного, чем он, наследника, но Рее удалось спасти самого младшего - Зевса. Она родила его тайно в пещере на острове Крит, а Кроносу подсунула камень, который тот и проглотил. В другом варианте мифа Рея спасла Посейдона, спрятав его среди пасущихся овец, а Кронос проглотил жеребенка. Отождествлялась с малоазийской Кибелой.

Рог изобилия — рог козы Амалфеи, вскормившей своим молоком Зевса; обладал волшебным свойством давать все, что пожелает его владелец.

Рода — дочь Посейдона и Галии, сестра Тельхинов. Эпоним острова Родос.

Ром ( Роман) — сын Энея (или Одиссея и Кирки), брат Анкия и Ардея. По некоторым легендам — сын богини Ромы. Миф о Роме — одна из попыток объяснить название г. Рима (лат. Roma), ставшее непонятным самим римлянам.


Мифы Древней Греции: Сабасий - Сцилла и Харибда

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

С

Сабасий (Сабазий) — сын Персефоны и соединившегося с ней в образе змея Зевса. Древнее фригийское божество, в Греции слившееся с Дионисом, в Риме — с Юпитером.

Салмакида (Салмакия) — нимфа, влюбленная в юношу необычайной красоты Гермафродита. По ее просьбе боги слили ее с возлюбленным в одно тело.

Салмоней — царь в Фессалии, сын фессалийского Эола и Энареты. Брат Афаманта, Деиона, Кретея, Магнета, Периера и Сизифа. Подражая Зевсу, имитировал гром грохотом котлов (либо металлического листа), а молнии — с помощью факелов. Был убит Зевсом и обречен на вечные мучения в Аиде. Отец Тиро. Дед Амифаона, Ферета и Эсона.

Сарпедон — 1) один из гигантов, убитый Гераклом.

2) ликийский царь. Сын Зевса и Лаодамии, дочери Беллерофонта. Герой, участвовавший в Троянской войне как союзник троянцев. Ему было предначертано судьбой пасть от руки Патрокла, что и сбылось, несмотря на противодействие Зевса.
>>Константинос КАВАФИС: Погребение Сарпедона

3) сын Зевса и Европы, брат Миноса и Радаманта. Минос изгнал Сарпедона с Крита, и тот жил в Ликии. Зевс даровал ему трехкратную продолжительность жизни.

Сатиры — лесные божества, демоны плодородия в свите Диониса. Сатиры похотливы, падки на вино, вместе с нимфами бродят по лесам, водят хороводы; тело их покрыто шерстью; иногда с хвостом и копытами.
>>Адольф-Вильям БУГРО: Нимфы и сатир
>>Андре ШЕНЬЕ: "Раз, луга злачного переходя границу..."
>>Жан МОРЕАС: Сатиры и осень

Селена — богиня Луны, отождествлявшаяся с Артемидой. Дочь титана Гипериона и титаниды Тейи. Сестра Гелиоса и Эос. По другим мифам, дочь титана Палланта и сестра Никты. От союза с Зевсом родила Пандию. Была влюблена в красавца пастуха Эндимиона, который по ее просьбе был погружен в вечный сон.
>>Н.А. Кун: НОЧЬ, ЛУНА, ЗАРЯ И СОЛНЦЕ

Селлы — жрецы-предсказатели оракула Зевса в Додоне, предсказывающие будущее по шелесту листьев священного дуба или по пению птиц на нем.

Семела — богиня, побуждающая участников вакханалии к неистовству. Дочь Кадма и Гармонии. Сестра Автонои, Агавы, Ино и Полидора. Внучка финикийского царя Агенора. Ее полюбил Зевс, и Семела ждала ребенка. Но ревнивая Гера устроила так, что Семеле захотелось увидеть бога-громовержца во всей его грозной мощи и блеске, а когда Зевс исполнил ее желание, умерла от страха, родив ребенка раньше срока. Зевсу пришлось донашивать его в своем бедре, а когда пришло время, родился Дионис, веселый бог виноградной лозы и плодородия. Диониса воспитывала Ино, первая назвавшая Диониса божеством.
>>Гюстав МОРО: Юпитер и Семела
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ДИОНИСА

Семеро против Фив — герои, предводительствовавшие войском аргивян в походе против Фив. Поход был задуман Полиником (сыном Эдипа) против своего брата Этеокла, правившего в городе. Полиник полагал, что фиванский престол по праву принадлежит ему, поэтому он убедил Адраста, на чьей дочери Аргии он был женат, пойти в поход на Фивы. Адраст стал во главе объединенного войска из семи отрядов. Каждым отрядом командовал вождь, являющийся родственником Адраста: сам Адраст (царь Аргоса и Сикиона), Полиник (его зять), Амфиарай (царь Аргоса, женатый на сестре Адраста Эрифиле), Тидей (отец Диомеда, за которого вышла замуж Эгиалея, дочь Адраста), Капаней (сын аргосского царя Гиппона), Гиппомедонт, Парфенопей. Перед походом прорицатели заявили, что никто не вернется живым, но Семеро выступили, готовые противостоять воле богов. Они едва не захватили Фивы, но Менекей (сын Этеокла или Креонта) по совету предсказателя Тиресия принес себя в жертву богам и, после длительной осады Фив и братоубийственной схватки Этеокла и Полиника, в которой оба были убиты, победа склонилась на сторону осажденных. Все вожди аргивян погибли, кроме Адраста и Амфиарая (последний погиб сразу же после похода). Поход потомков Семерых (см. эпигоны) через 10 лет завершился падением города.

Сивиллы (Сибиллы) - легендарные прорицательницы, предрекающие будущее (обычно бедствия). Первоначально Сивилла - собственное имя одной из пророчиц, дочери троянского царя Дардана и Несо (вариант - Зевса и Ламии). После нее это имя стало нарицательным. По другим источникам, первой сивиллой стала Герофила, получившая вещий дар от Аполлона. Она попросила у влюбленного в нее бога долголетия, но позабыла о вечной молодости и чуть не весь свой долгий век провела древней старухой. Античными авторами упоминается до 12 сивилл (кумская, фригийская, эрифрейская, колофонская, самосская и делосская сивиллы, а также персидская, халдейская, египетская и палестинская сивиллы). В древней Греции больше всего славилась дельфийская сивилла - Пифия. Также была очень известна Кумская Сивилла, которой приписываются «Сивиллины книги» — сборник изречений и предсказаний, служивший для официальных гаданий в Др. Риме.
>>Марина ЦВЕТАЕВА: Сивилла

Сизиф (Сисиф) — сын Эола и Энареты, супруг плеяды Меропы, отец Главка, дед Беллерофонта, строитель и царь Коринфа. У Гомера — хитрый, порочный, корыстолюбивый человек, который за свои грехи наказан после смерти. В Аиде он был приговорен вкатывать на гору тяжелый камень, который, едва достигая вершины, скатывался вниз, и всю работу приходилось начинать заново. Позднейшая мифологическая традиция дает различные версии причин наказания Сизифа (он разгласил намерения богов, грабил путешественников, или выдал Асопу, куда Зевс спрятал похищенную им дочь Асопа Эгину, и т.д.). О хитрости Сизифа имеется много легенд. Наиболее распространен миф о том, как Сизиф обманул демона смерти Танатоса (посланного за ним в наказание за помощь Асопу), заковал его и держал в плену. Несколько лет люди не умирали. И только Арес освободил Танатоса, и тот увел Сизифа в Аид. И тут Сизиф сумел обмануть богов и оказался единственным из умерших, вернувшимся на землю. Он запретил своей жене совершать после своей смерти погребальные обряды и приносить жертвы. В Аиде он попросил разрешения возвратиться на землю, чтобы наказать жену за нарушение священных обычаев. Боги отпустили Сизифа, но назад он не вернулся, и за ним пришлось посылать Гермеса (сына Зевса и плеяды Майи, племянника Сизифа).
>>Франц фон ШТУК: Сизиф
>>Хуан де АРГИХО: Сизиф
>>Юхан Себастьян ВЕЛЬХАВЕН: Сизиф
>>Витольд ВИРПША: Сизиф
>>Н.А. Кун: СИЗИФ

Силены — демоны плодородия, вместе с сатирами составляют свиту Диониса.

Симплегады — (греч. сталкивающиеся), скалы, плававшие у входа в Понт Эвксинский, они сталкиваясь, уничтожали корабли. После того как аргонавты смогли проплыть между ними, симплегады застыли и перестали угрожать мореплавателям.
>>Н.А. Кун: СИМПЛЕГАДЫ

Синиз (Синид, Синис) — разбойник, славившийся своей силой. Был сыном Посейдона, который и дал ему такую силу. Жил на единственной дороге в Афины через Коринфский перешеек. Был известен тем, что привязывал путников к верхушкам двух сосен, которые, распрямляясь, разрывали их. Его злодеяниям положил конец Тесей, убив разбойника тем самым способом, каким тот расправлялся со своими жертвами.

Синтии (синтийцы) — мифические жители острова Лемнос.

Сипил — сын Ниобы и Амфиона, убитый Аполлоном в наказание за то, что Ниоба оскорбила его мать Лето (Латону).

Сипрет (Сипрой) — житель о. Крит, превращенный Артемидой в женщину за то, что увидел богиню купающейся.

Сирены — полуптицы-полуженщины, завлекавшие моряков своим пением и губившие их. Дочери речного бога Ахелоя и Стеропы (либо музы Мельпомены). К ним относится, в частности, Партенопа.
>>Альбер САМЕН: Сирены
>>Райнер Мария РИЛЬКЕ: Остров сирен
>>Луис СЕРНУДА: Сирены
>>Джузеппе УНГАРЕТТИ: Сирены

Сиринга (Сиринкс) — наяда, бежавшая от преследовавшего ее Пана и превращенная богами в тростник. Пан вырезал из него пастушескую свирель-сирингу.
>>Джон ЛИЛИ: Песнь Пана
>>Жозе Мариа де ЭРЕДИА: Нимфея
>>Н.А. Кун: ПАН И СИРИНГА

Сихей (Синхей) — финикиец, супруг Элиссы (Дидоны) (основательницы Карфагена, сестры царя Тира и царя Кипра Пигмалиона). Убит Пигмалионом, прельстившимся его богатствами.

Скамандр — бог одноименной реки около Трои. Вышел из берегов, чтобы потопить Ахилла, завалившего течение реки трупами убитых троянцев, но, палимый огнем Гефеста, вынужден был отступить. Отец Тевкра, первого царя Трои, и Каллирои (супруги Троя).

Скиф — сын Геракла (или Зевса) и Ехидны, правитель Скифии и герой — эпоним племени скифов.

Сминфей (“истребитель полевых мышей”) — культовое прозвище Аполлона.

Сотер (женское Сотейра) — (греч. спаситель), в греческой и римской мифологии прозвище многих богов, к которым обращались как к защитникам от опасности. В эпоху эллинизма прозвище Сотер стало добавляться к именам царей, в Риме — императоров. В христианстве Сотером-Спасителем стали называть Иисуса Христа.

Спарта — мать Амикла (от Лакедемона).

Спарты — воины, выросшие из зубов дракона, убитого Кадмом. Положили начало знатным фиванским родам.

Сперхий — речной бог. Супруг Полидоры, отец Менесфея.

Стентор — глашатай ахейцев, участник Троянской войны. Обладал голосом, равным по силе голосам 50 человек. Погиб, состязаясь в своем умении с богом Гермесом.

Стеропа (Астеропа —“вспышка”, “молния”)— 1) супруга речного бога Ахелоя, мать сирен. 2) одна из Плеяд, дочерей титана Атланта и океаниды Плейоны. Сестра Алкионы, Келено, Майи, Меропы, Тайгеты и Электры. Возлюбленная Ареса, мать Эномая?. 3) дочь царя Аркадии Кефея, которой Геракл принес волос Горгоны, обладающий чудесным свойством отпугивать всех врагов.

Стимфалийские птицы — птицы, гнездившиеся близ г. Стимфала в Аркадии; сбрасывая с себя бронзовые перья, убивали ими людей и животных. Один из подвигов Геракла — победа над стимфалийскими птицами.
>>Н.А. Кун: СТИМФАЛИЙСКИЕ ПТИЦЫ (ТРЕТИЙ ПОДВИГ)

Стримон — отец Эвадны.

Сфенел — 1) сын героя Персея и Андромеды, брат Алкея, Электриона, Перса и Горгофоны. Супруг Никиппы, отец Эврисфея. 2) участник похода эпигонов и Троянской войны, сын Капанея (участника похода Семерых против Фив), друг Диомеда.

Сфенела — по одному из мифов, супруга царя Менетия и мать Патрокла.

Сфинкс (Сфинга) — крылатая полуженщина, полульвица, обитавшая на скале близ Фив. Порождение Ехидны и Тифона, по другим мифам - порождение Орфа, сестра Цербера, химеры и др. Задавала прохожим неразрешимую загадку и затем, не получив ответа, пожирала их. Загадку Сфинкс (“кто утром ходит на четырех ногах, в полдень на двух, вечером на трех”) разгадал Эдип (его ответ: “человек — в детстве, зрелости и старости”); после чего Сфинкс бросилась со скалы.
>>Гюстав МОРО: Эдип и Сфинкс
>>Франц фон ШТУК: Сфинкс
>>Франц фон ШТУК: Поцелуй Сфинкс
>>Жозе Мариа де ЭРЕДИА: Сфинкс
>>Валерий БРЮСОВ: Сфинкс
>>Константинос КАВАФИС: Эдип

Сцилла и Харибда (Скилла и Харибда) — два чудовища, жившие по обеим сторонам узкого пролива и губившие проплывающих между ними мореходов. Сцилла — дочь бога бурного моря Форкиса и Гекаты, покровительницы нечисти и волшебства. По другому мифу, Скилла - дочь Кратейи.
>>Алексей ФАНТАЛОВ: Великая Скилла
>>Симон ВЕСТДЕЙК: Сцилла и Харибда


Мифы Древней Греции: Тавмант - Троянский конь

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Т

Тавмант — морское божество, морской великан. Порождение Понта и Геи, брат бурного моря Форкиса, пучины Кето, морского старца Нерея и Еврибии. Супруг океаниды (нимфа, обитательница морских, речных вод) Электры, отец Гарпий и богини радуги Ириды.

Тайгета — одна из Плеяд, дочерей титана Атланта и океаниды Плейоны. Сестра Алкионы, Келено, Майи, Меропы, Стеропы и Электры. Возлюбленная Зевса и мать героя Лакедемона.

Тал (Талос) — медный великан, подаренный Зевсом (или Гефестом) Миносу для охраны Крита. Когда на остров прибыли аргонавты, волшебница Медея усыпила Тала и вытащила из его пяты гвоздь, которым было заткнуто единственное уязвимое место; кровь вытекла из тела великана, и он умер.

Талай (Тал, Талайон) — царь Аргоса, сын Бианта, внук Амифаона. Отец Адраста, Мекестия и Эрифилы.

Талия — одна из девяти муз, дочерей бога Зевса и титаниды Мнемосины, покровительница комедии.

Талло (Цветущая)— одна из Ор (весенняя), богиня цветения растений.

Талпий — сын ээладского царя Еврита. Один из женихов Елены.

Талфибий — вестник Агамемнона, позже - воспитатель его сына Ореста.

Тамирис (Тамирид, Фамира, Фамирис, Фамирид) — фракийский певец, сын одной из Муз и Филаммона. Отличался необыкновенной красотой. Ослеплен Музами и лишен ими голоса и умения играть на кифаре за то, что дерзнул вызвать их на состязание. См. о нем также здесь.

Танатос (Танат, Фанат) — бог-олицетворение естественной смерти, сын Никты-Ночи и брат-близнец бога сна Гипноса.

Тантал — 1) сын Зевса и фригийской царицы Плуто (вариант: сын бога реки Тмола и Омфалы). Отец Ниобы и Пелопса. Лидийский или фригийский царь, либо царь малоазийского города Сипила, хитрый и жадный человек. Будучи полубогом, принимал участие в пиршествах богов, при этом он выкрадывал с их трапез нектар и амброзию и раздавал своим земным родственникам, разглашал тайны богов. Однажды, желая испытать их всеведение, Тантал подал им во время трапезы мясо своего сына Пелопса. Боги воскресили юношу, а Тантала обрекли на вечные муки в Аиде (“танталовы муки”): стоя по горло в воде и видя спускающиеся с дерева плоды, Тантал не мог утолить жажду и голод, так как вода уходила из-под его губ, а ветвь с плодами отстранялась. К тому же над Танталом нависает камень, который вот-вот упадет ему на голову.
>>Хуан де АРГИХО: "Карают боги гнусного Тантала…"
>>Юхан Себастьян ВЕЛЬХАВЕН: Тантал
>>Григорий КРУЖКОВ: Строфы о Тантале
>>Н.А. Кун: ТАНТАЛ

2) его внук, сын Ниобы и Амфиона, убитый Аполлоном в наказание за то, что Ниоба оскорбила его мать Лето (Латону).

3) Сын Фиеста. Правнук первого Тантала. Супруг Клитемнестры. Был убит Агамемноном.

Тараксипп — божество, пугающее коней на бегах. Его воплощал поворотный столб на арене. См. Главк.

Тартар — бездна в недрах земли, куда Зевс низверг титанов; царство мертвых.
>> Фридрих ШИЛЛЕР: Группа из Тартара

Тафий — царь, воевавший с Амфитрионом.

Тевкр — 1) сын речного бога Скамандра (М. Азия). 2) царь тевкров. Сын Теламона и Гесионы, сводный брат Аякса Большого, внук Эака, племянник Пелея. Искусный стрелок из лука. Считался первым царем Трои; троянцев часто называли тевкрами. Отец Батии, супруги Дардана. Дед Ила и Идеи.

Тейя — титанида, сестра и супруга титана Гипериона; видимо, мать Гелиоса, Селены и Эос.

Теламон — царь острова Саламин, герой. По древней версии, сын Актея и Главки, дочери саламинского царя Кихрея. Согласно более поздним мифам, Теламон - сын Эака и Эндеиды, брат Пелея, отец Аякса Большого и Тевкра. Участник похода аргонавтов, Калидонской охоты, спутник Геракла в войне против Трои и против амазонок.
Появился на острове Саламин, будучи изгнан отцом с острова Эгина после убийства единокровного брата Фока (по одному варианту мифа, совершенного им, по другому - его братом Пелеем). Впоследствии пытался оправдаться перед Эаком, но тот запретил ему ступать на землю Эгины. Тогда Теламон построил в море близ берега дамбу, с которой произнес речь в свою защиту, однако его доводы не были приняты Эаком, и он велел Теламону возвращаться на Саламин (дамбу возле Эгины показывали еще во времена Павсания).
В походе на Трою Теламон первым ворвался в город через пролом в стене. Геракл, позавидовав его доблести, бросился на Теламона с мечом, но тот, не защищаясь, стал собирать камни, объяснив, что он сооружает жертвенник Гераклу Каллинику (Победителю). В награду за доблесть Геракл отдал Теламону в жены дочь Лаомедонта Гесиону. От нее Теламон имел сына Тевкра, а от Перибеи - сына Аякса Большого. Оба сына участвовали в Троянской войне. Вернувшегося с войны Тевкра Теламон изгнал из дома за то, что тот не уберег от гибели Аякса.
Теламон и Аякс почитались как покровители Саламина. Накануне морского сражения 480 г. до н.э. греки в молитве призывали их на помощь.

Телегон — 1) (греч. рожденный вдали от отца), сын Одиссея от Кирки. Брат Авзона. Отправившись разыскивать отца, высадился на Итаке и в случайной схватке смертельно ранил не знавшего о нем Одиссея. Увез тело отца к Кирке, впоследствии женился на Пенелопе. 2) царь Египта, супруг Ио.

Телем — старый циклоп-предсказатель.

Телемах (“Сражающийся далеко”) — в “Одиссее” сын Одиссея и Пенелопы; был оставлен отцом на Итаке еще в младенческом возрасте. Помогал отцу в расправе с женихами, добивавшимися руки его матери. Возможно, отец Латина.
>>Жак Луи ДАВИД: Телемах и Лукреция
>>Иосиф БРОДСКИЙ: Одиссей Телемаку

Телесфор — (греч. приносящий завершение) у древних греков демон выздоровления. Изображался юношей, в плаще с капюшоном, рядом с Асклепием.

Телеф — 1) ?сын Геракла и Авги, царь Мисии. Был ранен ядовитой стрелой Ахилла во время вторжения в его страну греков, принявших ее за Трою. Агамемнон убедил Ахилла вылечить рану Телефа. В Пергаме считался родоначальником династии Атталидов. Сцены мифа о Телефе изображены на малом фризе Пергамского алтаря. 2) царь кетейцев (племя в Малой Азии). Супруг Астиохи, сестры Приама. Отец Еврипила.

Телефасса — супруга финикийского царя Агенора. Мать Европы, Кадма, Феникса и еще одного сына.

Телефонт — см. Эпит.

Тельхины — обладавшие волшебной силой злые демоны, братья Роды. Дети Посейдона и Галии. Жили на о. Родос. Тельхины выковали для Кроноса серп, которым тот оскопил Урана. Считалось, что они губят посевы, поливая землю водою из р. Стикс, смешанной с серой. Тельхинов было девять, некоторые из них впоследствии вместе с Реей переселились на о. Крит, где стали называться куретами.

Терей - царь Фракии. Сын Ареса, супруг Прокны.
>>Н.А. Кун: ПРОКНА И ФИЛОМЕЛА

Терпсихора — одна из девяти муз, дочерей бога Зевса и титаниды Мнемосины, покровительница танцев.

Терсандр (Ферсандр)– сын Полиника, участник похода эпигонов. Подкупил Эрифилу, чтобы она уговорила своего сына Алкмеона принять участие в походе. После победы над Фивами стал там царем.

Терсит — самый безобразный и дерзкий воин в греческом войске.

Тесей (Тезей) — легендарный афинский царь (ок. ХIII в. до н. э.). Сын Посейдона и Эфры, супруги царя Аттики Эгея, дочери Питфея, царя Трезен. Ему приписываются синойкизм (объединение нескольких поселений или городов в единый полис) Аттики, разделение граждан на евпатридов, геоморов и демиургов. Согласно греческим преданиям, Тесей совершил много подвигов (в т. ч. победил Прокруста, Минотавра, участвовал в войне с амазонками), очистив, подобно Гераклу, родную землю от чудовищ и разбойников. Участвовал в Калидонской охоте. См. более подробно.
>>Хуан де АРГИХО: О Тесее и Ариадне
>>Иосиф БРОДСКИЙ: По дороге на Скирос
>>Валерий БРЮСОВ: Нить Ариадны
>>Валерий БРЮСОВ: Ариадна
>>Иван БУНИН: Тезей
>>Яннис РИЦОС: Вступление Тезея в Афины
>>Н.А. Кун: ТЕСЕЙ
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ТЕСЕЯ
>>Н.А. Кун: ПОДВИГИ ТЕСЕЯ НА ПУТИ В АФИНЫ
>>Н.А. Кун: ТЕСЕЙ В АФИНАХ
>>Н.А. Кун: ПУТЕШЕСТВИЕ ТЕСЕЯ НА КРИТ
>>Н.А. Кун: ТЕСЕЙ И АМАЗОНКИ
>>Н.А. Кун: ТЕСЕЙ И ПЕЙРИФОЙ
>>Н.А. Кун: ПОХИЩЕНИЕ ЕЛЕНЫ. ТЕСЕЙ И ПЕЙРИФОЙ РЕШАЮТ ПОХИТИТЬ ПЕРСЕФОНУ. СМЕРТЬ ТЕСЕЯ

Тестий — царь Этолии, отец Леды и Алфеи. Дед Диоскуров, Елены, Клитемнестры и Мелеагра.

Тефида (Тетис, Тетия, Тефия, Тефиса) — титанида, дочь Урана и Геи, сестра и супруга Океана, мать потоков и океанид, а также бога реки в Аркадии Ладона, речного божества Ахелоя, бога реки Инаха. Считалась богиней, дающей жизнь всему существующему.

Тидей — сын Ойнея, муж Деифилы, отец Диомеда, царя Аргоса. Один из участников похода Семерых против Фив. Попал в фиванскую засаду и был смертельно ранен Меланиппом в тот момент, когда покровительствовавшая ему Афина добилась для него бессмертия.

Тийя (Фийя) — возлюбленная Аполлона, мать Дельфа. Первая устроила на Парнасе празднество в честь Диониса - фиас.

Тиндарей (Тиндар) — царь Спарты. Супруг Леды, отец Клитемнестры и Кастора. Считался земным отцом бессмертного Полидевка и Елены, которые были детьми Зевса.

Тиона (Фиона) — (греч. неистовая), имя матери Диониса Семелы на Олимпе.

Тир — царь Карфагена?. Брат Элиссы (Дидоны), основательницы Карфагена, и царя Кипра Пигмалиона.

Тиресий — слепой прорицатель из г. Фивы. Сын нимфы Харикло и Эвера. В юности подглядывал за купающейся Афиной, за что был ослеплен, но получил способность прорицания. В другом мифе говорится о том, что Тиресий увидел двух змей, ударил их палкой убил самку, за что превратился в женщину. Вновь стать мужчиной ему удалось только через семь лет, когда он убил змею-самца. Так как Тиресий побывал и мужчиной, и женщиной, он был привлечен Зевсом и Герой в качестве судьи в их споре о том, кому любовь приносит больше радости – мужчине или женщине. Тиресий ответил, что женщине, и тогда, разозлившись, Гера ослепила Тиресия, а Зевс дал ему вместо зрения способность прорицания и удлинил жизнь семь (или девять) раз. Был очень известным прорицателем. К Тиресию обращался Одиссей в Аиде. Был в Фивах при взятии города эпигонами. Отец прорицательницы Манто.

Тиро — дочь Салмонея, внучка бога Эола. Супруга фессалийского царя Кретея (Крефея) и мать Эсона, царя Иолки, Ферета и Амифаона. Родила от бога Посейдона, принявшего образ ее возлюбленного бога Энипея, близнецов Пелия и Нелея.

Титаниды — архаические богини первого поколения (доолимпийские), рожденные Геей и Ураном. Шесть сестер-титанид: Тефида, Феба, Мнемосина, Тейя, Фемида, Рея. Сестры титанов. Вступили в брак с титанами и породили новое, третье, поколение богов. После титаномахии были побеждены и низвергнуты в Тартар. Впоследствии примирились с Зевсом и покорились ему, признав его власть, за что были им освобождены.

Титаны — архаические боги первого поколения (доолимпийские), рожденные Геей и Ураном. Шесть братьев: Океан, Кой (Кей), Крий, Гиперион, Иапет, Кронос. Шесть сестер-титанид: Тефида, Феба, Мнемосина, Тейя, Фемида, Рея. Вступили в брак между собой и породили новое, третье, поколение богов. Когда Кронос был свергнут Зевсом, встали на защиту своего брата, но после титаномахии, десятилетней борьбы с Зевсом и другими младшими богами-олимпийцами, были побеждены, скованы и низвергнуты по совету Прометея в мрачный Тартар. Впоследствии примирились с Зевсом и покорились ему, признав его власть, за что были им освобождены. В позднейших мифах титанов смешивают с гигантами. К титанам также относили: Атлант?, Паллант?, Прометей? и др.
>>Алексей ФАНТАЛОВ: Зевс поражает титана

Титий — свирепый великан, сын Геи. Он силой пытался овладеть Латоной (Лето) и за это был убит ее детьми Аполлоном и Артемидой. В царстве Аида он продолжает терпеть страшные муки.

Титон (Тифон) — сын царя Трои Лаомедонта, брат Астиохи, Клития, Приама и Гесионы, возлюбленный богини Эос (дочери титана Гипериона и титаниды Тейи), родившей ему Мемнона. Эос похитила Титона и увезла на небо, где по ее просьбе Зевс сделал Титона бессмертным, но не дал ему вечной молодости. Дряхлого неумирающего старика Титона Эос превратила в цикаду.

Тифон — стоглавое огнедышащее чудовище; Зевс Зевс, победив Тифона, навалил на него громаду горы Этны, из вершины которой дыхание Тифона извергается потоком огня, камней и дыма. От Тифона Ехидна породила Сфинкс, Цербера, Орфа, химеру, немейского льва и др.

Тихе (Тиха, Тюхе) — богиня случая и судьбы. Ей соответствует римская Фортуна.

Тлиполем — 1) сын Геракла, участвовавший в Троянской войне. 2) троянец, убитый Патроклом.

Тмол — бог одноименной реки в Лидии (М. Азия), супруг Омфалы, отец Тантала. Был судьей в музыкальном состязании между Аполлоном и Паном.

Тринакрия (Тринакия) — (у Гомера) остров Гелиоса, на котором обитало волшебное стадо коров, числом соответствовавшее дням года. Часто идентифицировался с о. Сицилия.

Триптолем — афинский царевич, которого богиня плодородия Деметра научила искусству землепашества и снабдила зернами пшеницы.
>>Н.А. Кун: ТРИПТОЛЕМ

Трисмегист — (греч. трижды величайший) прозвище Гермеса как покровителя магии.

Тритон — морское божество, сын Посейдона и владычицы морей Амфитриты. Изображался в виде старца или юноши с рыбьим хвостом вместо ног.
>>Арнольд Беклин: Тритон и нереида
>>Арнольд Беклин: Тритон и нереида

Троил — младший сын Приама, убитый в первый год войны. Брат Агафона, Арета, Гектора, Гелена, Гиппофооя, Деифоба, Кассандры, Кебриона, Клита, Креусы, Лаодики, Ликаона, Париса, Полидора, Поликсены, Полита и др.

Трос (Трой) — 1) основатель и царь Трои, сын Эрихтония, брат царя Аттики Пандиона, внук Дардана, супруг Каллирои (дочери Скамандра), отец Ила, Ассарака и Ганимеда; эпоним Трои. 2) троянец, убитый Ахиллом.

Троянская война — согласно “Илиаде” и “Одиссее”, десятилетняя война коалиции ахейских царей во главе с Агамемноном — царем Микен против Трои, города в Малой Азии на реке Скамандра, куда Парис увез похищенную им Елену. Завершилась взятием Трои ахейцами при помощи хитрости с деревянным конем. Раскопки Трои показали, что ок. 1260 до н. э. город испытал длительную осаду и был разрушен, таким образом подтвердились сведения греческих преданий.
>>Лопе де ВЕГА: "Пылает Троя, облаками дыма..."
>>Михаил Ларионович МИХАЙЛОВ: Троя
>>Валерий БРЮСОВ: Жалоба героя
>>Владимир ВЫСОЦКИЙ: Песня о вещей Кассандре
>>Константинос КАВАФИС: Троя
>>Яннис РИЦОС: Подлинная причина

Троянский конь — по греческому преданию, огромный деревянный конь, в котором спрятались ахейские воины, осаждавшие Трою (см. Троянская война). Троянцы, не подозревая хитрости, ввезли его в Трою. Ночью ахейцы вышли из коня и впустили в город остальное войско.
>>Джон-Эрик КИРБИ: Тсортеанский Конь
>>Иван БУНИН: Конь Афины-Паллады


Мифы Древней Греции: Уран - Урания

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

У

Уран — верховный бог, первый царь вселенной, владыка неба. Прародитель всех остальных богов. Сам он – порождение Геи- Земли. Он взял в жены Гею и воцарился в мире. Отец титанов, циклопов и сторуких исполинов-гекатонхейров. Он заточил своих детей в Тартар, но Гея, переживавшая за них. уговорила Кроноса восстать против отца. Он оскопил Урана железным серпом, который дала ему Гея, и тем самым лишил его власти. Плодоносная сила Урана была настолько велика, что из капель его крови, попавших на землю, родились гиганты, эринии и нимфы-мелиады, а из пены и крови выщла Афродита.

Урания — 1) одна из девяти муз, дочерей бога Зевса и титаниды Мнемосины, покровительница астрономии. Изображалась в образе девушки с глобусом и указательной палочке в руке. 2) Эпитет Афродиты, буквально — Афродита-небесная. 3) Олицетворение возвышенной, небесной любви.


Мифы Древней Греции: Вакх - Вахканки

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

В

Вакх (греч. восторженный, исступленный)- самое распространенное прозвище бога Диониса.

Вакханки — женщины, посвятившие себя богу Дионису. Они следовали за ним повсюду, одетые в шкуры диких животных, в венках из плюща и с тирсами (деревянными палками), увитыми плющом и виноградными листьями, с еловой шишкой на конце. Празднества в честь Диониса назывались вакханалиями, а участвовавшие в них женщины подражали вакханкам и менадам.
>>Афанасий Афанасьевич ФЕТ: Вакханка
>>Жозе Мариа де ЭРЕДИА: Вакханалия
>>Владислав ХОДАСЕВИЧ: Вакх


Мифы Древней Греции: Яблоко раздора - Ясон

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

Я

Яблоко раздора - золотое яблоко с надписью "прекраснейшей", которое подбросила богиня раздора Эрида на свадебном пиру смертного Пелея и богини Фетиды за то, что ее забыли пригласить на эту свадьбу. Гера, Афина и Афродита стали претендовать на это яблоко. Богини попросили Зевса решить этот спор, но Зевс повелел Гермесу передать яблоко Парису, что тот присудил яблоко достойнейшей (суд Париса). Гера пообещала Парису власть и богатство, Афина - мудрость и воинскую славу, а Афродита - отдать в жены самую красивую женщину. И Парис признал самой прекрасной из богинь Афродиту. Исполняя свое обещание, богиня помогла Парису похитить самую красивую из смертных женщин - Елену, супругу спартанского царя Менелая. С этого похищения началась Троянская война.

Ям - сын Аполлона,родоначальник жрецов в Олимпии. Давал предсказания по голосам птиц и шкурам жертвенных животных.

Ямба (Иамба) - дочь бога Пана и нимфы Эхо, служанка царя Келея. Рассмешила непристойными шутками богиню Деметру, горевавшую после похищения ее дочери Персефоны. Отсюда название стихотворного размера - ямб.

Япет - см. Иапет.

Ясион - см. Иасион.

Ясон (Язон, Иасон) - сын Эсона, царя Иолки, и Полимеды. Предводитель аргонавтов. Когда Пелий свергнул Эсона, Ясон был отдан своим отцом на воспитание кентавру Хирону. В двадцать лет, обучившись у Хирона искусству врачевания, Ясон решил вернуться домой. На переправе через реку он потерял одну из сандалий. Пелий, увидев его, очень испугался, так как помимо всего прочего ему было предсказано, что он его свергнет человек, пришедший к нему в одной сандалии. А Ясон к тому же заявил, что он сын Эсона и пришел вернуть ему власть. Хитрый Пелий нашел выход в этой ситуации. По одной версии, он спросил Ясона, как бы он поступил на его месте, и тот ответил, что послал бы смутьяна за золотым руном. По другой версии, Пелий сам приказал Ясону отправиться в Колхиду к царю Ээту за руном, чтобы избавить род Эолидов от тяготеющего над ним проклятия.

Ясон собрал величайших героев и, снарядив корабль "Арго", отправился в путь. Гера и Афина покровительствовали ему. Когда аргонавты останавливались на острове Лемнос, Ясон вступил во временный брак с дочерью царя острова Фоанта Гипсипилой, которая родила ему сыновей Эвнея и Фоанта (Неброфона). Когда аргонавты достигли-таки Колхиды, Ээт согласился отдать золотое руно, но поставил одно условие. По одной версии, Ясон должен был помочь царю в войне против его брата Перса. По другой, Ясону нужно было запрячь в плуг медноногих, огнедышащих быков, вспахать поле и засеять его зубами дракона. Гера и Афина, желая помочь Ясону, уговорили бога любви Эрота вселить в сердце волшебницы Медеи, дочери Ээта, страсть к Ясону. Медея помогла Ясону выполнить условие, но Ээт не захотел выполнять свое обещание и решил убить аргонавтов. Тогда Медея усыпила дракона, охраняющего руно, и помогла Ясону похитить его, после чего вместе с братом Апсиртом бежала с аргонавтами. Ээт бросился в погоню. При приближении Ээта Медея убила Апсирта, рассекла его тело на части и стала разбрасывать по морю, чтобы Ээт прекратил преследование корабля и остановился для погребения сына. Когда аргонавты добрались до острова феаков, их вновь настигла погоня. Чтобы у царя острова Алкиноя и его супруги Ареты не было повода выдать беглецов Ээту, Ясон и Медея быстро поженились. Медея родила двоих сыновей: Мермеда и Ферета. Вернувшись с Медеей на родину, Ясон узнал о гибели отца и всех других родственников - они были убиты Пелием. В отместку Медея убедила дочерей Пелия, что можно вернуть молодость их отцу, зарезав его и сварив в котле, что те и сделали. После чего Ясон и Медея были изгнаны из Иолки и бежали в Коринф. Там Ясон решил жениться на Главке, дочери коринфского царя Креонта, но Медея послала девушке отравленный пеплос и драгоценную диадему, которая сжала ей голову, как медный обруч. Пытаясь спасти дочь, Креонт погиб вместе с ней. Медея же убила своих детей от Ясона и унеслась на крылатой колеснице. Умер Ясон в безвестности, раздавленный остатками Арго (по другой версии - покончил с собой).
>>Гюстав МОРО: Ясон и аргонавты
>>Гюстав МОРО: Ясон
>>Алексей ФАНТАЛОВ: Ясон и Медея
>>Альбер САМЕН: Золотое руно
>>Жозе Мариа де ЭРЕДИА: Ясон и Медея
>>Морис ФОМБЕР: Язон
>>Н.А. Кун: РОЖДЕНИЕ И ВОСПИТАНИЕ ЯСОНА
>>Н.А. Кун: ЯСОН В ИОЛКЕ
>>Н.А. Кун: ЯСОН СОБИРАЕТ СПУТНИКОВ И ГОТОВИТСЯ К ПОХОДУ В КОЛХИДУ
>>Н.А. Кун: АРГОНАВТЫ НА ЛЕМНОСЕ
>>Н.А. Кун: АРГОНАВТЫ НА ПОЛУОСТРОВЕ КИЗИКЕ
>>Н.А. Кун: ЯСОН У ЭЕТА
>>Н.А. Кун: АРГОНАВТЫ ОБРАЩАЮТСЯ ЗА ПОМОЩЬЮ К МЕДЕЕ
>>Н.А. Кун: ЯСОН ИСПОЛНЯЕТ ПОРУЧЕНИЕ ЭЕТА
>>Н.А. Кун: МЕДЕЯ ПОМОГАЕТ ЯСОНУ ПОХИТИТЬ ЗОЛОТОЕ РУНО
>>Н.А. Кун: ВОЗВРАЩЕНИЕ АРГОНАВТОВ
>>Н.А. Кун: ЯСОН И МЕДЕЯ В ИОЛКЕ. СМЕРТЬ ПЕЛИЯ
>>Н.А. Кун: ЯСОН И МЕДЕЯ В КОРИНФЕ. СМЕРТЬ ЯСОНА

На этой грустной ноте и заканчивается мое повествование. Спасибо всем.


Мифы Древней Греции: Загрей - Золотое руно

Мифологический словарь
от А до Я

|Мифологический словарь|
|А-Антиг| Антик-Аякс | Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

З

Загрей — (греч. великий охотник) одна из древнейших ипостасей бога Диониса. Сын Зевса и Персефоны, сочетавшегося с ней в образе змея. Посланные богиней Герой титаны растерзали юного Загрея, но сердце его было спасено Афиной. Зевс низверг титанов в Тартар, опалил мать титанов Гею–Землю страшным огнем, на землю наслал потоп. Из праха титанов, пожравших бога, впоследствии был сотворен человек, в котором изначально соединены две природы: низкая — титанов, и божественная — Загрея. Загрею-Дионису были посвящены орфические таинства.

Зевксиппа — супруга Пандиона. Мать близнецов Эрехфея и Бута, а также Филомелы и Прокны.

Зевс — верховный бог. Бог неба, грома и молнии, верховный блюститель справедливости, покровитель молящих и странников. Сын титана Кроноса и Реи. Низвергнув в Тартар своего отца Кроноса, стал владыкой богов и людей. Атрибутами Зевса были эгида (щит), скипетр, иногда орел; местопребыванием считался Олимп (Зевс-Олимпиец). Брат Аида, Деметры и Посейдона. Зевсу соответствует римский Юпитер.
>>Якопо АМИГОНИ: Юпитер и Каллисто
>>Франсуа БУШЕ: Леда и лебедь
>>Антонио КОРРЕДЖО: Леда
>>Антонио КОРРЕДЖО: Юпитер и Антиопа
>>Антонио КОРРЕДЖО: Юпитер и Ио
>>Гюстав МОРО: Юпитер и Семела
>>Гюстав МОРО: Леда и лебедь
>>Никола ПУССЕН: Воспитание Юпитера
>>ТИЦИАН: Похищение Европы
>>Алексей ФАНТАЛОВ: Зевс поражает титана
>>Джордано Бруно: "Тот бог, что мир громами сотрясает…"
>>Генрих ГЕЙНЕ: Мифология
>>Афанасий Афанасьевич ФЕТ: Зевс
>>Адам Готтлоб ЭЛЕНШЛЕГЕР: Зевс и Ганимед
>>Валерий БРЮСОВ: Иксион и Зевс
>>Уильям Батлер ЙЕЙТС: Лебедь и Леда
>>Райнер Мария РИЛЬКЕ: Леда
>>Н.А. Кун: РОЖДЕНИЕ ЗЕВСА
>>Н.А. Кун: ЗЕВС СВЕРГАЕТ КРОНА. БОРЬБА БОГОВ-ОЛИМПИЙЦЕВ С ТИТАНАМИ
>>Н.А. Кун: БОРЬБА ЗЕВСА С ТИФОНОМ
>>Н.А. Кун: ЕВРОПА

Его дети:

от микенской царицы Алкмены: Геракл

от Антиопы (дочери Никтея): близнецы Зет и Амфион

от богини Геры: Арес, Афина, Геба, Гефест, Илифия

от Данаи (дочери аргосского царя Акрисия): Персей

от богини полей, плодородия Деметры: Персефона, богиня плодородия и царства мертвых

от океаниды Дионы: Афродита

от Европы (дочери финикийского царя Агенора): Минос, Сарпедон и Радамант

от Ехидны: Скиф (либо отцом Скифа является Геракл)

от жрицы Ио: Эпаф

от нимфы Каллисто: Аркад

от Климены (жены царя лапифов Иксиона): Пирифой

от Лаодамии (дочери героя Беллерофонта): герой Сарпедон

от Леды: Елена и герой Полидевк

от Лето, дочери титанов: близнецы Аполлон и Артемида

от Плеяды Майи: Гермес

от океаниды Метиды, первой жены Зевса: Афина

от титаниды Мнемозины: музы (Евтерпа, Клио, Талия, Мельпомена, Терпсихора, Эрато, Полигимния, Урания, Каллиопа)

от Ниобы (дочери Тантала): Аргос и Пеласг

от богини Персефоны: Сабасий

от богини Луны Селены: богиня полуденного солнца Пандия

от богини Семелы: Дионис

от Плеяды Тайгеты: Лакедемон

от богини Фемиды: Дике Астрея, мойры (Клото, Лахесис, Атропос)

от богини Хлориды: Карпос

от Эгины (дочери речного бога Асопа): Эак

от плеяды Электры: — Иасион и Дардан

а также: Аркесий, Ата, Басилея (по Аристофану), нимфа Бритомартида, другие нимфы.

Зет (Зефос, Зетос) — 1) один из Бореадов.

2) фиванский царь. Сын Антиопы (дочери фиванского царя Никтея или дочь речного бога Асопа) и Зевса, брат-близнец Амфиона. Его мать стала возлюбленной Зевса и, ожидая от него ребенка и боясь, что ее тайна откроется и Никтей накажет её, бежала в соседний город Сикион, где вышла замуж за царя Эпопея. Никтей в горе убивает себя, но перед смертью просит своего брата Лика отомстить Антиопе и Эпопею. Лик отправился в Сикион, овладел городом, убил Эпопея и взял в плен Антиопу. По дороге в Фивы Антиопа родила двух близнецов (Амфиона и Зета), которые по приказу были брошены у подножия горы Киферон, где их подобрал и воспитал пастух. Зет, когда вырос, стал пастухом, а Амфион полюбил музыку и стал играть на лире, которую ему подарил Гермес. Антиопа жила в заточении у Лика, где над ней издевалась жена Лика Дирка. Через двадцать лет Антиопа смогла убежать и нашла своих сыновей. Амфион и Зет казнили Дирку, привязав ее к рогам свирепого быка, а Лика, по велению Зевса, изгнали из города (по другому варианту мифа, убили). Захватив Фивы, Амфион и Зет стали возводить вокруг города стены. Зет, обладавший огромной физической силой, носил и складывал камни, а Амфион приводил их в движение и заставлял ложиться в установленное место игрой на лире. Супруг Аэдоны (дочери Пандарея), отец Итила, которого по ошибке убила его же собственная мать Аэдона. Супруг Фивы
>>Н.А. Кун: ЗЕТ И АМФИОН

Зефир — бог западного ветра. Сын Астрея и Эос, брат ветров Борея (северный ветер), Евра (восточный) и Нота (южный).. Отец коней Ахилла: Ксанфа и Балия (от гарпии Подагры).
>>Адольф-Вильям БУГРО: Флора и Зефир
>>Джовани Батиста ТЬЕПОЛО: Триумф Зефира и Флоры
>>Эстебан Мануэль де ВИЛЬЕГАС: К Зефиру

Золотое руно - золотая шкура волшебного барана, охранявшаяся драконом у царя Колхиды Ээта; была похищена аргонавтами под предводительством Ясона.
>>Альбер САМЕН: Золотое руно
>>Андрей БЕЛЫЙ: Золотое руно
>>Яннис РИЦОС: Золотое руно


Мифы Древней Греции: Мифологический словарь

МИФЫ ДРЕВНЕЙ ГРЕЦИИ

Мифологический словарь

А| Б| В| Г| Д| Е| З| И| К| Л| М| Н| О| П| Р| С| Т| У| Ф| Х| Ц| Э| Я|

На сегодняшний день в словаре 1077 статьи!

А (159)
Абант
Абарис
Абдер
Авгиевы конюшни
Авгий (Авгеас)
Авзон
Автоликон (Автолик)
Автомедонт
Автоноя
Агава
Агамеда
Агамемнон
Агафон
Агелай
Агенор
Аглавра
Аглая
Адмет
Адмета
Адонис
Адраст
Адрастея
Азий Гиртакид
Азия (Асия)
Аид
Академ
Акамант
Акамас
Акарнан
Акаст
Акест
Акид
Аконтий
Акрисий
Актей
Актеон
Актор
Акториды
Аластор
Александр
Алектрион
Алет
Алкафой
Алкей
Алкеста
Алким
Алкимедон
Алкиной
Алкиона
Алкионей
Алкмена
Алкмеон
Алоей
Алоиды
Алфемен
Алфесибея
Алфея
Альпенор
Амазонки
Амалфея
Амаринк
Амброзия
Амик
Амикл
Амимона
Аминто
Аминтор
Амифаон
Амфиарай
Амфиктион
Амфилох
Амфинон
Амфион
Амфитрион
Амфитрита
Амфотер
Амур
Ананке
Андрогей
Андромаха
Андромеда
Анкей
Анкий
Антей
Антенор
Антея
Антигона
Антиклея
Антилох
Антимах
Антиной
Антиопа
Антифат
Антэрот
Анхиз
Анхиноя
Аониды
Апата
Апемосина
Апис
Аполлон
Апсирт
Арахна
Арг
Аргад
Аргия
Аргонавты
Аргос
Ардал
Ардей
Арейон
Арейфоой
Арес
Арестор
Арет
Арета
Аретуза
Ариадна
Арикия
Аристей
Аристиада
Аркад
Аркадия
Аркесий
Артемида
Архемор
Асина
Аскалаф
Асканий
Асклепий
Асоп
Ассарак
Астерион
Астерия
Астеропея
Астидамия
Астиоха
Астрей
Ата
Аталанта
Атлант
Атрей
Атропос
Аттида
Аттис
Афамант
Афарей
Афина
Афродита
Ахей
Ахелой
Ахеронт
Ахилл (Ахиллес)
Аэдона
Аэроп
Аэропа
Аяксы
Аякс Большой
Аякс Малый

Б (20)
Бавкида
Балий
Басилея
Батия
Бебрики
Бел
Беллерофонт
Беллерофонт
Беот
Биант
Бореады
Борей
Бранх
Бриарей
Брисеида
Брисей
Бритомартида
Бромий
Бусирис
Бут

В (2)
Вакх
Вакханки

Г (78)
Галаксий
Галатея
Галия
Ганимед
Гармония
Гарпалик
Гарпалика
Гарпии
Гарпократ
Геба
Гееох
Геката
Гекатонхейры
Гектор
Гекуба
Гела
Геланор
Гелен
Гелеонт
Гелиады
Гелиос
Гелия
Гелла
Гелос
Гемера
Гемон
Гера
Геракл
Гераклиды
Герион
Геркулесовы столпы
Гермафродит
Гермес
Гермиона
Гесиона
Геспер
Гесперида
Геспериды
Гестия
Гефест
Гея
Гиады
Гиакинф
Гиас
Гиацинт
Гиганты
Гигиея
Гидра
Гилаейра
Гилас
Гимант
Гименей
Гимер
Гиперборей
Гиперион
Гипермнестра
Гипнос
Гипподамия
Гиппокамп
Гиппокоонт
Гиппокрена
Гипполох
Гиппомедонт
Гиппон
Гиппот
Гиппофей
Гиппофоой
Гипсипила
Гириэй
Гирмина
Главк
Главка
Гоплет
Горгоны
Горгофона
Гордий
Горы
Грайи

Д (45)
Дактили
Дамасихтон
Дамаст
Данай
Данаиды
Даная
Дардан
Дарес (Дарет)
Дафна
Дафнис
Девкалион
Дедал
Деидамия
Деифила (Деипила)
Деифоб (Дейфоб)
Деймос (Дейм)
Дейно
Деметра
Демодок
Демон
Демонасса
Демоника
Демофонт
Дендритида (Дендритис)
Деянира
Дидона (Элисса)
Дий
Дике (Дика)
Диктис (Диктий)
Димант
Диоклес
Диомед
Диомеда
Диона
Дионис (Вакх)
Диоскуры
Дирка
Долон
Дор
Дорида
Дриады
Дриант
Дриас
Дриоп
Дриопа

Е (38)
Евадна
Евбулей
Евен
Евер
Евехма
Евиппа
Евклеи
Евклея
Евмей
Евмел
Евмениды
Евмолп
Евмолпиды
Евней
Евномия
Евпейт
Евр
Евриал
Евриала
Еврибат
Еврибия
Евридика
Евриклея
Еврилох
Евримедонт
Еврином
Евринома
Еврипил
Еврисфей
Еврит
Евритион
Европа
Евтерпа
Евфорион
Египт
Елена
Елисейские поля
Ехидна

З (6)
Загрей
Зевксиппа
Зевс
Зет
Зефир
Золотое руно

И(48)
Иакх
Иапет
Иасион
Идалия
Идас
Идей
Идея
Идия
Идоменей
Икар
Икарий
Иксион
Ил
Илионей
Илифия
Иллирий
иллирийцы
Инах
Иней
Ино
Ио
Иобат
Иодама
Иокаста
Иола
Иолай
Ион
Ипполит
Ипполита
Ипсипила
Ир
Ирида
Исандр
Исмен
Исмена
Итак
Итака
Итил
Итимоней
Ифианасса
Ифигения
Ификл
Ифимедея
Ифимедонт
Ифит
Ифтима
Ихор
Иялмен

         К (106)
Кабиро
Кабиры
Кавконы
Кадм
Каисса
Калетор
Калидон
Калидонская охота
Каллиопа
Калипсо
Каллироя
Каллисто
Калхас
Канака
Капаней
Кар
Карпо
Карпос
Кассандра
Кассиопея
Касталия
Кастор
Катрей
Кебрен
Кебрион
Кеик
Кеикс
Кей
Кой
Кекроп
Келей
Келено
Кеней
Кентавротритоны
Кентавры
Кербер
Керикс
Керинейская Лань
Керкион
Керы
Кето
Кефал
Кефей
Кефисс
Кибела
Кидиппа
Киклопы
Килик
Киллена
Кинирас
Кинфия
Кинорт
Кипарис
Киприда
Кипсел
Кирена
Кирка
Киссей
Кихрей
Клеодика
Клеопатра
Клеодора
Клеотера
Климен
Климена
Клио
Клит
Клитемнестра
Клитий
Клитомим
Клония
Клото
Кокал
Ком
Комето
Копрей
Кора
Коракс
Корибанты
Коронида
Котито
Коцит
Кранай
Кратейя
Креон
Креонт
Кресфон
Кретей
Крефей
Креуса
Криас
Крий
Кримнис
Критский бык
Кронид
Кронион
Кронос
Крон
Ксанф
Ксуф
Ксут
Ктеат
Ктесий
Ктимена
Купидон
Куреты

Л (47)
Лабдак
Лабиринт
Лавр
Ладон
Лай
Лакедемон
Ламия
Лампа
Лампетия
Лаодамант
Лаодамия
Лаодика
Лаокоон
Лаомедон
Лапиф
Лапифы
Латин
Латона
Лахесис
Лаэрт
Леарх
Левка
Левкипп
Левкиппа
Левкиппиды
Левкофея
Леда
Лемн
Лемнос
Леcтригоны
Лета
Лето
Ливия
Лик
Ликаон
Ликомед
Ликург
Лимес (Лима)
Лимониады
Лин
Линкей
Лисианасса
Лисий
Лиэй
Лотида
Лотофаги
Люди

М (75)
Магнет
Майя
Макария
Малпадия
Мангий
Мантий
Манто
Марсий
Марпесса
Махаон
Мегапент
Мегапонт
Мегара
Мегарей
Мегера
Мегес
Медея
Медиадуса
Медонт (Медон)
Медуза
Мекестий
Меламп
Меланипп
Меланиппа
Мелеагр
Мелиады (Мелийские нимфы)
Меликерт
Мелисса
Мелия
Мельпомена
Мемнон
Мемнониды
Мемфида
Менады
Менелай
Менесфей
Менетий
Мениппа
Мент
Мента
Ментес
Ментор
Мерион
Мермед
Мерона
Меропа
Мета
Метанейра
Метанира
Метида
Метиоха
Мигдон
Мидас
Микена
Милет
Минес
Миний
Минос
Минотавр
Мирина
Мирмидоняне (Мирмидоны, Мирмидонцы)
Мнемосина
Мойры
Мол
Молиона
Молиониды
Молосс
Мом
Мопс
Морос
Морфей
Музы
Мунит
Мусагет
Мусей

Н (30)
Навплий
Навсикая
Навсифой
Нарцисс
Наяды
Неера
Нектар
Нелей
НемейскийЛев
Немесида
Неоптолем
Нереиды
Нерей
Нерит
Несс
Нестор
Нефела
Ника (Нике)
Никиппа
Никта
Никтеида
Никтей
Никтилена
Нил
Нимфы
Нин
Ниоба
Нис
Нисейские нимфы
Нот

О (33)
Одиссей
Оиклей
Оик
Оилей
Ойагр
Ойбал
Ойней (Иней)
Океан
Океаниды
Окироэ
Окн
Окнос
Олен
Олимп
Олимпийцы
Омфал (Омфалос)
Омфала
Онар
Оракул
Ореады
Орейфия
Орифия
Орест
Орион
Орсеида
Орсилох
Ортия
Орф (Орт, Ортр)
Орфей
Оры (Горы)
Осса
Отос
Офелет

         П (135)
Пагаса
Пазифея
Паламед
Палемон
Палехфон
Палики
Паллада
Палладий
Паллант
Паллена
Пан
Панафинеи
Панацея (Панакия)
Пандар
Пандарей (Пандаревс)
Пандемос (Пандема)
Пандион
Пандия (Пандейя)
Пандора
Пандроса (Пандросос)
Панопей
Панопея (Панопа)
Пантой (Панфой)
Парал
Парис
Парнас
Партенопа
Партенопей (Парфенопей)
Парфенон
Парфенос
Пасифая
Патрокл
Пафия
Пеан
Пеон
Пегас
Педас
Пейто
Пеласг (Пелазг)
Пеласги
Пеласгия
Пелей
Пелиады
Пелид
Пелий (Пелиас)
Пелион
Пелопия
Пелопс (Пелоп)
Пенелопа
Пения
Пенфей
Пера
Пергам
Пердик
Пери
Перибея
Периер
Периклимен
Перимед
Перифас
Перифет
Перперена
Перс
Перса
Персей
Персефона
Петей
Пигмалион
Пигмеи
Пилад
Пилия
Пирант
Пирей
Пирена
Пирифлегетон (Флегетон)
Пирифой
Пирра
Питтий
Питфей
Пифия
Пифон
Плейона
Плейстен
Плеяды
Плисфен
Плуто
Плутон
Плутос
Подагра
Подалирий
Подаркес
Полемос (Полем)
Полиада
Полиб
Полигимния
Полидамас
Полидевк
Полидект
Полидор
Полидора
Полиид
Поликсена
Поликтор
Полимеда
Полимена
Полиник
Полипемон
Полипет
Полит
Полифейд
Полифем
Полифонт
Понт
Понтия
Понтоной
Порфаон
Посейдон
Потос
Праксифея
Прет (Пройт)
Претиды
Приам
Приап
Прокна
Прокрида
Прокруст
Прокрустово Ложе
Промах
Прометей
Протей
Протесилай
Псамата
Психея
Психопомп
Птерелай

Р (7)
Радамант
Ракий
Рес (Рез)
Рея
Рог изобилия
Рода
Ром (Роман)

С (34)
Сабасий (Сабазий)
Салмакида (Салмакия)
Салмоней
Сарпедон
Сатиры
Селена
Селлы
Семела
Семеро против Фив
Сизиф (Сисиф)
Силены
Симплегады
Синиз (Синид, Синис)
Синтии (Синтийцы)
Сипил
Сипрет (Сипрой)
Сирены
Сиринга (Сиринкс)
Сихей (Синхей)
Скамандр
Скиф
Сминфей
Сотер
Спарта
Спарты
Сперхий
Стентор
Стеропа
Стимфалийские птицы
Стримон
Сфенел
Сфенела
Сфинкс
Сцилла и Харибда

Т (53)
Тавмант
Тайгета
Тал (Талос)
Талай (Тал, Талайон)
Талия
Талло
Талпий
Талфибий
Тамирис (Тамирид, Фамира, Фамирис, Фамирид)
Танатос (Танат, Фанат)
Тантал
Тараксипп
Тартар
Тевкр
Тейя
Теламон
Телегон
Телем
Телемах
Телесфор
Телеф
Телефасса
Телефонт
Тельхины
Терпсихора
Терсандр
Терсит
Тесей (Тезей)
Тестий
Тефида (Тетис, Тетия, Тефия, Тефиса)
Тидей
Тийя (Фийя)
Тиндарей (Тиндар)
Тиона (Фиона)
Тир
Тиресий
Тиро
Титаниды
Титаны
Титий
Титон (Тифон)
Тифон
Тихе (Тиха, Тюхе)
Тлиполем
Тмол
Тринакрия (Тринакия)
Триптолем
Трисмегист
Тритон
Троил
Трос (Трой)
Троянская война
Троянский конь

У (2)
Уран
Урания

Ф (52)
Файдим
Фамир
Фантаз
Фантасия
Фарнезскийбык
Фаэтон
Фаэтуса
Феаки
Феана (Феано)
Феб
Феба (Фойба)
Фегей
Федим
Федон
Федра
Фемида
Фемий
Фемисто (Темисто)
Фемоноя
Феникс
Фено
Феоклимен
Ферет
Фестор
Фетида
Фива
Фигей
Фиест (Тиест)
Филак
Филаммон
Филей
Филемон
Филира
Филоктет
Филомела
Филомилед
Филоноя
Финей
Флегий
Фоант
Фоас Андремонид
Фобетор
Фобос (Фоб)
Фок
Фол (Фолос)
Фооса
Форбант
Форкис (Форк, Форкий, Форкин)
Фороней
Фосфор
Фрасий
Фрикс

Х (14)
Хаос
Харикло
Хариты
Харон
Хелидона
Химера
Хиона
Хирон
Хлорида (Хлорис)
Хрис
Хрисаор
Хрисеида
Хрисофемиса
Хтоний

Ц (5)
Цербер (Кербер)
Цибела (Кибела)
Циклопы (Киклопы)
Цинтия
Цирцея (Кирка)

Э (82)

Эак
Эакид
Эвадна
Эвбулей (Евбулей)
Эвер (Евер)
Эвиппа
Эвклеи (Евклеи)
Эвклея (Евклея)
Эвмей (Евмей)
Эвмолп
Эвней
Эвпалм
Эвриала
Эврибий
Эврибия
Эвридика
Эвринома
Эвритион
Эвфорб
Эвфрон
Эгей
Эгест
Эгеста
Эгиалей
Эгиалея
Эгикорей
Эгина
Эгисф (Эгист)
Эдип
Эйдомена
Эйдотея
Эйрена (Ирена)
Экбас
Элат
Электра
Электрион
Эллин
Эмпуса
Энарета
Эндеида
Эндимион
Эней
Энио
Энипей
Эномай
Энона
Эол
Эос
Эпаф
Эпей (Эпеос)
Эпигоны
Эпидавр
Эпиклеса
пиметей
Эпит
Эпопей
Эрато
Эргана
Эргин
Эреб
Эревфалион
Эрехфей (Эрехтей, Ерехтей)
Эрибея
Эригона
Эрида
Эринии
Эриопа
Эрифила (Эрисила)
Эрихтоний (Эрихфонй)
Эрмий
Эрот (Эрос)
Эсон
Этеокл
Этерия
Этион
Эфалид
Эфиальтес (Эфиальт)
Эфир
Эфра (Этра)
Эхо
Ээт

Я (6)
Яблоко раздора
Ям
Ямба (Иамба)
Япет
Ясион
Ясон (Язон)
Перейти на страницу словаря: