Абрис

Абрис -- предельно обобщенное, как правило, контурное, лаконичное изображение, общий вид, предварительный набросок (см. контур, рисунок).


Абстрагирование

Абстрагирование -- один из основных способов нашего мышления. Его результат - образование наиболее общих понятий и суждений (абстракций). В декоративном искусстве абстрагирование - это процесс стилизации природных форм. В художественной деятельности абстрагирование присутствует постоянно; в своем крайнем выражении в изобразительном творчестве оно ведет к абстракционизму, особому направлению в изобразительном искусстве XX в., для которого характерны отказ от изображения реальных объектов, предельное обобщение или полный отказ от формы, беспредметные композиции (из линий, точек, пятен, плоскостей и др.), эксперименты с цветом, спонтанное выражение внутреннего мира художника, его подсознания в хаотических, неорганизованных абстрактных формах (абстрактный экспрессионизм). К этому направлению можно отнести живопись русского художника В. Кандинского.

Представители некоторых течений в абстрактном искусстве создавали логически упорядоченные конструкции, перекликаясь с поисками рациональной организации форм в архитектуре и дизайне (супрематизм русского живописца К. Малевича, конструктивизм и др.) В скульптуре абстракционизм выразился меньше, чем в живописи. Абстракционизм был откликом на общую дисгармонию современного мира и имел успех потому, что провозглашал отказ от сознательного в искусстве и призывал "уступить инициативу формам, краскам, цвету".


Авангардизм

Авангардизм -- (от фр. avant - передовой, garde - отряд) - понятие, определяющее экспериментальные, модернистские начинания в искусстве. В каждую эпоху возникали новаторские явления в изобразительном искусстве, но термин "авангардизм" утвердился только в начале XX в. В это время появились такие направления, как фовизм, кубизм, футуризм, экспрессионизм, абстракционизм. Затем в 20-е и 30-е годы авангардистские позиции занимает сюрреализм. В период 60-70-х годов добавляются новые разновидности абстракционизма - различные формы акционизма, работа с предметами (поп-арт), концептуальное искусство, фотореализм, кинетизм и др. Художники-авангардисты выражают своим творчеством своеобразный протест против традиционной культуры.

Во всех авангардистских направлениях, несмотря на их большое разнообразие, можно выделить общие черты: отказ от норм классического изображения, формальная новизна, деформация форм, экспрессия и различные игровые преобразования. Все это приводит к размыванию границ между искусством и реальностью (реди-мейд, инсталляция, энвайромент), созданию идеала открытого произведения искусства, непосредственно вторгающегося в окружающую среду. Искусство авангардизма рассчитано на диалог художника и зрителя, активное взаимодействие человека с художественным произведением, соучастие в творчестве (например, кинетическое искусство, хэппенинг и др.). Произведения авангардистских направлений порой теряют изобразительное начало и приравниваются к объектам окружающей действительности. Современные направления авангардизма тесно переплетаются, образуя новые формы синтетического искусства.


Авантитул

Авантитул -- см. титул.


Акварель

Акварель -- (от лат. aqua - вода) - краски на растительном клее, которые разводятся водой, а также работы, сделанные такими красками.

Акварельные краски обычно накладывают на бумагу прозрачным слоем, используя белый цвет листа бумаги, и эта прозрачность составляет главную прелесть акварели. Она требует быстрой точной работы, почти не терпит исправлений, ее привлекательность заключается в яркости цвета, светоносности, прозрачности, свежести впечатления. Акварелью можно писать быстро, чтобы передать кратковременные явления природы - утренний туман, краски заката, легкость облаков, сверкание капель дождя. В технике акварельной живописи также можно создать пейзажи, натюрморты, портреты и сложные композиции, требующие длительной работы методом лессировок. Но при этом важно сохранить свежесть акварели, как бы не "засушить" ее, избежать черноты. Достоинством акварели является также то, что она прочно держится на бумаге и не требует фиксирования. Акварельная живопись в современном понимании зародилась позднее, чем техника пастели. Однако техника акварели была известна еще в Древнем Египте и Китае, ее применяли средневековые миниатюристы. Акварель в то время не имела самостоятельного значения, а служила для раскрашивания рисунка. Расцвет акварели наступил со второй половины XVIII в. Акварельными красками работали А. Иванов, К. Брюллов, М. Врубель, В. Серов и многие другие художники. Акварель занимает промежуточное положение между графикой и живописью.


Алла прима

Алла прима (с ит. alla prima - сразу, с первого раза) - способ выполнения живописного произведения сразу, за один прием или сеанс. В одних случаях определяется спецификой художественного материала, а в других является показателем мастерства.


Ампир

Ампир (фр. empire - империя) - стиль в архитектуре, декоративно-прикладном и изобразительном искусстве первой трети XIX в. в странах Европы, завершивший развитие классицизма. Стиль ампир сложился во Франции в эпоху Наполеона Бонапарта, а затем распространился на многие другие страны. Отличительные черты этого стиля - торжественность, великолепие, массивность крупных объемов, богатство декора. Художники, создающие произведения в стиле ампир, черпали свое вдохновение в элементах античного орнамента, но они (в отличие от классицизма) ориентировались в основном на греческую, а не римскую античность. Мотивы декора и архитектуры в искусстве ампира повторяли во многом не только римские образцы, но и древнеегипетское искусство, в связи с египетским походом Бонапарта. Для архитектуры ампира характерны монументальность, геометрическая правильность объемов и целостность (триумфальные арки, колонны, дворцы). Парадные дворцовые интерьеры богато украшались живописными панно, навеянными помпеянскими росписями, рельефами, напоминающими египетских сфинксов, вазами, мебелью и бронзой античного типа. Декор был нередко перегружен арабесками, пальметтами, фантастическими мотивами из этрусского искусства и военной атрибутикой римского происхождения (доспехами, щитами, мечами, венками, геральдическими орлами и т. п.). Ампир через посредство многочисленных атрибутов и символов утверждал идею императорского величия.

В России ампир получил наибольшее распространение в градостроительных ансамблях центра Петербурга, спроектированных К. Росси. В Москве в этом стиле выстроены многие здания и особняки по проектам Д. Баттиста и Дж. Жилярди и А. Григорьева. В русской скульптуре ампир нашел отражение в ряде памятников, например в творении И. Мартоса - памятнике К. Минину и Дм. Пожарскому на Красной площади в Москве.


АНДЕГРАУНД

Андерграунд

Андерграунд (англ. underground - подполье, подземелье) - понятие, означающее "подпольную" культуру, противопоставившую себя условностям и ограничениям традиционной культуры. Выставки художников рассматриваемого направления часто проходили не в салонах и галереях, а прямо на земле, а также в подземных переходах или метро, которое в ряде стран называют андеграундом (подземкой). Вероятно данное обстоятельство также повлияло на то, что за данным направлением в искусстве XX в. утвердилось это название.

В России понятие андеграунд стало обозначением сообщества художников, представлявших неофициальное искусство.


Анималистический жанр

Анималистический жанр (от лат. animal - животное) - жанр изобразительного искусства, связанный с изображением животных в живописи, графике, скульптуре и декоративном искусстве. Художника, который специализируется в этом жанре, называют анималистом. Он уделяет основное внимание художественно-образной характеристике животного, но при этом с научной точностью передает его анатомическое строение.

В книжной графике, иллюстрациях к сказкам, басням, аллегорическим и сатирическим произведениям, животное часто "очеловечивается", т. е. наделяется присущими людям чертами, поступками и переживаниями, одевается в костюмы.

Для скульптуры и мелкой пластики, декоративного и народного искусства (резьбы по дереву, кости, камню, глиняной игрушки, вышивки) особенно существенна декоративная выразительность фигуры, силуэта, фактуры, цвета животного. В русском искусстве сложилась большая группа художников, создавших яркие образы животных: Е. Лансере, П. Клодт, В. Серов, В. Ватагин, И. Ефимов, Е. Чарушин, Е. Рачев, Ю. Васнецов и др.


Ансамбль

Ансамбль (фр. ensemble - вместе) - взаимосвязь, взаимная согласованность, гармоническое единство частей, каждая из которых представляет собой законченное целое. Понятие ансамбль близко к понятию композиция, однако оно имеет более широкий смысл, так как может объединить несколько отдельных композиций. Ансамбль можно составить из элементов одного вида искусства или объединить разные виды. Группа исполнителей, выступающая как единый художественный коллектив, называется ансамблем. Им может быть также музыкальное произведение для нескольких исполнителей (дуэт, трио и др.). Ансамбль, сочетающий архитектуру, живопись, декоративное искусство, оказывает многостороннее эстетическое воздействие. В этом случае говорят уже о синтезе искусств. В архитектурный ансамбль входят различные здания или сооружения ландшафтной архитектуры, хорошо сочетающиеся с объектами природы. Образ архитектурного ансамбля зависит от смены освещения, времени года, присутствия людей. Это - открытая система, способная изменяться во времени. Она предусматривает возможность дальнейшего развития ансамбля - что-то может быть взамен достроено, а что-то - разрушено.

Предметы интерьера - мебель, посуда, светильники - могут составить ансамбль вместе с прочим декоративным убранством комнаты. В ансамбль костюма, как правило, входит не только одежда, обувь, головные уборы, но и украшения. Ансамбль отражает художественно-стилистические особенности времени в каждую историческую эпоху. Например, можно отметить единство стиля, равновесие градостроительных ансамблей классицизма или узорочье и разномасштабность древнерусской архитектуры.


Антаблемент

Антаблемент (фр. entablement - надстолье, покрытие, от лат. tabula - доска, плита) - система горизонтально расположенных, верхних частей здания. В классической архитектуре (античность, классицизм) антаблемент - одна из трех главных частей ордера, его верхняя несомая часть, поддерживаемая колоннами. Антаблемент состоит из следующих частей: архитрав - нижняя горизонтальная балка, лежащая на капителях колонн или на стене; фриз - средняя часть, обычно украшаемая орнаментами и рельефными изображениями; карниз - выступающая вперед и защищающая систему сверху часть.


Античное искусство

Античное искусство (от лат. antiquus - древний) - искусство античной эпохи; искусство Древней Греции, а также тех стран и народов древнего мира, культура которых развивалась под определяющим влиянием древнегреческой культурной традиции: искусство эллинистических государств, Рима и этрусков.

Понятие "античное искусство" появилось в эпоху Возрождения, когда прекрасные творения Древней Греции и Древнего Рима принято было считать образцовыми, классическими для всей европейской культуры.

Единство античного искусства обусловлено общностью эстетического идеала. Образ идеально прекрасного и гармонически развитого человека-гражданина, доблестного воина и преданного патриота, в котором красота атлетически тренированного тела сочетается с нравственной чистотой и духовным богатством, нашел свое воплощение в скульптуре, живописи и прикладном искусстве. Греческие мастера изучали строение человеческого тела, соразмерность его пропорций, пластику движений, особенно во время знаменитых Олимпийских игр. Художники добивались реалистически правдивого изображения человека в греческой вазописи (чернофигурная и краснофигурная роспись) и скульптуре, которая обрела пластическую свободу и жизненную убедительность (Мирон "Дискобол", Поликлет "Дорифор", Фидий - статуи для афинского Акрополя).

Неоценимый вклад в мировое искусство внесли древнегреческие архитекторы. Они создали строгий и величественный тип храма прямоугольной формы, окруженного со всех сторон колоннами (периптер), и строгую, логически обоснованную систему соотношений между несущими и несомыми частями здания (ордер).

Памятники древнегреческого искусства дают нам эстетическое наслаждение и яркое представление о единстве, синтезе архитектуры и скульптуры.

На смену классическим традициям с конца IV в. до н. э. приходит более сложное миропонимание, обостряется интерес к раскрытию внутреннего мира человека, передачи могучей энергии, динамики образа, его правдивости (скульптуры Скопаса, Праксителя, Леохара, Лисиппа). Как следствие в искусстве этого времени отмечается увлечение многофигурными композициями и колоссальными размерами статуй.

Три последних столетия существования греческой цивилизации называют эпохой эллинизма.

В это время возникают и терпят крах огромные государства, отмечается развитие науки и культуры. Зодчие создают ансамбли городов с правильной планировкой. Скульпторы в своих творениях воплощают торжество побед (Ника Самофракийская, Пергамский алтарь). Всемирно известная статуя богини любви и красоты - Венера Милосская (скульптора Александра) покоряет возвышенной красотой и пластическим совершенством.

Наследником художественной культуры эллинской цивилизации стал Древний Рим, который прошел за восемь столетий в результате успешных завоеваний исторический путь от маленького города до столицы огромного государства - могущественной Римской империи. Римляне высоко оценили науку, литературу, театр, архитектуру и скульптуру Древней Греции и внесли свой вклад в дальнейшее развитие художественной культуры древнего мира.

Они построили великолепные дороги, мосты и водопроводы, создали особую систему сооружения больших общественных зданий благодаря применению в строительстве арок, сводов и бетона, позволяющего заметно увеличить ширину перекрытий. Во II в. впервые при постройке круглого в плане храма был применен купол. Таким образом, к IV в. сформировались основные типы христианского храма - базилика и центрально-купольное строение.

Особого внимания заслуживает искусство римского скульптурного портрета, отличающегося точной характеристикой и жизненным правдоподобием образов. Власть римских императоров прославляли многочисленные монументы, поставленные в их честь, триумфальные арки, сооруженные в честь их побед. Прекрасно спланированные ансамбли городов, знаменитые императорские бани - термы, самый большой амфитеатр древнего мира - Колизей, колонна императора Трояна, храм всех богов Римской империи - Пантеон, фресковая живопись и мозаика, открытые при раскопках Помпеи - это своеобразная биография эпохи, запечатленная в неповторимых художественных образах.

Античное искусство сильнейшим образом повлияло на развитие искусства последующих эпох; трудно переоценить его значение для развития западной цивилизации (см. барокко, классицизм, ампир).

<<<


Аппликация

Аппликация (от лат. applicatio - прикладывание) - способ получения изображения, заключающийся в накладывании, наклеивании или нашивании на какую-либо основу разных по цвету кусков бумаги, картона, ткани и других материалов. Широко используется аппликация в декоративно-прикладном искусстве для создания панно, ковриков и занавесов. Удивительно интересно она применяется для украшения костюмов народов севера и юга России. Так чукчи и эскимосы выполняют орнаменты на своей одежде, обуви, сумках из рыбьей кожи, меха оленей, замши, прикрепляя их оленьим волосом или цветными нитями. А башкирские мастерицы для национальных ковров могут использовать аппликацию из шерсти, войлока, тесьмы и ниток.


Апсида

Апсида (от гр. apsidos - дуга, полукруг) - полукруглый, иногда многоугольный выступ здания, перекрытый полукуполом или сомкнутым полусводом, а также аналогичная по форме часть внутреннего пространства здания, в которой находится алтарь. В христианских храмах апсида ориентирована на восток. Храм имеет обычно нечетное число апсид.


Арабеска

Арабеска (ит. arabesco - арабский) - европейское название сложного восточного средневекового орнамента, состоящего из геометрических и растительных элементов. Арабеска может включать изысканную графику арабского шрифта. Особое распространение получили арабески в эпоху Возрождения, а позднее арабесками стали называть причудливый орнамент только из растительных форм (стилизованных листьев, цветов, стеблей и т. п.), составляющих сложные переплетения.


Арка

Арка (от лат. arcus - дуга, изгиб) - полукруглое или криволинейное перекрытие проема, имеющее выпуклую форму. В архитектуре средних веков распространение получила стрельчатая арка с изломом в центре, особенно характерная для готики. В классической архитектуре наиболее часто употреблялась полуциркульная арка, а в XVIII-XIX вв. применялась также эллиптическая арка, свойственная стилю барокко. В процессе развития архитектуры разнообразные формы арок приобретают не только конструктивное, но и декоративное значение, становятся признаком художественного стиля эпохи. Ряды арок, опирающиеся на столбы или колонны, образуют аркады (нередко в два или больше ярусов). Они применяются при строительстве открытых галерей снаружи здания, во дворах или в обширных интерьерах, например в готических храмах.


Архаика

Архаика (от гр. archaikos - древний) - этим термином чаще всего обозначается ранний этап развития древнегреческого искусства (VII и VI вв. до н. э.). Возможно применение слова "архаичный" к другим по времени явлениям искусства, что будет означать их неразвитость, недостаточную сформированность художественного стиля.

Для эпохи архаики характерны массивные, монументальные каменные постройки и условные, словно застывшие в одинаковых позах, каменные статуи. Основные типы скульптуры - фигура обнаженного юноши-атлета (курос) и фигура девушки, изящно задрапированная складками одежды (кора). Загадочная "архаическая" улыбка оживляет их лица. В это время были созданы основной тип древнегреческого храма - периптер (прямоугольное в плане здание с колоннадой вокруг него) и архитектурный ордер как средство создания образной выразительности сооружения. Древнегреческая архитектура характеризуется богатством скульптурных украшений.

Архаика - время расцвета вазописи (чернофигурного и краснофигурного стилей).


Архитектура

Архитектура (лат. architectura, гр. аrchi - главный и tektos - строить, возводить) - зодчество, искусство проектировать и строить. Архитектура может выражать в художественных образах представления человека о мире, времени, величии, радости, торжестве, одиночестве и многих других чувствах. Вероятно поэтому говорят, что архитектура - это застывшая музыка. Различают три основных вида архитектуры: объемные сооружения (культовые, общественные, промышленные, жилые и другие здания); ландшафтная архитектура (беседки, мостики, фонтаны и лестницы для скверов, бульваров, парков); градостроительство - создание новых городов и реконструкция старых. Комплексы построек и открытых пространств составляют архитектурные ансамбли. Архитектор должен заботиться о красоте, пользе и прочности создаваемых сооружений, иначе говоря - эстетические, конструктивные и функциональные качества в архитектуре взаимосвязаны.

В разные исторические периоды применялись разнообразные строительные материалы и технологии, существенно влияющие на создание архитектурных конструкций. Современный уровень развития техники, использование железобетона, стекла, пластических масс и других новых материалов позволяют создавать необычные формы зданий в виде шара, спирали, цветка, ракушки, колоса и т. п.

Основные выразительные средства, применяемые в архитектуре,- пластика объемов, масштабность, ритм, пропорциональность, а также фактура и цвет поверхностей. Архитектурные сооружения отражают художественный стиль эпохи, как и произведения любого другого вида искусства. Своей художественно-образной стороной архитектура отличается от простого строительства. Архитекторы создают для человеческой жизнедеятельности художественно организованное пространство, которое является возможной средой для синтеза искусств (см. ансамбль). Всемирно известные архитектурные сооружения и ансамбли запоминаются как символы стран и городов (пирамиды в Египте, Акрополь в Афинах, Колизей в Риме, Эйфелева башня в Париже, небоскребы в Чикаго, Кремль и Красная площадь в Москве и др.).


Базилика

Базилика (от гр. basilike - дом базилевса) - прямоугольное в плане, как правило, вытянутое здание, разделенное на несколько продольных проходов-нефов рядами колонн или столбов. Средний неф бывает, как правило, выше и шире боковых и освещается через окна над боковыми частями. С утверждением христианства базилика стала одним из основных типов храмов, центральный неф которого завершается ориентированной на восток апсидой, в которой находится алтарь. Постепенно базилики приобрели в плане форму латинского креста.


Барельеф

Барельеф (фр. bas-relief - низкий рельеф) - разновидность выпуклого рельефа, в котором изображения (фигуры, предметы, орнамента) выступают над плоскостью фона менее чем на половину своего объема. Барельефы украшают стены зданий, постаменты памятников, мемориальные доски, монеты, медали, камеи и др. (сравн. горельеф).


Барокко

Барокко (ит. barocco - причудливый) - художественный стиль, преобладающий с конца XVI до середины XVIII вв. в искусстве Европы. Этот стиль зародился в Италии и распространился в других странах после эпохи Ренессанса. Основные черты барокко - парадность, торжественность, пышность, динамичность, жизнеутверждающий характер. Искусству барокко свойственны смелые контрасты масштабов, света и тени, цвета, совмещение реальности и фантазии. Особенно необходимо отметить в стиле барокко слияние различных искусств в едином ансамбле, большую степень взаимопроникновения архитектуры, скульптуры, живописи и декоративного искусства. Это стремление к синтезу искусств - основополагающая черта барокко.

Стиль барокко был призван прославлять и пропагандировать могущество власти, знати и церкви, но вместе с тем он выразил прогрессивные идеи о сложности мироздания, безграничности и многообразии мира, его изменчивости. Человек в искусстве барокко воспринимается как часть мира, как сложная личность, переживающая драматические конфликты.

Особенность барокко - не соблюдение ренессансной гармонии ради более эмоционального контакта со зрителем. Архитектура барокко отличается пространственным размахом, текучестью криволинейных форм, слиянием объемов в динамическую массу, богатым скульптурным декором, связью с окружающим пространством.

Городские и дворцово-парковые ансамбли получили широкое распространение в эпоху барокко (площадь св. Петра в Риме, Версаль, Петергоф и др.) Они были рассчитаны на восприятие их в пространстве, только в процессе передвижения зритель мог ощутить всю роскошь и зрелищность этих сооружений. В изобразительном искусстве преобладали монументальные декоративные композиции на религиозные или мифологические темы, парадные портреты, предназначенные для украшения интерьеров. В скульптуре утвердилась достоверность характеристики персонажа вместе с его идеализацией, эмоциональная образность, вещественность и текучесть форм.

В России реформы Петра I способствовали распространению и расцвету стиля барокко, однако русское барокко вобрало в себя традиции классицизма XVII в и черты рококо, поэтому его отличали большое своеобразие форм, прихотливая нарядность декора, особая парадность и торжественность (Б. Растрелли. Зимний дворец в Санкт-Петербурге, Большой дворец в Царском Селе).


Батальный жанр

Батальный жанр (от фр. bataille - битва) - жанр изобразительного искусства, посвященный темам войны, битв, походов и эпизодов военной жизни. Главным образом этот жанр характерен для живописи, отчасти также графики и скульптуры. Он может быть составной частью исторического и мифологического жанра, а также изображать современную художнику жизнь армии и флота. Батальный жанр может включать в себя элементы других жанров - бытового, портретного, пейзажного, анималистического (при изображении конницы), натюрморта (при изображении оружия и других атрибутов воинской жизни).

Формирование батального жанра начинается в эпоху Возрождения (Леонардо да Винчи, Микеланджело, Тициан, Тинторетто), он переживает свой расцвет в XVII-XVIII вв. (Д. Веласкес, Рембрандт, Н. Пуссен, А. Ватто) и особенно ярко передает трагедию войны в период романтизма в 1-й половине XIX в (Ф. Гойя, Т. Жерико, Э. Делакруа). Художники-баталисты, как правило, стремятся передать героическую готовность к борьбе, воспевают воинскую доблесть, торжество победы, но порой в своих произведениях они разоблачают античеловеческую сущность войны, проклинают ее (П. Пикассо "Герника", картины В. Верещагина, М. Грекова, А. Дейнеки, Е. Моисеенко, Г. Коржева и др.)


Батик

Батик (фр. batique - набивной) - многоцветная ткань, рисунок на которую наносят ручным способом. Первоначально батик появился у народов Индонезии, где рисунок наносился с помощью воска (резерва), а затем ткань опускалась в краситель, который окрашивал только не покрытые воском участки. Операция повторялась несколько раз, если надо было получить разнообразные оттенки цвета. В дальнейшем батик получил широкое распространение в Азии и Европе. В наше время техника его существенно усложнилась. Различают горячий и холодный батик в зависимости от того, какую обработку проходит ткань. Процесс нанесения рисунка на полотно может быть одинаковым в обоих случаях, но затем в технике горячего батика расписанное изделие подвергают обработке горячим паром в специальных устройствах ("запаривают"). Это делается для того, чтобы закрепить краски, и батик можно было стирать. Современные красители позволяют достигнуть эффекта простым проглаживанием горячим утюгом ткани с обратной стороны.

Различают два основных способа нанесения краски в технике батика: свободная кистевая роспись и выполнение рисунка с помощью нанесения специальными инструментами резервирующего состава для достижения четкой графики линий. Возможно множество вариантов применения смешанной техники изготовления батика Например, сочетание четкого рисунка и узелкового орнамента, который получается в результате того, что на ткани крепко завязывают несколько узлов разного размера, а затем опускают в краску. Она не может проникнуть в складочки узлов, в результате чего получаются красивые круги. Художники используют много специальных приемов для получения разнообразных красочных эффектов. Они покрывают воском достаточно большие участки, затем мнут ткань так, чтобы образовались на воске трещинки, в которые потом будет затекать краска. В результате красивая сеточка линий покроет изображение. Такой узор имеет специальное название "кракле". Чтобы осветлить цветовой тон, можно непросохшую краску сбрызнуть водой или посыпать крупной солью. Так можно достигнуть эффектов, подобных акварельной живописи. Благодаря своим богатым декоративным возможностям техника батика применяется при росписи одежды, платков, занавесей, панно и т. п.


Бумага

Бумага (от ит. bombagio - бумажный, от лат. bombacium - шелковый) - материал для письма, графических и живописных работ, художественных и бытовых изделий. Бумагу получают из массы специальным образом обработанных волокон с добавлением минеральных (каолина, мела) и проклеивающих веществ, красителей и пр.

До сих пор еще нельзя сказать точно, когда научились делать бумагу, но предполагают, что она была изобретена, согласно легенде, в Китае в I в. до н. э. Там придумали делать бумагу из древесного луба, а во II в. н. э. - из шелковых волокон, поэтому она имеет такое латинское название. Только через несколько столетий в Европе узнали секреты производства бумаги. Европейская бумага изготавливалась главным образом из льняных тряпок, для рисования она стала применяться с XIV в.

Существуют разные сорта бумаги. Для работы карандашом или красками нужна плотная белая бумага - ватман или полуватман (англ. whatman) - высший сорт бумаги с шероховатой поверхностью, хорошо проклеенной и прочной. Названа она так по имени владельца английской бумажной фабрики Дж. Ватмана.

Бумага, покрытая ровным слоем мела с небольшим количеством связующих веществ - это мелованная или меловая бумага. Такая бумага хорошо воспринимает краску. Штрих и линия на этой бумаге приобретают отчетливость. Тушь ложится очень ровно и плотно. Но самое главное заключается в том, что по готовому рисунку возможна ретушь, то есть внесение изменений и исправлений с помощью острого орудия (иглы, скальпеля, ножа и т. п.). Тут возникает даже такой новый технический элемент, как белая линия и штрих по черному фону. Этот прием напоминает характер гравирования (принцип линогравюры), но не следует им злоупотреблять.

Рисовать хорошо и на цветной бумаге. Эта традиция старых мастеров имеет большой смысл и богатые технические возможности. Цветная бумага заранее дает для рисунка тоновую среду, по которой можно работать одновременно и темным, и светлым. Такую бумагу можно самому приготовить при помощи мелко толченой пастели или еще какого-нибудь красящего порошка, равномерно втирая его по всему листу тампоном из ваты.

Цветная или тонированная бумага делается также при помощи раствора чая или кофе или заливки однотонной акварелью, гуашью Важно, чтобы густота тона цветной бумаги была небольшая Тона покраски бумаги могут быть бесконечно разнообразны. Но лучше всего - нейтральные (тепло-серые и холодно-серые). Художественные возможности бумаги очень широки Она используется для изготовления силуэтов, папье-маше, бумажной мозаики, оригами, китайских фонариков, воздушных змеев и многого другого. Бумага - излюбленный материал для художественного конструирования.


Бытовой жанр

Бытовой жанр (фр. genre, нем. Sittenbild) - жанр изобразительного искусства, определяемый кругом тем и сюжетов из повседневной жизни человека. В основном эти сцены изображаются на полотнах живописцев, но их можно увидеть и на графических листах, и в скульптуре. Бытовые события, запечатленные художниками разных эпох, знакомят нас с жизнью людей давно ушедших времен. Бытовой жанр достиг расцвета в европейских национальных школах в XVI- XVII вв. Ярким, искрящимся весельем проникнута сцена народного праздника на картине П. Брейгеля Старшего. Фламандец П. Рубенс на своих полотнах передал черты жизнеутверждающего реализма, грубоватую правду деревенских празднеств. Голландские живописцы (Г. Терборх, Я. Вермеер) любовно воссоздали жизнь самых разных слоев общества. Галантные беседы обретали изысканную грациозность и легкую ироничность на картинах французских художников XVIII в. (А. Ватто, Ф. Буше, Ж. Б. Шарден, О. Фрагонар). Позже от простой фиксации явлений художники переходят к раскрытию внутреннего смысла и общественно исторического содержания повседневной жизни. Критически изображали общественные отношения французские художники О. Домье, Г. Курбе и русские живописцы А. Венецианов, П. Федотов, В. Перов, И. Репин и все передвижники. Постепенно стирались границы между бытовым, историческим и батальным жанрами. Сложными и разнообразными путями идет развитие бытового жанра в XX в. Ему доступны изменчивые ситуации и психологические нюансы (Э. Манэ, Э. Дега, О. Ренуар во Франции), символический смысл бытия (П. Гоген во Франции, В. Борисов-Мусатов, К. Петров-Водкин в России), героизация простых жизненных событий (Б. Иогансон, А. Дейнека, А. Пластов) и многое другое.


Валёр

Валёр (от лат. valer - иметь силу, стоить) - в искусстве живописи тональный нюанс, тонкое различие одного и того же цвета по светлоте. Валеры достигаются техникой лессировки. Они позволяют добиваться богатых цветовых отношений, тончайших нюансов и неуловимых переходов цвета, поэтому у художников существует выражение по отношению к такой живописи "писать валерами". Мастерски использовали живопись валерами для передачи взаимосвязи фигур, предметов со светом и воздухом такие художники, как Д. Веласкес, Я. Вермеер, К. Коро, Ж.-Б. Шарден, В. Суриков.


Витраж

Витраж (фр. vitrage - остекление, от лат. vitrum - стекло) - произведение декоративного искусства, выполненное из цветного стекла или другого пропускающего свет материала. Витражи используют для украшения окон, стеклянных дверей, прозрачных перегородок. Свет, проходя через витраж, окрашивается в его цвета и создает особую эмоциональную атмосферу в интерьере. Вероятно поэтому витражи с давних времен использовались в храмах.

В раннехристианских базиликах V-VI вв. окна заполнялись тончайшими прозрачными пластинами камня (алебастра и селенита), которые подбирались с таким расчетом, чтобы составить красивые орнаменты.

В романских храмах Франции и Германии в Х-XII вв. появились сюжетные витражи. Большие многоцветные витражи из разнообразных по форме стекол, скрепленных свинцовыми перемычками, обязательная принадлежность готических соборов. Они изображали религиозные и бытовые сцены, размещались в огромных стрельчатых окнах боковых сторон храма и над центральным входом в круглых окнах, именуемых розами. Таинственная и духовная среда храма во многом возникла именно благодаря этим излучающим свет картинам.

В эпоху Возрождения витражи в полной мере становятся картинами с реалистической передачей объема. Они создаются как живопись на стекле на основе полотен известных художников (Донателло, А. Дюрер). В XVI в. получили распространение небольшие кабинетные витражи для украшения комнат.

В искусстве модерна возродился интерес к витражам (Ф. Леже, А. Матисс во Франции, П. Корин в России). Современные технологии позволяют добиваться разнообразной фактуры и разной степени прозрачности материалов, используемых для витражей. Они успешно применяются в оформлении интерьеров жилых и общественных зданий.


Возрождение, Ренессанс

Возрождение, Ренессанс (фр. renaissance - возрождение) - одна из величайших эпох, переломный этап в развитии мирового искусства между средними веками и новым временем. Эпоха Возрождения охватывает XIV- XVI вв. в Италии, XV-XVI вв. в других странах Европы. Свое название - Возрождение (или Ренессанс) - этот период в развитии культуры получил в связи с возрождением интереса к античному искусству. Однако художники этого времени не только копировали старые образцы, но и вкладывали в них качественно новое содержание. Ренессанс не следует считать художественным стилем или направлением, так как в эту эпоху существовали различные художественные стили, направления, течения. Эстетический идеал эпохи Возрождения складывался на основе нового прогрессивного мировоззрения - гуманизма. Реальный мир и человек провозглашались высшей ценностью: Человек - мера всех вещей. Особенно возросла роль творческой личности.

Гуманистический пафос эпохи наилучшим образом воплотился в искусстве, которое, как и в предшествующие века, ставило своей целью дать картину мироздания. Новым было то, что материальное и духовное пытались объединить в одно целое. Трудно было найти человека, равнодушного к искусству, но предпочтение отдавали изобразительному искусству и архитектуре.

Эпоха Возрождения в Италии прошла несколько этапов: раннее Возрождение, высокое Возрождение, позднее Возрождение. Родиной Возрождения стала Флоренция. Основы нового искусства разрабатывали живописец Мазаччо, скульптор Донателло, архитектор Ф. Брунеллески.

Итальянская живопись XV в. в основном монументальная (фрески). Живопись занимает ведущее место среди видов изобразительного искусства. Она наиболее полно соответствует ренессансному принципу "подражать природе". Новая изобразительная система складывается на основе изучения натуры. В развитие понимания объема, его передачи с помощью светотени внес достойный вклад художник Мазаччо. Открытие и научное обоснование законов линейной и воздушной перспективы значительным образом повлияли на дальнейшую судьбу европейской живописи. Формируется новый пластический язык скульптуры, его основоположником был Донателло. Он возродил свободно стоящую круглую статую. Его лучшее произведение - скульптура Давида (Флоренция).

В архитектуре воскрешаются принципы античной ордерной системы, поднимается значение пропорций, складываются новые типы зданий (городской дворец, загородная вилла и др.), разрабатываются теория архитектуры и концепция идеального города. Архитектор Брунеллески построил здания, в которых соединил античное понимание архитектуры и традиции поздней готики, добиваясь новой образной одухотворенности архитектуры, неизвестной древним. В период высокого Возрождения новое мировоззрение наилучшим образом воплотилось в творчестве художников, которых с полным правом называют гениями: Леонардо да Винчи, Рафаэля, Микеланджело, Джорджоне и Тициана. Последние две трети XVI в. называют поздним Возрождением. В это время кризис охватывает искусство. Оно становится регламентированным, придворным, утрачивает теплоту и естественность. Однако отдельные великие художники - Тициан, Тинторетто продолжают создавать шедевры в этот период.

Итальянское Возрождение оказало огромное влияние на искусство Франции, Испании, Германии, Англии, России.

Подъем в развитии искусства Нидерландов, Франции и Германии (XV-XVI вв.) называют северным Возрождением. Творчество живописцев Ян ван Эйка, П. Брейгеля Старшего - вершины этого периода развития искусства. В Германии величайшим художником немецкого Возрождения был А. Дюрер.

Открытия, совершенные в эпоху Возрождения в области духовной культуры и искусства, имели огромное историческое значение для развития европейского искусства последующих веков. Интерес к ним сохраняется и в наше время.


Гиперреализм

Гиперреализм (англ. hyperrealism) - направление в живописи и скульптуре, возникшее в США и ставшее событием в мировом изобразительном искусстве 70-х годов XX в. Другое название гиперреализма - фотореализм.

Художники этого направления имитировали фото живописными средствами на холсте. Они изображали мир современного города: витрины магазинов и ресторанов, станции метро и светофоры, жилые здания и прохожих на улицах. При этом особое внимание обращалось на блестящие, отражающие свет поверхности: стекло, пластик, полировку автомобилей и др. Игра отражений на таких поверхностях создает впечатление взаимопроникновения пространств. Целью гиперреалистов было изобразить мир не просто достоверно, а сверхпохоже, сверхреально. Для этого они использовали механические способы копирования фотографий и увеличения их до размеров большого полотна (диапроекцию и масштабную сетку). Краску, как правило, распыляли аэрографом, чтобы сохранить все особенности фотоизображения, исключить проявление индивидуального почерка художника.

Кроме этого, посетители выставок этого направления могли встретить в залах человеческие фигуры, выполненные из современных полимерных материалов в натуральную величину, одетые в готовое платье и раскрашенные таким образом, что они совершенно не отличались от зрителей. Это вызывало много путаницы и шокировало людей.

Фотореализм поставил своей задачей обострить наше восприятие обыденности, символизировать современную среду, отразить наше время в формах "технических искусств", широко распространившихся именно в нашу эпоху технического прогресса. Фиксируя и обнажая современность, скрывая авторские эмоции, фотореализм в своих программных работах оказался на границе изобразительного искусства и чуть ее не переступил, потому что стремился соперничать с самой жизнью.


Горельеф

Горельеф (фр. haut-relief - высокий рельеф) - в скульптуре разновидность выпуклого рельефа. В отличие от барельефа, в горельефе изображения (фигуры и предметы) возвышаются над плоскостью фона более чем наполовину своего объема и даже могут восприниматься почти как полнообъемные, лишь соприкасающиеся с плоскостью. Горельефы часто используются в архитектуре.


Готика

Готика (ит. gotico - букв. готский, связанньй с германским племенем готов) - художественный стиль, возникший в середине XII в. во Франции и распространившийся в Западной, Центральной и частично в Восточной Европе. Готика завершила развитие европейского средневекового искусства и возникла на основе достижений романской культуры. Термин "готика" утвердился в эпоху Возрождения для обозначения всего средневекового искусства, считавшегося "варварским". Готическое искусство было культовым по назначению и религиозным по тематике. Оно обращалось к высшим божественным силам, вечности, христианскому мировоззрению.

Ведущее место в искусстве готики занимал собор, вокруг которого сосредотачивалась жизнь горожан. Конструктивной основой собора служил каркас из столбов и опирающихся на них стрельчатых арок. Вынесение наружу конструктивных элементов, поддерживающих крестовый свод, позволило создать огромное, несоизмеримое с человеком, пространство интерьера. Стены собора были прорезаны огромными окнами с многоцветными витражами, которые в таинственном полумраке интерьера светились яркими красными, синими, желтыми красками, создавая особую духовную атмосферу. Устремленность собора ввысь подчеркнута гигантскими ажурными башнями, высокими стрельчатыми арками, порталами и окнами, многочисленными удлиненными статуями, богатыми декоративными деталями. Небывалый по высоте и размерам собор возвышался над городом и мог вместить порой все его население. Все это оказывало сильнейшее эмоциональное воздействие на верующих.

Готический собор идеальным образом подходил для синтеза искусств: скульптур, витражей - главного вида готической живописи, декоративного искусства (резьбы по камню, дереву, кости и др.). Порталы и алтарные преграды были сплошь украшены статуями, скульптурными группами, орнаментами, фантастическими фигурами зверей ("химерами"). Лучшие статуи святых и аллегорические фигуры были отмечены глубокой духовной красотой. Застылость и замкнутость романских скульптур сменились подвижностью, ритмическим богатством пластики фигур, их обращенностью друг к другу и к зрителю.

Особое внимание к человеку и его эмоциям, отражающим сложный драматизм жизни, трагическим сценам страдания и смерти уделялось в искусстве поздней готики (XIV-XVI вв.). Это время было отмечено быстрым развитием градостроительства, сооружением ратуш, торговых рядов, дворцов, особняков, жилых зданий. Все они украшались сложнейшим декором, подчеркивающим вертикальность линий. Символико-аллегорический строй искусства сочетался с новыми духовными устремлениями, расширялся интерес к реальному миру, природе и, как следствие этого, распространялись скульптурные и живописные портреты и пейзажи, отличающиеся индивидуальными чертами, одухотворенностью и возвышенностью образов.

Эпоха готики - время расцвета книжной миниатюры, эмалей, художественного ткачества, декоративных изделий из серебра, драгоценных камней, слоновой кости и др. Готический стиль объединил в единый ансамбль художественные предметы быта, мебель, одежду, украшения и архитектуру.

В искусстве готики органически переплелись лиризм и трагизм психологических переживаний, возвышенная духовность и социальная сатира, фантастический гротеск и точные жизненные наблюдения.

Выдающиеся произведения готической архитектуры: во Франции (собор Нотр-Дам в Париже, соборы в Реймсе, Амьене, Шартре); в Германии (собор в Кельне); в Англии (Вестминстерское аббатство в Лондоне) и др.

Интерес к реальности, наблюдению и изучению натуры, к человеческим чувствам и характерам, возрастание роли личности художника, известность имен авторов великих творений XV в. - все это подготовило почву для ренессансного мировоззрения. В XV- XVI вв. готику сменяет эпоха Возрождения.


Гравюра

Гравюра (от фр. graver - вырезать) - вид графического искусства, в котором изображение получается в результате оттиска на бумаге с печатной формы - доски из металла, дерева или линолеума с нанесенным на нее углубленным рисунком. Рисунок наносится специальными резцами (штихелями) или вытравливается кислотой (в офорте). Гравюра делится на два вида: для высокой и глубокой печати.

При высокой печати (гравюра на дереве - ксилография, линогравюра) краска накатывается на поверхность доски, на выступающие ее части, с которых и печатают черным (или каким-нибудь другим) цветом, а углубления остаются без краски. К этому виду печати относится и гравюра на картоне, в которой изображение выклеивается из кусочков картона и становится выпуклым.

При глубокой печати (гравюра на металле - офорт) краска затирается вглубь штриха, выступающие части дают светлый тон, а углубленные штрихи - темный. К гравюре относят и литографию, которая является оттиском рисунка, нанесенного на специально обработанный литографский камень (используется в плоской печати).

Как правило, цветные гравюры печатаются с нескольких досок, каждая из которых служит для одной краски. Один лист бумаги последовательно прокатывается через эти доски, чтобы получить необходимые чистые и смешанные цвета. В литографии при цветной печати для каждой краски подготавливают свой камень. Иногда печатают и с одной доски, покрывая ее разными красками.


Графика

Графика (от гр. grapho - пишу, рисую) - вид изобразительного искусства, который связан с изображением на плоскости. Графика объединяет рисунок, как самостоятельную область, и различные виды печатной графики: гравюру на дереве (ксилография), гравюру на металле (офорт), литографию, линогравюру, гравюру на картоне и др.

Рисунок относится к уникальной графике потому, что каждый рисунок является единственным в своем роде. Произведения печатной графики могут воспроизводиться (тиражироваться) во многих равноценных экземплярах - эстампах. Каждый оттиск является оригиналом, а не копией произведения.

Рисунок является основой всех видов графики и других видов изобразительного искусства. Как правило, графическое изображение выполняется на листе бумаги. Художнику порой достаточно очень простых средств - графитного карандаша или шариковой ручки, чтобы выполнить графический рисунок. В других случаях он использует для создания своих произведений сложные приспособления печатный станок, литографские камни, резцы (штихели) для линолеума или дерева и многое другое. Термин "графика" первоначально употреблялся применительно только к письму и каллиграфии. Искусство шрифта с давних времен было связано с графикой. Новое значение и понимание она получила в конце XIX - начале XX вв., когда графика определилась как самостоятельный вид искусства.

Язык графики и главные его выразительные средства - это линия, штрих, контур, пятно и тон. Активно участвует в создании общего впечатления от произведения графики белый лист бумаги. Добиться выразительного рисунка можно даже при использовании только черного цвета. Именно поэтому графику часто называют искусством черного и белого. Однако это не исключает применение в графике цвета.

Границы между графикой и живописью очень подвижны, например, технику акварели, пастели, а иногда и гуаши относят то в один, то в другой вид искусства, в зависимости от того, в какой степени используется цвет, что преобладает в произведении - линия или пятно, каково его назначение.

Одним из отличительных признаков графики является особое отношение изображаемого предмета к пространству. Чистый белый фон листа, не занятый изображениями, и даже проступающий под красочным слоем фон бумаги условно воспринимаются как пространство. Особенно наглядно это можно увидеть в книжной графике, когда изображение, помещенное на чистую страницу, воспринимается расположенным в пространстве интерьера, улицы, пейзажа в соответствии с текстом, а не на снежном поле.

Художественно выразительные достоинства графики заключаются в ее лаконизме, емкости образов, концентрации и строгом отборе графических средств. Некоторая недосказанность, условное обозначение предмета, как бы намек на него, составляют особую ценность графического изображения, они рассчитаны на активную работу воображения зрителя.

В этой связи не только тщательно прорисованные графические листы, но и беглые наброски, зарисовки с натуры, эскизы композиции имеют самостоятельную художественную ценность.

Графике доступны разнообразные жанры (портрет, пейзаж, натюрморт, исторический жанр и др.) и практически неограниченные возможности для изображения и образного истолкования мира.

По назначению различаются станковая, книжная и газетно-журнальная, прикладная графика и плакат.

Произведения станковой графики можно увидеть на выставках. Это, как правило, рисунки, имеющие самостоятельное значение, а также печатная графика. Графические листы легко переносимы, они могут быть предназначены не только для выставки, но и для украшения интерьеров жилых и общественных зданий. Специфическими видами являются в станковой графике - лубок, а в газетно-журнальной - карикатура. Художественное оформление газет и журналов строится на основе связи с текстом, так же как и в книжной графике, и выдерживается в едином стиле в рамках одного типа издания.

Важнейшей областью является книжная графика. В древних рукописных книгах рисунки выполнялись и раскрашивались вручную. Они назывались миниатюрами. Книжная графика не просто часть издательского дела или средство для передачи знаний, она является частью культуры.

Все элементы книжного оформления - и расположенные внутри книги, и внешние - создают целостное произведение искусства. Художник определяет размеры (формат) книги, особенности шрифта, размещение набора (текста), разнообразного иллюстративного материала. Но особенно велика роль художников иллюстраторов, когда они выполняют элементы внешнего оформления книги {суперобложку, переплет или обложку), форзац и различные элементы оформления внутри книги (авантитул, титульный лист, шмуцтитул, иллюстрации).

К прикладной графике относятся поздравительные открытки, красочные календари, конверты к пластинкам, которые нарисовал художник, и многое другое. Этикетки на различных упаковках - это тоже прикладная или промышленная графика (промграфика), которая имеет практическое назначение, помогает сориентироваться в большом количестве разнообразных товаров, украшает наш быт.

В самостоятельную область графики выделяется плакат. Он, как правило, живо откликается на происходящие важные события (олимпиады, конкурсы, концерты, выставки и др.). Принято выделять несколько основных видов плакатов: политические, спортивные, экологические, рекламные, сатирические, просветительские, театрально зрелищные и др.

Современный графический дизайн включает не только шрифты, но и разнообразные знаковые изображения, в том числе геометрические и растительные.

Новым видом является компьютерная графика. Художники выполняют композиции из сложно пересекающихся линий, объемных элементов, узоров, цветовых пятен на экране дисплея, а затем печатают на принтере полученные изображения. Способность графики быстро откликаться на актуальные события, выражать чувства и мысли художника, развитие техники создают условия для возникновения новых видов графики.


Гризайль

Гризайль (фр. grisaille, от gris - серый) однотонная, монохромная живопись. Применяется в учебных целях, для имитации скульптурного рельефа, для декоративных работ. Гризайлью называется однотонная живопись не только серого, но и любого другого цветового оттенка (коричневого, синего и т.п.). В станковой живописи гризайль может применяться для подмалевков и эскизов. Особенно незаменима техника гризайли в процессе создания декоративных росписей или панно, в которых живописными средствами достигается впечатление объемной рельефной лепки. Орнаменты и фигурки амуров, выполненные этими средствами, украшают интерьеры многих дворцов эпохи классицизма. А в эпоху Возрождения в Лиможе во Франции в технике гризайли выполнялись расписные эмали.


Грунт, Грунтовка

Грунт, Грунтовка (от нем. Grund - почва, основа) - подготовительный слой специального состава, наносимый на холст, доску, картон и другую основу живописного произведения с целью предотвращения впитывания ею связующих веществ красок, придания желаемого тона или фактуры, как правило, используется как основа для масляных красок. Грунт бывает клеевым, масляным и эмульсионным. Его применяют для удобства работы и лучшей сохранности произведения.


Гуашь

Гуашь (фр. gouache от ит. guazzo - водяной) - непрозрачная (корпусная, кроющая) краска, которая разводится водой. Произведение искусства, выполненное такими красками, тоже носит название гуашь. Гуашевые краски изготавливаются из пигментов (красителей) и клея с добавлением белил.

В отличие от акварели слой краски, нанесенный на бумагу, не прозрачный, а матовый, плотный, с бархатистой поверхностью.

Примесь белил придает гуаши матовую бархатистость, но при высыхании цвета несколько выбеливается (высветляется), что должен учитывать художник в процессе рисования. Гуашевые краски яркие и допускают исправления во время работы, стоит лишь положить поверх неудачного места другую краску. Гуашевыми красками можно перекрывать темные тона светлыми Чтобы добиться более светлого тона, в гуашь добавляют белила.

Гуашью выполнялись книжные миниатюры уже в средние века. В эпоху Возрождения художники применяли технику гуаши для эскизов, картонов и других подготовительных работ, а также для портретных миниатюр. В России художники объединения "Мир искусства" писали гуашью большие станковые произведения, эскизы театральных декораций, костюмов, плакатов, мастерски используя ее декоративные качества.


Декоративное искусство

Декоративное искусство (от лат. decoго - украшаю) - один из видов пластических искусств. Декоративное искусство разделяется на непосредственно связанное с архитектурой монументально-декоративное искусство (витражи, мозаики, росписи на фасадах и в интерьерах, декоративная садово-парковая скульптура и т.д.), декоративно-прикладное искусство (бытовые художественные изделия) и оформительское искусство. Термин "декоративное искусство" широк по охвату входящих в него понятий. Декоративное искусство во многом связано с художественной промышленностью и дизайном. Оно вместе с архитектурой и дизайном формирует окружающую человека материальную предметно пространственную среду, внося в нее эстетическое, образное начало. Произведения декоративного искусства всегда соотносятся со средой, для которой они предназначаются, и обычно составляют ансамбль.

Декоративно-прикладное искусство - область декоративного искусства: создание художественных изделий, имеющих практическое назначение в быту и отличающихся декоративной образностью (посуда, мебель, ткани, одежда, украшения, игрушки и т.д.). Все предметы, окружающие человека, должны быть не только удобны, практичны, но и красивы. Предмет должен быть выразителен целиком - в своей конструкции, пропорциях, деталях, а также в отделке. Расписать узорами кувшин, украсить резьбой разделочную доску, связать кружевную салфетку, выткать узоры на ткани - все это требует большого мастерства. Вероятно, такие украшенные орнаментами изделия относят к декоративно-прикладному искусству еще и потому, что необходимо руки приложить, чтобы получилась эта удивительная красота. Польза и красота всегда рядом, когда берутся за дело художники и из самых различных материалов (дерева, металла, стекла, глины, камня, ткани и др.) создают предметы быта, которые являются произведениями искусства. Однако декоративные произведения демонстрируют не только эстетический вкус и фантазию художника. В них, как и в произведениях других видов искусства, отражаются материальные и духовные интересы людей. И хотя сегодня изделия прикладного искусства выпускаются художественной промышленностью, они в значительной мере сохраняют национальные особенности. Все это позволяет говорить о том, что в декоративном искусстве определенной исторической эпохи ярко выражены черты стилевого единства (см. романтический стиль, готика и др.).

Еще одна область декоративно прикладного искусства связана с украшением самого человека - с созданием художественно выполненного костюма, составляющего ансамбль вместе с головным убором, обувью и ювелирными изделиями. Но в последнее время эту область все чаще относят к дизайну.

Включение в повседневную жизнь людей декоративного искусства, наряду с дизайном и архитектурой, эстетически ее обогащает, является источником эстетического воспитания.


Дизайн

Дизайн (англ. design - проектировать, конструировать, чертить) - в широком смысле слова любое проектирование, то есть процесс создания новых предметов, инструментов, оборудования, формирование предметной среды. В узком смысле - новый вид художественно-конструкторской профессиональной деятельности, возникшей в XX в. Его цель - организация целостной эстетической среды жизни человека. Проектирование предметов, в которых форма соответствует их назначению, соразмерна фигуре человека, экономична, удобна и при этом еще и красива. Научная основа дизайна - техническая эстетика.

Особенность дизайна заключается в том, что каждая вещь рассматривается не только с точки зрения пользы и красоты, но и во всем многообразии ее связей в процессе функционирования, то есть с учетом того, как предмет будет транспортироваться, как упаковываться, где и какое место будет занимать в квартире, какого требовать ухода, как включаться и т.д. Комплексный системный подход к проектированию каждой вещи - смысл дизайна. Поскольку дизайн имеет дело с предметами, выпускаемыми промышленностью массовыми тиражами, то они должны удовлетворять вкусам многих людей. Интересно отметить, что объекты дизайна, так же как и все произведения искусства, несут на себе печать времени, уровень технического прогресса и социально политического устройства общества. Если, например, проследить, как выглядели швейные или пишущие машинки в начале века и сегодня, или рассмотреть, как изменялась форма обыкновенного чайника в течение последних восьмидесяти лет, то безошибочно можно определить, к какому времени относится каждый из этих предметов.

Дизайн играет важную роль в продуктах индустриального творчества. Область дизайна - это бытовые приборы, посуда, мебель, станки, транспортные средства, промышленная графика, одежда, визаж, фитодизайн и многое другое.

Дизайнеры должны участвовать при поиске оптимальной формы каждого элемента, учитывать, как она зависит от рабочей функции (назначения) изделия и связей с человеком.

Можно привести множество примеров, показывающих необходимость учитывать пропорции человека, размеры его руки (эргономические требования) в процессе проектирования кнопок, пультов управления, клавиш приборов, формы ручки у чашки и др.

Изобразительно выразительные средства дизайна являются общими для пластических искусств: точка, линия, фактура, текстура, цвет, форма, объем, пропорция, масса и пространство. Эти элементы комбинируются на основе принципов композиции: симметрии, асимметрии, равновесия, ритма и движения. В дизайне имеет широкое применение пропорция золотого сечения. Гармония и контраст как универсальные средства искусства являются системообразующими и в дизайне. Особенно важно для художественного проектирования учитывать зависимость формы предмета от используемых материалов, конструкций и технологии производства. В основном в современном промышленном производстве используются материалы, которые можно объединить в следующие группы: древесина, металл, стекло, текстиль, пластические материалы (пластмассы, бетон, железобетон) и новейшие синтетические материалы.

В формировании мебели, например, в последнее время существенную роль сыграло применение новых материалов и конструкций. Столы и стулья, в которых металл используется в качестве основного материала для конструкций, отличаются более свободной пространственной организацией, возможностью сложных преобразований и удобной компоновкой при складывании.

Художественное проектирование пространственной среды - не только создание вещей. Придавая определенные функциональные и эстетические свойства, особенности вещам и предметной среде, художник формирует или, можно сказать, "проектирует" человека, который будет пользоваться этими вещами и жить в этой среде. Отсюда следует важная воспитательная функция дизайна, его социально-культурная и социально-политическая роль в жизни общества.


Дольмен

Дольмен (от бретон. tol - стол, и men - камень) - древнее культовое сооружение эпох неолита, бронзового и железного веков (в основном 3е - 2е тыс. до н.э.). Дольмены представляют собой сооружения, находящиеся под открытым небом, из вертикально поставленных каменных плит, на которые сверху положен массивный плоский камень. Распространены в отдельных районах Европы, Азии, Северной Африки, на Кавказе и в Крыму.


Живопись

Живопись (от рус. живо и писать) - вид изобразительного искусства, заключающийся в создании картин, живописных полотен, наиболее полно и жизнеподобно отражающих действительность.

Произведение искусства, выполненное красками (масляными, темперными, акварельными, гуашевыми и др.), нанесенными на какую либо твердую поверхность, называется живописью. Главное выразительное средство живописи - цвет, его способность вызывать различные чувства, ассоциации, усиливает эмоциональность изображения. Необходимый для живописи цвет художник обычно составляет на палитре, а затем превращает краску в цвет на плоскости картины, создавая цветовой порядок - колорит. По характеру цветовых сочетаний он может быть теплым и холодным, веселым и грустным, спокойным и напряженным, светлым и темным.

Образы живописи очень наглядны и убедительны. Живопись способна передавать на плоскости объем и пространство, природу, раскрывать сложный мир человеческих чувств и характеров, воплощать общечеловеческие идеи, события исторического прошлого, мифологические образы и полет фантазии.

Живопись делится на станковую и монументальную. Художник пишет картины на холсте, натянутом на подрамник и установленном на мольберте, который также может быть назван станком. Отсюда и название "станковая живопись".

А само слово "монументальная" говорит о чем-то большом и значительном. Монументальная живопись - это большие картины на внутренних или наружных стенах зданий (фрески, панно и др.). Произведение монументальной живописи нельзя отделить от его основы (стены, опоры, потолка и т.п.). Темы для монументальных картин тоже выбираются значительные: исторические события, героические подвиги, народные сказания и др. Непосредственно с монументальной живописью смыкаются мозаика и витраж, которые также можно отнести к декоративному искусству. Здесь важно достижение стилевого и образного единства монументальной живописи и архитектуры, синтеза искусств.

Следует отличать такие виды живописи, как декоративная роспись, иконопись, миниатюра, театрально-декорационная. Каждая из разновидностей живописи отличается спецификой технического исполнения и решения художественно-образных задач.

В отличие от живописи как самостоятельного вида изобразительного искусства, живописный подход (способ) может использоваться и в других его видах: в рисунке, графике и даже в скульптуре. Сущность живописного подхода заключается в изображении объекта во взаимосвязи с окружающей его пространственной световоздушной средой, в тонкой градации тональных переходов.

Многообразие объектов и событий окружающего мира, пристальный интерес к ним художников привели к возникновению на протяжении XVII-XX вв. жанров живописи: портрета, натюрморта, пейзажа, анималистического, бытового (жанровая живопись), мифологического, исторического, батального жанров. В произведениях живописи может встречаться сочетание жанров или их элементов. Например, натюрморт или пейзаж могут удачно дополнять портретное изображение.

По техническим приемам и используемым материалам живопись можно разделить на следующие виды: масляная, темперная, восковая (энкаустика), эмаль, клеевая, водяными красками по сырой штукатурке (фреска) и др. В некоторых случаях трудно бывает отделить живопись от графики. Произведения, выполненные акварелью, гуашью, пастелью, могут относиться и к живописи, и к графике.

Живопись может быть однослойной, выполняемой сразу, и многослойной, включающей подмалевки и лессировки, наносимые на просохший красочный слой прозрачные и полупрозрачные слои краски. Этим достигаются тончайшие нюансы и оттенки цвета.

Важными средствами художественной выразительности в живописи являются, кроме цвета (колорита), пятно и характер мазка, обработка красочной поверхности (фактура), валеры, показывающие тончайшие изменения тона в зависимости от освещения, рефлексы, появляющиеся от взаимодействия лежащих рядом цветов.

Построение объема и пространства в живописи связано с линейной и воздушной перспективой, пространственными свойствами теплых и холодных цветов, светотеневой моделировкой формы, передачей общего цветового тона полотна. Для создания картины, кроме цвета, необходимы хороший рисунок и выразительная композиция. Художник, как правило, начинает работу над полотном с поиска наиболее удачного решения в эскизах. Затем в многочисленных живописных этюдах с натуры он прорабатывает необходимые элементы композиции. Работа над картиной может начинаться с выполнения рисунка композиции кистью, подмалевка и непосредственно написания полотна теми или иными живописными средствами. Причем даже подготовительные эскизы и этюды порой имеют самостоятельное художественное значение, особенно если принадлежат кисти известного живописца.

Живопись очень древнее искусство, прошедшее на протяжении многих веков эволюцию от наскальных росписей палеолита до новейших течений живописи XX в. Живопись обладает широким кругом возможностей воплощения замысла от реализма до абстракционизма. Огромные духовные сокровища накоплены в ходе ее развития.

В античную эпоху возникло стремление к воспроизведению реального мира таким, каким его видит человек. Это вызвало зарождение принципов светотени, элементов перспективы, появление объемно-пространственных живописных изображений. Раскрылись новые тематические возможности отображения действительности живописными средствами. Живопись служила для украшения храмов, жилищ, гробниц и других сооружений, находилась в художественном единстве с архитектурой и скульптурой.

Средневековая живопись была преимущественно религиозного содержания. Она отличалась экспрессией звучных, в основном локальных цветов, выразительностью контуров.

Фон фресок и картин, как правило, был условным, отвлеченным или золотым, воплощающим в своем таинственном мерцании божественную идею. Значительную роль играла символика цвета.

В эпоху Возрождения ощущение гармонии мироздания, антропоцентризм (человек в центре вселенной) отразились в живописных композициях на религиозные и мифологические темы, в портретах, бытовых и исторических сценах. Возросла роль живописи, выработавшей научно обоснованную систему линейной и воздушной перспективы, светотени.

Процесс развития европейской живописи в XVII-XVIII вв. усложняется, складываются национальные школы, каждая со своими традициями и особенностями. Живопись провозглашала новые социально-гражданские идеалы, углублялись психологическая проблематика, ощущение конфликтного взаимоотношения личности и окружающего мира. Обращение к многообразию реальной жизни, особенно к повседневному окружению человека, привело к четкому формированию системы жанров: пейзаж, натюрморт, портрет, бытовой жанр и т.д. Формировались различные живописные системы: динамичная живопись барокко с характерной для нее незамкнутой, спиралевидной композицией; живопись рококо с игрой изысканных нюансов цвета, светлых тонов; живопись классицизма с четким, строгим и ясным рисунком.

В XIX в. живопись играла активную роль в общественной жизни. Живопись романтизма отличалась активным интересом к драматическим событиям истории и современности, контрастностью света и тени, насыщенностью колорита.

Переворотом в живописи, на долгие годы повлиявшим на ее развитие, было появление импрессионизма, стремившегося передать изменчивую красоту мира, выявившего возможности оптического смешения чистых цветов, и эффекты передачи фактуры. Художники вышли писать свои картины на пленэр.

В конце XIX-XX вв. развитие живописи становится особенно сложным и противоречивым. Различные реалистические и модернистские течения завоевывают себе право на существование.

Появляется абстрактная живопись (см. авангардизм, абстракционизм, андеграунд), которая ознаменовала отказ от изобразительности и активное выражение личного отношения художника к миру, эмоциональность и условность цвета, утрированность и геометризацию форм, декоративность и ассоциативность композиционных решений.

В XX в. продолжается поиск новых красок и технических средств создания живописных произведений, что несомненно приведет к появлению новых стилей в живописи, но масляная живопись по-прежнему остается одной из самых любимых техник художников.


Знак

Знак -- в художественном творчестве понятие, близкое по содержанию символу, но знак коренным образом отличается от конкретно-предметного изображения. Он только указывает или обозначает внешние признаки какого-нибудь объекта. Поэтому знак можно назвать абстрактным символом. Знаками являются буквы, цифры и другие условные обозначения. Они придумываются, сочиняются, и об их смысле люди договариваются.


Изобразительный материал

Изобразительный материал (от лат. materia - вещество, начало, сырье) - один из основных компонентов техники и технологии работы художника, с помощью которого непосредственно воплощается при использовании изобразительных средств и приемов его творческий замысел.

Выбор художником материала (бумаги, картона, холста, красок, пастели, угля, туши, фломастера, дерева, глины, ниток и др.) зависит от художественной идеи, метода и вида искусства.


Изобразительное средство

Изобразительное средство -- один из основных компонентов техники и технологии работы художника, связывающий его творческий метод с используемыми материалами и приемами их обработки. К изобразительным средствам относятся: точка, линия, штрих, пятно, плоскость, объем, форма, пропорции, свет, цвет, пространство.

Виды изобразительного искусства (графика, живопись, скульптура) определяют характер практического применения изобразительных средств. В каждом виде искусства изобразительные средства имеют свою специфику, проявляют себя по-разному в зависимости от применяемых материалов.


Иконопись

Иконопись (от гр. eikon - изображение, образ и писать) - писание икон, искусство, зародившееся в Византии в IV в. и распространившееся на весь православный мир. Иконопись имеет культовое назначение, поэтому она определяется православной иконографией, сводом правил изображения лиц Священного Писания. Необходимость следования иконографическому канону, задававшему общие композиционные схемы и основные детали изображения, побуждала иконописцев особенно тонко осмысливать духовный строй образов, их эмоциональную выразительность. Новыми психологическими мотивами, появившимися в иконописи средних веков, были нежность материнства, чувство сострадания, трагическая скорбь и радость ликования. Иконописцы выработали систему условных приемов, отказываясь от передачи реальных изображений, они использовали плоскостное пространство, отвлеченный, нередко золотой фон, локальные цвета, выразительность линий и контуров, ритмическое построение композиции. Все изобразительные средства подчинялись задаче выявления символического смысла иконы.

Несмотря на единую и неизменную иконографию, стиль писания икон имеет региональные (школы иконописи) и исторические особенности.

В храме иконы находятся в синтезе с архитектурой, декоративно прикладным искусством и могут быть включены в ансамбль иконостаса, отделяющего алтарь от основной части храма. Во время службы живопись иконы воспринимается в таинственном мерцающем свете пламени свечей и лампад, в единстве с духовными песнопениями, что усиливает ее эмоционально-образное воздействие.

Роль икон не сводится только к их культовому назначению, они отражают эстетический опыт народа, являются одним из основных средств художественного познания мира. Древнерусская иконопись - одно из крупнейших явлений мирового искусства, обладающее огромной художественной ценностью.

Знаменитыми древнерусскими иконописцами были Ф. Грек, А. Рублев, Дионисий и др.


Иллюстрация

Иллюстрация (от лат. illustratio - освещение, наглядное изображение) - вид книжной графики, ее основа. Книжной иллюстрации приходится считаться со специфическими особенностями книги, с двухмерностью книжной полосы, ее форматом, с характером шрифта, способом верстки, с качеством печатной бумаги, с цветом печатной краски и т.п. Первоначально рукописи иллюстрировались миниатюрами, выполненными и раскрашенными от руки. После изобретения книгопечатания иллюстрации получили возможность тиражироваться и заняли свое достойное место в книжной графике. Такие книги были очень дорогими и достаточно редкими, недоступными большинству простых людей.

Термин "иллюстрация" можно понимать и в широком, и в узком смысле этого слова. В широком значении это всякое изображение, поясняющее текст. Известно много рисунков, произведений живописи и скульптуры, которые выполнялись на литературные темы, но при этом имели самостоятельное художественное значение. Например, живописные полотна О. Домье, выполненные по мотивам романа М. Сервантеса "Дон Кихот", или рисунки В. Серова к басням И. А. Крылова. В узком, строгом смысле иллюстрации - это произведения, предназначенные для восприятия в определенном единстве с текстом, то есть находящиеся в книге и участвующие в ее восприятии в процессе чтения. Иллюстрации к литературному произведению вместе с ним представляют собой единое целое. Книжные иллюстрации, изъятые из текста, могут порой сделаться малопонятными и невыразительными. Иллюстрации не самостоятельны и по сюжету, они должны соответствовать содержанию литературного произведения. Они способны обогатить или обеднить его. От художника требуется, чтобы он стал соавтором книги, сделал зримыми идеи и образы писателя, помогая тем самым лучше понять содержание, конкретнее представить эпоху, быт, окружение героев книги. Но это вовсе не означает, что иллюстрация должна быть простым изобразительно-графическим пересказом текста.

Иллюстрации в узком смысле этого слова, таким образом, или поясняют текст путем демонстрации соответствующего зрительного образа, или активно толкуют текст. Иллюстрации помогают еще до чтения сориентироваться в содержании книги, привлекая читателей.

Как известно, одним и тем же словом "иллюстрация" называют изображения разные по содержанию и форме, по значению для произведения и читателя, по связи между рисунком и текстом, по технике исполнения.

Соответственно целям, которые преследует изображение, иллюстрации можно подразделить на научно-познавательные (карты, планы, схемы, чертежи и т. п.) и художественно-образные (истолкование литературного произведения средствами книжной графики). Иллюстрации могут быть пояснительным изображением к тексту, дополняющими текст, и изображением почти полностью самостоятельным, иногда даже подчиняющим себе текст.

В зависимости от размера и расположения в книге бывают следующие виды иллюстраций: фронтиспис, заставка, полосная иллюстрация (во всю страницу), полуполосная, разворотная (на двух страницах), оборонная (небольшой рисунок, окруженный текстом), рисунки на полях.

Рассмотрим подробнее некоторые из них.

Иллюстрации-заставки помещаются в начале части или главы книги на спусковой полосе вместе с текстом, означают начало одной из частей повествования, обычно находятся вверху страницы и отделяются от текста белым полем. Они помогают читателю сосредоточить внимание на новом материале, эмоционально настроиться на него.

Заставки могут изображать сцену, описанную в начале главы; говорить о главной теме части или главы; показывать место действия или пейзаж, который должен вызвать у читателя соответствующее настроение. Заставки могут быть также предметно-декоративными или символическими.

Заставка как бы маленькая увертюра к тексту, подготавливающая читателя к активному восприятию литературного произведения или главы книги.

Иллюстрации полосные, полуполосные, на развороте, оборонные и рисунки на полях располагаются внутри текста. Выбор формата иллюстрации определяется в зависимости от важности иллюстрируемого события, образа и т.д. Содержание таких иллюстраций обычно имеет прямое отношение к предшествующему или последующему за ними тексту. Для больших разворотных или полосных иллюстраций выбирают важные события произведения, а менее значимые - изображают на маленьких оборочных иллюстрациях или рисуют на полях.

Иллюстрации во многом определяют архитектонику книги, поэтому необходимо обращать внимание на их ритмичное чередование и равномерную насыщенность ими всего текста.

Иллюстрации-концовки помещают в конце частей, глав или всей книги. Они так же, как и заставки, могут быть сюжетно-тематическими, орнаментально-декоративными или символическими.

Заставки и концовки должны быть выполнены в одном стиле, так как они взаимосвязаны и часто находятся рядом на книжном развороте.

Характер иллюстрационной системы каждого художника-иллюстратора можно оценивать с позиций того, как он передает в иллюстрации две основные категории всякого действия - пространство и время. При рассмотрении индивидуальных особенностей изобразительного языка художнику следует обращать внимание на то, как он ведет линию и кладет пятно, какой он получает характер движения, что художник предпочитает, моделируя форму,- линию и пластику или свет и цвет, как строит пространственные планы, как распределяет черное и белое, какое значение придает силуэту, какими композиционными принципами преимущественно пользуется, как предпочитает передавать характер движения, жестов персонажей и т.д. Часто все это упрощенно называют почерком художника, хотя было бы правильнее именовать эти особенности индивидуальным стилем.

Ведущими художниками иллюстраторами детской книги в России были И. Билибин, Э. Лисицкий, В. Лебедев, В. Фаворский, А. Пахомов, Е. Чарушин, В. Конашевич, Ю. Васнецов, Е. Рачев, Т. Маврина, Б. Дехтерев и др.


Импрессионизм

Импрессионизм (фр. impressionisme, от impression - впечатление) - художественный стиль в искусстве последней трети XIX - начала XX вв., оказавший огромное влияние на все последующее искусство. Представители его стремились передать непосредственное впечатление от окружающего мира, изменчивые состояния природы живописными средствами. Импрессионизм зародился в 1860-х годах во Франции, когда Э. Мане, О. Ренуар, Э. Дега внесли в живопись многообразие и сложность городского быта, свежесть и непосредственность восприятия мира. Для их произведений характерны изображение случайных ситуаций, смелость композиционных решений, кажущаяся неуравновешенность, фрагментарность композиции, неожиданные точки зрения, ракурсы, срезы фигур рамой.

Революционные преобразования произошли в пейзажной живописи, когда художники К. Моне, К. Писсарро, А. Сислей разработали законченную систему пленэра. Они вышли писать свои картины на открытый воздух и получили возможность запечатлевать, как простой будничный мотив преображается в лучах сверкающего солнца, объемные формы как бы растворяются в вибрации света и воздуха. Импрессионисты стремились изобразить видимый мир во всем богатстве сверкающих красок, в присущей ему постоянной изменчивости и воссоздать единство человека и окружающей его природы.

Импрессионисты создали живописную систему, которая отличается разложением сложных тонов на чистые цвета, накладываемые на холст раздельными мазками с таким расчетом, чтобы при восприятии зрителем картины издали происходило оптическое смещение этих цветов. Все это, а также цветные тени и рефлексы создавали светлую, радостную живопись. Игра разнообразных мазков, пастообразных и жидких, придавала красочному слою трепетность и реальность, ощущение незаконченности, эскизности произведения. Таким образом, происходило слияние нескольких стадий работы художника в единый процесс, как бы замена картины этюдом. В отдельных приемах построения композиции и пространства в импрессионизме заметно влияние японской гравюры. Для импрессионизма характерна тенденция стирания четких границ между жанрами, например слияние бытового жанра с портретом. Импрессионизм широко распространялся в мировом искусстве, но многие подхватили лишь отдельные его стороны обращение к современной тематике, эффекты пленэрной живописи, высветление палитры, эскизность живописной манеры и т.п.

В России яркими представителями импрессионизма были художники К. Коровин и И. Грабарь, воплотившие на своих полотнах необычайную меткость наблюдения, смелость и неожиданность композиционных решений. В скульптуре импрессионистические черты - кажущуюся не завершенность, незаконченность, схваченное на лету движение, особую трепетность и фактурность поверхности бронзы и мрамора - восприняли О. Роден во Франции и П. Трубецкой в России.

С конца XIX - начала XX вв. разнообразные новые течения во французской живописи объединились под названием постимпрессионизм, который сознательно выступил против некоторых принципов импрессионизма. Постимпрессионизм повысил интерес к философским и символическим началам искусства. Художники этого направления не придерживались только зрительных впечатлений, а стремились свободно и обобщенно передавать материальность мира, прибегали к декоративной стилизации (П. Сезанн, Ван Гог, П. Гоген). К постимпрессионизму относится творчество А. Тулуз-Лотрека, который изображал на своих полотнах жизнь актеров, циркачей, певиц, танцовщиц, завсегдатаев кафе и баров. Картины Ж. Сера, П. Синьяка, некоторые полотна К. Писсарро, написанные раздельными мазками (см. пуантилизм) также причисляют к постимпрессионизму.


Инициал

Инициал (лат. initialis - начальный), БУКВИЦА -- в средневековых рукописных книгах первая, заглавная, укрупненного размера буква, с которой начинается новая глава или иная обособленная часть текста. Инициалы были орнаментальными, включающими геометрические, растительные, зооморфные элементы, или тематическими, то есть в них присутствовали сюжетные сцены и другие изображения. Инициал мог быть расположен на фоне небольшой иллюстрации. Изображения помещались и внутри буквы. Традиция выделения, украшения инициала сохранилась и в печатных книгах, вплоть до наших дней.

Отдельные герои произведения могут выходить за контуры буквы, прятаться за нее, то есть взаимосвязь буквы и изображения может обыгрываться по-разному. Инициалы заверстывают либо целиком внутри текста, в оборку, либо только нижней его частью в первую строку, либо иным способом. При этом требуется, чтобы инициалы сочетались с основным шрифтом набора и были оформлены в едином стиле в пределах одного издания.


Инсталляция

Инсталляция (от англ. installation - установка) - пространственная композиция, созданная художником из различных элементов - бытовых предметов, промышленных изделий и материалов, природных объектов, текстовой или визуальной информации. Основоположниками инсталляции были дадаист М. Дюшан и сюрреалисты. Создавая необычные сочетания обычных вещей, художник придает им новый символический смысл. Эстетическое содержание инсталляции в игре смысловых значений, которые изменяются в зависимости от того, где находится предмет - в привычном бытовом окружении или в выставочном зале.

Инсталляцию создавали многие художники авангарда Р. Раушенберг, Д. Дайн, Г. Юккер, И. Кабаков.

Инсталляция - форма искусства, широко распространенная в XX в.


Исторический жанр

Исторический жанр -- один из жанров изобразительного искусства, посвящается изображению значимых исторических событий, явлений и военных деятелей, в основном обращается к историческому прошлому, но может показать и недавние события, если историческое значение их признано современниками. Исторический жанр часто переплетается с другими жанрами: бытовым, портретом, пейзажем. Особенно тесно исторический жанр смыкается с батальным жанром, когда показываются исторические баталии, крупные сражения и военные события. Драматические столкновения народных сил, взгляд на народ как на движущую силу истории часто находили художественное выражение в историческом жанре.

В XVII-XVIII вв. исторический жанр занял ведущие позиции в академизме и классицизме, утвердилось представление о нем, как о высоком жанре, включающем религиозно мифологические и собственно исторические сюжеты. Помпезные историческо-аллегорические, как правило, многофигурные композиции представляли античных героев и конфликты противоборствующих сил (Н. Пуссен, Д. Веласкес, П. Рубенс, Рембрандт). В виде античных полководцев на картинах исторического жанра могли быть представлены властвующие монархи.

В России исторический жанр получил дальнейшее развитие в XVIII-XIX вв. и был связан с появлением светского искусства, исторической науки, просветительскими идеями и классицизмом, пропагандистом которого выступала Академия художеств. Ведущая роль принадлежала большой по размерам тематической картине (А. Лосенко, Г. Угрюмов, А. Иванов, К. Брюллов). Скульптурные портреты и памятники, посвященные событиям Отечественной войны 1812 года, создавались в рамках исторического жанра.

Выдающимся мастером исторической живописи был В. Суриков, отразивший в своих полотнах яркие исторические события, героические национальные характеры, полную внутренних противоречий историю русского народа: "Утро стрелецкой казни" (1881), "Боярыня Морозова" (1887), "Покорение Сибири Ермаком" (1895), "Переход Суворова через Альпы" (1899).

С конца XIX - начала XX вв. борющиеся за гуманистические идеалы художники в произведениях исторического жанра отразили события многих революций, борьбу с фашизмом и трагические события освободительных движений современности.


Каннелюры

Каннелюры (фр. cannelure - желобок) - декор колонны, образованный профильными, вертикальными, близко расположенными желобками (в поперечном сечении имеющими форму дуги окружности). Подчеркивают вертикальность опоры, украшают ее. Их наличие или отсутствие зависит от эпохи создания, а также от места колонны в постройке. Так, в Древней Греции колонны каннелюровались, тогда как в Древнем Риме, где их конструктивная роль менее существенна, их часто оставляли гладкими. От ордера зависят и количество каннелюр на стволе, и плотность их расположения. В дорическом ордере каннелюры вплотную примыкают друг к другу, образуя между собой острые ребра и светотеневые контрасты, соответствующие суровому духу ордера; в других ордерах каннелюры, как правило, разделены дорожками, смягчающими контраст.


Капитель

Капитель (от лат. capitellum - головка) - верхняя часть колонны, пилястры, столба. Наиболее полно капители различаются в римской системе: тосканская, дорическая, ионическая, коринфская и композитная (см. ордер).


Карандаш

Карандаш (от тюркск. кара - черный и таш, даш - камень) - один из основных материалов и одновременно инструментов изобразительного искусства, представляет собой тонкий стержень из красящего вещества в оправе (деревянной, металлической, пластиковой). По материалу, из которого сделан стержень карандаша, различают металлические (свинцовые, серебряные), итальянские, графитные и цветные карандаши.

Металлические карандаши были распространены в XIII в. Небольшие кусочки свинцовой, серебряной или даже золотой проволоки вставлялись в металлическую оправу, напоминавшую сегодняшний рейсфедер, но такие карандаши оставляли на бумаге слабый след.

Итальянские карандаши появились в конце XIV- начале XV вв. Первоначально рисовали минералом, который получил название "черный мел", а позже карандаши изготовлялись из ламповой сажи с примесью белой глины, в настоящее время - из порошка жженой кости с растительным клеем. Разновидность этого карандаша - ретушь. Карандаш с таким названием можно встретить и у нас. Он дает глубокий черный матовый тон и напоминает уголь.

Наибольшее распространение получили графитные карандаши, благодаря изобретению французского химика Конте, который в XVIII в. с помощью примеси глины и обжига придал графиту необходимую твердость.

Цветные карандаши имеют стержень из растертых красителей, соединенных с клеящими веществами и другими компонентами, придающими необходимые качества грифелю.

Карандаши разделяют на мягкие и твердые. Буква "Т" или на импортных карандашах "Н" говорит о том, что карандаш твердый. Цифры рядом с буквой указывают на степень твердости, чем больше цифра, тем тверже карандаш.

Для рисования нужны мягкие карандаши. На них написана буква "М" или "В" на импортных карандашах рядом с буквой тоже стоят цифры, указывающие на степень мягкости ("2М", "ЗМ", "5М"). Удобно начинать рисунок карандашами средней твердости ("ТМ", "НВ"), а последние штрихи, особенно в длительном тоновом рисунке, наносить карандашами мягкими ("2М", "2В", "ЗМ", "3В").

Графитный (простой) карандаш помогает художнику выразить замысел с помощью удивительного серебристо-серого тона, разнообразных линий и штрихов, большого количества неуловимых оттенков, нежных тушевок и сочных бархатистых пятен. Он хорошо стирается резинкой, не требует фиксации, поэтому удобен для выполнения самых разных заданий.

Простым мягким карандашом удобно выполнять быстрые наброски, схватывать характерные особенности движения, а для детальной проработки длительного рисунка может подойти и твердый карандаш.

Цветные карандаши, так же как и краски, можно смешивать для получения новых цветов и оттенков. Они возникают на основе механического и пространственно оптического смешения цветов.

Рисунки, выполненные графитными или цветными карандашами, обладают большими выразительными возможностями, передают красоту формы разнообразными линиями, штрихами, пятнами. Карандаш позволяет добиться тончайших тональных переходов, является графическим материалом.

Некоторые виды карандашей формуются в виде палочек и остаются без оправы (см. уголь, сангина, пастель и др.)


Кариатида

Кариатида (гр. Karyatis - жрица Карийского храма Артемиды), Кора -- тектоническая фигура, изображающая женщину, заменяющая колонну в ионическом и коринфском ордерах (храм Эрехтейон, Афины). Кариатиды были широко распространены в античной архитектуре и европейском зодчестве XVII-XIX вв.

В классической архитектуре это, как правило, девушки в длинных одеждах, с корзинами на головах, стоящие прямо, в непринужденных позах. Складки платья не только украшают фигуру, но и напоминают каннелюры, подчеркивают вертикальность опоры. Кариатиды обычно прислонены к стене или выступают из нее.


Карикатура

Карикатура (ит. caricatura, от caricare - нагружать, преувеличивать) - жанр изобразительного искусства, использующий средства сатиры и юмора, гротеска, шаржа для критической оценки каких либо общественных, политических и бытовых явлений или конкретных лиц и событий. Комический эффект карикатурного изображения создается преувеличением и заострением характерных черт, неожиданными сопоставлениями, уподоблениями, метафорами, соединением реального и фантастического. Карикатура используется в основном в газетно-журнальной графике, но она находит себе место также в сатирической живописи и мелкой пластике, в плакате и даже в монументальной живописи.

Карикатуру можно увидеть в народном творчестве, особенно в лубке. Выдающимися художниками карикатуристами были Ж. Эффель (Франция), X. Бидструп (Дания), Кукрыниксы (М. Куприянов, П. Крылов, Н. Соколов - Россия).


Картина

Картина -- станковое произведение живописи, имеющее самостоятельное значение. В отличие от этюда и эскиза картина является завершенным произведением, итогом длительной работы художника, обобщением наблюдений и размышлений над жизнью. Картина воплощает глубину замысла и образного содержания.

Создавая картину, художник опирается на натуру, но в этом процессе большую роль играет творческое воображение.

Понятие картины прилагается прежде всего к произведениям сюжетно-тематического характера, основу которых составляет изображение важных исторических, мифологических или общественных событий, человеческих действий, мыслей и эмоций в многофигурных сложных композициях. Поэтому в развитии живописи картина играет ведущую роль.

Картина состоит из основы (холста, деревянной или металлической доски, фанеры, картона, прессованной плиты, пластика, бумаги, шелка и т. д.), на которую наносятся грунт и красочный слой. Эстетическое восприятие картины во многом выигрывает, когда она заключается в соответствующую раму (багет), отделяющую живопись от окружающего мира. Восточный тип картины сохраняет традиционную форму свободно висящего развернутого свитка (горизонтального или вертикального). Картина, в отличие от монументальной живописи, не связана жестко с определенным интерьером. Она может быть снята со стены и повешена по-другому.

В картинах выдающихся живописцев достигнуты вершины искусства. В многообразных течениях модернизма происходит потеря сюжета и отказ от изобразительности, тем самым понятие картины значительно пересматривается. Все более широкий круг живописных произведений XX в. называется картинами.


Картинная галерея

Картинная галерея -- художественный музей, в котором экспонируются исключительно или преимущественно произведения живописи. Картинной галереей называют также разделы живописи в крупных музеях и дворцовые залы, предназначенные для собраний картин.

В Древней Греции хранилище картин называлось пинакотекой, позднее так стали называть крупные собрания живописи, то есть картинные галереи.

Многие крупнейшие художественные музеи мира являются картинными галереями и носят название галерей, в том числе Национальная галерея в Лондоне, Национальная галерея искусства в Вашингтоне, Государственная Третьяковская галерея в Москве и др.


Керамика

Керамика (гр. keramike - гончарное искусство, от keramos - глина) - изделия из глин и их смесей, закрепленные обжигом.

Керамика - очень древний вид искусства. Изображения людей и животных из глины появились еще в эпоху палеолита. Позднее их научились обжигать, а также изготавливать сосуды, рельефы и архитектурные детали.

Художественная керамика составляет обширную область декоративно-прикладного и монументального искусства.

Основные виды керамики обусловлены технологией ее изготовления, составом массы: фарфор, фаянс, майолика, терракота и др.

В широком смысле керамика - это любые глиняные обожженные изделия. Различают керамику тонкую (фарфор, фаянс) и грубую (глиняные горшки, черепица, кирпич и др.).

В более узком смысле керамикой называют почти все изделия из простых грубых глин, в отличие от фарфора и фаянса, получаемых из тонких белых глин. Эта керамика обычно разделяется на два вида: майолику, имеющую на лицевой поверхности цветную поливу из стекловидных прозрачных глазурей или непрозрачных эмалей, и терракоту, так называемую "жженую землю" красивого красно коричневого цвета, не имеющую поливы. К терракоте относится и керамика, расписанная красящими составами, основу которых составляют цветные глины (краски, лаки, ангобы).

Пластичность глин и обжиг изделий, придающий им твердость, водоустойчивость и огнестойкость позволяют создавать разнообразную посуду, скульптуру, панно, вазы, игрушки, украшения и другие изделия. В архитектуре важную роль играют керамические строительные и декоративные материалы кирпич, черепица, изразцы и др. Из кусочков керамической плитки можно набрать мозаичные картины для наружной облицовки зданий, декора фонтанов, бассейнов, садово-парковой скульптуры, украшения интерьеров и др.

Особенно популярна керамика в народном искусстве (Гжель, Скопин, дагестанский аул Балхар в России, Опошня на Украине и др.).

В наши дни продолжает развиваться архитектурная и бытовая керамика, и многие художники создают уникальные авторские произведения, продолжают эксперименты с материалами в поисках новых средств выразительности.


Кинетическое искусство

Кинетическое искусство (от гр. kinetikos - приводящий в движение) - направление в современном искусстве, связанное с широким применением движущихся конструкций и других элементов динамики. Кинетизм как самостоятельное направление оформился во второй половине 1950-х годов, однако ему предшествовали опыты создания динамической пластики в русском конструктивизме (В. Татлин, К. Мельников, А. Родченко), дадаизме.

Народное искусство также демонстрировало нам образцы движущихся объектов и игрушек, например деревянные птицы счастья из Архангельской области, механические игрушки, имитирующие трудовые процессы, из села Богородское и др.

В кинетическом искусстве движение вводится по-разному некоторые произведения динамически преобразуются самим зрителем, другие - колебаниями воздушной среды, а третьи приводятся в движение мотором или электромагнитными силами. Бесконечно разнообразие используемых материалов - от традиционных до сверхсовременных технических средств, вплоть до компьютеров и лазеров. Часто в кинетических композициях применяют зеркала.

Во многих случаях иллюзия движения создается меняющимся освещением - здесь кинетизм смыкается с оп-артом. Приемы кинетизма широко используются при организации выставок, ярмарок, дискотек, в оформлении площадей, парков, общественных интерьеров.

Кинетизм стремится к синтезу искусств: движение объекта в пространстве может дополняться эффектами освещения, звуком, светомузыкой, кинофильмом и др.


Кисть

Кисть -- инструмент художника, главным образом живописца, представляющий собой ручку с ворсом на конце. Кисти для живописи обыкновенно употребляют из волоса: щетинные (из белой свиной щетины), колонковые (из волоса красной куницы - колонка), беличьи, хорьковые и др. Для акварельной живописи, для работы над мелкими деталями подойдут кисти из тонкого и мягкого волоса, например беличьи. Для живописи гуашью, темперой, масляными красками выбирают жесткие щетинные кисти.

В старину художники пользовались барсуковой кистью, называемой флейцем, которым они сглаживали поверхность краски, уничтожая царапины, оставляемые на краске щетинной кистью.

Кисти бывают круглые и плоские, с коротким и длинным ворсом, жесткие и мягкие. На каждой кисти стоят цифры (1, 2, 3 и т. д.). Чем больше цифра, тем больше кисть по размеру. Концы волос в кисти должны быть обязательно заостренными, а не обрезанными. Волосы должны быть подобраны так, чтобы они лежали параллельно, а не топорщились в стороны. Хорошая кисть сохраняет свою форму и после мытья водой, а плохая топорщится, даже если ее обмакнуть в краску. Такая кисть не годится для живописи вообще.

В последнее время художники предпочитают кисти плоские, дающие более определенную форму мазка. В настоящее время широкая и плоская кисть называется флейцем. Она применяется для окраски больших плоскостей и грунтовки холстов.

Кисти употребляются также в графике и каллиграфии.


Китч

Китч (нем. Kitsch - букв. халтура, дурной вкус) - псевдохудожественные изделия, отвечающие низкому художественному вкусу и неразвитым эстетическим запросам. Для китча характерны крикливость цвета, эклектизм, избыточность декора, подделки под драгоценные материалы. Проявления китча возможны во всех видах пластических искусств, но чаще всего они встречаются в массовом художественном производстве, индустрии сувениров, в массовой печатной графике, некоторых видах художественных промыслов.


Классика

Классика (от лат. classicus - образцовый) - в истории искусства эпоха высшего подъема античного искусства в V-IV вв. до н. э.

Классическое искусство - искусство Древней Греции и Древнего Рима времени их расцвета, а также искусство европейского Ренессанса и классицизма, непосредственно опиравшееся на античные традиции.

В эпоху классики оформляются основные архитектурные ордера, получает развитие регулярная планировка городов, процветают монументальная скульптура, неразрывно связанная с архитектурой, и декоративное искусство. Образы гармоничных людей, наделенных равно физической и духовной красотой, создали величайшие скульпторы Мирон, Поликлет, Фидий, Пракситель, Скопас. В классическом искусстве была высоко развита живопись (Полигнот). В V в. до н. э. были созданы наиболее совершенные архитектурные произведения Древней Греции - храмы Парфенон (архитекторы Иктин и Калликрат) и Эрехтейон, находящиеся на Акрополе в Афинах, отмеченные художественным единством целого и всех архитектурных и скульптурных деталей. Классическое искусство связано с расцветом Афин и других городов-полисов, в которых был строй рабовладельческой демократии.

Принято делить классику на раннюю (V в. до н. э.), высокую (вторая половина V в. до н э.) и позднюю (400-325 гг. до н. э.).

В широком смысле классика - период наибольшего подъема, расцвета какого-либо исторического явления. Классическими называют произведения, имеющие образцовое значение, непреходящую ценность для культуры.


Классицизм

Классицизм (от лат. classicus - образцовый) - художественный стиль европейского искусства XVII-XIX вв., одной из важнейших черт которого было обращение к античному искусству как высшему образцу и опора на традиции высокого Возрождения. Искусство классицизма отражало идеи гармонического устройства общества, но во многом их утрачивало по сравнению с культурой Возрождения. Конфликты личности и общества, идеала и реальности, чувства и разума свидетельствуют о сложности искусства классицизма. Художественным формам классицизма свойственны строгая организованность, уравновешенность, ясность и гармоничность образов.

Для архитектуры классицизма характерны навеянные античными образцами ордерная система, четкость и геометрическая правильность объемов и планировки, выделяющиеся на глади стен портики, колонны, статуи, рельефы.

Выдающимся шедевром архитектуры, соединившим классицизм и барокко в единый торжественный стиль, был дворцово-парковый ансамбль в Версале - резиденция французских королей (вторая половина XVII в.).

В живописи главное значение приобрели логическое развертывание сюжета, ясная уравновешенная композиция, четкая передача объема, с помощью светотени подчиненная роль цвета, использование локальных цветов (Н. Пуссен, К. Лоррен).

Четкая разграниченность планов в пейзажах выявлялась также с помощью цвета: передний план обязательно должен был быть коричневым, средний - зеленым, а дальний - голубым.

Во второй половине XVIII в. живопись обращается к республиканским идеям античности, к образам мужественных борцов против тирании (Ж. Л. Давид).

Скульптура эпохи классицизма отличается сглаженностью форм, спокойностью поз, даже движение не нарушает замкнутости форм (Э Фальконе, Ж Гудон).

Поздний классицизм, называемый также ампир, приобретает черты парадности и пышности, выразившиеся в архитектуре и прикладном искусстве первой трети XIX в (см. ампир).

Русский классицизм во второй половине XVIII - начале XIX вв. воплотил новый, небывалый по размаху, национальному пафосу и идейной наполненности расцвет культуры архитектурные ансамбли и сооружения В. Баженова, М. Казакова, Дж. Кваренги, А. Захарова, К. Росси, А. Воронихина, скульптуры М. Козловского, Ф. Щедрина, И. Мартоса, картины А Лосенко, А Иванова и др. С конца XIX в для русского изобразительного искусства все более характерным становится бездушный, надуманный академический схематизм, с которым ведут борьбу представители романтизма и реализма, пришедших на смену классицизму.


Книга, искусство книги

Книга, искусство книги -- вид изобразительного искусства. Книга - это синтез художественного слова и изобразительного искусства, осуществленный средствами полиграфии. Причем этот синтез возникает между такими различными категориями, как литература - искусство "временное" и книжная графика - искусство "пространственное". Книжная графика не просто часть издательского дела или средство для передачи знаний, она является частью культуры. Книга - памятник культуры определенного времени, как и любое произведение искусства.

История книги начинается с папирусных свитков Древнего Египта в 3-м тысячелетии до н.э., позже в античном мире появляются пергаментные и бумажные кодексы, украшенные рисунками, миниатюрами. До нас дошли богато иллюстрированные миниатюрами рукописные книги Древней Руси XI в., которые выполнялись только в одном экземпляре. Появление в конце XIV - начале XV вв. печатной книги создало классический тип книги с органическим сочетанием шрифта и гравюр. Вначале иллюстрации резались на одной доске с текстом, они были лаконичными и печатались черной краской. В последующие века способы печати совершенствовались, появились гравюры на дереве (торцовая и ксилография), резцовая гравюра на металле, офорт, литография. Каждая из этих графических техник по своему передавала художественный строй произведения и была наиболее характерна для определенного времени.

Исполнение иллюстраций в резцовой гравюре на меди или офорте дало художникам возможность лучше передавать глубину пространства, эффекты светотени, фактуру. Такие иллюстрации печатались на отдельном листе и вклеивались в книгу. Эмоциональные, психологические нюансы полнее можно было передать в литографии. Характерной особенностью литографической манеры является зернистая фактура рисунка, мягкость и плавность линий, возможность передавать полутона, эффекты освещения.

Возросли художественные возможности книги с изобретением в XIX в. фотомеханического способа печати. Художники получили возможность использовать и комбинировать самые разнообразные материалы, любую графическую или живописную технику.

В настоящее время все активнее осуществляется обновление, совершенствование издательской техники, внедряются новые технологические процессы. Это значительно обогащает художественно-выразительные возможности книги. Выбор художественного материала, изобразительного языка, принципы построения книги во многом зависят от характера и стиля литературного произведения. Современные художники книги ищут новые выразительные возможности в комбинировании уже известных материалов и техник, широко привлекают новые средства.

Например, они используют нетканые материалы, прозрачные пленки, гравюру на фольге, лазерную графику, создают стереоиллюстрации с объемным изображением с помощью специальных очков, объединяют изображение, звук и элементы движения в детской книге и др. Существуют книги в виде микрофильмов или на дискетах компьютера.

Благодаря труду и таланту многих поколений замечательных художников появилось искусство книги. Все элементы книжного оформления, расположенные внутри книги и внешние, создают целостное произведение искусства. В XX в. возникает такое понятие, как "дизайн книги" или "художественное конструирование книги". Если до этого иллюстрации соединялись с книжным блоком, который имел традиционную форму кодекса и мыслился неизменным, то дизайнер может предложить новую конструкцию книжного блока, экспериментировать с техникой набора, печати, брошюровки. Готовые типографские знаки и шрифты он использует как средства художественной выразительности. При этом бывают книги, в которых художник от руки не провел ни одной линии, но занимался всеми остальными вопросами ее оформления. Он определял размеры (формат) книги, особенности шрифта, размещение набора (текста), фотографий и другого иллюстративного материала (карт, планов, схем и т.п.).

Но особенно велика роль творчества художника, когда он выполняет внешние элементы оформления книги (суперобложку, переплет или обложку), форзац и различные элементы оформления внутри книги (авантитул, титульный лист, шмуцтитулы, иллюстрации).


Кодекс

Кодекс (лат. codex, букв - ствол, бревно, затем деревянные таблички для письма) - одна из древних форм книги. В Древнем Риме длинные неудобные для письма свитки сменили несколько деревянных дощечек, покрытых воском и скрепленных с одной стороны наподобие тетради. Так появилась форма книги, используемая до наших дней. Позже тетрадь стали изготовлять из согнутых пополам и прошитых по сгибу листьев пергамента или бумаги. Кодексы распространились первоначально в первых веках новой эры и около VI в. стали основной формой книги. С кодексами связано появление переплета, страниц и приемов их оформления.


Коллаж

Коллаж (фр. collage - приклеивание, наклейка) - техника и вид изобразительного искусства, заключающиеся в создании живописных или графических произведений путем наклеивания на какую либо основу материалов, различных по цвету и фактуре (ткань, веревка, кружево, кожа, бусы, дерево, кора, фольга, металл и др.). В отличие от аппликации коллаж допускает возможность применения объемных элементов в композиции, причем как целых объектов, так и их фрагментов (посуды, спортивного инвентаря, часов, монет, пластинок, обуви, перчаток, вееров, шляп и др.). Причем художник может комбинировать разнообразные художественные техники, сочетать аппликацию и коллаж, вводить коллаж в красочный слой живописного полотна и др. И все это делается для того, чтобы создать неповторимый художественный образ, найти наиболее подходящие средства для воплощения замысла художника.

Коллаж широко применялся художниками XX в., в том числе такими выдающимися мастерами, как Ж. Брак, П. Пикассо и А. Матисс.

В России удивительные и изысканные по красоте коллажи создал художник С. Параджанов. О каждом из них можно рассказать целую поэму.


Колонна

Колонна (фр. colonne, or лат. columna - столб) - в широком значении вертикальная опора любого вида, простейший элемент стоечно-балочной конструкции. В классическом искусстве колонна - крупная в поперечном сечении опора, имеющая ствол (фуст), который покоится в большинстве случаев на базе и увенчивается капителью. Ствол часто обрабатывается вертикальными желобками - каннелюрами.

В доклассических архитектурных системах использовались лотосовидные и папирусовидные колонны Древнего Египта, расширяющиеся кверху колонны эгейского мира и т.д. В классической архитектуре колонна - одна из трех основных (наряду с антаблементом, который она поддерживает, и пьедесталом, на который она опирается) частей ордера. В системе ордерных пропорций высота колонны втрое больше высоты антаблемента.

В античной Греции вертикальные опоры зданий часто сохраняли образ фигуры человека (см. кариатида, курос). Отдельно стоящие колонны, увенчанные скульптурой, могут быть памятниками (Александрийская колонна, С.-Петербург).


Колорит

Колорит (от лат. color - цвет) - общая эстетическая оценка цветовых качеств произведения искусства (сравн. палитра), характер взаимосвязи всех цветовых элементов произведения, его цветовой строй. Главное достоинство колорита - богатство и согласованность цветов. Колорит - важнейший компонент художественного образа. Он - одно из средств художественной выразительности в живописи, цветной графике, во многих произведениях декоративного искусства. Он помогает художнику передать настроение грустное, тревожное, спокойное и др. Колорит бывает теплым и холодным, светлым и темным. Чувство колорита - очень ценный дар. Выдающимися русскими художниками-колористами были И. Репин, В. Суриков, К. Коровин, М. Врубель, Ф. Малявин, В. Борисов-Мусатов и др.


Композиция

Композиция (лат. compositio - составление, сочинение) - составление, соединение, сочетание различных частей в единое целое в соответствии с какой-либо идеей. В изобразительном искусстве композиция - это построение художественного произведения, обусловленное его содержанием, характером и назначением, необходимостью передать основной замысел, идею произведения наиболее ясно и убедительно. Главное в композиции - создание художественного образа. Картины, написанные в разные эпохи, в совершенно различных стилях, поражают наше воображение и надолго запоминаются во многом благодаря четкому композиционному построению. Восприятие произведения также зависит от его композиции. В художественной деятельности процесс создания произведения можно назвать сочинением композиции.

Композиционное начало, подобно стволу дерева, органически связывает корни и ветви изобразительной формы, соподчиняет ее элементы друг ДРУГУ и целому. Изображать - значит устанавливать отношения между частями, связывать их в единое целое и обобщать.

Слово "композиция" в качестве термина изобразительного искусства регулярно стало употребляться начиная с эпохи Возрождения. Порой словом "композиция" называют картину как таковую - как органическое целое с выраженным смысловым единством, подразумевая в данном случае, что рисунок, цвет и сюжет объединяются. В таком случае неважно, к какому жанру относится картина и в какой манере выполнена, ее называют термином "композиция" как законченное произведение искусства.

Веками художники искали наиболее выразительные композиционные схемы, в результате мы можем говорить о том, что наиболее важные по сюжету элементы изображения размещаются не хаотично, а образуют простые геометрические фигуры (треугольник, пирамида, круг, овал, квадрат, прямоугольник и т. и.). Композиция бывает замкнутая и открытая. С помощью специальных приемов (многоярусного построения композиции, выбора кульминационного момента действия и др.) можно передать движение времени в картине.

В истории искусства большую роль играли как процессы выполнения общепринятых канонов композиции (античность, Возрождение, барокко, классицизм и др.), так и стремление избавиться от жестких канонических схем использовать свободные композиционные приемы (XIX-XX вв.). Композиция, отвечающая индивидуальным творческим поискам художников, способна вызвать разнообразные ассоциации, чувства и эмоции. В композиции важно все - масса предметов, их зрительный "вес", размещение их на плоскости, выразительность силуэтов, ритмические чередования линий и пятен, способы передачи пространства и точка зрения на изображаемое, распределение светотени, цвет и колорит картины, позы и жесты героев, формат и размер произведения и многое другое.

Основные закономерности построения художественного произведения, которые можно назвать правилами, приемами и средствами композиции, следующие передача движения (динамики), покоя (статики), учет пропорции золотого сечения, передача ритма, симметрии и асимметрии, равновесия частей композиции и выделение сюжетно композиционного центра.

Художники используют композицию как универсальное средство, чтобы создать живописное полотно, скульптуру или произведение декоративно прикладного искусства и добиться их образной и эмоциональной выразительности.

Композиция - это не только мысль, идея произведения, ради выражения которой художник берется за кисть и карандаш, это и определенно созвучная душе художника и требованиям времени пластическая форма выражения.


Конструктивизм

Конструктивизм (от лат. constructio - построение) - художественное направление в искусстве ряда европейских стран начала XX в., провозгласившее основой художественного образа не композицию, а конструкцию. Наиболее полное выражение конструктивизм нашел в архитектуре, дизайне, прикладном оформительском, театрально декорационном искусстве, печатной графике, искусстве книги; выразился в стремлении художников обратиться к проектированию вещей, художественной организации материальной среды. В художественной культуре России 20-х годов архитекторы конструктивисты братья Веснины, М. Гинзбург опирались на возможности современной строительной технологии. Они достигали художественной выразительности композиционными средствами, сопоставлением простых, лаконичных объемов, а также эстетическими возможностями таких материалов, как металл, стекло, дерево. Художники этого направления (В. Татлин, А. Родченко, Л. Попова, Э. Лисицкий, В. Степанова, А. Экстер), включившись в движение производственного искусства, стали основоположниками советского дизайна, где внешняя форма непосредственно определялась функцией, инженерной конструкцией и технологией обработки материала. В оформлении театральных спектаклей конструктивисты заменили традиционную живописную декорацию трансформируемыми установками-"станками", изменяющими сценическое пространство. Для конструктивизма печатной графики, искусства книги, плаката характерны скупые геометризованные формы, их динамичная компоновка, ограниченность цветовой палитры (в основном красное и черное), широкое применение фотографии и наборных типографских элементов. Характерные проявления конструктивизма в живописи, графике и скульптуре - абстрактный геометризм, использование коллажа, фотомонтажа, пространственных конструкций, иногда динамических. Идеи конструктивизма вызревали в предшествующих направлениях русского авангарда. Его программа, сформировавшаяся в послереволюционный период, несла на себе черты социальной утопии, поскольку художественное проектирование мыслилось как способ преобразования общественного бытия и сознания людей, конструирования окружающей среды.


Контур

Контур (фр. contour - очертание, от лат. continere - заключать, содержать) - изобразительное средство в виде ограничивающей форму линии. В пространственном смысле контур - это видимая поверхность края объемной формы.


Концептуализм

Концептуализм -- это интернациональное движение в искусстве XX века, реализовавшееся в области пластических искусств и в литературе. С конца 60-х годов сформировалось концептуальное направление в московской культуре. Концептуальные произведения вызывают определенный дискомфорт у зрителей не столько за счет непривычного или раздражающего внешнего облика, но главным образом за счет иных правил их восприятия, нарушающих укоренившуюся привычку общения с искусством. Они не опираются на непосредственное восприятие, не взывают к эмоциональному сопереживанию, отрицают традиционные эстетические оценки.

Концептуализм - направление, объединяющее процесс творчества и процесс его исследования. В соответствии с этими установками произведения концептуального искусства принимают самый неожиданный облик - фотографий, текстов, ксероксов, телеграмм, цифр, графиков, схем, репродукций, объектов, не имеющих функционального назначения,- и реализуются как чистый художественный жест, свободный от какой либо пластической формы.

Среда, в которой демонстрируются произведения концептуализма или частью которой они являются,- это улица, дорога, поле, лес, горы, морское побережье и др. Во многих концептуальных работах используются природные материалы в их чистом виде - земля, хлеб, снег, трава, зола и пепел от костра.

Картина, объект, перформанс, инсталляция - основные сферы реализации концептуализма. Основными компонентами московского концептуализма - абсурд, формы и слова, лишенные смысла. Молчание, ничего неделание, пустые пространства - это те формы, в которых концептуалисты пытаются обратить внимание на возможность существования в культуре пространств, свободных от идеологии. Тип концептуального творчества подтверждает жизнь, существование человека. Произведения концептуализма часто представляют собой только жесты или проекты, указывающие лишь на возможность возникновения искусства. Бесцельная игра - важный компонент концептуального искусства. Такая игра просто активизирует саму жизнь, подтверждает человеческое существование, потому что "искусство как идея" возникает и существует только как продукт человеческой жизни. Наиболее последовательно московское направление реализовалось в творчестве И. Кабакова, Р. и В. Герловиных, А. Монастырского и группы "Коллективные действия" (КД).


Кромлех

Кромлех (от бретон. crom - крут, и lech - камень) - один из видов мегалитических сооружений, представляющих собой группу огромных монолитных каменных столбов, иногда перекрытых горизонтальными каменными плитами, расположенных по кругу или нескольким окружностям. Кромлехи встречаются в Европе, Азии, Америке. Особенно известен кромлех Стонхендж в Англии (II тыс. до н.э.). Предположительно назначение кромлеха - ритуальный храм Солнца, в центре которого находится дольмен или менгир.


Кубизм

Кубизм (фр. - cubisme, от cube - куб) - художественное направление в европейском изобразительном искусстве начала XX в., ставившее своей целью выявление геометрической структуры видимых объемных форм, разложение реальных предметов на части в соответствии с их внутренним строением и организация их в другом порядке в новую форму. Название этому направлению дали за внешнее сходство живописи кубистов с простыми геометрическими телами - шаром, конусом, призмой, кубом. Кубизм возник во французском искусстве 1900-1910 гг. Его основателем был П. Пикассо ("Авиньонские девицы", 1907 г.). В истории кубизма принято выделять три периода: так называемый сезанновский, аналитический и синтетический.

В картинах сезанновского периода геометризация форм подчеркивает устойчивость, предметность мира, массивные объемы как бы раскладываются на плоскости холста, цвет выделяет отдельные грани предмета (П. Пикассо "Три женщины", 1909 г.; Ж. Брак "Эстак", 1908 г.).

В следующем аналитическом периоде предмет дробится на мелкие грани и сходящиеся под углом плоскости, которые четко отделяются друг от друга, используется ограниченный набор красок. Изображение одного и того же предмета показывается с разных сторон одновременно во многих ракурсах. Это приводит к ритмической игре форм, плоскостей, объемов. Изображение словно расплывается на холсте (П. Пикассо "А. Воллар", 1910).

В последний синтетический период предпочтение отдается декоративному началу; картина превращается в красочное плоскостное панно (П. Пикассо "Гитара и скрипки", 1913; Ж. Брак "Женщина с гитарой", 1913). Основным становится прием коллажа. Объект как бы собирается, синтезируется из разнообразных фрагментов или знаков - слов, цифр, нот, обрывков газет, цветной бумаги, обоев, схематических рисунков и красочных мазков. Отказ от изображения пространства и объема как бы компенсируется прикладыванием реальных объемных конструкций к плоскости холста.

В то же время появляется кубическая скульптура с геометризацией и сдвигами форм, деформированием фигур, обозначением металлическими полосами только их внешних контуров и др.

Кубизм ставил целью познание реальности, раскрытие внутренней, философской сущности предметов с помощью новых средств. Он знаменовал собой отказ от реализма и вызов стандартной красивости официального салонного искусства. В картинах П. Пикассо кубического периода создается трагический образ грандиозного изломанного, разрушающегося мира.


Курос

Курос (гр. kuros - юноша) - в древнегреческом искусстве статуя юноши-атлета, как правило, обнаженного. Тип куроса возник в искусстве архаики VII в. до н.э. как воплощение идеала физического совершенства, героя-атлета и воина; для статуи куроса характерны обобщенность форм, фронтальность постановки фигуры, знаменитая "архаическая" улыбка. Куросы, как и коры, могли заменять колонны и поддерживать антаблемент.


Лепка, пластика

Лепка, пластика (гр. plastike, лат. plastiса - лепка) - процесс создания скульптурного произведения, связанный с работой над мягким пластичным материалом - глиной, пластилином, воском. В процессе лепки пластике формы, выражающейся в мягкости, текучести, плавности переходов от одной ее части к другой, придается большое значение.

Лепка выполняется руками с помощью стеков разных видов - методами добавления или частичного снятия материала. Изнутри материал, как правило, укрепляют металлическим каркасом. Лепка может служить для выполнения самостоятельного произведения и в качестве создания модели для скульптуры, создаваемой в другой технике: высекание, литье, чеканка и т. д. (сравн. скульптура).


Линогравюра

Линогравюра (от фр. graver - вырезать) - гравюра на линолеуме, либо на сходном с ним полимерном материале. Одна из разновидностей выпуклой гравюры в техническом исполнении близка к гравюре на дереве (ксилографии). Линогравюра выполняется с помощью специальных резцов (штихелей) различного профиля и размера, позволяющих добиваться тонких и толстых линий разной конфигурации и длины. Рисунок вырезается на линолеуме, затем наносится валиком тонкий слой краски и производится печать. В результате на листе получаются темными те части, которые на линолеуме были выпуклыми, а рисунок остается белым, потому что в углубления краска не попадает.

Линогравюра появилась и получила распространение в XX в. Основные средства художественной выразительности - контрасты черного и белого, силуэтность, декоративность, лаконизм, возможность использования большого размера листа, цветной печати. Пятно и штрих в линогравюре отличаются, как правило, сочностью и живописностью.

Как положительную сторону этой техники можно отметить сравнительную простоту исполнения и высокую тиражность, позволяющую получить много оттисков хорошего качества с одной формы.

Для обогащения художественного языка линогравюры много сделали П. Пикассо, А. Матисс во Франции, бельгиец Ф. Мазереель. Линогравюра распространилась в странах Латинской Америки. В России в линогравюре успешно работали Д Митрохин, И Соколов, В Фаворский, И Голицын (см. гравюра).


Литография

Литография (от гр. lithos - камень и grapho - пишу, рисую) - вид тиражной графики, основанный на технике плоской печати. Литографию художник исполняет, рисуя на зернистой поверхности камня (плотном известняке) черным жирным литографским карандашом. После травления камня кислотой, воздействующей на непокрытую жиром поверхность, рисунок смывают. Взамен валиком наносится на увлажненный камень типографская краска, пристающая лишь к непротравленным частям камня, в точности соответствующим рисунку. Печатают литографию на специальном станке.

Таким образом, на оттиске рисунок получается темным, а фон остается белым. Если необходимо сделать цветную литографию, то для трех основных цветов и черного цвета подготавливаются отдельные камни, и печать производится на один лист последовательно с каждого из них с учетом механического смешения цветов. Как правило, художник выполняет только рисунок, а обработку камней и процесс печати осуществляет другой человек - мастер. Иногда сам художник выполняет всю цепочку производства литографии - отшлифования камня смесью песка и воды до конечного этапа печати. В таком случае сама техника и полученный оттиск имени название автолитография.

Литография обладает большой свободой в передаче фактуры и других средств художественной выразительности, многотиражностью, причем каждый оттиск является оригиналом и имеет самостоятельную художественную ценность (см. гравюра).


Марина

Марина (ит. marina, от лат. marinus - морской) - морской вид, картина (также рисунок, гравюра), изображающая море. Основное в жанре марины - воплощение морской стихии в различных состояниях, а также изображение борьбы с нею человека, попавшего в шторм. В качестве самостоятельного жанра марина появилась в Голландии в начале XVII в.

Художник, специализирующийся в области марины, называется маринистом. Выдающимися маринистами были англичанин У. Тернер и русский художник И. Айвазовский.


Массовое искусство

Массовое искусство -- понятие, противоположное элитарному искусству, к которому относят произведения высокой культуры прошлого и современности. Массовое искусство рассчитано на самый широкий круг зрителей, общедоступное, простое по форме, не требующее специальной подготовки для понимания. К массовому искусству относят произведения, распространяемые через средства массовой коммуникации (кино, телевидение), печатную графику, популярную музыку, продукты художественной индустрии, рассчитанные на усредненный вкус широкого потребителя, упрощенные и необладающие высокой художественной ценностью.


Мастихин

Мастихин (ит. mestichino) - инструмент художника из тонкой стальной пластины в виде ножа или лопатки с изогнутой ручкой. Он бывает разных размеров и формы. Применяется для очистки палитры и для частичного удаления незасохшей краски с картины. Иногда мастихин употребляется вместо кисти для создания живописного произведения, нанесения краски ровным слоем или рельефными мазками.


Мегалиты

Мегалиты (от гр. megas - большой и lithos - камень) - древние культовые сооружения III-II тыс. до н.э.. (неолит, энеолит, бронзовый век) в виде огромных необработанных или полуобработанных каменных глыб или их комплексов. Известны в Западной Европе (Англии, Скандинавии, Северной Германии, Голландии), Северной Африке (Алжире), в Палестине, Индии, в Крыму и на Кавказе. К мегалитам относятся менгиры, дольмены, кромлехи, каменные ящики.

    Ссылки:
  • Megalithic & Neolithic Sites (eng)


Мелкая пластика, малая пластика

Мелкая пластика, малая пластика -- скульптура малых форм.


Менгир

Менгир (от бретон. men - камень, и hir -длинный) - древнее мегалитическое сооружение - врытый в землю, поставленный вертикально удлиненный камень или столб (высотой 4-5 м и более). Встречаются целые комплексы менгир (аллея менгир в Карнаке, в Бретани). Это, предположительно, культовые сооружения эпох энеолита и бронзового века. Менгиры известны в Западной Европе, Северной Африке, Сибири, на Кавказе, в Индии.


Метопа

Метопа (лат. metopa, от гр. metopon - лоб, лицевая сторона) - один из главных элементов дорического фриза. Метопа выглядит как заполнение промежутка между триглифами, имеет квадратную форму, сторона равна высоте триглифа. Метопа обычно украшается рельефным декором, который в архитектуре античной Греции имел сюжетный характер, а впоследствии - только декоративный.


Миниатюра

Миниатюра (фр. miniature, от лат. minium - киноварь, сурик) - художественное произведение малых размеров, отличающееся богатством и декоративностью форм, фактуры, орнаментальностью, тонкостью письма. Художественный язык миниатюры определяется ее местом в ансамбле книжного или декоративно-прикладного искусства и формируется на основе национальных художественных традиций.

Первоначально миниатюрами называли изображение, сопровождающее текст средневековых рукописных книг. Буквицы или первые строки таких рукописей писались красной краской, поэтому и рисунки в этих книгах стали называть миниатюрами. Так появилась книжная миниатюра, до сих пор поражающая нас чистотой и яркостью красок, затейливыми орнаментами, занимательностью сюжета и изящным исполнением.

Высокого совершенства искусство книжной миниатюры достигло в средние века в Византии, Древней Руси, странах Западной Европы и особенно на Ближнем Востоке, в Центральной и Средней Азии, Иране, Индии.

Тончайшие узоры, лирические образы и цветущие пейзажи, изысканные цвета и ритмические повторы, сложные композиции, включение в них каллиграфии отличают восточную книжную миниатюру. В дальнейшем любое изображение малого размера стали называть миниатюрами. В XVI-XIX вв. получили широкое распространение живописные миниатюры, особенно портретные. Они выполнялись гуашью или акварелью на пергаменте, бумаге, картоне, слоновой кости, маслом на металле, керамическими красками на фарфоре, эмалью на металле, часто в медальонах, на табакерках, часах, перстнях и т.д. Популярны были не только портреты, но и пейзажи, сюжетные и орнаментальные композиции.

Особый вид представляет собой лаковая миниатюра - живопись на небольших лаковых изделиях (шкатулках, пудреницах, ювелирных украшениях и др.). Во всем мире известны работы русских художников-миниатюристов из Федоскина, Палеха, Мстеры и Холуя. Лаковой эта живопись называется потому, что основу изделия изготавливают из папье-маше, за тем грунтуют и покрывают черным лаком. Затем к работе приступают художники. Они создают жанровые композиции, портреты, пейзажи, сказочные сюжеты и др. На последнем этапе работы все изделие покрывается прозрачным лаком, который не только предохраняет красочный слой, но и добавляет глубину и силу краскам, объединяет их, является важнейшим средством художественной выразительности. Художники русской лаковой миниатюры выработали неповторимый стиль для каждого традиционного центра, поэтому изделия Федоскина и Палеха, Мстеры и Холуя легко различимы по излюбленным сюжетам, мотивам и приемам.


Мифологический жанр

Мифологический жанр (от гр. mythos - предание) - жанр изобразительного искусства, посвященный событиям и героям, о которых рассказывают мифы древних народов. Мифы, легенды, предания есть у всех народов мира, и они составляют важнейший источник художественного творчества. Мифологический жанр зарождается в позднеантичном и средневековом искусстве, когда греко-римские мифы перестают быть верованиями и становятся литературными рассказами с нравственно-аллегорическим содержанием. Собственно мифологический жанр формируется в эпоху Возрождения, когда античные легенды дали богатейшие сюжеты для картин С. Боттичелли, А. Мантеньи, Джорджоне, фресок Рафаэля. В XVII - начале XIX вв. значительно расширяется представление о картинах мифологического жанра. Они служат для воплощения высокого художественного идеала (Н. Пуссен, П. Рубенс), сближают с жизнью (Д Веласкес, Рембрандт), создают праздничное зрелище (Ф. Буше, Дж. Б. Тьеполо). В XIX в мифологический жанр служит нормой высокого, идеального искусства (скульптура И. Мартоса, картины Ж.-Л. Давида, Ж.-Д. Энгра, А. Иванова). Наряду с темами античной мифологии в XIX- XX вв. в искусстве стали популярны темы индийских мифов. В начале XX в символизм и стиль модерн оживили интерес к мифологическому жанру (М. Дени, М. Врубель). Он получил современное переосмысление в скульптуре А. Майоля, А. Бурделя, С. Коненкова, графике П. Пикассо.


Мобиль

Мобиль (фр. mobile, от лат mobilis - подвижный, изменчивый) - разновидность кинетического искусства: произведение пластики, отдельные части которого, подвешенные и находящиеся в состояний неустойчивого равновесия, постоянно колеблются или вращаются под воздействием воздушных потоков. При этом движение одного элемента складывается из суммы движения всей системы подвесов и может быть довольно сложным, но самое главное - оно случайно в своих ритмических проявлениях и зависит от состояния природной атмосферы.

Название мобиль было введено американским скульптором А. Колдером для обозначения собственных динамических конструкций, в отличие от стабилей, т.е. неподвижных скульптур.

Достаточно простой принцип лежит в основе разнообразных композиций. Простейший элемент мобиля напоминает уравновешенное коромысло с ведрами на нем, каждое следующее коромысло может быть подвижно закреплено со следующим коромыслом и так далее, причем в результате создается равновесная конструкция.


Модерн

Модерн (фр. moderne - современный) - художественный стиль в европейском и американском искусстве конца XIX - начала XX вв. (другое название арт нуво).

Стиль модерн следует отличать как от общего смысла слова "современный", так и от понятия модернизм. Основной признак стиля модерн - декоративность, основной мотив - вьющееся растение, основной принцип - уподобление рукотворной формы природной и наоборот. Это нашло отражение в архитектуре, в деталях зданий, в орнаменте, получившем необычайное развитие. Линии орнамента несли в себе напряженность духовно-эмоционального и символического смысла.

Идея синтеза искусств пронизывает стиль модерн. Основой синтеза виделась архитектура, объединяющая все другие виды искусства - от живописи до моделей одежды. В архитектуре модерна проявилось органическое слияние конструктивных и декоративных элементов. Наиболее целостные примеры синтеза искусств дают особняки, павильоны, общественные здания эпохи модерна. Как правило, они построены словно "изнутри наружу", то есть внутреннее пространство определяет внешний облик здания. Фасады таких домов были несимметричны и походили на подобные организмам образования, напоминающие одновременно природные формы и результат свободного формотворчества скульптора. Особенно выразительны были интерьеры этих особняков с перетекающим пространством, изогнутыми очертаниями карнизов, круглящимися дверными и оконными проемами, богатым декором из резного дерева, цветного стекла, металла. Новейшие технико-конструктивные средства и свободная планировка были использованы для постройки зданий с подчеркнуто индивидуализированным обликом.

Творчество испанского архитектора А. Гауди является ярким и неповторимым примером создания единого образно-символического ансамбля причудливой архитектуры, словно вырастающего до небес, в котором сплелись воедино реальность и фантазия.

Художественный язык модерна был во многом воплощением идей и образов символизма, сочетающихся со сложным стилизованным растительным декором, ритмом гибких текучих линий и плоскостных цветовых пятен. В этом духе выполнялись произведения декоративного искусства: панно, мозаики, витражи, керамическая облицовка, декоративные рельефы, майоликовая скульптура, фарфоровые и стеклянные вазы и др. Картинам и графическим листам тоже придавались черты декоративной стилизации в духе модерн.

С живописью модерна связаны П. Гоген, М. Дени, П. Боннар во Франции, Г. Климт в Австрии, Э. Мунк в Норвегии, М. Врубель, В. Васнецов, А. Бенуа, Л. Бакст, К. Сомов в России.

В рамках модерна получила большое распространение книжная и журнальная графика (О. Бердслей в Англии). Особое распространение получила афиша и плакат (А. Тулуз-Лотрек во Франции, А. Муха в Чехии).

В изобразительном искусстве стиля модерн неразделенность жанров приводила к относительной несамостоятельности живописи, графики и скульптуры. Целью архитектора, художника, скульптора становится создание синтетического, целостного произведения искусства.


Модернизм

Модернизм (фр. modernisme, от лат. modernus - новый, современный) - собирательное обозначение всех новейших течений, направлений, школ и деятельности отдельных мастеров искусства XX в., порывающих с традицией, peaлизмом и считающих эксперимент основой творческого метода (фовизм, экспрессионизм, кубизм, футуризм, абстракционизм, дадаизм, сюрреализм, поп-арт, оп-арт, кинетическое искусство, гиперреализм и др.). Модернизм близок по значению авангардизму и противоположен академизму. Модернизм негативно оценивался советскими искусствоведами как кризисное явление буржуазной культуры. Искусство обладает свободой выбора своих исторических путей. Противоречия модернизма, как такового, необходимо рассматривать не статично, а в исторической динамике.


Мозаика

Мозаика (фр. mosaique, ит. mosaico, от лат. musivum - букв. посвященное музам) - один из видов монументального искусства. В мозаике изображения и орнамент составляются из кусочков разноцветных натуральных камней, стекла (смальты), керамики, дёрева и других материалов Существует два типа мозаичных произведений: составленные из малых кубиков смальты или камня (восходящая к античности техника так называемой римской мозаики) и получаемые из тонких пластов разноцветных мраморов и яшм, вырезанных и составленных по контурам изображения (так называемая флорентийская мозаика). Сходный с последней, способ изготовления мозаичного набора из различных пород дерева называется инкрустацией (интарсией). Античная мозаика развивалась от несложных, выломленных галькой, узоров до сложных черно белых или цветных изысканных композиций ("Дионис на пантере", IV в до н.э.). В Византии мозаики заняли господствующее положение в системе живописного убранства храмов (церковь Сан-Витале в Равенне). Знаменитые равеннские мозаики обладали исключительной силой воздействия, их мерцающая поверхность, золотые фоны обогащали пространство храма. Особой образностью, глубиной и звучностью цвета отличались мозаики храма Софии в Константинеполе. Искусство классической смальтовой мозаики знает два способа изготовления: "прямой набор", когда из кусочков смальты или камня изображение выкладывается непосредственно на архитектурных поверхностях и закрепляется в незатвердевшем штукатурном слое, "обратный набор", когда мозаика выкладывается по кальке будущей картины лицом вниз, и после закрепления тыльной стороны мозаичного набора его лицевая поверхность окончательно обрабатывается, иногда шлифуется и покрывается воском. В России технику смальтовой мозаики возродил в XVIII в М. В. Ломоносов. Огромные мозаичные картины, точно воспроизводящие живописные оригиналы, для Исаакиевского собора в Санкт Петербурге были выполнены во 2-й половине XIX в. способом "обратного набора". Замечательные мозаики создал известный русский художник П. Корин для московского метро (1951).


Мольберт

Мольберт (от нем. Malbrett - букв. полка для живописи) - деревянный или металлический станок для живописи, на котором укрепляются подрамник с холстом, картон, доска или другие основы для живописи и рисунка. Устройство мольберта позволяет регулировать высоту и наклон установленной на нем картины. Основные виды мольберта - складной треножник и стационарный деревянный мольберт на горизонтальной подставке. Легкие алюминиевые раздвижные мольберты треножники предназначены для пейзажных этюдов.


Монотипия

Монотипия (от гр. monos - один и typos - отпечаток) - вид печатной графики, в котором с каждой пластины можно получить только один отпечаток. Техника монотипии заключается в нанесении красок кистью от руки на гладкую поверхность (металл, стекло, пластик и др.). Отсутствие тиражей в монотипии восполняется спецификой фактуры и необычными эффектами тональных переходов, а также уникальностью, неповторимостью каждого оттиска.


Монохромия

Монохромия (от гр. monos - один и chroma - цвет) - одноцветность; Монохромный -- выполненный оттенками одного цвета. Монохромным может быть произведение графики и живописи, например гризайль. Монохромные изображения встречаются в народном и декоративно-прикладном искусстве, например орнаменте (ср. полихромный).


Музей

Музей (лат. museum, от гр. museion - храм муз) - научно-исследовательское и научно-просветительное учреждение, осуществляющее комплектование, хранение, изучение, экспонирование и популяризацию произведений искусства, памятников археологии, истории и пр., систематизированных определенным образом. Коллекции художественных музеев составлены чаще всего из произведений изобразительного искусства (живописи, графики, скульптуры), предметов декоративно-прикладного искусства, архитектуры. История ныне существующих старейших художественных музеев восходит к концу XV- XVI вв. (музеи Ватикана, Уффици, Лувр, Прадо, Дрезденская картинная галерея, Оружейная палата). Формирование основных музеев Европы и США завершилось в XIX в. одновременно с осознанием их общественно-воспитательной роли и открытием доступа к коллекциям монархов (так, Лувр был превращен в художественный музей в 1791 г., Прадо - в 1819 г., Эрмитаж - в 1852 г., Музей истории искусства в Вене - в 1891 г. и т.д.). Многие художественные музеи с самого начала были созданы как общедоступные: Британский музей (основан в 1753 г.), Национальная галерея в Лондоне (в 1824 г.), Метрополитен-музей в Нью-Йорке (в 1872 г.), Третьяковская галерея (передана Москве в 1892 г.), Русский музей в Санкт-Петербурге (открыт в 1898 г.), Музей изобразительных искусств имени А. С. Пушкина в Москве (в 1912 г.). Многие музеи размещаются в исторических зданиях: дворцы-музеи в Версале, Петродворце, Пушкине, Павловске, Кусково, Останкино, Архангельском. Историко-архитектурные музеи-заповедники в Ростове, Ярославле, Владимире, Суздале включают в свой комплекс обширную территорию парка или города. Существуют музеи архитектуры под открытым небом, например комплексы пирамид и храмов Древнего Египта в Гизе, Акрополь в Афинах, римские форумы, памятники деревянного зодчества на русском Севере (остров Кижи) и др. Помимо крупнейших музеев с комплексной универсальной коллекцией (Лувр, Эрмитаж) почти в каждой стране существуют музеи национального и современного искусства. Специализация музеев может быть достаточно узкой (музеи народного искусства, художественных промыслов, театральные, краеведческие, мемориальные, посвященные творчеству одного мастера,- музеи И. Репина "Пенаты", Э. Делакруа, О. Родена в Париже, музей одной картины и т. д.).


Набросок

Набросок -- изображение, быстро исполненное художником каким-либо материалом или техникой (рисунок, живопись, небольшая скульптура). В набросках художники фиксируют свой замысел, возникший в ходе работы, или отдельные наблюдения. Наброски выполняют с натуры, по памяти и представлению разнообразными художественными материалами: графитным карандашом, углем, фломастером, тушью (кистью и пером) и др. В набросках важно передать главные качества натуры, ее характерные пропорции, форму, уловить движение и отбросить лишние детали. Вместе с тем именно лаконичные наброски порой обладают большой образной выразительностью и художественной ценностью, особенно если их выполняли выдающиеся мастера искусства.


Наивное искусство

Наивное искусство -- (англ. naive art) - одна из областей искусства примитива XVIII- XX вв., включающая самодеятельное искусство (живопись, графику, скульптуру, декоративное искусство, архитектуру), а также изобразительное творчество художников-самоучек. К произведениям наивного искусства относят картины замечательного французского художника А. Руссо, потому что он был таможенником по профессии, и великолепные провинциальные портреты русских людей XVIII-XIX вв. неизвестных художников. Неповторимость бытового примитивного портрета обусловлена не только особенностями художественного языка, но и в равной мере характером самой натуры. В общих чертах композиционная схема купеческого портрета заимствована из современного ему профессионального искусства. В то же время строгость лиц, обостренное чувство силуэта, техника живописи заставляют вспомнить иконопись. Но еще больше чувствуется связь с лубком. Это проявляется прежде всего в самом подходе к натуре, которая воспринимается художником наивно и целостно, декоративно и красочно. В лице и одежде четко прослеживается национальный русский этнический тип. Добросовестное воспроизведение главного и второстепенного вело к созданию целостного образа, поражающего силой жизненной характерности.

К примитивистам относят превосходного современного мастера живописи - самодеятельного художника И. Селиванова, который создал на своих полотнах удивительно добрый сказочный мир. Наивное искусство сочетает самобытную яркость образной фантазии, свежесть и искренность восприятия мира с отсутствием профессиональных навыков рисунка, живописи, композиции, перспективы, моделировки и др.


Народное искусство

Народное искусство (фольклор) - создаваемые народом на основе коллективного творческого опыта, национальных традиций и бытующие в народных массах поэзия (предания, сказки, эпос), музыка (песни, наигрыши, пьесы), театр (драмы, театр кукол, сатирические пьесы), танец, архитектура, изобразительное и декоративно-прикладное искусство. Народное искусство является частью художественной культуры. Произведения народного искусства имеют духовную и материальную ценность, служат красоте и пользе. Народное искусство имеет по преимуществу декоративное и прикладное значение. Народные мастера создают свои произведения из разнообразных материалов. Наиболее распространены художественная керамика, ткачество, кружевоплетение, вышивка, роспись, резьба по дереву или камню, ковка, литье, гравирование, чеканка и др. Расписной посудой, кружевными салфетками, деревянными резными досками, вышитыми полотенцами и многими другими произведениями народного искусства мы можем пользоваться в быту.

Большое значение в народном искусстве отводится орнаменту, который украшает предмет (вещь) или является его структурным элементом. Мотивы орнамента имеют древние мифологические корни.

В народном искусстве можно выделить два направления: городское художественное ремесло и народные художественные промыслы. Например, произведениями традиционных художественных промыслов являются: роспись по дереву (Хохлома, Городец) и по фарфору (Гжель), глиняную игрушку (Дымка, Филимоново), матрешек (Сергиев Посад, Семенов, Полхов Майдан), подносы (Жостово), лаковые миниатюры (Федоскино, Палех, Мстера, Холуй), платки (Павловский Посад), резная деревянная игрушка (Богородское), ювелирные изделия (Кубачи) и др.

Народное искусство живет веками. Навыки технического мастерства и найденные образы произведений переходят из поколения в поколение, сохраняясь в руках и памяти народных художников. В силу этого закрепляемая веками традиция отбирает только наилучшие творческие достижения.


Натюрморт

Натюрморт (фр. nature morte - мертвая природа, натура) - жанр изобразительного искусства или произведение этого жанра. Сама постановка, которая является объектом изображения, тоже называется натюрмортом. Он может состоять не только из неодушевленных предметов, но и включать природные формы. Поэтому более точно название, принятое в англоязычных странах, still life или немецкое Stilleben - тихая жизнь.

Искусство натюрморта как жанр появилось в Голландии в начале XVII в. Художники изображали самые обычные вещи, но показывали их красоту и поэтичность. Одни любили натюрморты скромные, с небольшим количеством предметов, а другие писали на огромных холстах много дичи, рыбы, цветов (в Голландии П. Клас, В. Хеда, во Фландрии Ф. Снейдерс и др.). Дополняя основной мотив, в натюрморт может входить изображение людей, животных, птиц, насекомых. Строгостью и свободой композиции, тонкостью колористических решений, удивительной человечностью выделяются произведения одного из самых замечательных мастеров натюрморта - французского художника Ж. Шардена.

В XIX в. многие ведущие мастера живописи, работающие в разных жанрах, писали и натюрморты, особенно художники постимпрессионизма, для которых мир вещей был одной из основных тем (П. Сезанн, Ван-Гог).

С начала XX в. к жанру натюрморта обращаются художники самых разных стилистических направлений. Они экспериментируют с цветом, формой и пространством, увлекаются поиском разнообразной фактуры. Натюрморты продолжают выполняться и в строгой реалистической, и в декоративной манере, и в манере кубизма.

Изображение прекрасного мира вещей увлекало очень многих художников. В русском искусстве П. Кончаловский, И. Машков, Р. Фальк, К. Петров-Водкин, М. Сарьян, Ю. Пименов и другие создали великолепные натюрморты, раскрывающие не только красоту вещей, но вместе с тем и мир человека, его мыслей и чувств. Каждый художник нашел для решения этой сложной задачи свои выразительные средства. Порой человек незримо присутствует на картине, и кажется, что он только что вышел и может вернуться в любой момент. Например, на картине Ю. Пименова "Ожидание" (1959) изображен одиноко стоящий телефонный аппарат со снятой трубкой, а капли дождя на оконном стекле делают это ожидание особенно тоскливым и вызывают различные ассоциации.

В другом натюрморте этого же художника "Актриса" через предметы раскрывается не только мир профессии, но и характер человека, владеющего этими вещами.

В ином типе натюрморта вещи говорят прежде всего о самих себе, предлагают полюбоваться красотой их формы, цвета, фактуры. Например, полотно И. Машкова "Снедь московская. Хлебы" заставляет нас словно ощутить аромат свежеиспеченного хлеба, полюбоваться богатством и разнообразием булок, батонов, караваев и калачей.

Мир вещей в натюрморте всегда выражает внешние приметы жизни определенной исторической эпохи.


Ню

Ню (фр. nu - нагой, раздетый) - жанр изобразительного искусства, посвященный изображению обнаженного тела. Изображение нагого тела было уже известно в Древнем Египте ("Дочери фараона Эхнатона", роспись XIV в до н.э.), а в античной скульптуре, живописи и вазописи оно стало эстетической нормой и воплощением жизненного и художественного идеала (древнегреческие статуи, например "Афродита Милосская", II в. до н.э.). В средние века изображение нагого тела в Европе было строго ограничено немногими библейскими сюжетами, например, можно было увидеть обнаженных Адама и Еву в миниатюрах и скульптуре. В эпоху Возрождения нагое женское тело изображалось в рамках мифологического и аллегорического жанров (картины С. Боттичелли, Джорджоне, Тициана). В ХVII в происходит формирование ню как жанра. Художники создают полные одухотворенности и жизненного обаяния образы женской красоты (Д. Веласкес, П. Рубенс, Рембрандт, А. Ватто, Ф. Гойя). В академической живописи и скульптуре XVII-XIX вв. утверждаются нормы идеальной красоты, основанной на восприятии реальной натуры через призму классического искусства (античной скульптуры, живописи Возрождения). В обучении художников изображение обнаженной натуры становится обязательным, является показателем мастерства. В искусстве рококо, для которого характерны утонченно-грациозные, кокетливые, проникнутые чувственностью произведения, жанр ню широко распространяется (Ф. Буше). В XIX - начале XX вв. стал складываться реалистический облик живой, освобожденной от одежд женщины, вначале овеянной романтикой (Э. Делакруа, Ж.-Д. Энгр, К. Брюллов), а позднее откровенной, современной, погруженной в атмосферу реального бытия (Э. Мане, Э. Дега, О. Роден, О. Ренуар). В искусстве XX в. классический гармоничный тип ню получил большую свободу эмоционального выражения (А. Майоль, С. Коненков), связанную с поиском новых художественных средств.


Обложка

Обложка -- мягкое бумажное покрытие (из прочной бумаги) книги, заменяющее твердый переплет. На обложку выносятся основные данные о книге: сведения об авторе, название, год и место издания. Изображение на обложке может относиться к определенному важнейшему моменту текста или отражать в целом характер произведения. Чаще встречаются обложки второго типа. Важно, чтобы рисунок на обложке не был просто иллюстрацией к названию, так как не всегда заглавие книги характеризует ее идейное содержание.

Обложки бывают в основном трех типов: иллюстративные, декоративные и шрифтовые. Но возможны различные комбинации этих типов в одной обложке. Например, изображение на обложке может преобладать или подчиняться шрифтовым элементам. Возможны и другие варианты.

Обложка украшает книгу, придает ее оформлению образную характеристику. Обложка выполняет те же художественные функции, что и переплет. Уже издали по оформлению обложки можно легко определить, какого типа издание перед нами: детская или научная книга, поэзия или сказки, техническая книга или энциклопедия по искусству.


Оп-арт

Оп-арт (англ. ор art, сокращ. от optical art - оптическое искусство) - направление в искусстве XX в., получившее широкое распространение в 1960-х годах. Художники оп-арта использовали различные зрительные иллюзии, опираясь на особенности восприятия плоских и пространственных фигур. Эффекты пространственного перемещения, слияния, парения форм достигались введением ритмических повторов, резких цветовых и тональных контрастов, пересечения спиралевидных и решетчатых конфигураций, извивающихся линий. В оп-арте часто применялись установки меняющегося света, динамические конструкции (см. кинетическое искусство). Иллюзии струящегося движения, последовательной смены образов, неустойчивой, непрерывно перестраивающейся формы возникают в оп-арте только в ощущении зрителя. Направление продолжает техницистскую линию модернизма.


Ордер

Ордер (фр. order, от лат. ordo - строй, порядок, система) - в классической архитектуре порядок соотношения несущих и несомых частей здания, представляющий собой архитектурно-художественный образ стоечно-балочной конструкции. В архитектуре Древней Греции сложились ордера, различавшиеся по стилю: дорический, ионический, коринфский, римляне добавили к ним тосканский и композитный. Ордер делится по вертикали на три основные части: опору, несущую и несомую системы. Опора может присутствовать в виде многоступенчатого стилобата, подия или ряда пьедесталов под колоннами, может и отсутствовать (в таком случае ордер называется неполным).

Несущая система также может реализовываться с различной степенью полноты - от стены до ряда свободно стоящих колонн. Только отсутствие несомой системы - антаблемента и особенно такой его важной части, как карниза, лишает постройку всякой ордерной идеи. Поэтому из всех деталей ордера карниз был всегда наиболее постоянен и сохранялся даже в постройках, в которых не было ни подножия, ни колонн.

Тосканский ордер - самый прочный и тяжелый на вид из пяти ордеров римской системы (правила его построения изложены у Витрувия, I в. до н.э.) в греческой системе ордеров отсутствует. Часто рассматривается как вариант дорического ордера, к которому близок по форме и пропорциям. Форма тосканского ордера заимствована из архитектуры этрусков (тусков), откуда и происходит его название. Он символизировал физическую мощь и силу, а потому применялся главным образом в хозяйственных и военных постройках. Тосканскому ордеру уделялось место в первом этаже, где он зримо демонстрировал сопротивление тяжести, лежащей сверху.

Дорический ордер - самый прочный и тяжелый на вид из трех архитектурных ордеров в греческой системе, откуда он берет начало; второй по прочности после тосканского в римской системе ордеров. В архитектурно-теоретических трактатах со времен Витрувия дорическую колонну было принято интерпретировать как образ героя, а сам ордер - как выражение его силы, духовной и физической. Такая символика обычно ограничивала употребление дорического ордера в постройках, назначение которых с нею гармонировало. Сочетаясь на одном фасаде с другими ордерами, дорический ордер как "тяжелый ордер" помещался преимущественно внизу.

Ионический ордер - один из ордеров, общих для греческой и римской систем. В градации по степени тяжести и легкости занимает среднее положение между более сильным и тяжелым дорическим и более стройным и легким коринфским ордерами.

У Витрувия ионическую колонну принято было интерпретировать как образ прекрасной зрелой женщины, а ионический ордер - как выражение ее грации. Эта символика ограничивала применение ионического ордера. Сочетаясь на одном фасаде с другими ордерами, ионический ордер, будучи ордером средней тяжести, располагался выше тосканского и дорического, но ниже коринфского и композитного ордеров.

Коринфский ордер - самый легкий и стройный из трех ордеров греческой системы. Менее определенным по признаку тяжести и легкости является его место в римской системе. Во времена Витрувия коринфскую колонну было принято интерпретировать как образ прекрасной девушки, а сам ордер - как выражение ее нежности и чистоты. Поэтому его применяли в постройках, чье назначение прямо или косвенно связывалось бы с таким символическим содержанием. В многоэтажных постройках легкий коринфский ордер занимал преимущественно верхнюю позицию.

Композитный ордер - архитектурный ордер, разработанный в Древнем Риме в дополнение к уже существовавшим греческим ордерам. Его пропорции во всем совпадают с коринфским ордером. Капитель коринфского стиля может быть дополнена четырьмя ионическими волютами, иногда в нее вводятся рельефные детали, скульптурные изображения. В более широком смысле композитными называют любые смешанные ордера.

В архитектурной практике, начиная с античности и особенно в последующие эпохи, различные ордера свободно сочетались друг с другом, их пропорции и детали варьировались, изменялись. В основе оформления фасадов и интерьеров памятников архитектуры классицизма и барокко лежит ордерная система.


Орнамент

Орнамент (от лат. ornamentum - украшение) - узор, построенный на ритмическом чередовании и организованном расположении элементов. В зависимости от характера мотивов различают следующие виды орнаментов: геометрический, растительный, зооморфный и антропоморфный.

Геометрический орнамент может состоять из точек, линий (прямых, ломаных, зигзагообразных, сетчато-пересекающихся), кругов, ромбов, многогранников, звезд, крестов, спиралей и др. Сложные орнаменты типа меандр, встречающиеся в искусстве Древней Греции, тоже можно отнести к геометрическому орнаменту.

Растительный орнамент составляется из стилизованных листьев, цветов, плодов, веток и т. п. (лотоса, папируса, пальмы и др.). Наиболее часто встречающийся у всех народов мотив "Дерево жизни", который может изображаться и как цветущий куст, и более декоративно-обобщенно, является растительным орнаментом.

Зооморфный орнамент изображает стилизованные фигуры или части фигур реальных и фантастических животных. Иногда подобный орнамент называют звериным стилем. Декоративные изображения птиц и рыб также относятся к этому виду орнамента.

Антропоморфный орнамент в качестве мотивов использует мужские и женские стилизованные фигуры или части лица и тела человека.

Нередки в орнаментах сложные комбинации мотивов разных видов, например геометрических и растительных (см. арабеска).

Не всякий узор можно считать орнаментом. Узор, свободно заполняющий плоскость, таковым не является. По характеру композиции можно выделить такие типы орнамента: ленточный, имеющий семь разных видов симметрии (фриз, бордюр, кайма), орнамент в круге (розетта), орнамент в квадратной или прямоугольной фигуре, сетчатый (может быть семнадцать принципиально разных типов сеток, на которых располагаются элементы орнамента).

Свойства орнамента также зависят от назначения, формы, структуры и материала той вещи, которую он украшает. Орнамент является частью народного, декоративного и прикладного искусства. Он служит для украшения зданий, одежды, предметов быта (утвари, мебели, инструментов и т. д.), оружия, широко применяется в книжной и прикладной графике, плакате и т.п. Орнамент можно нарисовать графическим материалом и написать красками, вышить или выткать из ниток, вырезать по дереву или вычеканить по металлу и др. Орнамент может стать вещью, если его сплести в виде кружева (салфетка, воротник, скатерть и т.п.), циновки или выковать из металла (светильник, поставец, ограда, ворота и др.). Орнамент может быть многоцветным (полихромным) и одноцветным (монохромным), выполнен на поверхности предмета выпукло, рельефно или, наоборот, углублен.

Общие стилистические признаки орнаментального искусства определяются особенностями и традициями изобразительной культуры каждого народа, обладают определенной устойчивостью на протяжении длительного исторического периода и имеют ярко выраженный национальный характер. Поэтому можно сказать, что орнамент является стилем эпохи, надежным признаком принадлежности произведения к данному времени и к данной стране (см. готика, барокко, модерн и др.).

В народном творчестве мотивы орнамента запечатлели фольклорно-поэтическое отношение к миру (солярные знаки: солнечные, знаки Земли, Воды, Огня и др.). С течением времени древние орнаментальные мотивы утрачивали свой первоначальный смысл, теряли магическое значение, роль оберегов от злых сил, сохраняя декоративную выразительность. Например, вязь - любимый древнерусский орнамент, используемый для украшения книг,- искусно вплетает фигурки людей, силуэты животных и птиц в кружевную сетку узора.


Палитра

Палитра (от фр. palette) - небольшая тонкая доска прямоугольной, овальной или другой формы, на которой художник смешивает краски. Палитра для масляной живописи делается в основном из дерева, а для работы акварелью и гуашью - из белого пластика. Такая палитра имеет иногда углубления для красок. В качестве палитры порой используют белое блюдце, кафельную плитку или лист бумаги. Каждый художник предпочитает определенное, наиболее удобное для него расположение красок на палитре, определенное количество цветов. Поэтому перечень красок, которыми пользуется художник, тоже называют палитрой, имея в виду особый цветовой строй, характерный для конкретного произведения или творчества художника в целом. В этом значении термин "палитра" близок понятию колорит. Например, палитра французского художника П. Пикассо в "голубой период" его творчества состояла преимущественно из голубых, синих и зеленых красок, а в последующий "розовый период" - из теплых розово-золотистых оттенков.


Панно

Панно (фр. panneau - доска, щит) - в искусстве оформления интерьера часть стены или потолка (плафон), выделенная лепной рамой или ленточным орнаментом и заполненная живописью.

Панно может исполняться на холсте обычными живописными средствами, а затем уже прикрепляться к стене или потолку для украшения интерьера общественных зданий. Декоративное панно может быть также рельефное, резное, изразцовое, текстильное и др. Роспись по дереву и по металлу в народном и декоративно прикладном искусстве может украшать панно не только больших, но и достаточно небольших размеров, предназначенных для оформления интерьеров жилых помещений.


Пастель

Пастель (фр. pastel, от лат. pasta - тесто) - материал художника и техника изобразительного искусства. Пастель - это мягкие цветные палочки - карандаши, изготовленные из пигментов, мела и связующих веществ. В процессе изготовления пастельных карандашей их незасохшая масса выглядит как тесто, паста - отсюда и название. Пастель имеет много нежных оттенков каждого цвета.

В зависимости от приемов работы пастель можно отнести либо к живописи, либо к рисунку (графике). Пастельные мелки позволяют создать мягкие тональные переходы, как в акварели, за счет втирания краски в бумагу и матовую поверхность, как в технике гуаши.

Пастелью пишут и рисуют по шероховатой поверхности бумаги, картона, по грунтованному холсту и др.

Пастель любит тонированную основу. Это материал хрупкий и нежный. Им хорошо рисовать пушистую шерстку котенка, нежные одуванчики, пейзажи, портреты, и многое другое.

Краски пастели можно наносить различными способами, например тонкими линиями или штрихами. А еще можно, используя боковую грань мелка, делать широкие пастозные мазки. Допускается втирать цвет в цвет с помощью специальной растушки, изготавливаемой из замши в виде конусообразной трубочки, или даже просто рукой. Этот прием позволяет добиваться особой воздушности.

Преимущества пастели в том, что она позволяет снимать и перекрывать целые слои, вносить необходимые изменения, в любой момент прекращать и возобновлять работу. Рисунки, выполненные пастелью, необходимо защищать, чтобы сохранить их на долгие годы. Красочный слой пастели очень нежен, его необходимо покрывать тонким листом прозрачной бумаги Другие же способы закрепления приводят к изменению и потемнению цветов. Удобна в работе масляная пастель. Она дает очень яркие цвета и прочно держится на поверхности листа.

Техника пастели была известна давно. В эпоху Возрождения Леонардо да Винчи рисовал этими цветными мелками, но тогда считалось, что техника пастели недолговечна.

Эпоха расцвета пастельной живописи наступила в XVIII веке. Художники полюбили пастель за возможность передавать нежные и сочные тона. Ее крупнейшие мастера - Ж.-Б. Шарден, М.-К. Латур, Ж.-Э. Лиотар. Затем классицизм решительно отвергает пастель как технику слишком нежную. Но во второй половине XIX века пастель переживает некоторое возрождение, особенно в творчестве Э. Дега, который открывает в пастели сильную линию, звучность краски и богатство фактуры. Мастерски использовал пастель русский пейзажист И. Левитан.

Пастель популярна среди художников и нашего времени.


Пастозная техника

Пастозная техника -- в живописи техника работы плотными, непросвечивающими (кроющими) слоями, мазками краски, иногда создающими рельефность; то же, что корпусная техника; по значению противоположна лессировке.


Пейзаж

Пейзаж -- (фр. paysage, от pays - местность, страна, родина) - жанр изобразительного искусства, предметом которого является изображение природы, вида местности, ландшафта. Пейзажем называют также произведение этого жанра. Пейзаж - традиционный жанр станковой живописи и графики. В зависимости от характера пейзажного мотива можно выделить сельский, городской (в том числе городской архитектурный - ведута), индустриальный пейзаж. Особую область составляет изображение морской стихии - марина. Пейзаж может носить исторический, героический, фантастический, лирический, эпический характер. Например, пейзаж И. Левитана ЧАСТО именуется "пейзажем настроения". На его картинах воплощаются изменчивые настроения, состояния тревоги, скорби, предчувствия, умиротворенности, радости и др. Поэтому художник передает объемную форму предметов обобщенно, без тщательной проработки деталей, трепетными живописными пятнами. Так написаны им в 1895 году картины "Март" и "Золотая осень", знаменующие высшую точку в развитии русского лирического пейзажа.

Благодаря И. Шишкину, сумевшему создать на своих полотнах обобщенный эпический образ русской природы, русский пейзаж поднялся до уровня глубоко содержательного и демократического искусства ("Рожь", 1878, "Корабельная роща", 1898). Сила шишкинских полотен не в том, что они почти с фотографической точностью воспроизводят знакомые ландшафты среднерусской полосы, искусство художника гораздо глубже и содержательнее. Бескрайние просторы полей, колышущиеся под свежим ветром море колосьев, лесные дали на картинах И. Шишкина порождают мысли о былинном величии и мощи русской природы.

Часто пейзаж служит фоном в живописных, графических, скульптурных (рельефы, медали) произведениях других жанров. Художник, изображая природу, не только стремится точно воспроизвести выбранный пейзажный мотив, но и выражает свое отношение к природе, одухотворяет ее, создает художественный образ, обладающий эмоциональной выразительностью и идейной содержательностью.

Человек начал изображать природу еще в далекие времена, элементы пейзажа можно обнаружить еще в эпоху неолита, в рельефах и росписях стран Древнего Востока, особенно в искусстве Древнего Егита и Древней Греции. В средние века пейзажными мотивами украшали храмы, дворцы, богатые дома, пейзажи нередко служили средством условных пространственных построений в иконах и больше всего в миниатюрах. Как самостоятельный жанр пейзаж окончательно сформировался в XVII в. Его создали голландские живописцы. Художники обратились к изучению натуры, разработали систему валеров, световоздушную перспективу в XVI в. (П. Брейгель в Нидерландах) и особенно в XVII-XVIII вв. (П. Рубенс во Фландрии, Рембрандт, Я. Рейсдал в Голландии, Н. Пуссен, К Лоррен во Франции). В XIX в. творческие открытия мастеров пейзажа, завоевания пленэрной живописи (К. Коро во Франции, А. А. Иванов, А. Саврасов, Ф. Васильев, И. Шишкин, И. Левитан, В. Серов в России) завершились достижениями импрессионизма (Э. Мане, К. Моне, О.. Ренуар во Франции, К. Коровин, И. Грабарь в России), открывшими новые возможности в передаче изменчивости световоздушной среды, неуловимых состояний природы, богатства красочных оттенков.

Крупные мастера конца XIX и XX вв. (П. Сезанн, П. Гоген, Ван-Гог, А. Матисс во Франции, А. Куинджи, Н. Рерих, Н. Крымов в России, М. Сарьян в Армении) расширяют эмоциональные, ассоциативные качества пейзажной живописи. Традиции русского пейзажа расширили и обогатили А. Рылов, К. Юон, Н. Рерих, А. Остроумова-Лебедева, А. Куприн, П. Кончаловский и др.

Особую линию развития получил пейзаж в искусстве Востока. Как самостоятельный жанр он появился в Китае еще в VI в. Пейзажи китайских художников, выполненные тушью на шелковых свитках, очень одухотворенны и поэтичны. Они имеют глубокий философский смысл, как бы показывают вечно обновляющуюся природу, беспредельное пространство, которое кажется таковым из за введения в композицию обширных горных панорам, водных гладей и туманной дымки. В пейзаж включаются человеческие фигурки и символические мотивы (горная сосна, бамбук, дикая слива), олицетворяющие возвышенные духовные качества. Под влиянием китайской живописи сложился и японский пейзаж, отличающийся обостренной графичностью, выделением декоративных мотивов, более активной ролью человека в природе (К. Хокусай).


Первобытное искусство

Первобытное искусство(англ. primitive art) - собирательное обозначение различных форм искусства первобытно общинного строя. Формирование первобытного искусства относится к позднему палеолиту (около 33 тысяч лет до н.э.). Искусство палеолита отражает главные жизненные интересы первобытного человека - охоту и рыболовство. Настенные изображения палеолитического искусства (рельефные, графические и живописные} поражают реализмом и жизненностью, яркостью образов. Жизнь и благосостояние палеолитического человека во многом зависели от знания животных и их повадок, от умения выследить их, поэтому меткость и острота наблюдений помогали ему в охоте. Художественное творчество человека позднего палеолита вдохновлялось окружающей природой, богатым животным миром и было посвящено главным образом охоте. Например, полные движения и жизни фигуры животных украшают пещеры Ласко во Франции.

Изображение явилось незаменимым средством фиксации и передачи из рода в род комплекса духовной культуры. Возникновение искусства означало огромный шаг вперед в развитии человечества. Тесно связанное с первобытными мифологическими воззрениями искусство основывалось на одухотворении сил природы (анимизм) и культе животных - прародителей рода (тотемизм). В течение тысячелетий совершенствовалась техника изображения. Например, в росписях пещеры Альтамира (Испания) появились объемные изображения мамонтов, оленей, бизонов в характерных позах и движении. Люди постепенно овладевали различными строительными материалами, зарождались зачатки архитектуры. Широкое развитие получили мегалитические сооружения менгиры, дольмены кромлехи.

В поздний период первобытного общества развивались художественные ремесла ткачество, изготовлялись керамика, золотые и серебряные украшения, изделия из бронзы, мелкая пластика. В искусстве получил широкое развитие орнамент. На рубеже бронзового и железного веков скотоводческие племена Азии и Восточной Европы создали металлические изделия в "зверином стиле".


Передвижники

Передвижники -- художники, входившие в российское демократическое художественное объединение "Товарищество передвижных художественных выставок" (ТПХВ), созданное в 1870 г. по инициативе И. Крамского, Г. Мясоедова, Н. Ге и В. Перова. Первая выставка состоялась в 1871 г. Передвижники испытали воздействие общественных и эстетических взглядов В. Белинского и Н. Чернышевского. Большую роль в формировании их творческой программы сыграл критик В. Стасов. П. Третьяков материально поддерживал передвижников, приобретая их произведения для своей галереи. Передвижники были убежденными реалистами, а выдвинутая ими программа народности искусства выражалась в изображении типических сторон и многогранных характеров социальной жизни, часто с критической тенденцией ("Земство обедает" Г. Мясоедова, 1872 г., "Встреча иконы" К. Савицкого, 1878 г.). Передвижники показывают не только бедность, но и красоту народного быта ("Приход колдуна на крестьянскую свадьбу" В Максимова, 1875 г.), не только страдание, но и стойкость перед лицом жизненных невзгод, мужество и силу характеров ("Бурлаки на Волге" И. Репина, 1873 г.), богатство и величие родной природы (пейзажи А. Саврасова, И. Шишкина, И. Левитана), героические страницы национальной истории (картины В. Сурикова) и освободительного народного движения ("Арест пропагандиста", 1892 г.; "Отказ от исповеди", 1885 г.; "Не ждали", 1888 г., И. Репина). Большое значение в их творчестве приобретают социально бытовой портрет ("Курсистка" Н. Ярошенко, 1883 г.), пейзаж, а позже - историческая живопись, где главным действующим лицом выступает народ ("Утро стрелецкой казни" В. Сурикова, 1881 г.). Образы русской народно-сказочной фантазии оживают на полотнах В. Васнецова.

Произведения В. Сурикова, И. Репина, Н. Ге, В. Васнецова, И. Шишкина, И. Левитана, представляющие собой вершины передвижнического реализма, отличаются свободной, широкой манерой письма, передачей световоздушной среды с помощью рефлексов, цветных теней, свободой и разнообразием композиционных решений. Последняя 48-я выставка ТПХВ состоялась в 1923 г.


Переплет

Переплет -- твердое, прочное покрытие книги, служащее защитным и декоративным целям. Переплеты появились в I в. до н.э. вместе с книгами на пергаменте. Первоначально переплеты делали из двух дощечек, обтянутых кожей или плотной тканью, позже доски были заменены плотным картоном. Переплеты особо роскошных книг изготовляли из золота и серебра, украшали чеканкой, сканью, эмалью, драгоценными камнями и жемчугом Старинные русские переплеты такого типа назывались окладами. Кожаные переплеты украшались рельефным тиснением с раскраской и позолотой, металлическими застежками.

Для соединения переплета с книжным блоком в книгу вклеивается форзац. С развитием книгопечатания меняется и переплет книги. Современные художники используют для его оформления ткани и нетканые материалы, бумагу разнообразных оттенков, которую покрывают лаком или целлофаном, изображение наносят краской или тиснением, часто употребляют бронзовую фольгу. Все это позволяет добиваться интересных образных решений переплета, удачного сочетания изображения и шрифта.

Оформление переплета может быть лаконичным, напоминающим знак или символ, шрифтовым, декоративным или живописным. Это зависит от характера книги, ее жанра, стилевых особенностей, используемых художественных материалов и техник.


Перо

Перо -- инструмент художника. Его используют для написания красивого шрифта в каллиграфии и для графических рисунков.

В старину рисовали птичьими перьями (гусиными, лебедиными, вороньими, павлиньими и др.). Например, А. Пушкин любил выполнять наброски птичьим пером на полях своих рукописей. Рисование птичьими перьями до сих пор не утратило своего значения, но оно все-таки не имеет у нас широкого распространения. Такое перо обладает гибкостью и эластичностью, что позволяет делать линии самой разной толщины, однако оно очень быстро выходит из строя, а приготовление нового пера довольно трудоемко и требует определенного мастерства. Конец пера срезают наискось острым ножом и затем надрезают вдоль на несколько миллиметров (название "перочинный ножик" пошло от этого).

Значительное распространение для рисования тушью в прошлом и сейчас имеет деревянная палочка. Приготовление ее очень просто: обыкновенная тонкая палочка на конце затачивается наподобие пера так, как это хочется самому художнику. Рисование деревянной палочкой тоже требует эксперимента, чтобы художник мог попробовать разнообразные возможности этого инструмента. Дело в том, что высыхающий конец палочки обязательно будет давать некоторое количество серых штрихов, напоминающих рисунок карандашом.

Издавна использовалось тростниковое перо, дающее пластичную, гибкую линию разной толщины. Приготовлять тростниковое перо надо следующим образом: срезав созревший тростник или камыш, выбрать наиболее прочные его части и острым ножом, скальпелем или бритвой сделать на конце косой срез. Затем срезать с обеих сторон бока, придав вид обыкновенного пера, и сделать небольшой разрез. Затачивать тростниковое перо можно разнообразно, варьируя срезы и надрезы.

С XIX в. распространились металлические перья разного размера и формы, которые могут давать тончайшие паутинные и довольно сочные, толстые линии. Не всегда перо может свободно двигаться по бумаге. Если оно имеет очень острый конец, а бумага шероховатая, то штриховка может быть затруднена. Некоторые художники предпочитают работать пером с тупым концом типа "рондо". Возможно работать сразу двумя-тремя различными перьями для варьирования характера штрихов, но и одним пером можно достичь большого разнообразия в толщине линий, используя нажим и ослабления.

Работа пером требует наблюдательности, внимательности, уверенности. Особенность техники работы пером заключается в том, что исправления практически невозможны. В этом, как не странно, одна из привлекательных сторон данной техники.

Рисунки пером в сочетании с размывкой или подцветкой акварелью отличаются особой выразительностью.

Произведения, созданные пером выдающимися мастерами - Рубенсом, Микеланджело, Рембрандтом, Ван-Гогом и многими другими,- разнообразны по техническим приемам.


Перформанс, перфоманс

Перформанс, перфоманс (англ. performance - выступление, исполнение, игра, представление) - форма современного искусства, одна из разновидностей акционизма, входящего в концептуализм 1960-х годов. Перформанс - короткое представление, исполненное одним или несколькими участниками перед публикой художественной галереи или музея. Акции перформанса заранее планируются и протекают по некоторой программе. Возможна организация и проведение таких акций на открытом воздухе - пейзажный перформанс.

Коренное отличие перформанса от театра состоит как раз в том, что исполнитель или участник художественной акции совершает абсолютно реальные действия, которые ничего, кроме них самих, не изображают. Причем в противовес хэппенингу с его импровизационностью и спонтанностью перформанс осуществляется группой лиц по предварительному сговору, и основной смысл его опять же не в нем самом, а в пространстве глубоко индивидуальных, эстетических и событийных переживаний очевидцев и соучастников. Качественным параметром перформанса является "чистота", то есть свобода от прямых и близких ассоциаций, демонстративная элементарность сюжета и изобразительных средств.

Перморманс в отличие от живописи не требует специальной подготовки для адекватного восприятия, даже наоборот, он предполагает отказ от привычных ожиданий и подходов к нему как произведению искусства. Наиболее правильной здесь окажется незаинтересованная оценка случайного прохожего, который воспринял увиденное как обычное жизненное впечатление, странный случай, не успел встать на позицию потребителя эстетических ценностей и потерять самостоятельность суждения и незамутненность чувства.

Например, московская группа художников "Коллективные действия" (КД) в июне 1977 г. в лесу у реки провела акцию "Шар". Они предварительно сшили из пестрого ситца оболочку "шара" диаметром 4 м и купили 500 надувных шаров. Зрителей никаких не было. Они надули шары и набили ими оболочку, положили в "шар" включенный электрический звонок с батарейкой, завязали и пустили по течению реки. Они стояли и любовались, как красиво плывет "шар" по живописной извивающейся реке и вписывается в пейзаж. Перформанс в наиболее обостренной форме демонстрирует ориентацию концептуализма на сознание, не замутненное идеологией и стереотипами. Как правило, концептуальный перформанс работает с чисто абстрактными категориями: временем, пространством, человеческим телом в пространстве, позицией созерцания, расстоянием, длительностью и т.д. Перформанс условно можно назвать театром визуальных искусств, поскольку в него включаются элементы пантомимы, танца, музыки, поэзии, видео, кино.


Пигменты

Пигменты (лат. pigmentum - краска) - красящие вещества. Пигменты, или красители, бывают минерального, химического, органического (животного или растительного) происхождения. Для приготовления красок пигменты тонко растирают в порошок и смешивают со связующими (маслом, клеем и др.). Органические пигменты уступают по прочности минеральным. Сейчас для изготовления красок применяют в основном искусственные пигменты, как наиболее стойкие.


Плакат

Плакат (от фр. placard - объявление, афиша; англ. poster) - вид графики, лаконичное броское изображение, рассчитанное на всеобщее внимание, как правило, сопровождаемое текстом. Нередко плакаты выполняются не только графическими, но и живописными средствами, многие плакаты выполняются в единственном экземпляре для выставки или для вывешивания на улице, в общественном месте. Современный плакат является обычно полиграфическим воспроизведением созданного художником оригинала. Специфика художественного языка плаката определяется тем, что он должен восприниматься на большом расстоянии, выделяясь среди разнообразных средств информации. Плакат воздействует ярким, условным, лаконичным графическим и цветовым строем, броской декоративной выразительностью. Цветовое решение плаката имеет принципиальное значение. Как правило, используется ограниченное количество цветов. Художник создает особый колорит, уравновешивает цвета не только изображения, но и шрифта. В плакатном искусстве огромная роль принадлежит символике цвета, силе его эмоционального воздействия. Специфические средства плаката -плоскостное изображение, общепонятные символы, изобразительные метафоры, эффектные сопоставления образов, масштабов, точек зрения, степеней условности, обобщенные, а подчас и сатирические образы.

Плакат широко использует силуэты, экспрессивные формы, контуры и фотографический материал. Плакаты выполняются в агитационных, политических, рекламных, учебных целях. В последнее время широкое распространение получили экологический, кинорекламный, театральный, спортивный плакаты.


Пластические искусства

Пластические искусства (англ. fine arts - пространственные искусства, зрительные искусства, изящные искусства) - виды искусства, произведения которых имеют предметный характер, создаются путем обработки вещественного материала и существуют в пространстве.

К пластическим искусствам относятся: изобразительное искусство (графика, живопись, скульптура, архитектура, декоративное и прикладное искусство, дизайн), а также произведения народного искусства изобразительного и прикладного характера.

Как и другие виды искусства, пластические искусства осваивают мир в образной форме. Произведения пластических искусств воспринимаются зрением, а иногда и осязанием (скульптура и декоративно прикладное искусство) и находятся в реальном пространстве. Этим они существенно отличаются от произведений других видов искусств (музыки, литературы), где произведение воспринимается в основном на слух и длятся во времени. Не следует путать пластические искусства с хореографией, в которой большую роль играет пластика человеческого тела. В пространственных искусствах пластика объемов, линий, форм также имеет существенное значение, именно поэтому они и получили свое название. И, кроме того, лепка, по-другому называющаяся пластикой, тоже входит в эту группу искусств.

Пластические искусства называются с XVIII в. прекрасными, изящными, и этим подчеркивается их чувственная красота, совершенство образов. Вместе с тем пластические искусства особенно тесно связаны с глубокой древности с материальным производством, обработкой и оформлением среды жизни человека и окружающего его предметного мира, то есть с созданием материальной культуры. Тем самым художественная вещь воспринимается как овеществленное творчество, эстетическое освоение мира.

Пластические искусства связаны с идейными и общественными движениями своего времени. Как род художественной деятельности пластические искусства занимают на всех ступенях истории развития человечества важное место в духовном освоении действительности. Пластическим искусствам, особенно живописи, доступен самый широкий круг тем.

Пластические искусства тяготеют к синтезу искусств, то есть к слиянию и взаимодействию друг с другом: архитектуры с монументальным искусством, скульптурой, живописью и декоративно прикладным искусством; живописи со скульптурой (в рельефах); живописи с декоративно прикладным искусством (в керамических изделиях, вазах) и т.д. Пластические искусства включаются как один из художественных элементов в состав многих синтетических искусств (театр, экранные искусства). Существуют попытки объединения живописи с музыкой (цветомузыка), впервые осуществленные русским композитором А. Скрябиным В структуру образа пластических искусств (каллиграфия, плакат, карикатура) может входить материал языка (слово, буква, надпись). В искусстве книги графика объединяется с литературой. Пластические искусства могут даже приобретать качества временных искусств (кинетическое искусство, мультипликационные фильмы).

Но в основном образная структура произведения пластического искусства строится пластически ми средствами (пространство, объем, форма, цвет и др.).


Полихромия

Полихромия (от греч. polys - многочисленный и chroma - цвет) - многоцветная раскраска или многоцветность материала в архитектуре, скульптуре, декоративном искусстве.

Раскраска многими цветами особенно характерна для изделий народного и декоративно прикладного искусства. Полихромный орнамент наиболее популярен, чем монохромный. Полихромия часто использовалась в архитектуре и изобразительном искусстве Древнего Египта и античности. Различные сооружения, скульптурные рельефы, статуи, бюсты могли быть раскрашены несколькими яркими цветами. В настоящее время цвет все активнее входит в скульптуру, особенно в мелкую пластику.


Поп-арт

Поп-арт (англ. pop art, от popular art - популярное искусство) - направление в искусстве Западной Европы и США 1950-1960-х годов, для которого характерны использование и пере работка образов массовой (популярной) культуры. Поп-арт ознаменовал отказ от абстракционизма, как беспредметного искусства, и переход к новым авангардистским направлениям. Эстетика поп-арта была направлена на эстетизацию внешнего мира, утверждение культа вещи, удовлетворение и реализацию "тоски по предметности". Мотивы массовой культуры эксплуатируются поп-артом по-разному. В картину вводятся посредством коллажа или фотоснимков реальные объекты, как правило, в неожиданных или совершенно абсурдных сочетаниях (Р. Раушенберг, Э. Уор Хол, Р. Хэмилтон). Живопись может имитиро-вать композиционные приемы и технику реклам-ных щитов, картинка комикса может быть увеличена до размеров большого полотна (Р. Лихтенстейн). Скульптура может сочетаться с муляжами. Например, художник К. Олденбург создавал подобия витринных муляжей пищевых продуктов огромных размеров из необычных материалов

Между скульптурой и живописью часто нет границы. Художественное произведение поп-арта нередко не только имеет три измерения, но и заполняет собой целиком выставочное помеще-ние. В силу таких преобразований исходный об-раз объекта массовой культуры преобразуется и воспринимается совсем иначе, чем в реальном бытовом окружении. Основной категорией поп-арта является не художественный образ, а его "обозначение", избавляющее автора от руко-творного процесса его создания, изображения чего-либо (М. Дюшан). Этот процесс был введен с целью расширения понятия искусства и включения в него нехудожественной деятель-ности, "выхода" искусства в область массовой культуры. Художники поп-арта были инициа-торами таких форм, как хэппенинг, предметная инсталляция, энвайромент и других форм концептуального искусства. Аналогичные течения: андеграунд, гиперреализм, оп-арт, реди-мейд и др.


Портрет

Портрет (фр. portrait - изображение) - жанр изобразительного искусства с изображением одного человека или группы людей. Кроме внешнего, индивидуального сходства, художники стремятся в портрете передать характер человека, его духовный мир.

Существуют многие разновидности портрета. К жанру портрета относятся: поясной портрет, бюст (в скульптуре), портрет в рост, групповой портрет, портрет в интерьере, портрет на фоне пейзажа. По характеру изображения выделяются две основные группы: парадные и камерные портреты. Как правило, парадный портрет предполагает изображение человека в полный рост (на коне, стоящим или сидящим). В камерном портрете используется поясное, погрудное, поплечное изображение. В парадном портрете фигура обычно дается на архитектурном или пейзажном фоне, а в камерном - чаще на нейтральном фоне.

По числу изображений на одном холсте помимо обычного, индивидуального, выделяют двойной и групповой портреты. Парными называют портреты, написанные на разных холстах, если они согласованы между собой по композиции, формату и колориту. Чаще всего это портреты супругов. Нередко портреты образуют целые ансамбли - портретные галереи.

Портрет, в котором человек представлен в виде какого-либо аллегорического, мифологического, исторического, театрального или литературного персонажа называют костюмированным. В наименования таких портретов обычно включаются слова "в виде" или "в образе" (например, Екатерина II в виде Минервы).

Портреты различают и по размеру, например миниатюрный. Можно выделить еще автопортрет - изображение художником самого себя. Портрет передает не только индивидуальные черты портретируемого или, как говорят художники, модели, но и отражает эпоху, в которую жил изображаемый человек.

Искусство портрета насчитывает несколько тысячелетий. Уже в Древнем Египте скульпторы создавали довольно точное подобие внешнего облика человека. Статуе придавали портретное сходство для того, чтобы после смерти человека его душа могла в нее вселиться, легко отыскать своего владельца. Этим же целям служили и живописные файюмские портреты, выполненные в технике энкаустики (восковой живописи) в I- IV вв. Идеализированные портреты поэтов, философов, общественных деятелей были распространены в скульптуре Древней Греции. Правдивостью и точной психологической характеристикой отличались древнеримские скульптурные портретные бюсты. Они отражали характер и индивидуальность конкретного человека.

Изображение лица человека в скульптуре или живописи во все времена привлекало художников. Особенно расцвел жанр портрета в эпоху Возрождения, когда главной ценностью была признана гуманистическая, действенная человеческая личность (Леонардо да Винчи, Рафаэль, Джорджоне, Тициан, Тинторетто). Мастера Возрождения углубляют содержание портретных образов, наделяют их интеллектом, душевной гармонией, а иногда и внутренним драматизмом.

В XVII в. в европейской живописи на первый план выдвигается камерный, интимный портрет в противоположность портрету парадному, официальному, возвеличивающему. Выдающиеся мастера этой эпохи - Рембрандт, Ван-Рейн, Ф. Гальс, Ван-Дейк, Д. Веласкес - создали галерею замечательных образов простых, ничем не знаменитых людей, открыли в них величайшие богатства доброты и человечности.

В России портретный жанр активно начал развиваться с начала XVIII в. Ф. Рокотов, Д. Левицкий, В. Боровиковский создали серию великолепных портретов знатных людей. Особенно прелестны и очаровательны, пронизаны лиризмом и духовностью были женские образы, написанные этими художниками. В первой половине XIX в. главным героем портретного искусства становится мечтательная и одновременно склонная к героическому порыву романтическая личность (на картинах О. Кипренского, К. Брюллова).

Становление реализма в искусстве передвижников отразилось и на искусстве портрета. Художники В. Перов, И. Крамской, И. Репин создали целую портретную галерею выдающихся современников. Индивидуальные и типичные черты портретируемых, их духовные особенности художники передают с помощью характерных выражений лиц, поз, жестов. Человек изображался во всей своей психологической сложности, оценивалась еще и его роль в обществе. В XX в. портрет сочетает самые противоречивые тенденции - яркие реалистические индивидуальные характеристики и абстрактные экспрессивные деформации моделей (П. Пикассо, А. Модильяни, А. Бурдель во Франции, В. Серов, М. Врубель, С. Коненков, М. Нестеров, П. Корин в России).

Портреты доносят до нас не только образы людей разных эпох, отражают часть истории, но и говорят о том, каким видел мир художник, как он относился к портретируемому.


Пуантилизм

Пуантилизм (от фр. pointiller - писать точками), пуантилизм (от фр. pointel - письмо точками) - художественный прием в живописи: письмо раздельными четкими мазками (в виде точек или мелких прямоугольников), наносимые на холст чистые краски в расчете на их оптическое смешение в глазу зрителя, в отличие от механического смешения красок на палитре. Изобрел пуантилизм французский живописец Ж. Сера на основе научной теории дополнительных цветов. Оптическое смешение трех чистых основных цветов (красный, синий, желтый) и пар дополнительных цветов (красный - зеленый, синий - оранжевый, желтый - фиолетовый) дает значительно большую яркость, чем механическая смесь пигментов.

По мнению многих критиков, новый метод сводил на нет творческую индивидуальность художника и превращал его работу в скучное механическое нанесение мазков Это было не так. Пуантилистическая техника помогла создать яркие, контрастные по колориту пейзажи П. Синьяку и тонко передающие нюансы цвета полотна Ж. Сера, а также повысить декоративность картин многим их последователям, например итальянскому живописцу Дж. Балла.

Пуантилизм - это живописный метод, и возникшее на его основе течение в живописи постимпрессионизма.

Другое название пуантилизма - дивизионизм (от лат. divisio - разделение, дробление).


Растр

Растр (итал. rastro, от лат. rastrum - грабли) - в прикладной графике изображение или орнамент, получаемый с помощью точек и линий различной плотности. Растр возник как технический прием полиграфии, но затем стал использоваться художниками книги, плаката для их оформления, а также при выполнении живописных полотен фотореалистами.


Реализм

Реализм (от фр. realisme, от лат. realis - вещественный) - в искусстве в широком смысле правдивое, объективное, всестороннее отражение действительности специфическими средствами, присущими видам художественного творчества.

В искусствознании существуют различные взгляды на определение понятия "реализм". В более общем плане реализм рассматривается как тенденция развития художественной культуры человечества, продолжающая лучшие традиции мирового искусства, которое рассматривается как способ духовно практического познания действительности. Мерой реалистичности произведения в этой связи считается мера проникновения в жизнь, отражения ее важных сторон в художественной форме.

В ходе развития искусства реализм приобретает конкретно-исторические формы и творческие методы - просветительский, критический, социалистический реализм.

В более узком значении реализм рассматривается как художественный стиль, можно считать что он возникает в эпоху Просвещения (XVIII в.). Наиболее полное раскрытие черт реализма усматривается в критическом реализме XIX в. и в последующем социалистическом реализме XX в. Реализм в таком понимании исследует личность человека в неразрывной связи с современным ему обществом и социальным положением в нем.

Тенденция реалистичности мышления проявляется по разному и в разных видах и жанрах искусства. Сложность заключается в том, что сила воздействия художественного образа не зависит от степени сходства, подражания реальному объекту, то есть от натуралистичности изображения. В таком понимании искусство примитива может быть реалистичнее академической живописи, а одинаково реалистическими можно считать и натурализм малых голландцев, и русский лубок, и импрессионизм. Нередко натурализм нереалистичен, не является жизненным, поскольку довольствуется поверхностным сходством без проникновения в глубинные процессы действительности, а абстрактное художественное мышление более точно выражает реальность, так как схватывает самую сущность какого-либо элемента изображаемого явления или предмета. Вероятно, правильнее считать, что художественно-образный смысл реалистического искусства связан с мерой соответствия избираемой художником формы для выражения конкретной идеи.

Общими признаками метода реализма является достоверность в воспроизведении действительности. Вместе с тем реалистическое искусство обладает огромным разнообразием способов познания, обобщения, художественного отражения действительности. Например, реализм Мазаччо и П. Делла Франческа, А. Дюрера и Рембрандта, Ж.-Л. Давида и О. Дожье, И. Репина, В. Сурикова и В. Серова существенно отличаются друг от друга и свидетельствуют о широчайших творческих возможностях реализма.

Впервые термин "реализм" в области изобразительного искусства появился в середине XIX в. В этом смысле отличительной особенностью реализма является обращение к изображению повседневной жизни людей. Его развитие связано с творчеством мастеров эпохи Просвещения, критиковавших современные или социальные порядки с точки зрения справедливости. Передвижники в России своим творчеством окончательно утвердили позиции реализма в бытовом и историческом жанрах, портрете и пейзаже.

Реализм, пришедший на смену романтизма, часто рассматривается как оппозиция этому стилю, хотя отношения у них более сложные, поскольку романтизм ставил своей целью создать новую, прекрасную и истинную реальность.

Критический реализм, существовавший в искусстве европейских стран и Америки, был ориентирован на изображение жизни обездоленных слоев общества, противопоставление их жизни богатым слоям, сочувствие человеческой неблагополучной судьбе. Исследование общественных противоречий было развито у Г. Курбе, Ф. Милле и других художников во Франции.

В России критический реализм получил наиболее широкое распространение в середине и второй половине XIX в. и нашел воплощение в жанровых сценах П. Федотова, в искусстве В. Перова, художников передвижников И. Крамского, В. Маковского, Н. Ярошенко, И. Репина и др. Темы критики несправедливости общественного устройства развивались в творчестве этих художников.

Социалистический реализм с середины 1930-х до начала 1980-х годов был официальным теоретическим принципом и художественным направлением в советском искусстве. Его целью было утвердить в общедоступной реалистической форме социалистические идеалы, образы новых людей и новых общественных отношений. По степенно сложилась жесткая программа социалистического реализма, основанная на прославлении, воспевании революционной борьбы народа и его вождей, советского строя жизни, социалистического строительства и трудового энтузиазма. Необходимо было следовать лозунгам коммунист ческой идейности, партийности и народности. Такие требования, положенные в основу деятельности союзов художников, определяли круг сюжетно тематических композиций, типизированных портретов, тематических пейзажей картин и т.д.

Однако в русле этой программы были созданы проникнутые историческим оптимизмом выразительные реалистические произведения скульпторов Н. Андреева, С. Коненкова, И. Шадра, В. Мухиной, живописцев А . Герасимова, Б. Иогансона, А. Дейнеки, Ю. Пименова, С. Чуйкова, А. Пластова, П. Корина, графиков Д. Моора, Кукрыниксов и др.

Метод социалистического реализма был пред писан всем видам искусства, включая архитектуру и прикладное искусство, что значительным об разом тормозило их художественное развитие, мешало подлинной народности и традиционности искусства. С середины 60-х годов развитие совет-ского искусства все меньше оказывалось связано с нормами и требованиями социалистического реализма, которые вскоре отпали как устаревшие.

Реалистическое искусство XX в. приобретает яркие национальные черты и многообразие форм. Реализм - явление противоположное модернизму. Как бы ни были широки и многообразны возможности реалистических методов в искусстве, они не беспредельны, и попытки размыть границы реализма могут привести к его уничтожению. Реалистическим тенденциям зачастую приходится бороться с тенденциями, тормозящими и ограни-чивающими развитие реализма как целостного творческого метода.


Реди-мейд

Реди-мейд (англ. ready made - готовый) - один из распространенных приемов современно-го (авангардистского) искусства, состоящий в том, что предмет промышленного производства вырывается из привычной бытовой обстановки и экспонируется в выставочном зале. Смысл реди-мейда заключается в следующем: при смене окружения изменяется и восприятие объекта. Зритель видит в предмете, выставленном на подиуме, не утилитарную вещь, а художественный объект, выразительность формы и цвета. Название реди-мейд впервые в 1913 - 1917 годы применил М. Дюшан по отношению к своим "готовым объектам" (расческе, велосипедному колесу, сушилке для бутылок). В 60-х годах реди-мейд получил широкое распространение в различных направлениях авангардистского искусства, особенно в дадаизме.


Рельеф

Рельеф (фр. relief, от лат. relevare - при-поднимать) - один из видов скульптуры. В отличие от круглой скульптуры, которую можно обойти со всех сторон, рельеф располагается на плоскости и рассчитан в основном на фронтальное восприятие. Рельеф может иметь самостоятельное станковое значение и являться частью архитек-турного или скульптурного произведения. Рельеф может выступать над плоскостью фона и углубляться в нее. Выпуклый рельеф - барельеф и горельеф более распространен, чем углубленный рельеф, применяемый для печатей или рассматри-вания на просвет (контррельеф). Рельеф с углуб-ленным контуром и выпуклой моделировкой формы применялся в Древнем Египте.

Высокий рельеф известен с эпохи палеолита. Он был популярен в искусстве Древнего Востока, античности и средних веков и получил особенное развитие в эпоху Возрождения и последующие века.

Важнейшие выразительные средства рельефа состоят в том, что в нем возможно воссоздать сложные многофигурные композиции с перспективным построением пространственных планов, пейзажем и архитектурными сооружениями.


Ренессанс

Ренессанс -- см. Возрождение.


Рисунок

Рисунок -- вид графики и вместе с этим основа всех видов изобразительного искусства. Рисунок может выступать и как самостоятельный вид творческой деятельности. Виды рисунка различаются по технике исполнения, по назначению, темам и жанрам.

Рисунку подвластны любые жанры (портрет, пейзаж, натюрморт, анималистический, бытовой, исторический жанры, и др.). В композициях средствами рисунка можно воплотить разнообразные темы: строительства, сбора урожая, космических полетов, путешествий, праздников и др. Основные средства художественной выразительности рисунка - линия, штрих, пятно. При помощи штриховки, тона и светотени пере дается форма, объем, пропорции предметов, линейная и воздушная перспективы. Рисунок может быть самостоятельным произведением искусства. Тщательно проработанные, законченные рисунки на отдельных листах - станковые произведения. В отличии от тиражной графики они существуют лишь в единственном экземпляре.

Рисунок - средство познания и изучения действительности. Рисование может осуществляться на основе непосредственного наблюдения с натуры, по памяти, представлению или воображению. Жизненные впечатления художник может зафиксировать в быстро выполненных набросках, более длительных зарисовках или рисунках. Рисунок может быть подготовительным этапом при создании живописных полотен, фресок, мозаик, витражей. Архитектор или дизайнер свой первоначальный замысел проекта фиксируют с помощью рисунка в эскизах. Наброски и эскизы порой имеют большое художественное значение, особенно если они выполнены выдающимися художниками.

Любая работа художника начинается с рисунка. Обучение рисунку составляет важнейшую часть профессиональной подготовки художника. Слушатели Академии художеств и студенты специальных вузов выполняют академические рисунки - многочасовую работу с подробной передачей конструкции и светотени объектов. Рисунок - древнейший вид изобразительного искусства.

Все разновидности технических приемов рисунка, дошедшие до нашего времени, в основном сложились в эпоху Возрождения. Уже тогда рисовали свинцовыми, серебряными и другими металлическими грифелями, итальянским карандашом, графитом, сангиной, углем, мелом, пастелью, а также жидкими материалами - бистром, тушью, разноцветными чернилами, акварелью, белилами. Рисунки создавали с помощью птичьих и тростниковых перьев, кистей на белой и тонированной бумаге. Все это привело к исключительному богатству и разнообразию художественных и технических приемов, которые оказали сильнейшее влияние на последующие поколения художников и стали основой для многих художественных школ.

Замечательными мастерами рисунка были Леонардо да Винчи, Микеланджело, Тициан, Рафаэль, А. Дюрер, Рембрандт, П. Рубенс, Ж.-Д. Энгр и другие зарубежные художники. В России виртуозно владели рисунком художники О. Кипренский, К. Брюллов, А. Иванов, П. Чистяков, И. Репин, В. Суриков, В. Серов и многие другие.

Художники XX в. продолжают развивать традиции реалистического рисунка и создают много нового в области островыразительного рисунка авангардных направлений.


Рокайль

Рокайль (фр. rocaille - скальный, от roc - скала, утес) - главный элемент орнамента стиля рококо, напоминающий форму завитка раковины. Появился во Франции в начале XVIII в. при украшении парковых павильонов-гротов деталями, имитирующими природные элементы (морские раковины, причудливые растения, камни, обломки скал). Этим объясняется происхождение названия "рокайль". В последствии термин "рокайль" стал обозначать все изгибающиеся, вычурные, необычные формы, напоминающие раковину, неровную жемчужину или камень. Иногда термин "рокайль" применяется для обозначения стиля рококо.


Рококо

Рококо (фр. rococo - вычурный, причудливый) - стиль европейского искусства второй четверти и середины XVIII в. Проявился во Франции и получил свое название от орнамента рокайль, характерного для данного стиля. Интерьеры, мебель и декоративные изделия украшались причудливыми, изысканными орнаментами, состоящими из рокайльных завитков, резными и лепными узорами и т.д. Утратив присущие барокко монументальность и размах, стиль рококо был обращен к удобству повседневного быта, утонченности обстановки. В убранстве помещений большую роль играли орнаменты, покрывающие стены и потолки, рельефы, маски амуров, живописные панно и зеркала. Прихотливым изяществом отличались изделия декоративно-прикладного искусства, мастера которого умели выявить выразительные возможности фарфора, ювелирных украшений, резьбы по дереву.

В целом для стиля рококо характерны отказ от прямых линий, ордерной системы, светлые тона, воздушная легкость, асимметрия, изысканность и причудливость форм. Пышное оформление рокайльных интерьеров сочеталось с относительной строгостью внешнего облика здания. С 1760-х годов на смену стилю рококо пришел классицизм.


Романский стиль

Романский стиль (от лат. Romanum - римский) - художественный стиль, связанный с античной культурой Рима и получивший распространение в странах Западной и Центральной Европы в период раннего средневековья (X- XIII вв.). Романский стиль объединил в единое целое все виды искусств: монументальную живописъ и скульптуру, неразрывно связанную с архитектурой, декоративно прикладное искусство. Главным видом искусства в этот период была архитектура. Романский храм - базилика, как правило, трехнефная - строился из тщательно отесанного камня и производил впечатление массивного и сурового сооружения с ясными, четко выявленными объемами и внушительными башнями по сторонам западного фасада и хора. Внутри базилика освещалась из окон центрального нефа, который был шире и выше боковых. В плане романский храм напоминал латинский крест. В центре средокрестия помещался алтарь, а над ним на высоких арках возводился купол, над которым снаружи возвышалась башня. Ясность силуэта, преобладание горизонталей, спокойная, суровая сила романского зодчества были ярким воплощением религиозного идеала этого времени, говорившем о грозном всемогуществе божества.

Изделия романских мастеров - чеканка, литье, эмаль, ткачество, ковроделие, резьба по дереву и кости - отличаются массивностью, суровой мощью форм, яркостью цвета. Романский стиль ярко проявил себя в искусстве книжной миниатюры.

Значительное развитие романский стиль получил во Франции, в Германии, Италии, Испании, Англии. Строгие романские храмы во многом подготовили готику, которая пришла на смену романскому стилю в середине XIII в.


Романтизм

Романтизм (фр. romantisme) - идейное и художественное движение в европейской и американской культуре конца XVIII - первой половины XIX вв. Романтизм проявил себя во всех видах искусства, в философии и гуманитарных науках. Романтизм возник как противопоставление рационализму и бездуховности общества, эстетике классицизма и философии Просвещения. В основе романтического идеала - свобода творческой личности, культ сильных страстей, интерес к национальной культуре и фольклору, тяга к прошлому, к дальним странам. Характерная черта романтического мировоззрения - острый разлад между идеалом и гнетущей реальностью. Романтики искали взаимопроникновения и синтеза искусств, слияния видов и жанров искусства.

В пластических искусствах романтизм наиболее ярко проявился в живописи и графике и практически не затронул архитектуру, повлияв только на садово-парковое искусство и архитектуру малых форм, отразившую экзотические мотивы.

Представительная школа романтического искусства сложилась во Франции. Живописцы Т. Жерико, Э. Делакруа вновь открыли свободную динамическую композицию и яркий насыщенный колорит. Они писали людей героических в моменты напряжения их духовных и физических сил, когда они противостояли природным или социальным стихиям. В творчестве романтиков в известной мере еще сохранились стилевые основы классицизма, но при этом получила большую свободу индивидуальная манера художника.

Романтизм имел свои отличительные особенности и разнообразные формы в искусстве Германии, Австрии, Англии и других стран. Например, в творчестве англичан У. Блейка и У. Тернера проявились черты романтической фантастики, направленные на поиск новых выразительных черт.

В России романтизм значительным образом повлиял на развитие портретной и пейзажной живописи. В портрете главным стало выявление ярких характеров, напряжения духовной жизни, мимолетных выражений чувств, а в пейзаже - восхищение мощью природы и одухотворение ее. Эти черты отразились в творчестве выдающихся художников О. Кипренского, К. Брюллова, С. Щедрина, И. Айвазовского, А. Иванова.

В изобразительном искусстве для романтизма было характерно раскрепощение от академических канонов: лиризм, героическая приподнятость, эмоциональность, стремление к кульминационным, драматическим моментам.


Сангина

Сангина (фр. sangine, от лат. sanguis - кровь) - мягкий материал и инструмент для рисования в виде палочек-карандашей, дающих матовый красно-коричневый тон. Она бывает различных оттенков. Сангина приготавливается из глины, окислов железа и связующих веществ. Она напоминает пастель коричневого тона. Материал очень красивый, дающий богатые выразительные возможности использования линий, штрихов, пятен. Рисуют сангиной на шероховатых бумаге, картоне, холсте, используя разнообразные приемы: линии и штрихи различной толщины, длины, направленности, растушевку, позволяющую создавать красочные пятна.

Натуральным кроваво-красным минералом рисовали еще в пещерах палеолита. В эпоху Возрождения сангиной, которую называли красным мелом, выполняли детально разработанные рисунки такие мастера, как Леонардо да Винчи, Рафаэль, Микеланджело, Тициан. В рисунках Рембрандта, выполненных сангиной, с помощью линии и штриха передается не только объем, но и фактура.

Красивые рисунки сангиной получаются на тонированном фоне и когда к основному материалу добавляются уголь и мел. Особенно это удавалось П. Рубенсу и А. Ватто.

В русском изобразительном искусстве мастерски сангиной работали художники А. Лосенко, А. Иванов, К. Брюллов, О. Кипренский, В. Серов и многие другие. Интерес к работе сангиной сохраняется и в наши дни.

Сангина достаточно прочно держится на поверхности листа, однако рисунки, выполненные в сочетании с углем, лучше хранить, переложив тонкой бумагой, так как фиксировать их нельзя.


Силуэт

Силуэт (фр. silhouette) - плоскостное изображение, прием работы, средство художественной выразительности, а также вид графики. Явление силуэта может возникать и в процессе восприятия объемных форм в зависимости от освещения. Силуэт подобен тени объекта. Качество силуэтности используется художниками во всех видах искусства. В силуэте фигуры или предметы рисуются обычно сплошным черным пятном на светлом фоне или белым на темном фоне. В таком рисунке внешние очертания объекта должны быть очень выразительны, без лишних деталей. Портреты в технике силуэта делаются, как правило, в профиль. Силуэты можно не только рисовать, но и вырезать ножницами.

Силуэты были известны в Древнем Китае, Японии и других странах Азии. Необыкновенно изящные силуэты прорезанными тончайшими деталями использовались в теневом театре народов Древнего Востока.

В Европе как самостоятельный вид графики искусство силуэта сформировалось в первой половине XVIII в. во Франции. Его название произошло от фамилии министра финансов Этьенна Силуэта, на которого была сделана карикатура в виде теневого профиля. Сам он также занимался вырезанием силуэтов из черной бумаги.

В России искусством силуэта особенно увлекались известные художники Ф. Толстой, М. Добужинский, Е. Кругликова.


Скульптура

Скульптура (лат. sculptura, от sculpo - вырезать, высекать, ваяние, пластика) - вид изобразительного искусства, произведения которого имеют материальный трехмерный объем. Сами эти произведения (статуи, бюсты, рельефы, и т. п.) также называют скульптурой.

Скульптура делится на два вида: круглая, свободно размещающаяся в реальном пространстве, и рельеф (барельеф и горельеф), в котором объемные изображения располагаются на плоскости. Скульптура бывает по своему назначению станковой, монументальной, монументально-декоративной. Отдельно выделяется скульптура малых форм.

По жанрам скульптура разделяется на портретную, бытовую (жанровую), анималистическую, историческую и др. Скульптурными средствами могут быть воссозданы пейзаж и натюрморт. Но главным объектом для скульптора является человек, который может быть воплощен в разнообразных формах (голова, бюст, статуя, скульптурная группа).

Технология изготовления скульптуры обычно сложная и многоэтапная, сопряжена с большим физическим трудом. Скульптор вырезает или высекает свое произведение из твердого материала (камня, дерева и др.) путем удаления лишней массы. Другой процесс создания объема за счет прибавления пластической массы (пластилина, глины, воска и др.) называется лепкой (пластикой). Скульптуры создают также свое произведение с помощью отливки из веществ, способных переходить из жидкого состояния в твердое (различных материалов, гипса, бетона, пластмассы и т.п.). Нерасплавленный металл для создания скульптуры обрабатывается путем ковки, чеканки, сварки и резки.

Скульптура - одна из самых древних видов искусства. В первобытном обществе существовали женские фигурки и рельефы. При раскопках древних поселений находили небольшие скульптурки из обоженной глины, вырезанные из камня, кости, дерева. У народов Древнего Египта, Древнего Востока, Древней Америки были гигантские изваяния богов, людей и животных.

Период античности характеризуется как один из самых важных в истории развития скульптуры (см. античное искусство). Мастера этого периода оставили нам классические образцы искусства ваяния. Они разработали возможность передачи движения в скульптуре. Например, в статуе "Дискобол" (скульптор Мирон, V в. до н.э.) изображен кульминационный момент движения, его высшая точка, когда можно представить предшествующие и последующие действия.

Достижением средневековой скульптуры явилась передача духовного, внутреннего, эмоционального состояния человека. В это время скульптура имела в основном религиозный характер (см. готика).

В эпоху Возрождения вновь пробудился интерес к реальному человеку как прекраснейшему созданию природы, а гений Микеланджело воплотил эту идею в необычайных по глубине и эмоциональной содержательности образах. Античность вдохновляла и скульпторов эпохи классицизма в XVIII-XIX вв.

Значительным явлением в развитии скульптуры было творчество О. Родена, который стремился выразить в своих произведениях идеи импрессионистов.

Выдающимися мастерами русской реалистической скульптуры были Ф. Шубин, М. Козловский, И. Мартос, М. Антокольский, А. Опекушин и др. В последующие годы разнообразные пластические качества скульптуры, психологические образы человека создали С. Коненков, А. Голубкина, А. Матвеев, В. Мухина, Н. Томский, Е. Вучетич и др.

В XX в. возникают новые возможности развития скульптуры. Так, в абстрактной скульптуре используются нетрадиционные методы и материалы (проволока, надувные фигуры, зеркала и др.). Художники многих модернистских течений провозглашают обыденные предметы произведениями скульптуры.

Цвет, издавна применяемый в скульптуре (античность, средние века, Возрождение), активно используется для повышения художественной выразительности станковой скульптуры и в наши дни. Обращение к полихромии в скульптуре или отказ от нее, возвращение к естественному цвету материала (камня, дерева, бронзы и др.) связаны с общим направлением развития искусства в данной стране и в данную эпоху.


Скульптура малых форм, мелкая пластика

Скульптура малых форм, мелкая пластика -- небольшие фигурки: статуэтки или композиции жанрово-бытового содержания, настольные портретные бюсты, изображения животных и сувенирные модели каких-либо известных памятников. К малым формам относятся не только произведения круглой скульптуры, но и рельефы: памятные медали, декоративные медальоны, глиптика (искусство резьбы по драгоценным и полудрагоценным камням, слоновой кости, стеклу, применяемое для изготовления печатей и украшений). Мелкая пластика включает в себя столь разнообразный круг произведений, что они могут быть изготовлены ручным или художественно-промышленным способом из самых различных материалов - фарфора, фаянса, стекла, кости, камня, пластмассы, металла и др. Скульптуру малых форм порой трудно бывает отделить от игрушек. Произведения народных мастеров, созданные для забавы детей (небольшие фигурки людей, зверей, птиц, фантастических животных, бытовые сценки), обычно передают мягкий юмор, радость и светлое отношение к действительности.

Известностью пользуются деревянная резная игрушка села Богородское Московской области, глиняная расписная игрушка села Дымково Нижегородской области и др. Знаменитые центры производства скульптуры малых форм в России - Санкт Петербургский фарфоровый завод им. Ломоносова (бывший императорский фарфоровый завод), фарфоровые и фаянсовые заводы в Дулево, Вербилках, Конаково. Было известно также чугунное литье Каслинского завода на Урале, резьба по кости народов Севера, изделия уральских камнерезов.

Как правило, малые размеры скульптуры обусловливают близкое рассмотрение и специфику ее изобразительного языка: яркую образность, тщательную проработку деталей, декоративное использование цвета.

Произведения этого вида искусства предназначены для украшения быта. Они могут уютно располагаться на письменном столе, книжных полках, подоконниках, среди других предметов домашней обстановки и также быть экспонатами выставочных залов.


Соус

Соус (фр. sause - соус, подливка; от лат. salsus - посоленная похлебка) - материал для рисования в виде толстых палочек карандашей из прессованных красителей с клеем, обернутых в фольгу. Он дает богатую возможность в тональном рисунке, имеет глубокий бархатисто черный цвет (иногда серый или коричневый), хорошо растушевывается; наносится на бумагу штрихом, растушевкой (сухой соус) или размывается кистью с водой, аналогично акварели (мокрый соус). Применяется в больших и длительных рисунках, в набросках и зарисовках. Рисунки, выполненные техникой сухого соуса, рекомендуется фиксировать или хранить, переложив тонкой бумагой, а также под стеклом.

Соус как материал рисунка стал известен в конце XVIII - начале XIX вв. Особенно широкое распространение он получил в России, где в этой технике любили работать И. Крамской, И. Репин, А. Саврасов и др. Соус хорошо сочетается с углем, тушью и другими материалами, открывая новые великолепные выразительные возможности.


Соц-арт

Соц-арт -- одно из наиболее известных на правлений советского искусства 70-80-х годов, сложившееся в рамках так называемой альтернативной культуры, противостоявшей государственной идеологии тех лет. Соц-арт стал своеобразной эстетической реакцией на засилье официальной пропаганды в культуре тех лет. Используя расхожие символы, лозунги и знаки социалистической агитации (серп и молот, звезду, пионерский салют, знаменосцев, портрет вождя и др.), соц-арт развенчивал в игровой форме их истинный смысл, раскрепощая тем самым восприятие зрителя от идеологических стереотипов. Гротеск, ирония, острые подмены и свободное цитирование любых пластических предметов и стилей стали основой его броского, сознательно эклектического художественного языка, во многом совпадавшего с методами бурно развивавшегося в те же годы постмодернизма.

Пародийный термин "соц-арт", буквально обозначавший социалистическое искусство, был рожден основателями движения московскими художниками В. Комаром и А. Меламидом по аналогии с поп-артом.

Соц-арт не выступал жестко очерченным стилевым направлением, он объединял весьма различных по своей манере авторов. Создатели соц-арта определяли это течение как "игру с идеологией", они стремились в гротескной форме показать всю нелепость массовой идеологии и кризис социалистического реализма.

По способам и техническим приемам соц-арт типичный поп-арт, сочетающий живопись, скульптуру и реальные вещи, представленные в абсурдных сочетаниях.

К кругу соц-арта примыкают на протяжении 70-х годов группы художников "Гнездо", "Мухоморы" Г. Брускин и др.

Известность обрушилась на соц-арт, когда с конца 80-х годов он выходит на международную художественную арену и становится едва ли не символом поворотного времени. Однако политическая переориентация общества в годы пере стройки не только вывела соц-арт на орбиту моды, но и предопределила его закат, так как сделала неактуальной содержательную основу его иронических образов.


Стека

Стека (ит. stecca) - инструмент скульптора при лепке из глины, воска и других мягких материалов небольшая деревянная, пластмассовая или металлическая изогнутая палочка, с расширенными в виде лопаточки концами - прямыми или скошенными, напоминающими нож. Стеки используют для того, чтобы снять лишний материал, отрезать небольшой кусок, сделать углубление, процарапать контур рельефа, проработать мелкие детали, нанести фактуру и др.


Суперобложка

Суперобложка -- защитная, обычно съемная обертка из плотной бумаги, надеваемая на переплет книги или обложку. Держится на переплете (обложке) при помощи широких загибающихся краев-клапанов. Предохраняет переплет или обложку от загрязнения. Суперобложка является дополнительным художественным элементом оформления книги. Как правило, на суперобложке текста меньше, чем на обложке. Художник может использовать при оформлении суперобложки лицевую и последнюю ее стороны, а также корешок и два клапана. Здесь можно применить различные виды разворотной композиции иллюстрации (панорамная, фрагментное изображение, обрез его в край и др.). Не рекомендуется только на суперобложке повторять оформление переплета. Лучше добиваться единства в разнообразии тех же элементов. Например, замена цвета или деталей изображения дает новое впечатление, но говорит о единстве оформления суперобложки и книги. Интересных эффектов достигают художники, которые используют для суперобложек современные прозрачные или полупрозрачные материалы или делают на них прорези. Обычно под яркой, сложной суперобложкой переплет очень простой и лаконичный. Для прочности суперобложка часто покрывается лаком или прозрачной синтетической пленкой. На суперобложку помещают краткую аннотацию книги, сведения об авторе и другую информацию. Художественное оформление суперобложки, дающее первое впечатление о книге, обычно отличается яркостью и образностью.


Сюрреализм

Сюрреализм (фр. surrealisme - сверхреализм) - направление в литературе и искусстве XX в.. сложившееся в 1920-х годах. Возникнув во Франции по инициативе писателя А. Бретона, сюрреализм скоро стал международным направлением. Сюрреалисты считали, что творческая энергия исходит из сферы подсознания, которая проявляет себя во время сна, гипноза, болезненного бреда, внезапных озарений, автоматических действий (случайное блуждание карандаша по бумаге и др.).

Сюрреалистическая программа в изобразительном искусстве осуществлялась в основном по двум направлениям. Одни художники вводили бессознательное начало в процесс создания живописных полотен, в которых преобладали свободно текущие образы, произвольные формы, переходящие в абстракцию (М. Эрнст, А. Масон, Дж. Миро) Другое направление, которое возглавлял С. Дали, основывалось на иллюзорной точности воспроизведения ирреального образа, возникающего в подсознании. Его картины отличаются тщательной манерой письма, точной передачей светотени, перспективы, что характерно для академической живописи. Зритель, поддаваясь убедительности иллюзорной живописи, втягивается в лабиринт обманов и неразрешимых загадок: твердые предметы растекаются, плотные приобретают прозрачность, несовместимые объекты скручиваются и выворачиваются, массивные объемы приобретают невесомость, и все это создает образ невозможный в реальности. Общие особенности искусства сюрреализма фантастика абсурда, алогизм, парадоксальные сочетания форм, зрительная неустойчивость, изменчивость образов.

Главной целью сюрреалистов было через бессознательное подняться над ограниченностью как материального, так и идеального мира, продолжить бунтарство против выхолощенных духовных ценностей буржуазной цивилизации. Художники этого направления хотели создать на своих полотнах реальность, неотражающую действительность, подсказанную подсознанием, но на практике это порой выливалось в создание патологически отталкивающих образов, эклектику и китч. Отдельные интересные находки сюрреалистов использовались в коммерческих областях декоративного искусства, например оптические иллюзии, позволяющие видеть на одной картине два различных изображения или сюжета в зависимости от направления взгляда.

В это же время художники обратились к имитации черт первобытного искусства, творчества детей и душевнобольных. При всей своей программной заданности произведения сюрреалистов вызывают самые сложные ассоциации. Они одновременно могут отождествляться в нашем восприятии как со злом, так и с добром. Устрашающие видения и идиллические грезы, буйство и смирение, отчаяние и вера - эти чувства в различных вариантах проступают в произведениях сюрреалистов, активно воздействуя на зрителя. При всей абсурдности и даже определенной забавности некоторых произведений сюрреализма они способны стимулировать сознание, пробуждать ассоциативное воображение.

Сюрреализм представлял собой противоречивое художественное явление, что в значительной мере объясняет широкую орбиту его распространения. Многие ищущие художники, впоследствии отказавшиеся от сюрреалистических взглядов, прошли через него (П. Пикассо, П. Клее и др.). К сюрреализму примыкали поэты Ф. Лорка, П. Неруда, испанский режиссер Л. Бунюэль, снявший сюрреалистические фильмы.


Текстура

Текстура (от лат. textura - ткань, связь, соединение, строение) - характер поверхности какого-либо материала, обусловленный его внутренним строением, структурой. Текстура воспринимается зрительно и осязательно. Например, переплетение нитей в ткани может образовывать сетку. Разводы на срезе малахита бывают похожи на цветочный узор. Продольный срез дерева показывает его волокнистую структуру, а поперечный - структуру роста в виде годовых колец.

Текстура определяется объективными физическими и химическими свойствами материала и этим, в значительной мере, отличается от фактуры, которая во многом зависит от индивидуальности художника, создающего ее.


Тектоника

Тектоника (от гр. tekton - плотник, строитель), Архитектоника -- отражение конструкции предмета или постройки в их художественном образе. Тектоника выявляется во взаимосвязи и взаиморасположении несущих и несомых частей. Она присутствует во всех видах искусства, но в особенной степени характерна для архитектуры. В более широком смысле архитектоника - композиционное строение любого произведения искусства, обусловливающее соотношение его главных и второстепенных элементов.


Техника, технология

Техника, технология (от гр. techne - искусство, мастерство) - система материалов, инструментов и приемов работы художника - все, что связано непосредственно с материальным воплощением его творческого замысла. Индивидуальные особенности техники художника называются манерой.

Когда техника сложна и требует специального оборудования и производства, говорят о технологии обработки материала, например технологии художественной керамики, вышивки, обработки дерева, художественной обработки стекла, чеканки и т.д.

Произведение искусства, как правило, отражает технические достижения породившей его культуры.


Титул, титульный лист

Титул, титульный лист (лат. titulus - надпись, название) - в искусстве книжной графики первая после форзаца и авантитула (от фр. avant - передний) страница книги, на которой помещают заглавие издания, фамилию автора, наименование издательства, место и год издания и т.д. Авантитул встречается в основном в роскошных изданиях. Титул помещается на правой, нечетной половине первого разворота. Разворотный титульный лист применяется в многотомных изданиях (на левой стороне - контртитул, относящийся ко всему изданию, на правой - титул данного тома) (см. шмуцтитул).


Тушь

Тушь (нем. Tushe) - черная или цветная краска. Черную тушь изготавливают из сажи, копоти, клеящих и других веществ. Существует жидкая и сухая тушь в виде плиток и палочек. Тушь используется для написания шрифтов в оформительских работах, для черчения и рисования (пером и кистью) с применением штриховки, заливки, отмывки. Красивые разнообразные оттенки от интенсивного черного до серебристо-серого цвета получают, если разбавляют тушь водой и рисуют кистью. Тушь - это графический материал. Тушь, выпускаемая нашей промышленностью, имеет довольно густой черный цвет, быстро высыхает, не смывается, хорошо пристает к бумаге. Несколько усложняет работу ее быстрое засыхание и образование черного сгустка на пере, которое все время надо промывать и вытирать тряпочкой.

Особенно знаменита китайская тушь, дающая глубокий интенсивный тон. В Древнем Китае тушь служила материалом для искусства письма и рисования, оттуда она распространилась в Корею и Японию, а в XVI-XVII вв. - в Европу.

Японские художники сами готовят тушь, добавляя в нее душистые вещества. Перед работой они плитку туши растирают о мокрое стекло или тарелку и получают черную краску. У японских художников много своеобразных традиций, например, для рисования ряда предметов берется тушь определенного оттенка и кисть специального размера.


Уголь

Уголь (родств. agnis - огонь) - материал для рисования в виде тонких палочек, полученных из веточек березы, ивы и других деревьев, очищенных от коры и обоженных специальным способом.

Другой способ получения рисовального угля - формирование стержней из угольного порошка, скрепленного растительным клеем (прессованный уголь). Этот уголь дает более глубокий черный цвет.

Уголь используется в графике. Рисунки углем обладают бархатистым тоном. Уголь хорошо передает фактуру, обладает большими живописными возможностями в плане передачи света и тени. Им можно нарисовать и натюрморт, и пейзаж, и портрет Художники любят использовать уголь при подготовке картин, выполнении набросков и зарисовок, прорисовывании эскизов и картонов, переводе рисунка для живописи, особенно для больших по размеру полотен. Рисунки углем легко исправимы, поэтому он незаменим в учебных целях. Уголь можно стереть мягким ластиком или смахнуть тряпочкой. Для ослабления тона применяют растушки, жесткие кисти.

Уголь необходимо закреплять так же, как пастель, или лаком для волос в аэрозольной упаковке. Без фиксирования рисунок углем не может долго сохраниться, так как этот материал очень непрочно держится на бумаге.


Фактура

Фактура (лат. factura - обработка, строение) - характер поверхности художественного произведения, ее обработки. Фактура ощущается зрительно и осязательно, например, кожа человека передается в скульптуре более гладкой, чем волосы. Восприятие фактуры зависит от особенностей натуры, от освещения и во многом индивидуально отличается от текстуры той же поверхности.

В изобразительном искусстве фактура характеризует качество материалов и приемов. В переносном смысле фактура - индивидуальный почерк, особенность руки художника. Фактурный мазок - рельефный, пастозный, объемный. Искусство передачи фактуры в живописи связано с передачей материала, из которого сделан предмет. Благодаря гармонии цветов и тому, что каждый из них верно соотносится с общим тоном, получается правильное изображение материала.

Художники XX в. проводят много экспериментов для достижения более сложной фактуры произведения. Они сочетают разнородные материалы в скульптуре и живописи, используют коллаж, оттиски тканей, листьев деревьев, трав и др.


Фломастер

Фломастер (англ. flowmaster) - инструмент в виде ручки для рисования и оформительских работ на бумаге, стекле, картоне, дереве и т. п. Фломастеры бывают разнообразной формы, толщины и назначения. Тонкими фломастерами можно писать и рисовать на небольших листах, а толстые фломастеры (маркеры) хороши для оформительских работ, заполнения больших плоскостей. Пишущим узлом фломастера является волокнистый стержень из фетра, лавсана или другого пористого материала, вставленный в пластмассовый корпус. Стержень пропитывается специальными красителями (спиртовыми чернилами) разнообразных цветовых оттенков.

Цветные фломастеры популярны как графическая техника. Фломастер дает прекрасный сочный штрих, красочные пятна, которые придают композиции особую выразительность. Приятно рисовать фломастером на ровной, гладкой бумаге. Он легко скользит и оставляет за собой плавную, льющуюся, изящную линию разной толщины и фактуры. Фломастер требует твердой, уверенной руки. Линии, проведенные фломастером, нельзя легко стереть, как карандашные. Яркие краски фломастера незаменимы при выполнении набросков, зарисовок, тематических композиций и в декоративном, рисовании. Фломастеры очень удобны в работе и обладают большими возможностями, потому что краска легко стекает по стержню, и нет необходимости его макать в чернила.


Форзац

Форзац -- лист бумаги, скрепляющий переплет с книжным блоком. Форзац может быть белым, цветным, украшен орнаментом или рисунками, связанными с содержанием текста. Иногда на форзац выносят схемы, карты, фотографии, цитаты и другую информацию из книги.


Фотореализм

Фотореализм -- см. гиперреализм.


Фронтиспис

Фронтиспис (фр. frontispice) - заглавная иллюстрация, помещенная на левой половине первого разворота книги, правую сторону которого занимает титульный лист. Фронтиспис является иллюстрацией ко всему литературному произведению. Это, как правило, ассоциативный или обобщенный образ. Иногда здесь помещают портрет писателя или главных героев.


Хай-тек

Хай-тек (high tech - сокращенное от англ. high technology - высокая технология) - одно из направлений новейшей западной архитектуры: стремится к эстетическому освоению различных технологических и конструктивных элементов. В произведениях представителей хай-тека демонстрируются высокие качества пластиков, легких сплавов, новых композитных материалов, цветных блестящих и прозрачных поверхностей, полировки металлов и др. С помощью этих средств создаются архитектурные сооружения, напоминающие механизмы новейшей техники, производственные модули или космические станции разнообразных геометризированных объемов. Трубопроводы и тому подобные системы внутреннего обеспечения зданий играют роль архитектурных элементов. Наиболее известным сооружением такого рода явился Национальный центр искусств им. Жоржа Помпиду в Париже (архитекторы Р. Пиано, Р. Роджерс, 1977 г.).

Здание, построенное в основном из стекла, металла и бетона, называемое часто "городской машиной", занимает площадь 100 000 кв. м. Все трубопроводы вынесены наружу здания и окрашены в разные цвета в соответствии со своим назначением, что придает сооружению нарядный и красочный вид. Лестницу заменяет эскалатор, заключенный в прозрачную трубу, находящуюся также снаружи здания.

В дальнейших работах Н. Фостера, Р. Роджерса и других архитекторов раскрылись впечатляющие возможности стиля хай-тек, создающего новую эстетику городской среды.


Холст, полотно

Холст, полотно -- основа из прочной ткани для живописи. Холстом называют и самую ткань (льняную, пеньковую, джутовую и др.). Если она предназначена для живописи, на нее наносят грунт. Словами "холст", "полотно" (в переносном значении) называют картину.


Хэппенинг

Хэппенинг (англ. happening - случающееся, происходящее) - разновидность акционизма, наиболее распространенного в авангардистском искусстве 60-70-х годов. Хэппенинг развивается как событие, скорее спровоцированное, чем организованное, однако инициаторы действия обязательно вовлекают в него и зрителей. Хэппенинг возник в конце 50-х годов как форма театра. В дальнейшем организацией хэппенинга чаще всего непосредственно в городской среде или на природе занимаются художники. Они рассматривают эту форму как род движущегося произведения, в котором окружающая среда, предметы играют не меньшую роль, чем живые участники акции. Действие хэппенинга провоцирует свободу каждого участника и манипуляцию предметами. Все действия развиваются по предварительно намеченной программе, в которой, однако, большое значение отводится импровизации, дающей выход различным бессознательным побуждениям. Хеппенинг может включать элементы юмора и фольклора. В хэппенинге ярко выразилось стремление авангардизма к слиянию искусства с течением самой жизни.


Чернила

Чернила -- материал для письма и работы художника. Они предназначены для авторучек, но пригодны и для рисования обычными перьями и кистью. Чернила обладают хорошими качествами. Они очень глубоки по цвету (правда, черные чернила не совсем черные, а, скорее, черно-синие). Они хорошо стекают с пера, довольно быстро засыхают и не образуют на пере лишних осадков.

Разводя чернила водой и работая ими как акварелью, можно добиться удивительных живописных и графических эффектов.


Шмуцтитул

Шмуцтитул (нем. Schmutztitel) - добавочный титул, помещаемый перед какой-либо частью книги. Шмуцтитул может сочетать шрифт и орнамент, реалистическое и абстрактное изображения, выполненные графическими или живописными средствами.


Штрих

Штрих (от лат. strictus - узкий, сжатый) - изобразительное средство графического искусства, один из основных элементов рисунка. Он представляет собой короткую линию, выполненную одним движением руки. В зависимости от направления линий, штрихи могут быть прямыми, наклонными, перекрестными и др. Различия в толщине, длине, динамике штрихов играют большую роль в формировании выразительных особенностей рисунка. Прием работы штрихом называется штриховкой или штрихованием. С помощью штрихов передают контур, форму, объем фигур и предметов, фактуру и пространство. Штрихи помогают создавать эффекты света и тени. Близко расположенные параллельные штрихи воспринимаются глазом как тоновое пятно.

При использовании мягких материалов (карандаша, угля, сангины, соуса, пастели) структура штриха может уничтожаться. Такой прием называется тушеванием. С помощью тушевки создаются мягкие, плавные тональные градации, происходит растирание мягких рисовальных материалов на бумаге.

Наиболее четок и ясен штрих в перовой технике.


Энвайронмент

Энвайронмент (англ. environment - окружение, среда) - обширная пространственная композиция, охватывающая зрителя наподобие реального окружения, одна из форм, характерная для авангардистского искусства 60-70-х годов. Энвайронмент натуралистического типа, имитирующий интерьер с фигурами людей, создавали скульптуры Д. Сегал, Э. Кинхольц, К. Олденбург, Д. Хэнсон. Подобные повторения реальности могли включать элементы бредовой фантастики. Другой тип энвайронмента представляет собой игровое пространство, предполагающее определенные действия зрителей.


Энкаустика

Энкаустика (гр. enkaustike, от епсаю - жгу, выжигаю) - восковая живопись, выполненная горячим способом. Техника энкаустики была создана в V в. до н. э. в Древней Греции и стала одной из наиболее прочных и долговечных. Предварительно разогретые краски (воск, смолы, масло, пигмент) наносились на подогретую основу кистью и раскаленным бронзовым инструментом, после чего живопись оплавлялась с помощью жаровни.

В этой технике были выполнены на деревянных досках файюмские портреты (I в. до н. э.- IV в. н. э., Египет). Наиболее ранние из файюмских портретов близки античным росписям, для них характерны яркая жизненность образов, объемность, светотеневая моделировка форм, поворот головы в три четверти. Художник точно передавал внешние черты портретируемого, цвет глаз, выразительность лица, фактуру волос и золотое сияние украшений. В поздних файюмских портретах живописная манера уступала более условной, графической, плоскостной, с фронтальным положением головы. Восковые краски заменялись темперой, так как художник сосредоточивал внимание на внутренней, духовной стороне.

Современные художники также работают в технике энкаустики. Московские живописцы, отец и дочь В. и Т. Хвостенко, предприняли в середине XX в. попытку возродить технологию древней энкаустики. Многие секреты ими были раскрыты и много было изобретено новых приемов восковой живописи.


Словарь художественных терминов

А Б В Г Д Ж З И К Л М Н О П Р С Т У Ф Х Ч Ш Э
- А -
• АБРИС
• АБСТРАГИРОВАНИЕ
• АВАНГАРДИЗМ
• АВАНТИТУЛ
• АКВАРЕЛЬ
• АЛЛА ПРИМА
• АМПИР
• АНДЕРГРАУНД
• АНИМАЛИСТИЧЕСКИЙ ЖАНР
- Б -
• БАЗИЛИКА
• БАРЕЛЬЕФ
• БАРОККО
• БАТАЛЬНЫЙ ЖАНР
- В -
• ВАЛЁР
• ВИТРАЖ
- Г -
• ГИПЕРРЕАЛИЗМ
• ГОРЕЛЬЕФ
• ГОТИКА
• ГРАВЮРА
- Д -
• ДЕКОРАТИВНОЕ ИСКУССТВО
• ДИЗАЙН
- Ж -
• ЖИВОПИСЬ
- З -
• ЗНАК
- И -
• ИЗОБРАЗИТЕЛЬНЫЙ МАТЕРИАЛ
• ИЗОБРАЗИТЕЛЬНОЕ СРЕДСТВО
• ИКОНОПИСЬ
• ИЛЛЮСТРАЦИЯ
• ИМПРЕССИОНИЗМ
• ИНИЦИАЛ
• ИНСТАЛЛЯЦИЯ
• ИСТОРИЧЕСКИЙ ЖАНР
^^^

- К -
• КАННЕЛЮРЫ
• КАПИТЕЛЬ
• КАРАНДАШ
• КАРИАТИДА
• КАРИКАТУРА
• КАРТИНА
• КАРТИННАЯ ГАЛЕРЕЯ
• КЕРАМИКА
• КИНЕТИЧЕСКОЕ ИСКУССТВО
• КИСТЬ
• КИТЧ
• КЛАССИКА
• КЛАССИЦИЗМ
• КНИГА, ИСКУССТВО КНИГИ
• КОДЕКС
• КОЛЛАЖ
• КОЛОННА
• КОЛОРИТ
• КОМПОЗИЦИЯ
• КОНСТРУКТИВИЗМ
• КОНТУР
• КОНЦЕПТУАЛИЗМ
• КРОМЛЕХ
• КУБИЗМ
• КУРОС
^^^

- Л -
• ЛЕПКА, ПЛАСТИКА
• ЛИНОГРАВЮРА
• ЛИТОГРАФИЯ
^^^

- М -
• МАРИНА
• МАССОВОЕ ИСКУССТВО
• МАСТИХИН
• МЕГАЛИТЫ
• МЕЛКАЯ ПЛАСТИКА, МАЛАЯ ПЛАСТИКА
• МЕНГИР
• МЕТОПА
• МИНИАТЮРА
• МИФОЛОГИЧЕСКИЙ ЖАНР
• МОБИЛЬ
• МОДЕРН
• МОДЕРНИЗМ
• МОЗАИКА
• МОЛЬБЕРТ
• МОНОТИПИЯ
• МОНОХРОМИЯ
• МУЗЕЙ
^^^

- Н -
• НАБРОСОК
• НАИВНОЕ ИСКУССТВО
• НАРОДНОЕ ИСКУССТВО
• НАТЮРМОРТ
• НЮ
^^^

- О -
• ОБЛОЖКА
• ОП-АРТ
• ОРДЕР
• ОРНАМЕНТ
^^^

- П -
• ПАЛИТРА
• ПАННО
• ПАСТЕЛЬ
• ПАСТОЗНАЯ ТЕХНИКА
• ПЕЙЗАЖ
• ПЕРВОБЫТНОЕ ИСКУССТВО
• ПЕРЕДВИЖНИКИ
• ПЕРЕПЛЕТ
• ПЕРО
• ПЕРФОРМАНС, ПЕРФОМАНС
• ПИГМЕНТЫ
• ПЛАКАТ
• ПЛАСТИЧЕСКИЕ ИСКУССТВА
• ПОЛИХРОМИЯ
• ПОП-АРТ
• ПОРТРЕТ
• ПУАНТИЛИЗМ
^^^

- Р -
• РАСТР
• РЕАЛИЗМ
• РЕДИ-МЕЙД
• РЕЛЬЕФ
• РЕНЕССАНС
• РИСУНОК
• РОКАЙЛЬ
• РОКОКО
• РОМАНСКИЙ СТИЛЬ
• РОМАНТИЗМ
^^^

- С -
• САНГИНА
• СИЛУЭТ
• СКУЛЬПТУРА
• СКУЛЬПТУРА МАЛЫХ ФОРМ, МЕЛКАЯ ПЛАСТИКА
• СОУС
• СОЦ-АРТ
• СТЕКА
• СУПЕРОБЛОЖКА
• СЮРРЕАЛИЗМ
^^^

- Т -
• ТЕКСТУРА
• ТЕКТОНИКА
• ТЕХНИКА, ТЕХНОЛОГИЯ
• ТИТУЛ, ТИТУЛЬНЫЙ ЛИСТ
• ТУШЬ
^^^

- У -
• УГОЛЬ
^^^

- Ф -
• ФАКТУРА
• ФЛОМАСТЕР
• ФОРЗАЦ
• ФОТОРЕАЛИЗМ
• ФРОНТИСПИС
^^^

- Х -
• ХАЙ-ТЕК
• ХОЛСТ, ПОЛОТНО
• ХЭППЕНИНГ
^^^

- Ч -
• ЧЕРНИЛА
^^^

- Ш -
• ШМУТЦТИТУЛ
• ШТРИХ

- Э -
• ЭНВАЙРОНМЕНТ
• ЭНКАУСТИКА
^^^