Популярный справочник. Творческие портреты композиторов

Популярный справочник.
Творческие портреты композиторов

СОДЕРЖАНИЕ

К ЧИТАТЕЛЮ

ТВОРЧЕСКИЕ ПОРТРЕТЫ КОМПОЗИТОРОВ

КРАТКИЙ СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ И ПОНЯТИЙ

    К ЧИТАТЕЛЮ

Эта книга адресована самому широкому кругу читателей. Музыканты-профессионалы почерпнут для себя различного рода справочные сведения (в том числе и о произведениях, созданных в самое последнее время), а многочисленным любителям музыки книга поможет войти в мир высокого искусства, приобщиться к величайшим творениям человеческого духа. В обширной галерее представлено более двухсот творческих портретов. В них запечатлены не только судьбы отечественных и зарубежных музыкантов, по и приметы разных исторических эпох, художественных стилей и направлений прошлого и настоящего. Разумеется, охватить всех композиторов в одной книге невозможно. В своем выборе составители ориентировались на музыкантов академического направления, отдавая предпочтение классикам, чьи произведения входят в сокровищницу мирового музыкального искусства или оказались заметной вехой на пути его исторического и современного развития (особенно это касается отечественных композиторов). Поэтому за пределами справочника оказались многочисленные музыканты, работающие в области так называемых легких жанров, в том числе посвятившие себя исключительно песне.

Все даты даны по новому стилю. Многие из них уточнены на основе современных исследований, а в статьях о ныне живущих советских композиторах сверены самими композиторами.

Названия произведений, цитаты, образные выражения, то есть тексты, обычно заключаемые в кавычки, выделены курсивом.

В конце книги дан краткий словарь музыкальных терминов и понятий.

Сейчас в издательстве Музыка развернута целая программа по выпуску справочной литературы. Любители песни уже, наверное, приобрели Популярный песенник-справочник, изданный в 1987 году. В ближайшие годы появятся новые справочники - Музыкальные инструменты, Джаз от А до Я, Энциклопедия рока. Будет также продолжена серия творческих портретов, следующие ее выпуски посвящены музыкантам-исполнителям.

Надеемся, что многие с увлечением прочтут нашу книгу, и серьезная музыка приобретет новых слушателей и благодарных почитателей.

    ТВОРЧЕСКИЕ ПОРТРЕТЫ КОМПОЗИТОРОВ

АДАН (Adam) Адольф (Шарль) (24 VII 1803, Париж - 3 V 1856, там же)

Автор всемирно известного балета Жизель А. Адан был одним из наиболее знаменитых и любимых композиторов Франции первой половины XIX в. Его оперы и балеты пользовались огромным успехом у публики, слава Адана еще при жизни перешагнула рубежи Франции. Наследие его огромно: свыше 46 опер, 18 балетов (среди которых Дева Дуная, Корсар, Фауст). Его музыку отличают изящество мелодии, пластичность рисунка, тонкость инструментовки. Адан родился в семье пианиста, профессора Парижской консерваторий Л. Адана. Известность отца была довольно большая, среди его учеников - Ф. Калькбреннер и Ф. Герольд. В молодые годы Адан не проявлял интереса к музыке и готовился к карьере ученого. Тем не менее он получил музыкальное образование в Парижской консерватории. Сильное воздействие на развитие его композиторских способностей оказала встреча с композитором Ф. Буальдье - одним из ведущих французских композиторов того времени. Он сразу заметил в Адане мелодический дар и взял его в свой класс.

Успехи молодого композитора были настолько значительны, что в 1825 г. он получил Римскую премию. Адана и Буальдье связывали глубокие творческие контакты. По эскизам своего учителя Адан написал увертюру к самой известной и популярной опере Буальдье Белая дама. В свою очередь Буальдье угадал в Адане призвание к театральной музыке и посоветовал ему в начале обратиться к жанру комической оперы. Первая комическая опера Адана была написана в 1829 г. на сюжет из русской истории, в которой одним из главных действующих лиц был Петр I. Опера называлась Петр и Екатерина. Наибольшую известность и популярность снискали оперы, появившиеся в последующие годы: Хижина (1834), Почтальон из Лонжюмо (1836), Король из Ивето (1842), Калиостро (1844). Композитор писал очень много и быстро. Почти все критики обвиняют меня в слишком быстром сочинении, - писал Адан, - я сочинил "Хижину" за пятнадцать дней, "Жизель" - за три недели и "Если бы я был королем" - за два месяца. Однако наибольший успех и самая долгая жизнь выпала на долю его балета Жизель (либр. Т. Готье и Г. Корали), послужившего началом т. н. французского романтического балета. С балетом Адана связаны имена замечательных балерин Ш. Гризи и М. Тальони, создавших поэтичный и нежный образ Жизели. Имя Адана было хорошо известно в России. Еще в 1839 г. он приезжал в Петербург, сопровождая в гастрольной поездке свою ученицу - известную певицу Шери-Куро. В Петербурге царило увлечение балетом. На сцене выступала Тальони. Композитор был свидетелем успеха танцовщицы в главной партии его балета Дева Дуная. Оперный театр произвел на Адана двойственное впечатление. Он отмечал недостатки оперной труппы и лестно отзывался о балете: ...Здесь все поглощают танцы. И к тому же, так как в Петербург почти никогда не приезжают иностранные певцы, местные артисты лишены знакомства с хорошими образцами. Успех певицы, которую сопровождаю, был поэтому громаден...

Все новейшие достижения французского балета быстро переносились на русскую сцену. Балет Жизель был поставлен в Петербурге в 1842 г., через год после парижской премьеры. Он и по сей день входит в репертуары многих музыкальных театров.

В течение ряда лет композитор не приступал к сочинению музыки. Поссорившись с директором театра Opera Comique, Адан решил открыть собственное театральное предприятие под названием Национальный театр. Он просуществовал всего лишь год, и разорившийся композитор вынужден был, для того чтобы поправить свое материальное положение, вновь обратиться к композиции. В эти же годы (1847-48) появляются в печати его многочисленные фельетоны и статьи, а с 1848 г. он становится профессором Парижской консерватории.

Среди сочинений этого периода - ряд опер, поражающих разнообразием сюжетов: Тореадор (1849), Жиральда (1850), Нюрнбергская кукла (по новелле Т. А. Гофмана Песочный человек - 1852), Будь я король (1852), Фальстаф (по В. Шекспиру - 1856). В 1856 г. был поставлен один из самых популярных его балетов Корсар.

С литературным талантом композитора русская публика имела возможность познакомиться на страницах Театрального и музыкального вестника, опубликовавшего в 1859 г. на своих страницах фрагменты из воспоминаний композитора. Музыка Адана составляет одну из ярких страниц музыкальной культуры XIX в. Не случайно К. Сен-Сане писал: Где чудные дни "Жизели" и "Корсара"?! Это были образцовые балеты. Необходимо воскресить их традиции. Ради бога, если это возможно, отдайте нам прекрасные балеты былых времен. /Л. Кожевникова/

АЙВЗ (Ives) Чарлз (Эдуард) (20 X 1874, Данбери, штат Коннектикут - 19 V 1954, Нью-Йорк) Вероятно, если бы музыканты начала XX в. и кануна первой мировой войны узнали, что в Америке живет композитор Ч. Айвз и услышали его произведения, то отнеслись бы к ним как к своеобразному эксперименту, курьезу, а то и вовсе не заметили бы: настолько был своеобразен он сам и та почва, на которой он возрос. Но Айвза тогда никто не знал - очень долгое время он вообще ничего не предпринимал для пропаганды своей музыки. Открытие Айвза произошло только в конце 30-х гг., когда оказалось, что многие (и притом самые разные) способы новейшего музыкального письма были уже опробованы самобытным американским композитором в эпоху А. Скрябина, К. Дебюсси и Г. Малера. К тому времени, когда к Айвзу пришла известность, он уже много лет не сочинял музыки и, тяжело больной, прервал связи с внешним миром. Американской трагедией назвал судьбу Айвза один из современников. Айвз родился в семье военного дирижера. Его отец был неутомимым экспериментатором - эта черта перешла и к сыну, (Например, он поручал двум оркестрам, идущим навстречу друг другу, играть разные произведения.) От детских и юношеских лет, проведенных в патриархальной обстановке, ведет начало айвзовское слышание Америки, открытость его творчества, впитавшего, наверное, все, что звучало вокруг. Во многих его сочинениях звучат отголоски пуританских религиозных гимнов, джаза, театра менестрелей. В детстве Чарлз воспитывался на музыке двух композиторов - И. С. Баха и С. Фостера (друга отца Айвза, американского барда, автора популярных песен и баллад). Серьезным, чуждым всякой суетности отношением к музыке, возвышенным строем Мыслей и чувств Айвз впоследствии будет напоминать Баха.

Свои первые произведения Айвз написал для военного оркестра (он играл в нем на ударных инструментах), в 14 лет стал церковным органистом в своем родном городке. Но кроме этого он играл на фортепиано в театре, импровизируя регтаймы и другие пьесы. Окончив Йельский университет (1894-1898), где он занимался у X. Паркера (композиция) и Д. Бака (орган), Айвз работает церковным органистом в Нью-Йорке. Затем в течение многих лет он служил клерком в страховой компании и делал это с большим увлечением. Впоследствии, в 20-е гг., отойдя от музыки, Айвз стал преуспевающим бизнесменом и видным специалистом (автором популярных трудов) по страхованию. Большинство произведений Айвза принадлежит к жанрам оркестровой и камерной музыки. Он - автор пяти симфоний, увертюр, программных произведений для оркестра (Три селения в Новой Англии, Центральный парк в темноте), двух струнных квартетов, пяти сонат для скрипки, двух - для фортепиано, пьес для органа, хоров и более 100 песен. Большинство своих крупных произведений Айвз писал долго, в течение нескольких лет. Во Второй фортепианной сонате (1911-15) композитор отдал дань уважения своим духовным предшественникам. В каждой из ее частей запечатлен портрет одного из американских философов: Р. Эмерсона, Н. Хоторна, Г. Topo; вся соната носит название местечка, где эти философы жили (Конкорд, Массачусетс, 1840-1860). Их идеи легли в основу мировоззрения Айвза (например, идея слияния человеческой жизни с жизнью природы). Для искусства Айвза характерен высокий этический настрой, его находки никогда не носили чисто формального характера, а были серьезнейшей попыткой выявить скрытые возможности, заложенные в самой природе звука.

Раньше других композиторов Айвз пришел ко многим из современных выразительных средств. От экспериментов своего отца с разными оркестрами идет прямой путь к политональности (одновременному звучанию нескольких тональностей), объемному, стереоскопическому звучанию и алеаторике (когда музыкальный текст не жестко зафиксирован, а из совокупности элементов возникает каждый раз заново, как бы случайно). Последний крупный замысел Айвза (неоконченная Всемирная симфония) предполагал расположение оркестров и хора на открытом воздухе, в горах, в разных точках пространства. Две части симфонии (Музыка Земли и Музыка Неба) должны были звучать... одновременно, но дважды, чтобы слушатели могли поочередно фиксировать внимание на каждой. Б некоторых произведениях Айвз раньше А. Шенберга почти вплотную подошел к серийной организации атональной музыки.

Стремление проникнуть в недра звуковой материи привело Айвза к четвертитоновой системе, совершенно неизвестной классической музыке. Он пишет Три четвертитоновые пьесы для двух фортепиано (настроенных соответствующим образом) и статью Четвертитоновые впечатления.

Айвз отдал сочинению музыки свыше 30 лет и только в 1922 г. на собственные средства издал ряд произведений. Последние 20 лет жизни Айвз отходит от всяких дел, чему способствует усиливающаяся слепота, болезни сердца и нервной системы. В 1944 г., в честь 70-летия Айвза в Лос-Анджелесе был организован юбилейный концерт. Его музыку высоко оценили крупнейшие музыканты нашего века. И. Стравинский отметил однажды: Музыка Айвза сказала мне больше, чем романисты, описывающие американский Запад... Я для себя открыл в нем новое понимание Америки. /К. Зенкин/

АЛЕКСАНДРОВ Александр Васильевич (13 IV 1883, с. Плахино, ныне Рязанской обл. - 8 VII 1946, Берлин). А. В. Александров вошел в историю советского музыкального искусства главным образом как автор прекрасных, неповторимо-оригинальных песен и как создатель единственного в своем роде Краснознаменного ансамбля песни и пляски Советской Армии. Александров писал произведения и других жанров, но их было немного: 2 оперы, Симфония, Симфоническая поэма (все в рукописи), Соната для скрипки и фортепиано. Его любимым жанром была песня. Песня, - утверждал композитор, - начало начал музыкального творчества. Песня продолжает быть самой любимой, массовой, наиболее доступной формой музыкального искусства. Подтверждением этой мысли являются 81 оригинальная песня и свыше 70 обработок русских народных и революционных песен.

Александров от природы был наделен красивым голосом и редкой музыкальностью. Уже девятилетним мальчиком он поет в одном из петербургских хоров, а спустя некоторое время поступает в Придворную певческую капеллу. Там под руководством выдающегося хорового дирижера А. Архангельского юноша постигает тонкости вокального искусства и регентское дело. Но Александрова увлекала не только хоровая музыка. Он постоянно посещал симфонические и камерные концерты, оперные спектакли.

С 1900 г. Александров - студент Петербургской консерватории по классу композиции А. Глазунова и А. Лядова. Однако вскоре он вынужден был покинуть Петербург и надолго прервать учебу: сырой петербургский климат, напряженные занятия, материальные трудности подорвали здоровье юноши. Лишь в 1909 г. Александров поступил теперь уже в Московскую консерваторию сразу по двум специальностям - по композиции (класс проф. С. Василенко) и вокалу (класс У. Мазетти). В качестве дипломной работы по сочинению он представил одноактную оперу Русалка по А. Пушкину и был удостоен за нее Большой серебряной медали.

В 1918 г. Александров был приглашен в Московскую консерваторию в качестве преподавателя музыкально-теоретических дисциплин, а 4 года спустя ему присвоили звание профессора. Важным событием в жизни и деятельности Александрова отмечен 1928 г.: он становится одним из организаторов и художественным руководителем первого в стране Ансамбля красноармейской песни и пляски. Ныне - это снискавший всемирную славу дважды Краснознаменный академический ансамбль песни и пляски Советской Армии им. А. В. Александрова. Тогда ансамбль насчитывал всего 12 человек: 8 певцов, баянист, чтец и 2 танцора. Уже первое выступление 12 октября 1928 г. в Центральном доме Красной Армии под управлением Александрова встретило восторженный прием у слушателей. В качестве премьеры ансамбль подготовил литературно-музыкальный монтаж 22-я Краснодарская дивизия в песнях. Основной задачей ансамбля было обслуживание частей Красной Армии, но он выступал также и перед рабочими, колхозниками, советской интеллигенцией. Большое внимание Александоов уделял репертуару ансамбля. Он много ездил по стране, собирая и записывая армейские песни, а затем стал сочинять и сам. Его первой песней на патриотическую тему была Вспомним-ка, товарищи (ст. С. Алымова). За ней последовали другие - Бейте с неба, самолеты, Забайкальская, Краснофлотская-Амурская, Песня Пятой дивизии (все на ст. С. Алымова), Песня о партизанах (ст. С. Михалкова). Особенно широкую популярность завоевала Эшелонная (стихи О. Колычева).

В 1937 г. правительство приняло решение о поездке ансамбля в Париж, на Всемирную выставку. 9 сентября 1937 г. Краснознаменный ансамбль в военной форме стоял на эстраде концертного зала Плейель, до отказа наполненного слушателями. Под аплодисменты публики на эстраду вышел Александров, и в зал полились звуки Марсельезы. Все встали. Когда отзвучал этот волнующий гимн Французской революции, раздался гром аплодисментов. После исполнения Интернационала аплодисменты были еще более продолжительными. На следующий день в парижских газетах появились восторженные отзывы об ансамбле и его руководителе. Известный французский композитор и музыкальный критик Ж. Орик писал: С чем сравнить такой хор?.. Как не быть захваченным гибкостью и тонкостью нюансов, чистотой звука и в то же время сыгранностью, которая превращает этих певцов в единый инструмент и при том какой. Этот ансамбль уже покорил Париж... Страна, имеющая таких артистов, может гордиться. С удвоенной энергией работал Александров в годы Великой Отечественной войны. Он сочинил немало ярких патриотических песен, таких, как Святое ленинское знамя, 25 лет Красной Армии, Поэма об Украине (все на ст. О. Колычева). Из них, - писал Александр Васильевич, - "Священная война" вошла в быт армии и всего народа как гимн мести и проклятья гитлеризму. Эта, песня-набат, песня-присяга и ныне, как и в суровые военные годы, глубоко волнует советских людей.

В 1939 г. Александров написал Гимн партии большевиков (ст. В. Лебедева-Кумача). Когда был объявлен, конкурс на создание нового Гимна Советского Союза, он представил музыку Гимна партии большевиков с текстом С. Михалкова и Г. Эль-Регистана. В ночь под 1944 год все радиостанции страны впервые передали в исполнении Краснознаменного ансамбля новый Гимн Советского Союза.

Выполняя огромную работу по обслуживанию частей Советской Армии, как в годы войны, так и в мирное время, Александров также проявлял заботу об эстетическом воспитании советских людей. Он был убежден, что Краснознаменный ансамбль красноармейской песни и пляски может и должен служить примером для создания ансамблей при рабочих клубах. При этом Александров не только давал советы по созданию хоровых и танцевальных коллективов, но и оказывал им практическую помощь. До конца своих дней Александров работал с присущей ему огромной творческой энергией - он умер в Берлине, во время гастролей ансамбля. В одном из последних писем, как бы подводя итог своей жизни, Александр Васильевич писал: ...Сколько пережито и какой пройден путь от того времени, когда я был мальчиком в лаптях, до настоящего момента... Много было хорошего и плохого. А жизнь была сплошной борьбой, полная труда, забот... Но я не сетую ни на что. Я благодарю судьбу за то, что моя жизнь, мой труд принесли какие-то плоды дорогой Отчизне и народу. В этом большое счастье... /М. Комиссарская/

АЛЕКСАНДРОВ Анатолий Николаевич (25 V 1888, Москва - 16 V 1982, там же)

Душа моя тиха. В натянутых

струнах

Звучит один порыв, здоровый

и прекрасный,

И льется голос мой задумчиво

и страстно.

А. Блок

Выдающийся советский композитор, пианист, педагог, критик и публицист, редактор целого ряда произведений русской музыкальной классики, АН. Александров вписал яркую страницу в историю русской и советской музыки. Выходец из музыкальной семьи - мать была талантливой пианисткой, ученицей К. Клиндворта (фортепиано) и П. Чайковского (гармония),- он окончил в 1916 г. с золотой медалью Московскую консерваторию по классам фортепиано (К. Игумнов) и композиции (С. Василенко).

Творческая деятельность Александрова поражает своим временным размахом (свыше 70 лет) и высокой продуктивностью (более 100 опусов). Он завоевал признание еще в дореволюционные годы как автор светлых и жизнеутверждающих Александрийских песен (ст. М. Кузмина), оперы Два мира (дипломной работы, удостоенной золотой медали), ряда симфонических и фортепианных произведений.

В 20-е гг. Александров в числе зачинателей советской музыки - плеяды талантливых молодых советских композиторов, таких, как Ю. Шапорин, В. Шебалин, А. Давиденко, Б. Шехтер, Л. Книппер, Д. Шостакович. Душевная молодость сопутствовала Александрову на протяжении всей жизни. Художественный облик Александрова многогранен, трудно назвать жанры, которые не нашли бы воплощения в его творчестве: 5 опер - Тень Филлиды (либр. М. Кузмина, не законч.), Два мира (по А. Майкову), Сорок первый (по Б. Лавреневу, не законч.), Бэла (по М. Лермонтову), Дикая Бара (либр. Б. Немцовой), Левша (по Н. Лескову); 2 симфонии, 6 сюит; ряд вокально-симфонических произведений (Ариана и Синяя Борода по М. Метерлинку, Память сердца по К. Паустовскому и др.); Концерт для фортепиано с оркестром; 14 фортепианных сонат; произведения вокальной лирики (циклы романсов на стихи А. Пушкина, Три кубка на ст. Н. Тихонова, Двенадцать стихотворений советских поэтов и др.); 4 струнных квартета; серии программных фортепианных миниатюр; музыка для драматического театра и кино; многочисленные сочинения для детей (Александров был одним из первых композиторов, писавших музыку для спектаклей Московского детского театра, основанного Н. Сац в 1921 г.).

Наиболее ярко дарование Александрова проявилось в вокальной и камерно-инструментальной музыке. Его романсам присущ тонкий просветленный лиризм, изящество и изысканность мелодики, гармонии и формы. Те же черты - в фортепианных произведениях и в квартетах, входящих в концертный репертуар многих исполнителей у нас в стране и за рубежом. Живая общительность и глубина содержания характерна для Второго квартета, замечательны по своей тонкой образности циклы фортепианных миниатюр (Четыре повествования, Романтические эпизоды, Страницы из дневника и др.); глубоки и поэтичны фортепианные сонаты, развивающие традиции пианизма С. Рахманинова, А. Скрябина и Н. Метнера.

Александров известен и как замечательный педагог; будучи профессором Московской консерватории (с 1923 г.), он воспитал не одно поколение советских музыкантов (В. Бунин, Г. Егиазарян, Л. Мазель, Р. Леденев, К. Молчанов, Ю. Слонов и др.).

Значительное место в творческом наследии Александрова занимает его музыкально-критическая деятельность, охватывающая самые различные явления русского и советского музыкального искусства. Это талантливо написанные воспоминания и статьи о С. Танееве, Скрябине, Метнере, Рахманинове; художнике и композиторе В. Поленове; о сочинениях Шостаковича, Василенко, Н. Мясковского, Молчанова и др. Творчество АН. Александрова стало своеобразным связующим звеном между русской классикой XIX в. и молодой советской музыкальной культурой. Оставаясь верным традициям горячо любимого им Чайковского, Александров был художником, находящимся в постоянном творческом поиске. /О. Томпакова/

АЛИЗАДЕ Акшин Аликули оглы (р. 22 V 1937, Баку) А. Ализаде вошел в музыкальную культуру Азербайджана в 60-е гг. насяду с другими композиторами республики, сказавшими свое слово в искусстве в отношении к народной музыке. Азербайджанская народная, ашугская и традиционная музыка (мугам), ставшая источником вдохновения для многих композиторов, питает и творчество Ализаде, в котором своеобразно преломляются и переосмысливаются ее ладоинтонационные и метроритмические особенности в сочетании с современными приемами композиции, лаконизмом и отточенностью деталей музыкальной формы.

Ализаде окончил Азербайджанскую государственную консерваторию по классу композиции Д. Гаджиева (1962) и аспирантуру под руководством этого видного азербайджанского композитора (1971). Значительное влияние на творческое становление Ализаде, как и на творчество многих представителей национальной композиторской школы, оказала музыка У. Гаджибекова, К. Караева, Ф. Амирова. Ализаде воспринял также искусство корифеев музыки XX в. - И. Стравинского, Б. Бартока, К. Орфа, С. Прокофьева, Г. Свиридова.

Яркая самобытность стиля, самостоятельность музыкального мы: шления Ализаде проявилась уже в студенческие годы, в частности в Сонате для фортепиано (1959), отмеченной дипломом первой степени на Всесоюзном смотре творчества молодых композиторов. В этом произведении, органично вписывающемся в традицию национальной фортепианной сонаты, Ализаде претворяет новый взгляд на классическую композицию, используя национальный по характеру тематизм, приемы народного инструментального музицирования.

Творческой удачей молодого композитора стала его дипломная работа. Первая симфония (1962). В последовавшей за ней Камерной симфонии (Второй, 1966), отмеченной зрелостью и мастерством, воплотился характерный для советской, и в том числе азербайджанской, музыки 60-х гг. элемент неоклассицизма. Немаловажную роль сыграла в этом произведении неоклассическая традиция музыки К. Караева. В терпком музыкальном языке, сочетающемся с прозрачностью и графичностью оркестрового письма, своеобразно претворено мугамное искусство (во 2 части симфонии используется материал мугама Рост). Синтез неоклассического элемента с интонациями народной музыки отличает стиль двух контрастных по характеру пьес для камерного оркестра Пасторали (1969) и Ашугской (1971), образующих, несмотря на свою самостоятельность, диптих. Нежно-лирическая Пастораль воссоздает стиль народной песенности. Отчетливо ощущается связь с народным искусством и в Ашугской, где композитор обращается к древнему пласту музыки ашугов - странствующих певцов, музыкантов, которые сами сочиняли песни, стихи, дастаны и щедро дарили их народу, бережно сохраняли исполнительские традиции. Ализаде воплощает характер вокального и инструментального интонирования, свойственный ашугской музыке, имитируя, в частности, звучание тара, саза, ударного инструмента дэфа, пастушеской свирели тутека. В пьесе для гобоя и струнного оркестра Джанги (1978) композитор обращается к другой сфере народной музыки, претворяя стихию героической пляски воинов.

Важную роль в творчестве Ализаде играет хоровая и вокально-симфоническая музыка. Цикл хоров a cappella Баяты написан на тексты старинных народных четверостиший, сконцентрировавших в себе народную мудрость, остроумие, лиризм (1969). В этом хоровом цикле Ализаде использует баяты любовного содержания. Раскрывая тончайшие оттенки чувства, композитор сочетает психологические картины с пейзажными и бытовыми зарисовками по принципу эмоционального и темпового контраста, интонационно-тематических связей. Национальный стиль вокального интонирования преломлен в этом цикле, словно написанном прозрачными акварельными красками, сквозь призму восприятия современного художника. Здесь Ализаде опосредованно претворяет манеру интонирования, присущую не только ашугам, но также певцам-ханенде - исполнителям мугамов.

Иной образно-эмоциональный мир предстает в кантате Двадцать шесть, насыщенной ораторским пафосом, патетикой (1976). Сочинение носит характер эпико-героического реквиема, посвященного памяти героев Бакинской коммуны. Произведение открыло дорогу двум следующим кантатам: Празднество (1977) и Песня о благословенном труде (1982), воспевающим радость жизни, красоту родной земли. Свойственная Ализаде лирическая интерпретация народной музыки проявилась в Старинной колыбельной для хора a cappella (1984), в которой воскрешается древняя национальная музыкальная традиция.

Композитор также активно и плодотворно работает в области оркестровой музыки. Им написаны жанрово-живописные полотна Сельская сюита (1973), Апшеронские картины (1982), Ширванские картины (1984), Азербайджанский танец (1986). Эти произведения находятся в русле традиций национального симфонизма. В 1982 г. появляется Третья, а в 1984 - Четвертая (Мугамная) симфония Ализаде. В этих сочинениях своеобразно преломляется традиция мугамного искусства, питавшая творчество многих азербайджанских композиторов, начиная с У. Гаджибекова. Наряду с традицией мугамного инструментализма в Третьей и Четвертой симфониях композитор использует средства современного музыкального языка. Неторопливость эпического повествования, присущая предыдущим оркестровым сочинениям Ализаде, соединяется в Третьей и Четвертой симфониях с драматургическими принципами, свойственными драматически-конфликтному симфонизму. После телевизионной премьеры Третьей симфонии газета Баку писала: Это трагический, исполненный внутренних противоречий монолог, насыщенный размышлениями о добре и зле. Музыкальная драматургия и интонационное развитие одночастной симфонии направляются мышлением, глубинные истоки которого восходят к древним мугамам Азербайджана.

Образным строем и стилистикой Третья симфония связана с героико-трагическим балетом Бабек, (1979) по трагедии И. Сельвинского Орла на плече носящий, повествующим о народном восстании IX в. под предводительством легендарного Бабека. Этот балет был поставлен на сцене Азербайджанского академического театра оперы и балета им. М. Ф. Ахундова (1986).

В сфере творческих интересов Ализаде находится также музыка к кинофильмам, драматическим спектаклям, камерно-инструментальные сочинения (среди них выделяется соната Дастан-1986). Творческий поиск композитора продолжается. /Н. Алексенко/

АЛЬБЕНИС (Albeniz) Исаак (Мануэль Франсиско) (29 V 1860, Кампродон, Каталония - 16 VI 1909, Камбо ле Бен)

Возвышенную и необычайную музыкальную интуицию Альбениса можно было сравнить с чашей, до краев наполненной чистым вином, согретым средиземноморским солнцем.

Ф. Педрель

Имя И. Альбениса неразрывно с новым направлением испанской музыки Ренасимьенто, возникшего на рубеже XIX-XX вв. Вдохновителем этого движения был Ф. Педрель, ратовавший за возрождение испанской национальной культуры. Первые классические образцы новой испанской музыки создали Альбенис и Э. Гранадос, а творчество М. де Фальи стало вершиной этого направления. Ренасимьенто охватило всю художественную жизнь страны. В нем участвовали писатели, поэты, художники: Р. Валье-Инклан, X. Хименес, А. Мачадо, Р. Пидаль, М. Унамуно. Альбенис родился в 10 километрах от границы с Францией. Исключительные музыкальные способности позволили ему уже в четырехлетнем возрасте выступать вместе со старшей сестрой Клементиной в публичном концерте в Барселоне. Именно от сестры мальчик получил первые сведения о музыке. В 6 лет Альбенис едет в сопровождении матери в Париж, где берет уроки фортепиано у профессора А. Мармонтеля. В 1868 г. в Мадриде было опубликовано первое сочинение юного музыканта - Военный марш для фортепиано.

В 1869 г. семья переезжает в Мадрид, и мальчик поступает в консерваторию в класс М. Мендисабаля. В 10 лет в поисках приключений Альбенис убегает из дома. В Кадисе его арестовывают и отправляют к родителям, но Альбенису удается попасть на пароход, идущий в Южную Америку. В Буэнос-Айресе он ведет полную лишений жизнь, пока один из его земляков не организует ему несколько концертов в Аргентине, Уругвае и Бразилии.

После путешествий на Кубу и в США, где Альбенис, чтобы не умереть с голоду, работает в порту, юноша приезжает в Лейпциг, где занимается в консерватории в классе С. Ядассона (композиция) и в классе К. Рейнеке (фортепиано). В дальнейшем он совершенствуется в Брюссельской консерватории - одной из лучших в Европе, по классу фортепиано у Л. Брассена, а по композиции - у Ф. Геварта.

Огромное влияние на Альбениса оказала его встреча с Ф. Листом в Будапеште, куда приехал испанский музыкант. Лист согласился руководить Альбенисом, и одно это являлось высокой оценкой его дарования. В 80 - начале 90-х гг. Альбенис ведет активную и успешную концертную деятельность, гастролирует во многих странах Европы (Германия, Англия, Франция) и Америки (Мексика, Куба). Его блестящий пианизм привлекает современников красочностью и виртуозным размахом. Испанская пресса в один голос называла его испанским Рубинштейном. Исполняя собственные сочинения, Альбенис напоминал Рубинштейна, - писал Педрель.

Начиная с 1894 г. композитор живет в Париже, где совершенствуется в области композиции у таких известных французских композиторов, как П. Дюка и В. д'Энди. У него складываются тесные контакты с К. Дебюсси, творческая личность которого сильно повлияла на Альбениса, на его музыку последних лет. В последние годы жизни Альбенис возглавил движение Ренасимьенто, реализуя в своем творчестве эстетические принципы Педреля. Лучшие сочинения композитора - образцы подлинно национального и в то же время самобытного стиля. Альбенис обращается к популярным песенно-танцевальным жанрам (малагенья, севильяна), воссоздавая в музыке характерные особенности различных областей Испании. Его музыка вся пропитана народными вокально-речевыми интонациями.

Из большого композиторского наследия Альбениса (комическая и лирическая оперы, сарсуэла, произведения для оркестра, голоса) наибольшую ценность представляет фортепианная музыка. Обращение к испанскому музыкальному фольклору, этим золотым россыпям народного искусства, по выражению композитоpa, оказало решающее влияние на его творческое развитие. В сочинениях для фортепиано Альбенис широко использует элементы народной музыки, сочетая их с современными приемами композиторского письма. В фортепианной фактуре часто слышно звучание народных инструментов - тамбурина, волынки, особенно гитары. Используя ритмы песенно-танцевальных жанров Кастилии, Арагона, Басконии и особенно часто Андалусии, Альбенис редко ограничивается прямым цитированием народных тем. Лучшие его сочинения: Испанская сюита, сюита Испания ор. 165, цикл Испанские напевы ор. 232, цикл из 12 пьес Иберия (1905-07) - образцы профессиональной музыки нового направления, где национальная основа органично соединяется с достижениями современного музыкального искусства. /В. Ильева/

АЛЬБИНОНИ (Albinoni) Томазо (8 VI 1671, Венеция - 17 I 1750, там же)

О жизни Т. Альбинони - итальянского скрипача и композитора - известны лишь отдельные факты. Родился он в Венеции в обеспеченной бюргерской семье и, видимо, мог спокойно заниматься музыкой, не особенно тревожась о своем материальном положении. С 1711 г. он перестает подписывать свои сочинения венецианский дилетант (delettanta venete) и называет себя musico de violino, тем самым подчеркивая свой переход в статус профессионала. Где и у кого учился Альбинони - неизвестно. Предполагают, что у Дж. Легренци. После женитьбы композитор переезжает в Верону. Видимо, некоторое время он жил во Флоренции - по крайней мере, там, в 1703г. исполняется одна из его опер (Гризельда, на либр. А. Дзено). Альбинони бывал в Германии и, очевидно, показал себя там как незаурядный мастер, так как именно ему была предоставлена честь написать и исполнить в Мюнхене (1722) оперу к свадьбе курпринца Карла Альберта. Больше об Альбинони ничего не известно, кроме того, что умер он в Венеции.

Немногочисленны и дошедшие до нас сочинения композитора - в основном инструментальные концерты и сонаты. Однако, будучи современником А. Вивальди, И. С. Баха и Г. Ф. Генделя, Альбинони не остался в рядах композиторов, имена которых известны только историкам музыки. В эпоху расцвета итальянского инструментального искусства барокко, на фоне творчества выдающихся мастеров концерта XVII - первой половины XVIII в. - Т. Мартини, Ф. Верачини, Дж. Тартини, А. Корелли, Дж. Торелли, А. Вивальди и др. - Альбинони сказал свое значительное художественное слово, которое с течением времени заметили и оценили потомки. Концерты Альбинони широко исполняются, записываются на пластинки. Но есть свидетельства признания его творчества и при жизни. В 1718 г. в Амстердаме издается сборник, включающий 12 концертов наиболее известных в то время итальянских композиторов. Среди них - концерт соль мажор Альбинони, лучший в этом собрании. Великий Бах, тщательно изучавший музыку своих современников, выделил сонаты Альбинони, пластичную красоту их мелодий и на две из них он написал свои клавирные фуги. Сохранилась также корректура, сделанная рукой Баха и к 6 сонатам Альбинони (ор. 6). Следовательно, Бах учился на сочинениях Альбинони.

Нам известны 9 опусов Альбинони - среди них циклы трио-сонат (ор. I, 3, 4, 6, 8) и циклы симфоний и концертов (ор. 2, 5, 7, 9). Разрабатывая тот тип concerto grosso, каким он сложился у Корелли и Торелли, Альбинони достигает в нем исключительного художественного совершенства - в пластике переходов от tutti к solo (которых обычно у него 3), в тончайшем лиризме, благородной чистоте стиля. Концерты ор. 7 и ор. 9, в некоторые из которых введен гобой (ор. 7 Э 2, 3, 5, 6, 8, 11), отличаются особой мелодической красотой сольной партии. Их часто называют концертами для гобоя.

В сравнении с концертами Вивальди, их размахом, блестящими виртуозными партиями solo, контрастами, динамикой и страстностью, концерты Альбинони выделяются сдержанной строгостью, изысканной проработанностью оркестровой ткани, мелодизмом, мастерством контрапунктической техники (отсюда и внимание к ним Баха) и, главное, - той почти зримой конкретностью художественных образов, за которой угадывается влияние оперы. Альбинони написал около 50 опер (больше, чем оперный композитор Гендель), над которыми работал на протяжении всей жизни. Судя по названиям (Ценобия - 1694, Тигран - 1697, Радамисто - 1698, Родриго - 1702, Гризельда - 1703, Покинутая Дидона - 1725 и др.), а также по именам либреттистов (Ф. Сильвани, Н. Минато, А. Аурели, А. Дзено, П. Метастазио) развитие оперы в творчестве Альбинони шло по направлению от барочной оперы к классицистской опере-seria и, соответственно, к той отшлифованности оперных характеров, аффектов, драматургической кристалличности, ясности, которые составляли суть концепции оперы-seria. В музыке инструментальных концертов Альбинони ясно ощущается присутствие оперных образов. Приподнятые в своем упругом ритмическом тонусе мажорные allegri первых частей соответствуют героике, открывающей оперное действие. Интересно, что заглавный оркестровый мотив вступительного tutti, характерный для Альбинони, стал потом повторяться у многих итальянских композиторов. Мажорные финалы концертов по характеру и типу материала перекликаются со счастливой развязкой оперного действия (ор. 7 Э 3). Минорные части концертов, великолепные по мелодической красоте, созвучны оперным ариям lаmento и стоят в одном ряду с шедеврами ламентозной лирики опер А. Скарлатти и Генделя. Как известно, связь инструментального концерта с оперой в истории музыки второй половины XVII - начала XVIII в. была особенно тесной и многозначительной. Главный принцип концерта - чередование tutti и solo - был подсказан построением оперных арий (вокальная часть - инструментальный ритурнель). И в дальнейшем взаимообогащение оперы и инструментального концерта плодотворно сказывалось на развитии обоих жанров, усиливаясь по мере формирования сонатно-симфонического цикла.

Драматургия концертов Альбинони отточенно совершенна: 3 части (Allegro - Andante - Allegro) с лирической вершиной в центре. В четырехчастных циклах его сонат (Grave - Allegro - Andante - Allegro) лирическим центром выступает 3 часть. Тонкая, пластичная, в каждом своем голосе мелодичная ткань инструментальных концертов Альбинони привлекательна для современного слушателя той совершенной, строгой, лишенной всяких преувеличений красотой, которая является всегда приметой высокого искусства. /Ю. Евдокимова/

АЛЯБЬЕВ Александр Александрович (15 VIII 1787, Тобольск - 6 III 1851, Москва)

...Все родное к сердцу ближе.

Сердце чувствует живей,

Ну пропой же, ну начни же:

Соловей мой, соловей!..

В. Домонтович

Любопытное было это дарование по душевной чуткости и соответствию запросам множества людских сердец, бившихся в тон алябьевским мелодиям... В нем уживались пестрота наблюдений ума, едва ли не "фельетониста от музыки", с вниканием в запросы сердца своих современников...

Б. Асафьев

Бывают композиторы, обретающие славу и бессмертие благодаря единственному произведению. Таков А. Алябьев - автор знаменитого романса Соловей на стихи А. Дельвига. Этот романс поют во всем мире, ему посвящают стихи и рассказы, он существует в концертных обработках М. Глинки, А. Дюбюка, Ф. Листа, А. Вьетана, а количество безымянных его переложений безгранично. Однако помимо Соловья Алябьев оставил большое наследие: 6 опер, балет, водевили, музыку к спектаклям, Симфонию, увертюры, сочинения для духового оркестра, многочисленные хоровые, камерные инструментальные произведения, более 180 романсов, обработки народных песен. Многие из этих сочинений исполнялись при жизни композитора, пользовались успехом, хотя издано было немногое - романсы, несколько фортепианных пьес, мелодрама Кавказский пленник по А. Пушкину.

Судьба Алябьева драматична. Долгие годы он был оторван от музыкальной жизни столичных городов, жил и умер под гнетом тяжкого, несправедливого обвинения в убийстве, которое сломало его жизнь на пороге сорокалетия, разделив биографию на два контрастных периода. Первый складывался удачно. Детские годы прошли в Тобольске, губернатором которого был отец Алябьева, человек просвещенный, либеральный, большой любитель музыки. В 1796 г. семья переехала в Петербург, где Александр в 14 лет был зачислен на службу по горному ведомству. Одновременно начались серьезные занятия музыкой у И. Миллера - знаменитого контрапунктиста (М. Глинка), у которого обучались композиции многие русские и иностранные музыканты. С 1804 г. Алябьев живет в Москве, и здесь в 1810-х гг. были изданы его первые сочинения - романсы, фортепианные пьесы, написан Первый струнный квартет (впервые издан в 1952 г.). Эти сочинения являются едва ли не самыми ранними образцами русской камерной инструментальной и вокальной музыки. В романтической душе молодого композитора особый отклик находила тогда сентиментальная поэзия В. Жуковского, позже уступившая место стихам Пушкина, Дельвига, поэтов-декабристов, а в конце жизни - Н. Огарева.

Отечественная война 1812 г. отодвинула музыкальные интересы на второй план. Алябьев пошел добровольцем в армию, сражался вместе с легендарным Денисом Давыдовым, был ранен, награжден двумя орденами и медалью. Перед ним открывалась перспектива блестящей военной карьеры, но, не испытывая рвения к ней, Алябьев в 1823 г. вышел в отставку. Живя попеременно в Москве и Петербурге, он сблизился с артистическим миром обеих столиц. В доме драматурга А. Шаховского он встречался с Н. Всеволожским - организатором литературного общества Зеленая лампа; с И. Гнедичем, И. Крыловым, А. Бестужевым. В Москве на вечерах у А. Грибоедова музицировал с А. Верстовским, братьями Виельгорскими, В. Одоевским. Алябьев участвовал в концертах как пианист и певец (прелестный тенор), много сочинял и все больше завоевывал авторитет у музыкантов и любителей музыки. В 20-е гг. на сценах московских и петербургских театров появляются водевили М. Загоскина, П. Арапова, А. Писарева с музыкой Алябьева, а в 1823 г. в Петербурге и Москве с большим успехом состоялась постановка его первой оперы Лунная ночь, или Домовые (либр. П. Муханова и П. Арапова). ...Оперы Алябьева ничем не хуже французских комических опер, - писал Одоевский в одной из своих статей. 24 февраля 1825 г. случилась беда: во время карточной игры в доме Алябьева произошла крупная ссора, один из ее участников вскоре скоропостижно скончался. Странным образом в этой смерти обвинили Алябьева и после трехлетнего судебного разбирательства сослали в Сибирь. Начались многолетние скитания: Тобольск, Кавказ, Оренбург, Коломна...

...Твоя воля отнята,

Крепко клетка заперта,

Ах, прости, наш соловей,

Голосистый соловей... - писал Дельвиг.

...Не так живи, как хочется, а как бог велит; никто столько не испытал, как, я, грешный... Только сестра Екатерина, добровольно последовавшая за братом в ссылку, да любимая музыка спасали от отчаяния. В ссылке Алябьев организовал хор, выступал в концертах. Переезжая с одного места на другое, он записывал песни народов России - кавказские, башкирские, киргизские, туркменские, татарские, использовал их напевы и интонации в своих романсах. Совместно с украинским историком и фольклористам М. Максимовичем Алябьев составил сборник Голоса украинских песен (1834) и постоянно сочинял. Он писал музыку даже в тюрьме: находясь под следствием, создал один из лучших своих квартетов - Третий, с вариациями на тему Соловья в медленной части, а также балет Волшебный барабан, долгие годы не сходивший со сцен русских театров.

С годами в творчестве Алябьева все явственнее проступали автобиографические черты. Мотивы страдания и сострадания, одиночество, тоска по родине, стремление к свободе - вот характерный круг образов периода изгнанничества (романсы Иртыш на ст. И. Веттера - 1828, Вечерний звон, на ст. И. Козлова (из Т. Мура) - 1828, Зимняя дорога на ст. Пушкина - 1831). Сильное душевное смятение вызвала нечаянная встреча с бывшей возлюбленной Е. Офросимовой (в девичестве Римской-Корсаковой). Ее образ вдохновил композитора на создание одного из лучших лирических романсов Я вас любил на ст. Пушкина. В 1840 г., овдовев, Офросимова стала женой Алябьева. В 40-х гг. Алябьев сблизился с Н. Огаревым. В романсах, созданных на его стихи - Кабак, Изба, Деревенский сторож, - впервые зазвучала тема социального неравенства, предвосхищая искания А. Даргомыжского и М. Мусоргского. Бунтарские настроения характерны и для сюжетов трех последних опер Алябьева: Буря по В. Шекспиру, Аммалат-бек по повести А. Бестужева-Марлинского, Эдвин и Оскар по древним кельтским сказаниям. Так что хотя, по словам И. Аксакова, лета, болезни и несчастья остепенили его, мятежный дух эпохи декабристов до конца дней не угасал в произведениях композитора. /О. Аверьянова/

АМИРОВ Фикрет (Мешади Джамиль оглы) (22 XI 1922. Гянджа, ныне Кировабад - 20 II 1984, Баку)

Я видел родник. Чистый и свежий, звонко журча, бежал он по родным полям.

Свежестью и чистотой дышат амировские песни.

Я видел чинар. Врастая корнями глубоко в землю, он кроной своей вознесся высоко в небо. Сродни этому чинару искусство Фикрета Амирова, возвысившееся именно благодаря тому, что укоренилось в родной почве.

Наби Хазри

Музыка Ф. Амирова обладает огромной притягательной силой и обаянием. Обширно и многогранно творческое наследие композитора, органично связанное с азербайджанской народной музыкой, с национальной культурой. Одной из самых привлекательных черт музыкального языка Амирова является мелодизм: Богатым мелодическим даром обладает Фикрет Амиров, - писал Д. Шостакович. - Мелодия - душа его творчества.

Стихия народной музыки окружала Амирова с детства. Он родился в семье известного таркста и пезцаханенде (исполнителя мугамов) Мешади Джамиля Амирова. Шуша, откуда родом был мой отец, по праву считается консерваторией Закавказья, - вспоминал Амиров. - ...Именно отец раскрыл мне мир звуков и тайну мугамов. Еще будучи ребенком, я стремился подражать его игре на таре. Иногда это мне хорошо удавалось и доставляло большую радость. Огромную роль в формировании композиторской личности Амирова сыграли корифеи азербайджанской музыки - композитор У. Гаджибеков и певец Бюль-Бюль. В 1949 г. Амиров окончил консерваторию, где занимался в классе композиции Б. Зейдмана. В годы учебы в консерватории молодой композитор работал в кабинете народной музыки (НИКМУЗ), теоретически постигая фольклор и искусство мугама. В это время формируется горячая приверженность молодого музыканта творческим принципам У. Гаджибекова - основоположника азербайджанской профессиональной музыки и, в частности, национальной оперы. Меня называют одним из продолжателей дела Узеира Гаджибекова, и я горжусь этим, - писал Амиров. Подтверждением этих слов стала поэма Посвящение Узеиру Гаджибекову (для унисона скрипок и виолончелей с фортепиано, 1949). Под воздействием оперетт Гаджибекова (среди которых особой популярностью пользуется Аршин мал алан) у Амирова возникла идея написать собственную музыкальную комедию Похитители сердец (пост. 1943). Работа протекала под руководством У. Гаджибекова. Он способствовал и постановке этого произведения в открывшемся в те тяжелые военные годы Государственном театре музыкальной комедии. Вскоре Амиров пишет вторую музыкальную комедию - Радостная весть (пост. 1946). В этот период появляются также опера Улдиз (Звезда, 1948), симфоническая поэма Памяти героев Великой Отечественной войны (1943), двойной Концерт для скрипки и фортепиано с оркестром (1946). В 1947 г. композитор пишет симфонию Низами - первую в азербайджанской музыке симфонию для струнного оркестра. И наконец, в 1948 г. Амиров создает свои знаменитые симфонические мугамы Шур и Кюрд-овшары, представляющие новый жанр, суть которого заключается в синтезе традиций азербайджанских народных певцов-ханенде с принципами европейской симфонической музыки.

Создание симфонических мугамов "Шур" и "Кюрд-овшары" - инициатива Бюль-Бюля, - отмечал Амиров, Бюль-Бюль являлся самым близким наперсником, советчиком и помощником произведений, написанных мною доныне. Оба сочинения составляют диптих, будучи самостоятельными и в то же время соединенными друг с другом ладово-интонационным родством, наличием мелодических связей и единым лейтмотивом. Главная роль в диптихе принадлежит мугаму Шур. Оба произведения стали выдающимся событием в музыкальной жизни Азербайджана. Они получили поистине международное признание и положили начало появлению симфонических макомов в Таджикистане и Узбекистане.

Амиров проявил себя новатором и в написанной по мотивам одноименной драмы Дж. Джабарлы опере Севиль (пост. 1953) - первой национальной лирико-психологической опере. Драма Дж. Джабарлы знакома мне со школьной скамьи, - писал Амиров. - В начале 30-х годов в городском драмтеатре г. Гяндж мне пришлось сыграть роль сына Севиль - маленького Гюндюза. ...Я постарался сохранить в своей опере основную идею драмы - идею борьбы женщины Востока за свои человеческие права, пафос борьбы новой пролетарской культуры с буржуазным мещанством. В процессе работы над сочинением меня не оставляла мысль о сходстве между характерами героев драмы Дж. Джабарлы и опер Чайковского. Севиль и Татьяна, Балаш и Герман были близки своим внутренним складом. Горячо приветствовал появление оперы народный поэт Азербайджана Самед Вургун: ..."Севиль" богата чарующими мелодиями, почерпнутыми из неиссякаемой сокровищницы мугамного искусства и искусно преломленными в опере.

Важное место в творчестве Амирова 50-60-х гг. занимают произведения для симфонического оркестра: ярко красочная сюита Азербайджан (1950), Азербайджанское каприччио (1961), Симфонические танцы (1963), пронизанные национальным мелосом. Линию симфонических мугамов Шур и Кюрд-овшары спустя 20 лет продолжает третий симфонический мугам Амирова - Гюлистан Баяты-шираз (1968), навеянный поэзией двух великих поэтов Востока - Хафиза и Сзади. В 1964 г. композитор делает вторую редакцию симфонии для струнного оркестра Низами. (Поэзия великого азербайджанского поэта и мыслителя вдохновила его позднее на создание балета Низами.) По случаю 600-летия другого выдающегося азербайджанского поэта - Насими - Амиров пишет хореографическую поэму для симфонического оркестра, женского хора, тенора, чтецов и балетной труппы Сказание о Насими, а позже делает оркестровую редакцию этого балета.

Новой вершиной в творчестве Амирова стал балет Тысяча и одна ночь (пост. 1979) - красочная хореографическая феерия, словно излучающая волшебство арабских сказок. По приглашению Министерства культуры Ирака я с Н. Назаровой (балетмейстер-постановщик балета. - Н. А.) посетил эту страну. Я стремился глубоко проникнуть в музыкальную культуру арабского народа, его пластику, красоту музыкальных обрядов, изучал исторические и архитектурные памятники. Передо мною стояла задача синтезировать национальное и общечеловеческое... - писал Амиров. Ярко колористична партитура балета, основанная на игре тембров, имитирующих звучание народных инструментов. Важную роль в ней играют ударные, они несут важную смысловую нагрузку. Амиров вводит в партитуру еще одну тембровую краску - голос (сопрано), поющий тему любви и становящийся символом этического начала.

Амиров наряду с композиторской активно занимался музыкально-общественной деятельностью. Он был секретарем правлений Союза композиторов СССР и Союза композиторов Азербайджана, художественным руководителем Азербайджанской государственной филармонии (1947), директором Азербайджанского академического театра оперы и балета им. М. Ф. Ахундова (1956-59). Я всегда мечтал и мечтаю о том, чтобы азербайджанская музыка звучала во всех уголках земного шара... Ведь по музыке народа судят о нем самом! И если хотя бы частично сумел осуществить свою мечту, мечту всей моей жизни, то я счастлив, - так выразил свое творческое кредо Фикрет Амиров. /Н. Алексенко/

АРЕНСКИЙ Антон (Антоний) Степанович (12 VII 1861, Новгород - 25 II 1906, Питка-Ярви, ныне Ленинградская обл.)

Аренский удивительно умен в музыке... Это очень интересная личность!

П. Чайковский

Из новейших - лучший Аренский, он прост, мелодичен...

Л. Толстой

Музыканты и любители музыки конца прошлого и начала нынешнего столетия не поверили бы, что творчество и даже само имя Аренского спустя всего три четверти века будет мало кому известно. Ведь его оперы, симфонические и камерные сочинения, особенно же фортепианные произведения и романсы, звучали постоянно, ставились в лучших театрах, исполнялись знаменитыми артистами, горячо принимались критикой и публикой...

Первоначальное музыкальное образование будущий композитор получил в семье. Отец, нижегородский врач, был музыкантом-любителем, хорошей пианисткой была мать. Следующий этап жизни Аренского связан с Петербургом. Здесь он продолжил занятия музыкой и в 1882 г. окончил консерваторию по классу композиции Н. Римского-Корсакова. Занимался неровно, но проявил яркий талант и был удостоен золотой медали. Молодой музыкант сразу был приглашен в Московскую консерваторию преподавателем теоретических предметов, позже композиции. В Москве Аренский сблизился с Чайковским и Танеевым. Влияние первого стало определяющим для музыкального творчества Аренского, второй стал близким другом. По просьбе Танеева Чайковский отдал Аренскому либретто своей ранней уничтоженной оперы Воевода - и появилась опера Сон на Волге, с успехом поставленная московским Большим театром в 1890 г. Чайковский назвал ее одной из лучших, а местами даже превосходной русской оперой и добавил: Сцена сна Воеводы заставила меня пролить немало сладких слез. Другая опера Аренского Рафаэль - строгому Танееву казалась способной одинаково восхитить как специалистов-музыкантов, так и публику; в дневнике этого несентиментального человека встречаем в связи с Рафаэлем то же слово, что в признании Чайковского: Был тронут до слез... Может быть, это относилось и к популярной до сих пор Песне певца за сценой - Страстью и негою сердце трепещет?

Деятельность Аренского в Москве была разнообразной. Работая в консерватории, он создал учебники, по которым занимались многие поколения музыкантов. В его классе учились Рахманинов и Скрябин, А. Корещенко, Г. Конюс, Р. Глиэр. Последний вспоминал: ...замечания и советы Аренского носили более художественный, нежели технический характер. Впрочем, неровный характер Аренского - он был человеком увлекающимся и вспыльчивым - приводил порою к конфликтам с учениками. Выступал Аренский в качестве дирижера, как с симфоническим оркестром, так и в концертах молодого Русского хорового общества. Вскоре, по рекомендации М. Балакирева, Аренского приглашают в Петербург на пост управляющего Придворной певческой капеллой. Должность была весьма почетной, но и очень обременительной и не соотвегетвоаала склонностям музыканта. За 6 лет он создал мало произведений и, лишь, освободившись от службы в 1901 г., вновь начал и выступать в концертах и интенсивно сочинять. Но его уже подстерегала болезнь - туберкулез легких, которая через несколько лет свела в могилу...

Среди прославленных исполнителей сочинений Аренского был Ф. Шаляпин: пел он и романтическую балладу Волки, ему посвященную, и Детские песни, и - с наибольшим успехом - Менестреля. В особом, распространенном в начале века жанре мелодекламации с исполнением сочинений Аренского выступала В. Комиссаржевская; слушатели запомнили ее чтение на музыке Как хороши, как свежи были розы... Оценку одного из лучших произведений - Трио ре минор можно встретить в Диалогах Стравинского: Аренский... относился ко мне дружелюбно, с интересом и помогал мне; мне всегда нравился он сам и, по меньшей мере, одна из его вещей - знаменитое фортепианное трио. (Имена обоих композиторов встретятся позже - на парижской афише С. Дягилева, в которую войдет музыка балета Аренского Египетские ночи.)

Выше других современных русских композиторов ценил Аренского Лев Толстой, и в частности, сюиты для двух фортепиано, действительно принадлежащие к лучшему из написанного Аренским. (Не без их влияния писал потом сюиты для такого же состава Рахманинов). В одном из писем Танеева, жившего у Толстых в Ясной Поляне летом 1896 г. и вместе с А. Гольденвейзером игравшего по вечерам для писателя, сообщается: Два дня назад мы, в присутствии многочисленного общества играли... на двух фортепиано "Силуэты" (Сюита Э 2. - Л. К.) Антона Степановича, которые имели очень большой успех и примирили Льва Николаевича с новой музыкой. Особенно ему понравилась "Испанская танцовщица" (последний номер), и он долго об ней вспоминал. Сюиты и другие фортепианные пьесы до конца своей исполнительской деятельности - до 1940 - 50-х гг. - сохраняли в репертуаре советские пианисты старшего поколения, ученики Аренского - Гольденвейзер и К. Игумнов. И до сих пор звучит в концертах и по радио Фантазия на темы Рябинина для фортепиано с оркестром, созданная в 1899 г. Еще в начале 90-х гг. Аренский записал в Москве от замечательного сказителя - олонецкого крестьянина Ивана Трофимовича Рябинина несколько былин; и две из них - о боярине Скопине-Шуйском и Вольга и Микула - положил в основу своей Фантазии. И Фантазия, и Трио, и многие другие инструментальные и вокальные пьесы Аренского, не будучи очень глубокими по заложенному в них эмоциональному и интеллектуальному содержанию, не отличаясь новаторством, в то же время привлекают искренностью лирического - часто элегического - высказывания, щедрым мелодизмом. Они темпераментны, изящны, артистичны. Эти свойства склоняли к музыке Аренского сердца слушателей в. прежние годы. Они могут доставить радость и сегодня, ибо отмечены и талантом, и мастерством. /Л. Корабельникова/

БАБАДЖАНЯН Арно Арутюнович (22 I 1921, Ереван - 11 XI 1983, Москва)

Творчество А. Бабаджаняна, прочно связанное с традициями русской и армянской музыки, стало значительным явлением в советской музыке. Композитор родился в семье педагогов: отец преподавал математику, а мать - русский язык. В юности Бабаджанян получил всестороннее музыкальное образование. Он занимался сперва в Ереванской консерватории в классе композиции у С. Бархударяна и В. Тальяна, затем переехал в Москву, где окончил Музыкальное училище им. Гнесиных; здесь его учителями были Е. Гнесина (фортепиано) и В. Шебалин (композиция). В 1947 г. Бабаджанян экстерном окончил композиторский факультет Ереванской консерватории, а в 1948 - Московскую консерваторию по классу фортепиано К. Игумнова. Одновременно он совершенствовался по композиции у Г. Литинского в студии при Доме культуры Армянской ССР в Москве. С 1950 г. Бабаджанян преподавал фортепиано в Ереванской консерватории, а в 1956 г. переехал в Москву, где целиком отдался сочинению музыки. Композиторская индивидуальность Бабаджаняна складывалась под влиянием творчества П. Чайковского, С. Рахманинова, А. Хачатуряна, а также классиков армянской музыки - Комитаса, А. Спендиарова. От русской и армянской классических традиций Бабаджанян впитал то, что в наибольшей мере отвечало его собственному ощущению окружающего мира: романтическую приподнятость, открытую эмоциональность, патетику, драматизм, лирическую поэтичность, красочность. Сочинения 50-х гг. - Героическую балладу для фортепиано с оркестром (1950), фортепианное Трио (1952) - отличают эмоциональная щедрость высказывания, кантиленная мелодика широкого дыхания, сочные и свежие гармонические краски. В 60 - 70-е гг. в творческом почерке Бабаджаняна обозначился поворот к новой образности, новым выразительным средствам. Сочинения этих лет отличает сдержанность эмоционального выражения, психологическая углубленность. Прежняя песенно-романсовая кантилена сменилась мелодикой экспрессивного монолога, напряженными речевыми интонациями. Эти черты характерны для виолончельного Концерта (1962), Третьего квартета, посвященного памяти Шостаковича (1976). Новые композиционные приемы Бабаджанян органично сочетает с этнически окрашенной интонацией.

Особое признание завоевал Бабаджанян-пианист, яркий интерпретатор своих сочинений, а также произведений мировой классики: Р. Шумана, Ф. Шопена, С. Рахманинова, С. Прокофьева. Д. Шостакович назвал его великолепным пианистом, исполнителем крупного масштаба. Не случайно фортепианная музыка занимает важное место в творчестве Бабаджаняна. Ярко начав в 40-е гг. Вагаршапатским танцем, Полифонической сонатой, композитор создал целый ряд ставших впоследствии репертуарными сочинений (Прелюдия, Каприччио, Размышления, Поэма, Шесть картин). Для фортепиано с оркестром написано и одно из последних сочинений - Грезы (Воспоминания, 1982).

Бабаджанян - художник самобытный и многогранный. Значительную часть своего творчества он посвятил песне, принесшей ему наибольшую известность. В песнях Бабаджаняна привлекает острое чувство современности, оптимистическое восприятие жизни, открытая, доверительная манера обращения к слушателю, яркий и щедрый мелодизм. Широкую популярность приобрели По ночной Москве, Не спеши, Лучший город земли, Воспоминание, Свадьба, Озарение, Позови меня, Чертово колесо и др. Много и успешно композитор работал в области кино, эстрадной музыки, музыкально-театральных жанров. Им созданы мюзикл Багдасар разводится с женой, музыка к фильмам В поисках адресата, Песня первой любви, Невеста с Севера, В горах мое сердце и др. Успех и широкое признание творчества Бабаджаняна - это не просто его счастливая судьба. Он обладал истинным талантом общения с публикой, умел вызвать непосредственный и сильный эмоциональный Отклик, не разделяя слушателей на поклонников серьезной или легкой музыки. /М. Катунян/

БАЛАКИРЕВ Милий Алексеевич (2 I 1837, Нижний Новгород - 29 V 1910, Петербург)

Всякое новое открытие была для него истинным счастьем, восторгом, и он увлекал за собою, в пламенном порыве, всех товарищей своих.

В. Стасов

М. Балакиреву выпала исключительная роль: открыть новую эпоху в русской музыке и возглавить в ней целое направление. Поначалу ничто не предвещало ему такой судьбы. Детство и юность протекли вдалеке от столицы. Музыке Балакирев начал учиться под руководством матери, которая, убедившись в незаурядных способностях сына, специально отправилась с ним из Нижнего Новгорода в Москву. Здесь десятилетний мальчик взял несколько уроков у знаменитого в то время педагога - пианиста и композитора А. Дюбюка. Затем снова Нижний, ранняя смерть матери, учение в Александровском институте за счет местного дворянства (отец, мелкий чиновник, женившись вторично, бедствовал с большой семьей)...

Решающее значение для Балакирева имело знакомство с А. Улыбышевым, дипломатом, а также великолепным знатоком музыки, автором трехтомной биографии В. А. Моцарта. Его дом, где собиралось интересное общество, устраивались концерты, стал для Балакирева настоящей школой художественного становления. Здесь он дирижирует любительским оркестром, в программе выступлений которого разные произведения и среди них симфонии Бетховена, выступает в качестве пианиста, к его услугам богатейшая нотная библиотека, в которой он проводит много времени, изучая партитуры. Зрелость приходит к юному музыканту рано. Поступив в 1853 г. на математический факультет Казанского университета, Балакирев через год оставляет его, чтобы посвятить себя исключительно музыке, К этому времени относятся первые творческие опыты: фортепианные сочинения, романсы. Видя незаурядные успехи Балакирева, Улыбышев везет его в Петербург и знакомит с М. Глинкой. Общение с автором Ивана Сусанина и Руслана и Людмилы было недолгим (Глинка вскоре уехал за границу), но содержательным: одобрив начинания Балакирева, великий композитор дает советы в отношении творческих занятий, беседует о музыке.

В Петербурге Балакирев быстро завоевывает известность в качестве исполнителя, продолжает сочинять. Ярко одаренный, ненасытный в знаниях, неутомимый в работе, он рвался к новым свершениям. Поэтому естественно, что, когда жизнь свела его с Ц. Кюи, М. Мусоргским, а позднее с Н. Римским-Корсаковым и A. Бородиным, Балакирев объединил и возглавил этот маленький музыкальный коллектив, который вошел в историю музыки под названием Могучей кучки (данным ему B. Стасовым) и балакиревского кружка.

Каждую неделю друзья-музыканты и Стасов собирались у Балакирева. Они беседовали, много вместе читали вслух, но больше всего времени отдавали музыке. Ни один из начинающих композиторов не получил специального образования: Кюи был военным инженером, Мусоргский - офицером в отставке, Римский-Корсаков - моряком, Бородин - химиком. Под руководством Балакирева началось наше самообразование, - вспоминал впоследствии Кюи. - Мы переиграли в четыре руки все, что было написано до нас. Все подвергалось строгой критике, а Балакирев разбирал техническую и творческую стороны произведений. Задания давались сразу же ответственные: начинать прямо с симфонии (Бородин и Римский-Корсаков), Кюи писал оперы (Кавказский пленник, Ратклиф). Все сочиненное исполнялось на собраниях кружка. Балакирев поправлял и делал указания: ...критик, именно технический критик, он был удивительный, - писал Римский-Корсаков.

К этому времени сам Балакирев написал 20 романсов, среди которых такие шедевры, как Приди ко мне, Песня Селима (оба - 1858), Песня золотой рыбки (1860). Все романсы были изданы и получили высокую оценку А. Серова: ...Свежие здоровые цветки на почве русской музыки. В концертах звучали симфонические сочинения Балакирева: Увертюра на темы трех русских песен, Увертюра из музыки к трагедии Шекспира Король Лир. Написал он также немало фортепианных пьес и работал над симфонией.

Музыкально-общественная деятельность Балакирева связана с Бесплатной музыкальной школой, которую он организовал вместе с замечательным хормейстером и композитором Г. Ломакиным. Здесь все желающие могли приобщиться к музыке, выступая в хоровых концертах школы. Предусматривались также занятия пением, музыкальной грамотой и сольфеджио. Хором дирижировал Ломакин, а приглашенным оркестром - Балакирев, включавший в концертные программы сочинения своих товарищей по кружку. Композитор всегда выступал как верный последователь Глинки, а одним из заветов первого классика русской музыки была опора на народную песню как источник творчества. В 1866 г. из печати вышел составленный Балакиревым Сборник русских народных песен, работе над которым он отдал несколько лет. Пребывание на Кавказе (1862 и 1863) дало возможность познакомиться с восточным музыкальным фольклором, а благодаря поездке в Прагу (1867), где Балакиреву предстояло дирижировать операми Глинки, он узнал и чешские народные песни. Все эти впечатления нашли отражение в творчестве: симфоническая картина на темы трех русских песен 1000 лет (1864; во 2-й ред. - Русь, 1887), Чешская увертюра (1867), восточная фантазия для фортепиано Исламей (1869), симфоническая поэма Тамара, начатая в 1866 г. и законченная много лет спустя.

Творческая, исполнительская, музыкально-общественная деятельность Балакирева делает его одним из самых авторитетных музыкантов, и А. Даргомыжскому, ставшему председателем РМО, удается пригласить туда Балакирева на должность дирижера (сезоны 1867/68 и 1868/69). Теперь музыка композиторов Могучей кучки зазвучала и в концертах Общества, с успехом прошла премьера Первой симфонии Бородина.

Казалось, что жизнь Балакирева на подъеме, что впереди - восхождение к новым вершинам. И вдруг все круто изменилось: Балакирев был отстранен от дирижирования концертами РМО. Несправедливость происшедшего была очевидна. Возмущение высказали выступившие в печати Чайковский и Стасов. Всю энергию Балакирев переключает на Бесплатную музыкальную школу, пытаясь противопоставить ее концерты Музыкальному обществу. Но конкуренция с богато обеспеченным, находящимся под высоким покровительством учреждением оказалась непосильной. Одна за другой Балакирева преследуют неудачи, его материальная неустроенность переходит в крайнюю нужду, и это при необходимости содержать младших сестер после смерти отца. Возможностей для творчества не остается. Доведенному до отчаяния композитору приходят даже мысли о самоубийстве. Поддержать его некому: товарищи по кружку отдалились, каждый занятый своими замыслами. Решение Балакирева навсегда порвать с музыкальным искусством было для них подобно грому средь ясного неба. Не слушая их призывов и уговоров, он поступает в Магазинную контору Варшавской железной дороги. Роковое событие, разделившее жизнь композитора на два разительно несхожих между собой периода, произошло в июне 1872 г....

Хотя в конторе Балакирев прослужил недолго, возвращение его к музыке было долгим и внутренне трудным. На жизнь он зарабатывает фортепианными уроками, но сам не сочиняет, живет замкнуто и уединенно. Лишь в конце 70-х гг. он начинает появляться у друзей. Но это был уже другой человек. Страстность и кипучую энергию человека, разделявшего - пусть не всегда последовательно - прогрессивные идеи 60-х гг., сменили ханжеская, набожность и аполитичность, односторонность суждений. Исцеление после пережитого кризиса все не приходило. Балакирев вновь становится во главе оставленной им музыкальной школы, работает над завершением Тамары (по одноим. стихотворению Лермонтова), которая впервые прозвучала под управлением автора весной 1883 г. Появляются новые, преимущественно фортепианные пьесы, новые редакции (Увертюра на тему испанского марша, симфоническая поэма Русь). В середине 90-х гг. создается 10 романсов. Сочиняет Балакирев крайне медленно. Так, начатая в 60-е гг. Первая симфония была завершена лишь через 30 с лишним лет (1897), в задуманном тогда же Втором фортепианном концерте композитор написал лишь 2 части (завершил его С. Ляпунов), работа над Второй симфонией растянулась на 8 лет (1900-08). В 1903-04 гг. появляется серия прекрасных романсов. Несмотря на пережитую трагедию, отдаление от прежних друзей, роль Балакирева в музыкальной жизни значительна. В 1883-94 гг. он был управляющим Придворной певческой капеллой и а сотрудничестве с Римским-Корсаковым неузнаваемо изменил там музыкальное обучение, поставив его на профессиональную основу. Наиболее одаренные ученики капеллы образовали вокруг своего руководителя музыкальный кружок. Балакирев был также центром так называемого Веймарского кружка, собиравшегося у академика А. Пыпика в 1876-1904 гг.; здесь он выступал с целыми концертными программами. Обширна и содержательна переписка Балакирева с зарубежными музыкальными деятелями: с французскими композитором и фольклористом Л. Бурго-Дюкудре и критиком М. Кальвокоресси, с чешским музыкально-общественным деятелем Б. Каленским.

Симфоническая музыка Балакирева завоевывает все большую известность. Она звучит не только в столице, но и в провинциальных городах России, с успехом исполняется за границей - в Брюсселе, Париже, Копенгагене, Мюнхене, Гейдельберге, Берлине. Его фортепианную сонату играет испанец Р. Виньес, Исламея исполняет знаменитый И. Гофман. Популярность музыки Балакирева, зарубежное признание его главой русской музыки как бы компенсируют трагическую самоотстраненность от магистрального направления у себя на родине.

Творческое наследие Балакирева невелико, но оно богато художественными открытиями, которые оплодотворили русскую музыку второй половины XIX в. Тамара - одно из вершинных произведений национально-жанрового симфонизма и неповторимая лирическая поэма. В балакиревских романсах немало приемов и фактурных находок, которые дали прорастания за пределами камерной вокальной музыки - в инструментальной звукописи Римского-Корсакова, в оперной лирике Бородина.

Сборник русских народных песен не только открыл новый этап в музыкальной фольклористике, но и обогатил русскую оперную и симфоническую музыку многими прекрасными темами. Балакирев был превосходным музыкальным редактором: все ранние сочинения Мусоргского, Бородина и Римского-Корсакова прошли через его руки. Он готовил к изданию партитуры обеих опер Глинки (вместе с Римским-Корсаковым), сочинения Ф. Шопена. Балакирев прожил большую жизнь, в которой были и блестящие творческие взлеты, и трагические поражения, но в целом это была жизнь подлинного художника-новатора. /Е. Гордеева/

БАЛАНЧИВАДЗЕ Андрей Мелитонович (р. 1 VI 1906, Петербург) Творчество А. Баланчивадзе - выдающегося композитора Грузии - стало яркой страницей в развитии национальной музыкальной культуры. С его именем многое о грузинской профессиональной музыке появилось впервые. Это относится к таким жанрам, как балет, фортепианный концерт, в его творчестве грузинское симфоническое мышление впервые предстало в таком совершенном виде, с такой классической простотой (О. Тактакишвили). А. Баланчивадзе воспитал целую плеяду композиторов республики, среди его учеников Р. Лагидзе, О. Тевдорадзе, А. Шаверзашвили, Ш. Милорава, А. Чимакадзе, Б. Квернадзе, М. Давиташвили, Н. Мамисашвили и др.

Баланчивадзе родился в Петербурге. Мой отец - Мелитон Антонович Баланчивадзе - был профессиональным музыкантом... Сочинять я стал в восемь лет. Однако по-настоящему, всерьез занялся музыкой в 1918 году, после переезда в Грузию. В 1918г. Баланчивадзе поступает в Кутаисское музыкальное училище, которое основал его отец. В 1921-26 гг. занимается в Тифлисской консерватории по классу композиции у Н. Черепнина, С. Бархударяна, М. Ипполитова-Иванова, пробует свои силы в написании мелких инструментальных пьес. В эти же годы Баланчивадзе работал музыкальным оформителем спектаклей Театра пролеткульта Грузии, Театра сатиры, Тбилисского рабочего театра и др.

В 1927 г. в составе группы музыкантов Баланчивадзе направляется Наркомпросом Грузии на учебу в Ленинградскую консерваторию, где занимается до 1931 г. Здесь его педагогами стали А. Житомирский, В. Щербачев, М. Юдина. Окончив Ленинградскую консерваторию, Баланчивадзе возвращается в Тбилиси, где получает приглашение от Котэ Марджанишвили работать в руководимом им театре. В этот период Баланчивадзе также пишет музыку к первым грузинским звуковым Фильмам.

Баланчивадзе вошел в советское искусство на рубеже 20-30-х гг. вместе с целой плеядой грузинских композиторов, среди которых были Гр. Киладзе, Ш. Мшвелидзе, И. Туския, Ш. Азмайпарашвили. Это было новое поколение национальных композиторов, подхвативших и по-своему продолживших завоевания старейших композиторов - основателей национальной профессиональной музыки: З. Палиашвили, В. Долидзе, М. Баланчивадзе, Д. Аракишвили. В отличие от своих предшественников, работавших преимущественно в области оперной, хоровой и камерно-вокальной музыки, молодое поколение грузинских композиторов обращалось главным образом к инструментальной музыке, в этом направлении развивалась грузинская музыка в последующие два-три десятилетия.

В 1936 г. Баланчивадзе пишет свое первое значительное произведение - Первый фортепианный концерт, который стал первым образцом этого жанра в национальном музыкальном искусстве. Яркий тематический материал концерта связан с национальным фольклором: в нем претворены интонации сурово-эпических походных песен, грациозных танцевальных мелодий, лирических песен. В этом сочинении уже ощущаются многие черты, характерные для стиля Баланчивадзе в дальнейшем: вариационный метод развития, тесная связь тем героического характера с жанрово-характерньши народными мелодиями, виртуозность фортепианной партии, напоминающей пианизм Ф. Листа. Героический пафос, свойственный этому произведению, композитор по-новому воплотит во Втором фортепианном концерте (1946).

Знаменательным событием в музыкальной жизни республики стал лирико-героический балет Сердце гор (1-я ред. 1936, 2-я ред. 1938). В основе сюжета - любовь молодого охотника Джарджи к дочери князя Маниже и события крестьянской борьбы против феодального гнета в XVIII в. Лирико-романтические любовные сцены, исполненные необычайного обаяния и поэтичности, сочетаются здесь с народными, жанрово-бытовыми эпизодами. Стихия народного танца, соединяющегося с классической хореографией, стала основой драматургии и музыкального языка балета. Баланчивадзе использует хороводный перхули, энергичный сачидао (танец, исполняемый во время национальной борьбы), воинственный мтиулури, жизнерадостный церули, героический хоруми и др. Балет высоко оценил Шостакович: ...в этой музыке нет ничего мелкого, все очень глубоко... благородно-возвышенно, много серьезного пафоса, идущего от серьезной поэзии. Последним довоенным сочинением композитора стала лирико-комическая опера Мзия, которая была поставлена в 1959 г. В ее основе - сюжет из будничной жизни социалистического села Грузии.

В 1944 г. Баланчивадзе пишет свою Первую и первую в грузинской музыке симфонию, посвященную современным событиям. Первую симфонию я писал в страшные годы войны... В 1943 году во время бомбежки погибла моя сестра. Много переживаний хотелось отразить в этой симфонии: не только печаль и скорбь о погибших, но и веру в победу, мужество, героизм нашего народа.

В послевоенные годы вместе с балетмейстером Л. Лавровским композитор работает над балетом Рубиновые звезды, большая часть которого позднее стала составной частью балета Страницы жизни (1961).

Важной вехой в творчестве Баланчивадзе стал Третий концерт для фортепиано и струнного оркестра (1952), посвященный юношеству. Сочинение носит программный характер, оно насыщено маршево-песенными интонациями, характерными для пионерской музыки. В Третьем концерте для фортепиано и струнного оркестра Баланчивадзе - наивный, веселый, задорный ребенок, - пишет Н. Мамисашвили. Этот концерт входил в репертуар известных советских пианистов - Л. Оборина, А. Иохелеса. Четвертый фортепианный концерт (1968) состоит из 6 частей, в которых композитор стремится запечатлеть характерные черты различных областей Грузии - их природы, культуры, быта: 1 ч. - Джвари (знаменитый храм VI в. в Картли), 2 ч. - Тетнульд (горный пик в Сванетии), 3 ч. - Саламури (национальная разновидность свирели), 4 ч. - Дила (Утро, здесь использованы интонации гурийских хоровых песен), 5 ч. - Рионский лес (рисует живописную природу Имеретин), 6 ч. - Цхра-цкаро (Девять источников). В первоначальном варианте цикл содержал еще 2 эпизода - Лоза и Чанчкери (Водопад).

Четвертому фортепианному концерту предшествовал балет Мцыри (1964, по поэме М. Лермонтова). В этом балете-поэме, обладающем подлинно симфоническим дыханием, все внимание композитора сконцентрировано на образе главного героя, это придает сочинению черты монодрамы. Именно с образом Мцыри связаны 3 лейтмотива, являющиеся основой музыкальной драматургии сочинения. Идея написать балет на лермонтовский сюжет у Баланчивадзе родилась давно, - пишет А. Шаверзашвили. - Ранее он остановился на "Демоне". Однако этот замысел остался неосуществленным. Наконец выбор пал на "Мцыри"...

Исканиям Баланчивадзе способствовал приезд в Советский Союз его брата Джорджа Баланчина, огромное, новаторское хореографическое искусство которого открыло новые возможности в развитии балета... Идеи Баланчина оказались близкими творческой натуре композитора, его исканиям. Это и определило судьбу его нового балета.

70-80-е гг. ознаменованы особой творческой активностью Баланчивадзе. Он создал Третью (1978), Четвертую (Лесную, 1980) и Пятую (Юность, 1989) симфонии; вокально-симфоническую поэму Обелиски (1985); оперу-балет Ганга (1986); фортепианные Трио, Пятый концерт (оба 1979) и Квинтет (1980); Квартет (1983) и др. инструментальные сочинения.

Андрей Баланчивадзе принадлежит к числу тех творцов, которые оставили неизгладимый след в развитии национальной музыкальной культуры. ...С течением времени перед каждым художником раскрываются новые горизонты, многое в жизни меняется. Но чувство огромной признательности, искреннего уважения к Андрею Мелитоновичу Баланчивадзе - принципиальному гражданину и большому творцу - навсегда остается с нами (О. Тактакишвили). /Н. Алексенко/

БАЛАНЧИВАДЗЕ Мелитон Антонович (24 XII 1862, дер. Баноджа, ныне Цхалтубского р-на - 21 XI 1937, Кутаиси)

М. Баланчивадзе выпало на долю редкое счастье - положить первый камень в фундамент грузинской художественной музыки и затем с гордостью наблюдать, как на протяжении 50 лет здание это росло и развивалось.

Д. Аракишвили

М. Баланчивадзе вошел в историю музыкальной культуры как один из основоположников грузинской композиторской школы. Активный общественный деятель, яркий и энергичный пропагандист народной грузинской музыки, Баланчивадзе всю свою жизнь посвятил созданию национального искусства.

У будущего композитора рано обнаружился хороший голос, и с детских лет он начинает петь в различных хорах сначала в Кутаиси, а затем в Тбилисской духовной семинарии, куда был определен в 1877 г. Однако карьера в духовной области не привлекала молодого музыканта и уже в 1880 г. он поступил в певческую труппу Тбилисского оперного театра. В этот период Баланчивадзе уже увлечен грузинским музыкальным фольклором, с целью его пропаганды он организует этнографический хор. Работа в хоре была связана с обработками народных напевов, требовала владения композиторской техникой. В 1889 г. Баланчивадзе поступает в Петербургскую консерваторию, где его учителями становятся Н. Римский-Корсаков (композиция), В. Самусь (пение), Ю. Иогансон (гармония).

Жизнь и учеба в Петербурге сыграли огромную роль в становлении творческого облика композитора. Занятия с Римским-Корсаковым, дружба с А. Лядовым и Н. Финдейзеном помогли утвердить в сознании грузинского музыканта собственную творческую позицию. В ее основе было убеждение о необходимости органичной взаимосвязи грузинской народной песенности со средствами выразительности, откристаллизовавшимися в общеевропейской музыкальной практике. В Петербурге Баланчивадзе продолжает работать над оперой Дареджан Коварная (ее фрагменты были исполнены еще в 1897 г. в Тбилиси). В основу оперы положена поэма классика грузинской литературы А. Церетели Тамара Коварная. Сочинение оперы затянулось, и она увидела свет рампы лишь в 1926 г. в Грузинском театре оперы и балета. Появление Дареджан Коварной стало рождением грузинской национальной оперы.

После Октябрьской революции Баланчивадзе живет и работает в Грузии. Здесь в полной мере воплотились его способности как организатора музыкальной жизни, общественного деятеля и педагога. В 1918г. он основал музыкальное училище в Кутаиси, а с 1921 г. возглавил музыкальный отдел Наркомпроса Грузии. В творчество композитора вошли новые темы: хоровые обработки революционных песен, кантата Слава ЗАГЭСу. Для декады литературы и искусства Грузии в Москве (1936) была сделана новая редакция оперы Дареджан Коварная. Немногочисленные произведения Баланчивадзе оказали огромное влияние на последующее поколение грузинских композиторов. Ведущие жанры его музыки - опера и романсы. Лучшие образцы камерно-вокальной лирики композитора отличаются пластичностью мелодики, в которой ощущается органичное единство интонаций грузинской бытовой песенности и русского классического романса (Когда я смотрю на тебя, К тебе стремлюсь я вечно, Не жалей меня, популярный дуэт Весна и др.).

Особое место в творчестве Баланчивадзе занимает лирико-эпическая опера Дареджан Коварная, отличающаяся яркой напевностью, самобытностью речитативов, богатством мелоса, интересными ладогармоническими находками. Композитор не только использует подлинные грузинские народные песни, но в своих мелодиях опирается на характерные закономерности грузинского фольклора; это придает опере свежесть и неповторимость музыкальных красок. Достаточно искусно разработанное сценическое действие способствует органичной целостности спектакля, не утерявшего значения и в наши дни. /Л. Рапацкая/

БАЛАСАНЯН (Баласанянц) Сергей Артемьевич (26 VIII 1902, Ашхабад - 3 VI 1982, Москва)

Музыка этого композитора всегда оригинальна, необычна, изобретательна и, слушая ее, попадаешь под неотразимое обаяние красоты и свежести.

А. Хачатурян

Творчество С. Баласаняна глубоко интернационально по своей природе. Связанный прочными корнями с армянской культурой, он всю жизнь изучал и оригинально воплощал в своих произведениях фольклор многих народов.

Баласанян родился в Ашхабаде. В 1935 г. окончил радиоотделение историко-теоретического факультета Московской консерватории, где его руководителем был А. Альшванг. Композицией Баласанян занимался в течение года в творческом практикуме, созданном по инициативе студентов. Здесь его педагогом был Д. Кабалевский. С 1936 г. жизнь и творческая деятельность Баласаняна связаны с Душанбе, куда он приезжает по собственной инициативе для подготовки предстоявшей декады литературы и искусства Таджикистана в Москве. Почва для работы была благодатной: в республике только еще закладывались основы профессиональной музыкальной культуры, и Баласанян активно включается в ее строительство как композитор, общественно-музыкальный деятель, фольклорист и педагог. Необходимо было обучать музыкантов нотной грамоте, воспитывать у них и у слушателей привычку к многоголосию, темперированному строю. Одновременно он изучает национальный фольклор и классические макомы, чтобы использовать их в своем творчестве.

В 1937 г. Баласанян пишет музыкальную драму Восе (пьеса А. Дехоти, М. Турсун-заде, Г. Абдулло). Она была предтечей его первой оперы Восстание Восе (1939), которая стала первой таджикской профессиональной оперой. В основе ее сюжета - восстание крестьян против местных феодалов 1883-85 гг. под предводительством легендарного Восе. В 1941 г. появляется опера Кузнец Кова (либр. А. Лахути по мотивам Шахнаме Фирдоуси). В ее создании принимал участие таджикский композитор-мелодист Ш. Бобокалонов, его мелодии наряду с подлинными народными и классическими напевами вошли в оперу. Мне хотелось шире использовать богатые метроритмические возможности таджикского фольклора... Здесь я стремился найти более широкий оперный стиль... - писал Баласанян. В 1941 г. оперы Восстание Восе и Кузнец Кова были исполнены в Москве на декаде литературы и искусства Таджикистана. В годы войны Баласанян, ставший первым председателем правления Союза композиторов Таджикистана, продолжает свою активную композиторскую и общественную деятельность. В 1942-43 гг. он - художественный руководитель оперного театра в Душанбе. В соавторстве с таджикским композитором З. Шахиди Баласанян создает музыкальную комедию Розия (1942), а также музыкальную драму Песня гнева (1942) - произведения, ставшие откликом на события войны. В 1943 г. композитор переезжает в Москву. Он работает заместителем председателя Всесоюзного радиокомитета (1949-54), затем (сначала эпизодически, а с 1955 г. постоянно) преподает в Московской консерватории. Но его связи с таджикской музыкой не были прерваны. В этот период Баласанян пишет свой знаменитый балет Лейли и Меджнун (1947) и оперу Бахтиор и Ниссо (1954) (по роману П. Лукницкого Ниссо) - первую таджикскую оперу, в основе которой лежит сюжет, близкий современности (угнетаемые жители памирского селения Сиатанг постепенно осознают приход новой жизни).

В балете Лейли и Меджнун Баласанян обратился к индийскому варианту известной восточной легенды, согласно которому Лейли является жрицей в храме (либр. С. Пенина). Во второй редакции балета (1956) место действия перенесено в древнее государство Согдиана, находившееся на месте современного Таджикистана. В этой редакции композитор использует народные темы, претворяет таджикские национальные обычаи (праздник тюльпанов). Музыкальная драматургия балета основана на лейтмотивах. Ими наделены и главные герои - вечно стремящиеся друг к другу Лейли и Меджнун, встречи которых (происходящие в действительности или воображаемые) - дуэтные адажио - являются важнейшими моментами в развитии действия. Они оттеняют своим лиризмом, психологической наполненностью разнообразные по характеру массовые сцены - танцы девушек и мужские танцы. В 1964 г. Баласанян делает третью редакцию балета, в которой он был поставлен на сцене ГАБТа СССР и Кремлевского Дворца съездов (главные партии исполняли Н. Бессмертнова и В. Васильев).

В 1956 г. Баласанян обращается к афганской музыке. Это - Афганская сюита для оркестра, в которой воплощена стихия танца в его различных проявлениях, затем появляются Афганские картинки (1959) - цикл из пяти светлых по настроению миниатюр.

Важнейшая сфера творчества Баласаняна связана с армянской культурой. Первое обращение к ней - романсы на стихи В. Териана (1944) и классика национальной поэзии А. Исаакяна (1955). Крупными творческими удачами стали оркестровые сочинения - Армянская рапсодия ярко концертного характера (1944) и особенно сюита Семь армянских песен (1955), которую композитор определил как жанровые сцены-картины. Изысканно-импрессионистичен оркестровый стиль сочинения, навеянного картинами быта и природы Армении. В Семи армянских песнях Баласанян использовал мелодии из Этнографического сборника Комитаса. Замечательное качество этой музыки - мудрая тактичность в обращении с народным первоисточником, - пишет ученик Баласаняна композитор Ю. Буцко. Сборник Комитаса много лет спустя вдохновил Баласаняна на фундаментальный труд - обработку его для фортепиано. Так появляются Песни Армении (1969) - 100 миниатюр, объединенных в 6 тетрадей. Композитор строго следует порядку расположения мелодий, записанных Комитасом, не изменяя в них ни одного звука. С творчеством Комитаса связаны и Девять песен Комитаса для меццо-сопрано и баритона в сопровождении оркестра (1956), Восемь пьес для струнного оркестра на темы Комитаса (1971), Шесть пьес для скрипки и фортепиано (1970). Еще одно имя в истории армянской культуры привлекло внимание Баласаняна - ашуг Саят-Нова. Сначала он пишет музыку к радиопостановке Саят-Нова (1956) по поэме Г. Сарьяна, затем делает Три обработки песен Саят-Новы для голоса и фортепиано (1957). С армянской музыкой связана и Вторая симфония для струнного оркестра (1974), в которой используется материал древних армянских монодических напевов. Еще одна значительная страница творчества Баласаняна связана с культурой Индии и Индонезии. Он пишет музыку к радиопостановкам Древо воды (1955) и Цветы красные (1956) по рассказам Кришнана Чандры; к пьесе Н. Гусевой Рамаяна (1960), поставленной в Центральном детском театре; Пять романсов на стихи индийского поэта Сурьякант Трипатхи Нирано (1965), Острова Индонезии (1960, 6 экзотических пейзажно-жанровых картин), делает обработки четырех индонезийских детских песен Рени Путирай Кая для голоса и фортепиано (1961). В 1962-63 гг. композитор создает балет Шакунтала (по одноим. драме Калидасы). Баласанян изучает фольклор, культуру Индии. С этой целью он совершает в 1961 г. поездку в эту страну. В том же году появляются оркестровая Рапсодия на темы Рабиндраната Тагора, основанная на подлинных мелодиях Тагора, и Шесть песен Рабиндраната Тагора для голоса и оркестра. С Тагором у Сергея Артемьевича Баласаняна особая близость, - считает его ученик Н. Корндорф, - Тагор - "его" писатель, и выражается это не только в сочинениях на темы этого писателя, но и в некоем духовном родстве художников.

География творческих интересов Баласаняна не ограничена перечисленными произведениями. Композитор обращался также к фольклору Африки (Четыре народные песни Африки для голоса с фортепиано - 1961), Латинской Америки (Две песни Латинской Америки для голоса с фортепиано - 1961), написал открыто эмоциональные 5 баллад Мой край для баритона с фортепиано на стихи камерунского поэта Элолонгэ Эпанья Йондо (1962). От этого цикла идет путь к Симфонии для хора a cappella на стихи Э. Межелайтиса и К. Кулиева (1968), 3 части которой (Колокола Бухенвальда, Колыбельная песня, Икариада) объединены темой философского размышления о судьбах человека и человечества.

Среди последних сочинений Баласаняна - лирически откровенная Соната для виолончели solo (1976), вокально-инструментальная поэма Аметист (на ст. Э. Межелайтиса по мотивам Тагора - 1977). (В 1971 г. Баласанян и Межелайтис вместе совершили поездку в Индию.) В тексте Аметиста словно объединяются 2 мира - философия Тагора и поэзия Межелайтиса.

В последние годы в творчестве Баласаняна вновь появляются армянские мотивы - цикл из четырех новелл для двух фортепиано По Армении (1978), вокальные циклы Привет тебе, радость (на ст. Г. Эмина, 1979), Из средневековой армянской поэзии (на ст. Н. Кучака, 1981). Оставаясь верным сыном родной земли, композитор охватил в своем творчестве широкий спектр музыки разных народов, являя собою пример настоящего интернационализма в искусстве. /Н. Алексенко/

БАЛЬСИС Эдуардас Косто (20 XII 1919, Николаев - 3 XI 1984, Вильнюс)

Э. Бальсис принадлежит к числу наиболее выдающихся музыкантов Советской Литвы. Его деятельность как композитора, педагога, музыкально-общественного деятеля и публициста неотделима от расцвета литовской композиторской школы в послевоенный период. Начиная с конца 50-х гг. он - один из ведущих ее мастеров.

Творческий путь композитора сложен. Его детство связано с украинским городом Николаевой, потом семья переезжает в Клайпеду. В эти годы общение с музыкой было случайным. В юности Бальсис смочил много занятий - учительствовал, увлекался спортом и лишь в 1945 г. поступил в Каунасскую консерваторию в класс профессора А. Рачюнаса. Навсегда остались в памяти композитора годы учебы в Ленинградской консерватории, где он прошел курс аспирантуры у профессора В. Волошинова. В 1948 г. началась педагогическая деятельность Бальсиса в Вильнюсской консерватории, где с 1960 г. он возглавил кафедру композиции. Среди его учеников такие известные композиторы, как А. Бражинскас, Г. Купрявичюс, Б. Горбульскис и др. Искусство Бальсиса-драматически конфликтное, философски наполненное, обращенное к духовному миру нашего современника, тяготеет к большим масштабным полотнам - инструментальным, кантатно-ораториальным, опере, балету. Меньше внимания композитор уделял камерным жанрам - к ним он обращался в начале творческого пути (струнный Квартет, фортепианная Соната и др.). Наряду с классическими жанрами в наследии Бальсиса широко представлены эстрадные сочинения, массовые песни, музыка для театра и кино, где он сотрудничал с ведущими литовскими режиссерами. В постоянном взаимодействии развлекательных и серьезных жанров композитор видел пути их взаимного обогащения.

Творческой личности Бальсиса было свойственно постоянное горение, поиск новых средств - необычных инструментальных составов, сложной техники музыкального языка или оригинальных композиционных структур. При этом он всегда оставался истинно литовским музыкантом, ярким мелодистом. Одна из важнейших граней музыки Бальсиса - ее связь с фольклором, глубоким знатоком которого он был. Об этом свидетельствуют его многочисленные обработки народных песен. Композитор считал, что синтез народности и новаторства будет и в дальнейшем открывать новые интересные пути развития нашей музыки.

Основные творческие достижения Бальсиса связаны с симфонизмом - в этом его отличие от традиционной для национальной культуры хоровой ориентации и наиболее глубокое воздействие на молодое поколение литовских композиторов. Однако воплощением его симфонических идей становится не симфония (к ней он не обращался), а жанр концерта, опера, балет. В них композитор выступает как мастер симфонического развития формы, темброво чуткой, колористичной оркестровки.

Крупнейшим событием музыкальной Литвы стал балет Эгле - королева ужей (1960, либр. собств.), на его основе был сделан первый в республике фильм-балет. Это поэтическая народная сказка о верности и любви, побеждающих зло и вероломство. Красочные морские картины, яркие народно-жанровые сцены, одухотворенные лирические эпизоды балета принадлежат к лучшим страницам литовской музыки. Тема моря - одна из любимых в творчестве Бальсиса (в 50-е гг. он сделал новую редакцию симфонической поэмы М. К. Чюрлениса Море, а в конце жизни написал поэму для струнных Блики моря). В 1980 г. композитор вновь обращается к морской тематике. На этот раз в трагедийном плане - в опере Путешествие в Тильзит (по одноим. новелле немецкого писателя X. Зудермана Литовские рассказы, либр. собств.). Здесь Бальсяс выступил как создатель нового для литовской оперы жанра - симфонизированной психологической музыкальной драмы, наследующей традиции Воццека А. Берга.

Гражданственность, интерес к животрепещущим проблемам современности с особой силой отразились в хоровых сочинениях Бальсиса, написанных в сотрудничестве с крупнейшими поэтами Литвы - Э. Межелайтисом и Э. Матузявичюсом (кантаты Солнце несущий и Ленину - слава!) и особенно - в оратории на стихи поэтессы В. Пальчинокайте Не троньте синий глобус, (1969). Именно с этим произведением, впервые прозвучавшим на Вроцлавском музыкальном фестивале в 1969 г., творчество Бальсиса приобрело всенародное признание, вышло на мировую арену. Еще в 1953 г. первым в литовской музыке композитор обратился к теме борьбы за мир в Героической поэме, развив ее в Драматических фресках для фортепиано, скрипки и оркестра (1965). Оратория раскрывает лик войны в самом страшном ее аспекте - как убийцы детства. В 1970 г., выступая на международной конференции ISME (международной Ассоциации детского музыкального воспитания) после исполнения оратории Не троньте синий глобус, Д. Кабалевский сказал: Оратория Эдуардаса Бальсиса - яркое трагедийное произведение, которое оставляет неизгладимое впечатление глубиной мысли, силой чувства, внутренним напряжением. Гуманистический пафос творчества Бальсиса, его чуткость к печалям и радостям человечества всегда будут близки нашему современнику, гражданину XX столетия. /Г. Жданова/

БАРКАУСКАС Витаутас Прано (р. 25 III 1931, Каунас) Один из ведущих мастеров современной музыкальной культуры Литвы В. Баркаускас принадлежит к тому поколению литовских композиторов, которые заявили о себе в 60-е гг. как возмутители спокойствия, обратившись к новой образности, новому, подчас шокирующему авангардистскому языку. С первых же шагов Баркаускас стал одним из лидеров молодых, но уже в его ранних сочинениях это новое никогда не навязывалось, а выступало в тесном контакте с традиционным, целиком подчиняясь художественному замыслу. На протяжении творческого пути стиль Баркаускаса гибко изменялся - менялись жанровые акценты, технические приемы, но неизменными оставались коренные черты - глубокая содержательность, высокий профессионализм, крепкий сплав эмоционального с интеллектуальным.

В наследии композитора представлены фактически все жанры: сценические (опера Легенда о любви, хореографическая сцена Конфликт), симфоническая и камерная музыка (в т. ч. 5 симфоний, триптих Три аспекта, 3 концерта, Монолог для гобоя solo, Партита для скрипки solo, 3 скрипичные сонаты, 2 струнных квартета, Квинтет и Секстет для струнных с фортепиано), хоры, кантаты и оратории, вокальная лирика (на ст. П. Элюара, Н. Кучака, В. Пальчинскайте), органные и фортепианные сочинения (в т. ч. для 4, 6 и 8 рук), музыка для театра и кино. Большое внимание Баркаускас уделяет детскому репертуару.

Первые занятия музыкой начались в домашней обстановке, затем - на фортепианном отделении музыкального училища им. Ю. Таллат-Кялпши в Вильнюсе. Однако свое призвание композитор нашел не сразу, первую профессию он получил на физико-математическом факультете Вильнюсского педагогического института (1953). Лишь после этого Баркаускас решил окончательно посвятить себя музыке - в 1959 г. он закончил Вильнюсскую консерваторию по классу выдающегося композитора и педагога А. Рачюнаса.

В первое творческое десятилетие музыка Баркаускаса сильнее всего была отмечена духом экспериментаторства, использованием различных композиторских техник (атональности, додекафонии, сонористики, алеаторики). Ярче всего это раскрылось в ведущем жанре 60-х гг. - в камерной музыке, где наряду с современными приемами композиции интересно претворялись и характерные для этого периода советской музыки неоклассицистские тенденции (четкая конструктивность, прозрачность изложения, тяготение к полифонии). Наиболее близким у мастеров прошлого Баркаускасу оказался принцип концертирования - своеобразной игры тембрами, динамикой, виртуозными приемами, разными видами тематизма. Таковы его Концертино для четырех камерных групп (1964), Контрастная музыка для флейты, виолончели и ударных (1968), Интимная композиция для гобоя и 12 струнных (1968), принадлежащие к лучшему из созданного композитором. И позже Баркаускас не расстается с концертным жанром (Концерты для органа Gloria urbi - 1972; флейты и гобоя с оркестром - 1978; Три концертных этюда для фортепиано - 1981).

Особенно значителен Концерт для альта с камерным оркестром (1981), произведение этапное, подводящее итог предшествующим поискам и акцентирующее эмоциональное, романтическое начало, которое со временем усиливается в творчестве композитора. В то же время язык становится более доступным и ясным, прежняя графичность теперь все чаще сочетается с красочностью звучания. Все эти черты свидетельствуют о постоянном стремлении Баркаускаса к синтезу выразительных средств, углублению содержания. Еще в ранний период композитор обращается к гражданским, общезначимым темам - в кантате-поэме Слово революции (на ст. А. Дрилинги - 1967), в цикле Promemoria для двух флейт, бас-кларнета, фортепиано, клавесина и ударных (1970), где впервые затрагивает военную тему. Позже Баркаускас неоднократно возвращается к ней, придавая ее драматической концепции более монументальную симфоническую форму - в Четвертой (1984) и Пятой (1986) симфониях.

Как и многие другие литовские композиторы, Баркаускас серьезно интересуется родным фольклором, своеобразно сочетая его язык с современными средствами выразительности. Один из наиболее интересных образцов подобного синтеза - симфонический триптих Три аспекта (1969).

После окончания консерватории наряду с творчеством Баркаускас занимается просветительской и педагогической деятельностью - работает в Вильнюсском музыкальном училище им. Ю. Таллат-Кялпши, в Республиканском Доме народного творчества, преподает теорию (с 1961) и композицию (с 1988) в Литовской государственной консерватории. Композитор известен не только на родине, но и за рубежом. Поясняя замысел одного из своих последних сочинений, Баркаускас писал: Я думал о Человеке и его судьбе. В конечном счете эта тема определила главные поиски литовского художника. /Г. Жданова/

БАРТОК (Bartok) Бела (25 III 1881, Надьсентмиклош, ныне Сынниколаул-Маре, Румыния - 26 IX 1945, Нью-Йорк)

Если люди будущего когда-нибудь захотят узнать, как боролся и страдал человек нашей эпохи и как наконец нашел он путь к духовному освобождению, гармонии и миру, обрел веру в себя и в жизнь, то, обратись к примеру Бартока, они найдут идеал незыблемого постоянства и образец героического становления человеческой души.

Б. Сабольчи

Б. Барток - венгерский композитор, пианист, педагог, музыковед-фольклорист - принадлежит к плеяде выдающихся музыкантов-новаторов XX в. наряду с К. Дебюсси, М. Равелем, А. Скрябиным, И. Стравинским, П. Хиндемитом, С. Прокофьевым, Д. Шостаковичем. Самобытность искусства Бартока связана с углубленным изучением и творческой разработкой богатейшего фольклора Венгрии и других народов Восточной Европы. Глубокое погружение в стихию крестьянской жизни, постижение художественных и нравственно-этических сокровищ народного искусства, философское их осмысление во многих отношениях сформировали личность Бартока. Он стал для современников и потомков примером мужественной верности идеалам гуманизма, демократии и интернационализма, непримиримости к невежеству, варварству и насилию. Творчество Бартока отразило мрачные и трагические коллизии своего времени, сложность и противоречивость духовного мира современника, бурный процесс развития художественной культуры своей эпохи. Композиторское наследие Бартока велико и включает многие жанры: 3 сценических произведения (одноактную оперу и 2 балета); Симфонию, симфонические сюиты; Кантату, 3 концерта для фортепиано, 2 - для скрипки, 1-для альта (неоконч.) с оркестром; большое количество сочинений для различных инструментов solo и музыку для камерных ансамблей (в т. ч. 6 струнных квартетов).

Барток родился в семье директора сельскохозяйственной школы. Раннее детство прошло в атмосфере семейного музицирования, в шестилетнем возрасте мать начала его учить фортепианной игре. В последующие годы учителями мальчика были Ф. Керш, Л. Эркель, И. Хиртл, на его музыкальное развитие в отроческую пору оказала влияние дружба с Э. Донаньи. Сочинять музыку Бела начал с 9 лет, двумя годами позднее он впервые и весьма успешно выступил перед публикой. В 1899-1903 гг. Барток - студент Будапештской музыкальной академии. Его учителем по Фортепиано был И. Томан (ученик Ф. Листа), по композиции - Я. Кесслер. В студенческие годы Барток много и с большим успехом выступал как пианист, а также создал немало сочинений, в которых заметно влияние его любимых в то время композиторов - И. Брамса, Р. Вагнера, Ф. Листа, Р. Штрауса. Блестяще окончив Музыкальную академию, Барток совершил ряд концертных поездок по странам Западной Европы. Первый большой успех Бартоку-композитору принесла его симфония Кошут, премьера которой состоялась в Будапеште (1904). В Кошут-симфонии, вдохновленной образом героя венгерской национально-освободительной революции 1848 г. Лайоша Кошута, воплотились национально-патриотические идеалы молодого композитора. Еще юношей Барток осознал свою ответственность за судьбу родины и национального искусства. В одном из писем к матери он писал: Каждый человек, достигнув зрелости, должен, найти идеал, чтобы бороться за него, посвятить ему все силы и деятельность. Что касается меня, то всю мою жизнь, всюду, всегда и всеми средствами я буду служить одной цели: благу родины и венгерского народа (1903).

Большую роль в судьбе Бартока сыграла его дружба и творческое сотрудничество с З. Кодаем. Познакомившись с его методами собирания народных песен, Барток осуществил летом 1906 г. фольклорную экспедицию, записывая в деревнях и селах венгерские и словацкие народные песни. С этого времени началась научно-фольклористская деятельность Бартока, продолжавшаяся всю жизнь. Исследование старинного крестьянского фольклора, существенно отличавшегося от широко популярного венгеро-цыганского стиля вербункош, стало поворотным пунктом в эволюции Бартока-композитора. Первозданная свежесть старовенгерской народной песни послужила ему стимулом для обновления ладоинтонационного, ритмического, тембрового строя музыки. Собирательская деятельность Бартока и Кодая имела и большое общественное значение. Диапазон фольклорных интересов Бартока и география его экспедиций неуклонно расширялись. В 1907 г. Барток начал также свою преподавательскую деятельность в качестве профессора Будапештской музыкальной академии (класс фортепиано), продолжавшуюся до 1934 г.

С конца 1900-х и до начала 20-х гг. в творчестве Бартока наступает период напряженных поисков, связанных с обновлением музыкального языка, формированием собственного композиторского стиля. Основой его стал синтез элементов разнонационального фольклора и современных новаций в области лада, гармонии, мелодии, ритма, красочных средств музыки. Новые творческие импульсы дало знакомство с творчеством Дебюсси. Ряд фортепианных опусов стал своего рода лабораторией композиторского метода (14 багателей ор. 6, альбом обработок венгерских и словацких народных песен - Детям, Allegro barbare и др.). Барток обращается также к оркестровым, камерным, сценическим жанрам (2 оркестровые сюиты, 2 картины для оркестра, опера Замок герцога Синяя борода, балет Деревянный принц, балет-пантомима Чудесный мандарин).

Периоды интенсивной и разносторонней деятельности неоднократно сменялись у Бартока временными кризисами, причиной которых были в основном равнодушие широкой публики к его произведениям, гонения косной критики, не поддерживавшей смелых исканий композитора - все более самобытных и новаторских. Интерес Бартока к музыкальной культуре соседних народов не раз вызывал злобные выпады шовинистически настроенной венгерской прессы. Как и многие прогрессивные деятели европейской культуры, Барток в годы первой мировой войны стоял на антивоенной позиции. В период образования Венгерской советской республики (1919) совместно с Кодаем и Донаньи он был членом музыкальной Директории (во главе с Б. Рейницем), планировавшей в стране демократические реформы музыкальной культуры и образования. За эту деятельность при хортистском режиме Барток, как и его соратники, подвергся репрессиям со стороны правительства и руководства Музыкальной академии.

В 20-х гг. стиль Бартока заметно эволюционирует: конструктивистская усложненность, напряженность и жесткость музыкального языка, характерные для творчества 10 - начала 20-х гг., с середины этого десятилетия уступают место большей гармоничности мироощущения, стремлению к ясности, доступности и лаконизму выражения; немалую роль здесь сыграло обращение композитора к искусству мастеров барокко. В 30-х гг. Барток приходит к наивысшей творческой зрелости, стилевому синтезу; это пора создания его самых совершенных произведений: Светской кантаты (Девять волшебных оленей), Музыки для струнных, ударных и челесты, Сонаты для двух фортепиано и ударных, фортепианного и скрипичного концертов, струнных квартетов (Э 3-6), цикла инструктивных фортепианных пьес Микрокосмос и др. Тогда же Барток совершает многочисленные концертные поездки по странам Западной Европы и в США. В 1929 г. Барток гастролировал в СССР, где его сочинения были встречены с большим интересом. Продолжается и активизируется научно-фольклористская работа; с 1934 г. Барток занимается фольклорными исследованиями в венгерской Академии наук. В конце 1930-х гг. политическая обстановка сделала невозможным дальнейшее пребывание Бартока на родине: его решительные выступления против расизма и фашизма в защиту культуры и демократии стали причиной непрерывной травли художника-гуманиста реакционными кругами Венгрии. В 1940 г. Барток с семьей эмигрировал в США. Этот период жизни отмечен тяжелым душевным состоянием и снижением творческой активности, вызванными разлукой с родиной, материальной нуждой, отсутствием интереса к творчеству композитора со стороны музыкальной общественности. В 1941 г. Бартока поразила тяжелая болезнь, ставшая причиной его преждевременной смерти. Однако и в эту нелегкую пору жизни он создал ряд замечательных сочинений, таких, как Концерт для оркестра, Третий фортепианный концерт. Горячее стремление вернуться в Венгрию не осуществилось. Спустя 10 лет после смерти Бартока прогрессивная мировая общественность почтила память выдающегося музыканта - Всемирный совет мира посмертно удостоил его Международной премии мира. В июле 1988 г. прах верного сына Венгрии был возвращен на родину; останки великого музыканта были преданы земле на будапештском кладбище Фаркашкет.

Искусство Бартока поражает сочетанием резко контрастных начал: первозданной силы, раскованности чувств и строгого интеллекта; динамизма, острой экспрессивности и сосредоточенной отрешенности; пылкой фантазии, импульсивности и конструктивной ясности, дисциплинированности в организации музыкального материала. Тяготевшему к конфликтному драматизму, Бартоку далеко не чужда лирика, то преломляющая безыскусственную простоту народной музыки, то тяготеющая к утонченной созерцательности, философской углубленности. Барток-исполнитель оставил яркий след в пианистической культуре XX в. Его игра захватывала слушателей энергией, вместе с тем ее страстность и накал всегда находились в подчинении воли и интеллекта. Просветительские идеи и педагогические принципы Бартока, как и особенности его пианизма, отчетливо и полно проявились в произведениях для детей и юношества, составивших немалую часть его творческого наследия.

Говоря о значении Бартока для мировой художественной культуры, его друг и соратник Кодай сказал: Имя Бартока - независимо от юбилейных дат - символ великих идей. Первая из них - поиск абсолютной истины как в искусстве, так и в науке, а одно из условий этого - нравственная серьезность, возвышающаяся над всеми человеческими слабостями. Вторая идея - непредвзятость по отношению к особенностям различных рас, народов, а вследствие этого - взаимопонимание, а затем братство между народами. Далее имя Бартока означает принцип обновления искусства и политики, исходя из духа народа, и требование такого обновления. Наконец, оно означает распространение благотворного влияния музыки на самые широкие народные слои. /А. Малинковская/

БАХ (Bach) Вильгельм Фридеман (22 XI 1710, Веймар - 1 VII 1784, Берлин)

...он говорил со мной о музыке и об одном великом органисте по имени В. Ф. Бах... Этот музыкант обладает выдающимся даром в отношении всего, что я слышал (либо могу себе представить), по части глубины гармонических знаний и силы исполнения...

Г. ван Свиген - кн. Кауницу Берлин, 1774

Яркий след в музыке XVIII столетия оставили сыновья И. С. Баха. Славную плеяду четырех братьев-композиторов по праву возглавляет старший из них Вильгельм Фридеман, прозванный в истории галльским Бахом. Первенец и любимец, а также один из первых учеников своего великого отца, Вильгельм Фридеман в наибольшей степени унаследовал завещанные им традиции. Вот сын мой возлюбленный, - говаривал, по преданию, Иоганн Себастьян, - в нем мое благоволение. Не случайно первый биограф И. G. Баха И. Форкель считал, что Вильгельм Фридеман по оригинальности мелодии стоял ближе всего к своему отцу, а в свою очередь биографы сына причисляют его к последним служителям барочной органной традиции. Однако не менее характерна и другая характеристикам, романтик среди немецких мастеров музыкального рококо. На самом деле здесь нет противоречия. Вильгельму Фридеману и впрямь были одинаково подвластны рациональная строгость и необузданная фантазийность, драматический пафос и проникновенный лиризм, прозрачная пасторальность и упругость танцевальных ритмов. С детства музыкальное воспитание композитора было поставлено на профессиональные рельсы. Для него первого И. С. Бах начал писать уроки для клавира, вошедшие вместе с избранными произведениями других авторов в знаменитую Клавирную книжечку В. Ф. Баха. Уровень этих уроков - здесь ставшие школой для всех последующих поколений прелюдии, инвенции, танцевальные пьесы, обработки хорала - отражает стремительное развитие Вильгельма Фридемана как клавесиниста. Достаточно сказать, что составившие часть книжечки прелюдии I тома Хорошо темперированного клавира предназначались двенадцатилетнему (!) музыканту.

В 1726 г. к клавирным занятиям прибавились уроки на скрипке у И. Г. Брауна, а в 1723 г. Фридеман заканчивает лейпцигскую Thomasschule, получив параллельно солидное для музыканта общее образование в Лейпцигском университете. Одновременно он - активный помощник Иоганна Себастьяна (к тому времени кантора церкви Св. Фомы), руководивший репетициями и расписыванием партий, часто заменявший отца за органом. Скорее всего тогда возникли Шесть органных сонат, написанные Бахом, по словам Форкеля, для своего старшего сына Вильгельма Фридемана, дабы сделать из него мастера игры на органе, каковым тот впоследствии и стал. Неудивительно, что при такой подготовке Вильгельм Фридеман с блеском выдержал испытание на пост органиста в церкви Св. Софии в Дрездене (1733), где, впрочем, его уже успели узнать по данному ранее совместному с Иоганном Себастьяном клавирабенду. Отец и сын исполняли двойные концерты, по всей видимости, сочиненные Бахом-старшим специально для этого случая. 13 дрезденских лет - время интенсивного творческого роста музыканта, чему немало способствовала атмосфера одного из самых блестящих музыкальных центров Европы. В кругу новых знакомств молодого лейпцигца глава Дрезденской оперы - знаменитый И. Хассе и его не менее знаменитая супруга, певица Ф. Бордони, а также придворные музыканты-инструменталисты. В свою очередь дрезденцы были покорены мастерством Вильгельма Фридемана - клавесиниста и органиста. Он становится модным педагогом.

Вместе с тем органист протестантской церкви, которой Вильгельм Фридеман по завету отца оставался глубоко верен, не мог не испытывать некоторого отчуждения в католическом Дрездене, что, вероятно, и послужило импульсом для перехода на более престижное в протестантском мире поприще. В 1746 г. Вильгельм Фридеман (без испытания!) занял весьма почетный пост органиста в Liebfrauenkirche в Галле, став достойным преемником некогда прославивших свой приход Ф. Цахова (учителя Г. Ф. Генделя) и С. Шейдта.

Под стать своим замечательным предшественникам Вильгельм Фридеман привлекал паству своими вдохновенными импровизациями. Галльский Бах становится также городским музыкальным директором, в чьи обязанности входило проведение городских и церковных празднеств, в которых участвовали хоры и оркестры трех главных церквей города. Не забывает Вильгельм Фридеман и свой родной Лейпциг.

Галльский период, продолжавшийся почти 20 лет, не был безоблачным. За высокопочтеннейшим и ученейшим господином Вильгельмом Фридеманом - как именовали его в свое время в галльском приглашении - утвердилась неугодная отцам города репутация человека свободомыслящего, не желающего беспрекословно выполнять указанное в договоре рачение о добродетельной и примерной жизни. Также к неудовольствию церковного начальства он часто отлучался в поисках более выгодного места. Наконец, в 1762 г. он вовсе отказался от статуса музыканта на службе, став, может быть, первым в истории музыки свободным художником.

Вильгельм Фридеман тем не менее не переставал заботиться о своем общественном лице. Так после долговременных притязаний он в 1767 г. получил титул Дармштадтского придворного капельмейстера, отклонив, однако, предложение занять это место не номинально, а реально. Оставаясь в Галле, он едва зарабатывал на жизнь как педагог и органист, по-прежнему поражавший знатоков огненным размахом своих фантазий. В 1770 г., гонимый нуждой (с молотка было продано имение его жены), Вильгельм Фридеман с семьей перебирается в Брауншвейг. Биографы отмечают брауншвейгский период как особенно пагубный для композитора, тратящего себя без разбору в ущерб постоянным занятиям. Безалаберность Вильгельма Фридемана, печально сказалась и на хранении рукописей отца. Наследник бесценных баховских автографов, он готов был легко расстаться с ними. Лишь через 4 года он вспомнил, например, о следующем своем намерении: ...мой отъезд из Брауншвейга был, столь скоропалителен, что я не имел возможности составить перечень, оставшихся там моих нот и книг; про "Искусство фуги" моего отца... я еще помню, другие же церковные сочинения и годовые комплекты.... Ваше высокоблагородие... пообещали мне обратить в деньги на аукционе с привлечением какого-нибудь разбираюшегося в такой литературе музыканта.

Это письмо было послано уже из Берлина, где Вильгельм Фридеман был любезно принят при дворе принцессы Анны Амалии - сестры Фридриха Великого, большой меломанки и покровительницы искусств, пришедшей в восторг от органных импровизаций мастера. Анна Амалия становится его ученицей, так же как Сара Леви (бабушка Ф. Мендельсона) и И. Кирнбергер (придворный композитор, некогда ученик Иоганна Себастьяна, протежировавший Вильгельму Фридеману в Берлине). Вместо благодарности новоявленный учитель возымел виды на место Кирнбергера, но острие интриги поворачивается против него самого: Анна-Амалия лишает Вильгельма Фридемана своей милости.

Последнее десятилетие в жизни композитора отмечено печатью одиночества и разочарований. Музицирование в узком кругу ценителей (При его игре меня охватывал священный трепет, - вспоминает Форкель, - все было так величаво и торжественно...) - единственное, что скрашивало безрадостные дни. В 1784 г. Вильгельм Фридеман умирает, оставив жену и дочь без средств к существованию. Известно, что в их пользу был пожертвован сбор от берлинского исполнения Мессии Генделя в 1785 г. Таков печальный конец первого, согласно некрологу, органиста Германии.

Изучение фридемановского наследия значительно затруднено. Во-первых, по словам Форкеля, он больше импровизировал, чем писал. Кроме того, многие рукописи не могут быть идентифицированы и датированы. Не до конца раскрыты и фридемановские апокрифы, на возможное существование которых указывают обнаружившиеся еще при жизни композитора не совсем благовидные подмены: в одном случае он скрепил своей подписью сочинения отца, в другом, напротив, видя, какой интерес вызывает рукописное наследие Иоганна Себастьяна, присовокупил к нему два собственных опуса. Долгое время также приписывался Вильгельму Фридеману органный Концерт ре минор, дошедший до нас в баховской копии. Как оказалось, авторство принадлежит А. Вивальди, а копия выполнена И. С. Бахом еще в веймарские годы, когда Фридеман был ребенком. При всем том творчество Вильгельма Фридемана достаточно обширно, его условно можно распределить на 4 периода. В Лейпциге (до 1733 г.) написано несколько главным образом клавирных пьес. В Дрездене (1733-46) были созданы в основном инструментальные сочинения (концерты, сонаты, симфонии). В Галле (1746-70) наряду с инструментальной музыкой появились 2 дюжины кантат - наименее интересная часть фридемановского наследия.

Рабски следуя по пятам Иоганна Себастьяна, он часто составлял свои композиции из пародий как отцовских, так и своих собственных ранних произведений. Список вокальных сочинений дополняют несколько светских кантат, Немецкая месса, отдельные арии, а также неоконченная опера Лаусус и Лидия (1778-79, исчезла), задуманная уже в Берлине. В Брауншвейге и Берлине (1771-84) Фридеман ограничился клавесином и различными камерными составами. Показательно, что потомственный и пожизненный органист практически не оставил органного наследия. Гениальный импровизатор, увы, не смог (а может быть, и не стремился), судя по уже (приведенному замечанию Форкеля, зафиксировать свои музыкальные идеи на бумаге.

Жанровый перечень не дает, однако, основания для наблюдения над эволюцией стиля мастера. Старая фуга и новая соната, симфония и миниатюра не сменяли друг друга в хронологическом порядке. Так, предромантические 12 полонезов были написаны в Галле, в то время как 8 фуг, выдающие почерк подлинного сына своего отца, созданы в Берлине с посвящением принцессе Амалии.

Старое и новое не образовывали и того органичного смешанного стиля, который характерен, например, для Филиппа Эмануэля Баха. Вильгельму Фридеману больше свойственно постоянное колебание между старым и новым порой в рамках одного сочинения. Например, в известном Концерте для двух чембало классической сонате в 1 части отвечает типично барочная концертная форма финала.

Весьма неоднозначна по своей природе и столь характерная для Вильгельма Фридемана фантазийность. С одной стороны, это продолжение, вернее одна из вершин в развитии исконно барочной традиции. Потоком ничем не стесненных пассажей, свободным паузированием, выразительной речитацией Вильгельм Фридеман словно взрывает гладкую фактурную поверхность. С другой стороны, как например, в Сонате для альта и клавира, в 12 полонезах, во многих клавирных сонатах причудливый тематизм, поразительная смелость и насыщенность гармонии, изощренность мажоро-минорной светотени, резкие ритмические сбои, структурное своеобразие напоминают некоторые моцартовские, бетховенские, а порой даже и шубертовские и шумановские страницы. Как нельзя лучше передает эту сторону фридемановской натуры кстати вполне романтическое по духу наблюдение немецкого историка Ф. Рохлица. Фр. Бах, от всего отрешенный, не оснащенный и не осчастливленный ничем, кроме высокой, небесной фантазии, скитался, находя все, к чему его влекло, в глубинах своего искусства. /Т. Фрумкис/

БАХ (Bach) Иоганн Кристиан (5 IX 1735, Лейпциг - 1 I 1782, Лондон)

Иоганн Кристиан Бах, помимо прочих заслуг, лелеял и выращивал на классической почве цветок грациозности и изящества.

Ф. Рохлиц

Галантнейший из всех сыновей Себастьяна (Г. Аберт), властитель дум музыкальной Европы, модный педагог, популярнейший композитор, могущий поспорить славой с любым из своих современников. Столь завидная судьба выпала на долю младшего из сыновей И. С. Баха - Иоганна Кристиана, вошедшего в историю под именем миланского или лондонского Баха.

Лишь юные годы Иоганна Кристиана прошли в Германии: до 15 лет в родительском доме, а затем под опекой старшего сводного брата Филиппа Эмануэля - берлинского Баха - в Потсдаме при дворе Фридриха Великого. В 1754 г. юноша, первый и единственный из всей семьи, навсегда покидает родину. Его путь лежит в Италию, продолжающую и в XVIII в. быть музыкальной меккой Европы. За плечами молодого музыканта успех в Берлине как клавесиниста, а также небольшой композиторский опыт, который он усовершенствовал уже в Болонье, у знаменитого Падре Мартини. Фортуна с самого начала улыбалась Иоганну Кристиану, чему немало способствовало принятие им католицизма. Рекомендательные письма из Неаполя, затем из Милана, а также репутация ученика Падре Мартини открыли перед Иоганном Кристианом двери Миланского собора, где он занял место одного из органистов. Но карьера церковного музыканта, каким был его отец и братья, нисколько не привлекала младшего из Бахов. Очень скоро о себе заявил новый оперный композитор, стремительно завоевавший ведущие театральные подмостки Италии: его опусы ставились в Турине, Неаполе, Милане, Парме, Перуджии, а к концу 60-х гг. и на родине, в Брауншвейге. Слава об Иоганне Кристиане докатилась до Вены и Лондона, и в мае 1762 г. он просит церковное начальство об отпуске для выполнения оперного заказа Лондонского королевского театра.

Начался новый период в жизни маэстро, которому суждено было стать вторым в знаменитой триаде немецких музыкантов, составивших славу... английской музыки: преемник Г. Ф. Генделя, Иоганн Кристиан почти на 3 десятилетия опередил появление на берегах Альбиона И. Гайдна... Не будет преувеличением считать 1762-82 гг. в музыкальной жизни английской столицы временем Иоганна Кристиана, по праву завоевавшего прозвище лондонский Бах.

Интенсивность его композиторской и артистической деятельности даже по меркам XVIII в. была огромной. Энергичный и целеустремленный - именно таким он смотрит на нас с замечательного портрета своего друга Т. Гейнсборо (1776), выполненного по заказу Падре Мартини, он успевал охватить едва ли не все возможные формы музыкальной жизни эпохи.

Во-первых, театр. Как Придворный королевский, где ставились итальянские опусы маэстро, так и Королевский Covent Garden, где в 1765 г. состоялась премьера традиционной для Англии балладной оперы Мельничная служанка, принесшей ему особенную популярность. Мелодии из Служанки распевались самой широкой публикой. Не меньшим успехом пользовались и итальянские арии, публиковавшиеся и бытовавшие отдельно, равно как и собственно песни, собранные в 3 коллекции.

Второй важнейшей сферой деятельности Иоганна Кристиана было музицирование и преподавание в кругу меломанствующих аристократов, прежде всего его патронессы королевы Шарлотты (кстати, уроженки Германии). Приходилось выступать и с духовной музыкой, исполнявшейся по английской традиции в театре во время великого поста. Здесь - оратории Н. Иоммелли, Дж. Перголези, а также собственные сочинения, которые композитор начал писать еще в Италии (Реквием, Короткая месса и др.). Следует признать, что духовные жанры мало интересовали и не слишком удавались (известны даже случаи провалов) лондонскому Баху, целиком посвятившему себя светской музыке. В наибольшей степени это проявилось на едва ли не самом главном поприще маэстро - Бах-Абель концертах, которые он на коммерческих началах учредил со своим отроческим другом, композитором и гамбистом, в прошлом учеником Иоганна Себастьяна К. Ф. Абелем. Основанные в 1764 г. Бах-Абель концерты долгое время задавали тон я лондонском музыкальном мире. Премьеры, бенефисы, показ новых инструментов (например, благодаря Иоганну Кристиану впервые в Лондоне в качестве сольного инструмента дебютировало фортепиано) - все это стало неотъемлемой чертой Бах-Абельского предприятия, дававшего до 15 концертов в сезон. Основу репертуара составляли произведения самих устроителей: кантаты, симфонии, увертюры, концерты, многочисленные камерные сочинения. Здесь же можно было услышать симфонии Гайдна, познакомиться с солистами знаменитой мангеймской капеллы.

В свою очередь сочинения англичан получили широкое хождение в Европе. Уже в 60-х гг. они исполнялись в Париже. Европейские меломаны стремились заполучить Иоганна Кристиана не только в качестве композитора, но и капельмейстера. Особый успех ожидал его в Мангейме, для которого написан ряд сочинений (в т. ч. 6 квинтетов ор. 11 для флейты, гобоя, скрипки, альта и basso continuo, посвященных известному знатоку музыки курфюрсту Карлу Теодору). Иоганн Кристиан даже на некоторое время переезжает в Мангейм, где с успехом идут его оперы Фемистокл (1772) и Луций Сулла (1774).

Опираясь на свою известность во французских кругах как инструментального композитора, он пишет специально для Парижа (по заказу Королевской академии музыки) оперу Амадис Галльский, впервые исполненную перед Марией Антуанеттой в 1779 г. Хотя и выполненная на французский лад - с традиционными дивертисментами в конце каждого акта - опера не имела успеха, что положило начало общему спаду творческой и артистической активности маэстро. Его имя продолжает фигурировать в репертуарных списках королевского театра, но не удавшемуся Амадису суждено было стать последним оперным опусом Иоганна Кристиана. Постепенно угасает интерес и к Бах-Абель концертам. Придворные интриги, отторгнувшие Иоганна Кристиана на вторые роли, ухудшение здоровья, долги привели к преждевременной смерти композитора, лишь ненадолго пережившего свою померкшую славу. Жадная до новизны английская публика тотчас забыла его.

За сравнительно недолгую жизнь лондонский Бах создал огромное количество сочинений, с необычайной полнотой выразив дух своего времени. Дух эпохи рококо. Известны его выражения в адрес великого отца alte Perucke (букв. - старый парик). В этих словах не столько пренебрежение к вековой семейной традиции, сколько знак крутого поворота к новому, в чем Иоганн Кристиан пошел значительно дальше своих братьев. Характерно замечание в одном из писем В. А. Моцарта: Я сейчас как раз собираю баховские фуги. - Как Себастьяна, так и Эмануэля и Фридемана (1782), не отделявшего таким образом при изучении старого стиля отца от его старших сыновей. И совершенно иное чувство Моцарт питал к своему лондонскому кумиру (знакомство состоялось в 1764 г. во время моцартовских гастролей в Лондоне), являвшемуся для него средоточием всего самого передового в музыкальном искусстве.

Значительную часть наследия лондонского Баха составляют оперы в основном в жанре seria, переживавшем на рубеже 60-70 гг. XVIII столетия в произведениях Дж. Сарти, П. Гульельми, Н. Пиччинни и других представителей т. н. неонеаполитанской школы вторую молодость. Важная роль в этом процессе принадлежит Иоганну Кристиану, начавшему свою оперную карьеру в Неаполе и фактически возглавившему упомянутое направление.

В разгоревшейся в 70-х гг. знаменитой войне глюккистов и пиччиннистов лондонский Бах скорее всего был на стороне вторых. Недаром он ничтоже сумняшеся предложил свою версию глюковского Орфея, снабдив в сотрудничестве с Гульельми эту первую реформаторскую оперу вставными (!) номерами, дабы она приобрела масштаб, необходимый для вечернего развлечения. Новинка с успехом продержалась в Лондоне несколько сезонов (1769-73), затем экспортировалась Бахом в Неаполь (1774).

Оперы самого Иоганна Кристиана, скроенные по хорошо известной схеме концерта в костюмах, на бытующие с середины XVII в. либретто метастазиевского типа, внешне мало чем отличаются от десятков других опусов подобного рода. Это меньше всего создания композитора-драматурга. Их сила в другом: в мелодической щедрости, совершенстве формы, богатстве гармонии, искусной ткани партий, новом счастливом использовании духовых (Ч. Берни).

Необычайным разнообразием отмечено инструментальное творчество Баха. Широкая популярность его сочинений, распространявшихся в списках (как говорили тогда любителям на потеху, от простых горожан до участников королевских академий), разноречивая атрибуция (у Иоганна Кристиана было по крайней мере 3 варианта фамилии: кроме нем. Бах итал. Бакки, англ. Бакк) не позволяют до конца учесть всего, что создано композитором, охватившим практически все современные ему инструментальные жанры.

В своих оркестровых произведениях - увертюрах и симфониях - Иоганн Кристиан стоял на предклассицистских позициях и в построении целого (по традиционной неаполитанской схеме быстро - медленно - быстро), и в оркестровом решении, обычно зависящем от места и характера музицирования. Этим он отличался и от мангеймцев, и от раннего Гайдна с их стремлением к кристаллизации как цикла, так и составов. Однако было и много общего: как правило, крайние части лондонский Бах писал соответственно в форме сонатного аллегро и в излюбленной форме галантной эпохи - рондо (Аберт). Наиболее значителен вклад Иоганна Кристиана в развитие концерта, фигурирующего в его творчестве в нескольких разновидностях. Это концертная симфония для нескольких солирующих инструментов с оркестром - нечто среднее между барочным concerto grosso и сольным концертом зрелого классицизма. Наиболее известен ор. 18 для четырех солистов, привлекающий мелодическим богатством, виртуозностью, свободой построения. Все сольные концерты Иоганна Кристиана за исключением ранних опусов для деревянных духовых (флейты, гобоя и фагота, созданных в годы ученичества под руководством Филиппа Эмануэля в Потсдамской капелле) написаны для клавира - инструмента, обладавшего для него поистине универсальным значением. Еще в ранней юности Иоганн Кристиан проявил себя очень талантливым клавиристом, чем, по-видимому, заслужил лучшую, по мнению братьев, и к их немалой зависти, часть наследства: 3 клавесина. Концертирующий музыкант, модный педагог, он проводил за любимым инструментом большую часть своей жизни. Для клавира написаны многочисленные миниатюры, сонаты (в т. ч. четырехручные уроки для учеников и любителей, пленяющие первозданной свежестью и совершенством, обилием оригинальных находок, изяществом и элегантностью). Не менее примечателен цикл Шесть сонат для клавесина или пиано-форте (1765), аранжированный Моцартом для клавира, двух скрипок и баса. Очень велика роль клавира и в камерной музыке Иоганна Кристиана.

Жемчужиной инструментального творчества Иоганна Кристиана являются его ансамблевые опусы (квартеты, квинтеты, секстеты) с подчеркнуто виртуозной партией одного из участников. Вершиной этой жанровой иерархии является Концерт для клавира с оркестром (не случайно именно клавирным концертом Иоганн Кристиан в 1763 г. завоевал титул музыкального мастера королевы). Именно ему принадлежит заслуга в создании клавирного концерта нового типа с двойной экспозицией в 1 части.

Смерть Иоганна Кристиана, не замеченная лондонцами, была воспринята Моцартом как огромная потеря для музыкального мира. И лишь спустя столетия моцартовское понимание заслуг его духовного отца стало всеобщим. Цветок грациозности и изящества, галантнейший из сыновей Себастьяна занял подобающее ему место в музыкальной истории. /Т. Фрумкис/

БАХ (Bach) Иоганн Себастьян (21 III 1685, Эйзенах - 28 VII 1750, Лейпциг)

Бах не новый, не старый, он нечто гораздо большее - он вечный...

Р. Шуман

1520 годом помечен корень ветвистого генеалогического дерева старинного бюргерского рода Бахов. В Германии слова Бах и музыкант в течение нескольких столетий были синонимами. Однако лишь в пятом поколении из их среды... вышел человек, чье славное искусство излучало столь яркий свет, что и на них пал отблеск этого сияния. То был Иоганн Себастьян Бах, краса и гордость фамилии и отечества, человек, которому, как никому другому, покровительствовало само Искусство Музыки. Так писал в 1802 г. И. Форкель - первый биограф и один из первых истинных ценителей композитора на заре нового века, ибо век Баха распростился с великим кантором сразу после его смерти. Но и при жизни избранника Искусства Музыки трудно было назвать избранником судьбы. Внешне биография Баха ничем не отличается от биографии любого немецкого музыканта рубежа XVII-XVIII вв. Бах родился в маленьком тюрингском городе Эйзенахе, раскинувшемся неподалеку от легендарного замка Вартбург, где в средние века, по преданию, сходился цвет миннезанга, а в 1521-22 гг. звучало слово М. Лютера: в Вартбурге великий реформатор переводил на язык отечества Библию.

И. С. Бах не был вундеркиндом, однако с детства, находясь в музыкальной среде, получил весьма основательное воспитание. Сначала под руководством старшего брата И. К. Баха и школьных канторов И. Арнольда и Э. Херды в Ордруфе (1696-99), затем в школе при церкви Св. Михаила в Люнебурге (1700-02). К 17 годам он владел клавесином, скрипкой, альтом, органом, пел в хоре, а после мутации голоса выступал как префект (помощник кантора). С ранних лет Бах ощущал своим призванием органное поприще, неустанно учился как у средне-, так и у северонемецких мастеров - И. Пахельбеля, И. Леве, Г. Бема, Я. Рейнкена - искусству органной импровизации, явившейся основой его композиторского мастерства. К этому следует прибавить широкое знакомство с европейской музыкой: Бах принимал участие в концертах известной своими французскими вкусами придворной капеллы в Целле, имел доступ к хранившемуся в школьной библиотеке богатому собранию итальянских мастеров, наконец, во время неоднократных посещений Гамбурга мог знакомиться с тамошней оперой.

В 1702 г. из стен Michaelschule вышел достаточно образованный музыкант, но вкус к учению, подражанию всему, что могло способствовать расширению профессионального кругозора, Бах не утратил на протяжении целой жизни. Постоянным стремлением к совершенствованию отмечена и его музыкантская карьера, связанная по традиции времени с церковью, городом или двором. Не по воле случая, предоставлявшего ту или иную вакансию, а твердо и настойчиво поднимался он на очередную ступень музыкально-служебной иерархии от органиста (Арнштадт и Мюльхаузен, 1703-08) к концертмейстеру (Веймар, 170817), капельмейстеру (Кетен, 171723), наконец, кантору и директору музыки (Лейпциг, 1723-50). При этом рядом с Бахом - музыкантом-практиком рос и набирал силу Бахкомпозитор, в своих творческих побуждениях и свершениях шагнувший далеко за пределы тех конкретных задач, которые перед ним ставились. Известны упреки арнштадтскому органисту в том, что он делал в хорале много странных вариаций... что приводило общину в смущение. Пример тому - датируемые первым десятилетием XVIII в. 33 хорала, найденные недавно (1985) в составе типичной (от Рождества до Пасхи) рабочей коллекции лютеранского органиста (имя Баха соседствует здесь с именами его дяди и тестя И. М. Баха - отца его первой жены Марии Барбары, И. Пахельбеля, В. Цахова, а также композитора и теоретика Г. А. Зорге). В еще большей степени эти упреки могли относиться к ранним органным циклам Баха, замысел которых начал складываться уже в Арнштадте. Особенно после посещения зимой 1705-06 гг. Любека, куда он направился по призыву Д. Букстехуде (знаменитый композитор и органист искал преемника, готового вместе с получением места в Marienkirche жениться на его единственной дочери). Бах не остался в Любеке, но общение с Букстехуде наложило значительный отпечаток на все его дальнейшее творчество.

В 1707 г. Бах переезжает в Мюльхаузен для того, чтобы занять пост органиста в церкви Св. Власия. Поприще, предоставлявшее возможности несколько большие, чем в Арнштадте, но явно недостаточные для того, чтобы, говоря словами самого Баха, исполнять... регулярную церковную и вообще по возможности способствовать... развитию почти повсеместно набирающей силу церковной музыки, для чего накоплен... обширный репертуар отменных церковных сочинений (Прошение об отставке, посланное магистрату города Мюльхаузена 25 июня 1708 г.). Эти намерения Бах осуществит в Веймаре при дворе герцога Эрнста Саксен-Веймарского, где его ждала разносторонняя деятельность как в замковой церкви, так и в капелле. В Веймаре подведена первая и важнейшая черта в органной сфере. Точные даты не сохранились, но, по-видимому, здесь были закончены (среди многих других) такие шедевры, как Токката и фуга ре минор, Прелюдии и фуги до минор и фа минор, Токката до мажор, Пассакалия до минор, а также знаменитая Органная книжечка, в коей начинающему органисту дается руководство, как всяческими способами проводить хорал. Далеко окрест разнеслась слава Баха - лучшего знатока и советчика, в особенности по части диспозиции... и самого сооружения органа, а также феникса импровизации. Так, к веймарским годам относится обросшее легендами несостоявшееся состязание с известным французским органистом и клавесинистом Л. Маршаном, покинувшим поле боя до встречи с соперником.

С назначением в 1714 г. вице-капельмейстером сбылась мечта Баха о регулярной церковной музыке, которую он по условиям договора должен был поставлять ежемесячно. В основном в жанре новой кантаты с синтетической текстовой основой (библейские изречения, хоральные строфы, свободная, мадригальная поэзия) и соответствующими музыкальными компонентами (оркестровое вступление, сухой и аккомпанированный речитативы, ария, хорал). Однако строение каждой кантаты далеко от каких-либо стереотипов. Достаточно сравнить такие жемчужины раннего вокально-инструментального творчества, как BWV {Bach-Werke-Verzeichnis (BWV) - тематический перечень сочинений И. С. Баха.} 11, 12, 21. Не забывал Бах и о накопленном репертуаре других композиторов. Таковы, например, сохранившиеся в баховских копиях веймарского времени подготовленные скорее всего к предстоящим исполнениям Страсти по Луке неизвестного автора (долгое время ошибочно приписывались Баху) и Страсти по Марку Р. Кайзера, послужившие образцом для собственных произведений в этом жанре.

Не менее активен Бах - каммермузикус и концертмейстер. Находясь в гуще интенсивной музыкальной жизни Веймарского двора, он мог широко знакомиться с европейской музыкой. Как всегда, у Баха это знакомство было творческим, о чем свидетельствуют органные обработки концертов А. Вивальди, клавирные - А. Марчелло, Т. Альбинони и др.

Веймарские годы характерны также первым обращением к жанру сольной скрипичной сонаты и сюиты. Все эти инструментальные опыты нашли свое блестящее претворение на новой почве: в 1717 г. Бах был приглашен в Кетен на пост великокняжеского ангальт-кетенского капельмейстера. Здесь царила весьма благоприятная музыкальная атмосфера благодаря самому князю Леопольду Ангальт-кетенскому - страстному меломану и музыканту, владевшему игрой на клавесине, гамбе, обладавшему недурным голосом. Творческие интересы Баха, в чьи обязанности входило сопровождение пения и игры князя, а главное, руководство состоявшей из 15-18 опытных оркестрантов превосходной капеллой, естественно перемещаются в инструментальную область. Сольные, в основном скрипичные и оркестровые концерты, в т. ч. 6 Бранденбургских, оркестровые сюиты, сонаты для скрипки и виолончели solo. Таков неполный реестр кетенского урожая.

В Кетене открывается (вернее продолжается, если иметь в виду Органную книжечку) еще одна линия в творчестве мастера: композиции педагогического назначения, выражаясь баховским языком, для пользы и употребления стремящейся к учению музыкальной молодежи. Первая в этом ряду - Нотная тетрадь Вильгельма Фридемана Баха (начата в 1720 г. для первенца и любимца отца, будущего известного композитора). Здесь помимо танцевальных миниатюр и обработок хоралов - прообразы 1 тома Хорошо темперированного клавира (прелюдии), двух и трехголосных Инвенций (преамбулы и фантазии). Сами эти собрания Бах завершит соответственно в 1722 и 1723 гг.

В Кетене начата Нотная тетрадь Анны Магдалены Бах (второй жены композитора), включающая наряду с пьесами разных авторов 5 из 6 Французских сюит. В эти же годы создавались Маленькие прелюдии и фугетты. Английские сюиты, Хроматическая фантазия и фуга и др. клавирные сочинения. Подобно тому, как множился год от года ряд баховских учеников, пополнялся его педагогический репертуар, которому суждено было стать школой исполнительского искусства для всех последующих поколений музыкантов.

Перечень кетенских опусов был бы неполным без упоминания вокальных сочинений. Это целый ряд светских кантат, в большинстве своем не сохранившихся и получивших вторую жизнь уже с новым, духовным текстом. Во многом подспудная, не лежащая на поверхности работа в вокальной области (в реформатской церкви Кетена регулярная музыка не требовалась) дала свои плоды в последний и самый обширный период творчества мастера.

На новое поприще кантора школы Св. Фомы и музикдиректора города Лейпцига Бах вступает не с пустыми руками: уже написаны пробные кантаты BWV 22, 23; Магнификат; Страсти по Иоанну Лейпциг - конечная станция баховских странствий. Внешне, особенно если судить по второй части его титула, здесь была достигнута желанная вершина служебной иерархии. Вместе с тем Обязательство(14 контрольных пунктов), которое он должен был подписать в связи со вступлением в должность и невыполнение которого было чревато конфликтами с церковным и городским начальством, свидетельствует о всей сложности этого отрезка биографии Баха. Первые 3 года (1723-26) были отданы церковной музыке. Пока не начались распри с начальством и магистрат финансировал богослужебную музыку, а значит, можно было привлечь к исполнению профессиональных музыкантов, энергия нового кантора не знала границ. Весь веймарский и кетенский опыт перелился в лейпцигское творчество.

Масштабы задуманного и сделанного в этот период поистине неизмеримы: более 150 кантат, создаваемых еженедельно (!), 2-я ред. Страстей по Иоанну, а по новым данным, и Страсти по Матфею. Премьера этого самого монументального творения Баха приходится не на 1729, как считалось до сих пор, а на 1727 г. Снижение интенсивности канторской деятельности, причины которого Бах сформулировал в известном Проекте хорошей постановки дел в церковной музыке с присовокуплением некоторых непредвзятых соображений относительно упадка оной (23 августа 1730 г., памятная записка в магистрат Лейпцига), было компенсировано за счет деятельности другого рода. На авансцену вновь выходит Бах-капельмейстер, возглавивший на этот раз студенческий Collegium musicum. Бах руководил этим кружком в 1729-37 гг., а затем в 1739-44 (?) гг. Еженедельными концертами в Циммермановском саду или в Циммермановской кофейне Бах внес громадный вклад в публичную музыкальную жизнь города. Репертуар самый разнообразный: симфонии (оркестровые сюиты), светские кантаты и, конечно же, концерты - хлеб всех любительских и профессиональных собраний эпохи. Именно здесь скорее всего возникла специфически лейпцигская разновидность баховских концертов - для клавира с оркестром, являющихся обработками его же концертов для скрипки, скрипки и гобоя и др. Среди них классические концерты ре минор, фа минор, ля мажор.

При активном содействии баховского кружка протекала и собственно городская музыкальная жизнь Лейпцига, будь то торжественная музыка на сиятельный день именин Августа II, исполненная вечером при иллюминации в циммермановском саду, или Вечерняя музыка с трубами и литаврами в честь того же Августа, или прекрасная ночная музыка с множеством восковых факелов, со звуками труб и литавр и др. В этом перечне музык в честь саксонских курфюрстов особое место принадлежит посвященной Августу III Missa (Kyrie, Gloria, 1733) - части еще одного монументального творения Баха - Мессы си минор, законченной лишь в 1747-48 гг. В последнем десятилетии Бах в наибольшей степени сосредотачивается на музыке, свободной от какой-либо прикладной цели. Таковы II том Хорошо темперированного клавира (1744), а также партиты, Итальянский концерт. Органная месса, Ария с различными вариациями (после смерти Баха названными Гольдберговскими), вошедшие в сборник Клавирные упражнения. Не в пример богослужебной музыке, которую Бах, видимо, считал данью ремеслу, свои не прикладные опусы он стремился сделать достоянием широкой публики. Под его собственной редакцией были изданы Клавирные упражнения, ряд других сочинений, в т. ч. 2 последних, самых крупных инструментальных произведения.

В 1737 г. философ и историк, ученик Баха Л. Мицлер организовал в Лейпциге Общество музыкальных наук, где первым среди равных был признан контрапункт, или, как бы мы сейчас сказали, полифония. В разное время в Общество вступают Г. Телеман, Г. Ф. Гендель. В 1747 г. его членом становится величайший полифонист И. С. Бах. В том же году композитор посетил королевскую резиденцию в Потсдаме, где импровизировал на новом в то время инструменте - фортепиано - перед Фридрихом II на заданную им тему. Королевская идея была возвращена автору сторицей - Бах создал несравненный памятник контрапунктического искусства - Музыкальное приношение, грандиозный цикл из 10 канонов, двух ричеркаров и четырехчастной трио-сонаты для флейты, скрипки и клавесина.

А рядом с Музыкальным приношением созревал новый однотемный цикл, замысел которого зародился еще в начале 40-х гг. Это Искусство фуги, содержащее все виды контрапунктов и канонов. Болезнь (к концу жизни Бах ослеп. - Т. Ф.) воспрепятствовала ему завершить предпоследнюю фугу... и отработать последнюю... Этот труд увидел свет лишь после смерти автора, ознаменовав высшую ступень полифонического мастерства.

Последний представитель вековой патриархальной традиции и одновременно универсально оснащенный художник нового времени - таким предстает в исторической ретроспективе И. С. Бах. Композитор, сумевший как никто в его щедрое на великие имена время соединить несоединимое. Нидерландский канон и итальянский концерт, протестантский хорал и французский дивертисмент, литургическую монодию и итальянскую же виртуозную арию... Соединить и горизонтально, и вертикально, и вширь, и вглубь. Потому так свободно взаимопроникают в его музыке, говоря словами эпохи, стили театральный, камерный и церковный, полифония и гомофония, инструментальное и вокальное начала. Оттого так непринужденно мигрируют из сочинения в сочинение отдельные части, и сохраняя (как, например, в Мессе си минор, на две трети состоящей из уже звучавшей музыки), и кардинально меняя свой облик: ария из Свадебной кантаты (BWV 202) становится финалом скрипичной сонаты (BWV 1019), симфония и хор из кантаты (BWV 146) идентичны первой и медленной частям клавирного Концерта ре-минор (BWV 1052), увертюра из оркестровой Сюиты ре мажор (BWV 1069), обогащенная хоровым звучанием, открывает кантату BWV110. Примеры подобного рода составили целую энциклопедию. Во всем (исключением является только опера) мастер высказался полно и совершенно, словно завершая эволюцию того или иного жанра. И глубоко символично, что универсум баховской мысли Искусство фуги, записанный в виде партитуры, не содержит указаний к исполнению. Бах как бы адресует его всем музыкантам. В настоящем сочинении, - писал в предисловии к изданию Искусства фуги Ф. Марпург, - заключены самые затаенные красоты, какие только мыслимы в данном искусстве... Эти слова не были услышаны ближайшими современниками композитора. Не нашлось покупателя не только на весьма ограниченный подписной тираж, но и на чисто и аккуратно награвированные доски баховского шедевра, объявленные к продаже в 1756 г. из рук в руки по сходной цене Филиппом Эмануэлем, дабы произведение это во благо публике - всюду обрело известность. Ряска забвения затягивала имя великого кантора. Но это забвение никогда не было полным. Сочинения Баха изданные, а главное, рукописные - в автографах и многочисленных копиях - оседали в собраниях его учеников и ценителей как именитых, так и совсем безвестных. Среди них - композиторы И. Кирнбергер и уже упомянутый Ф. Марпург; большой знаток старой музыки барон ван Свитен, в доме которого приобщался к Баху В. А. Моцарт; композитор и педагог К. Нефе, внушивший любовь к Баху своему ученику Л. Бетховену. Уже в 70-е гг. XVIII в. начинает собирать материал для своей книги И. Форкель, заложивший фундамент будущей новой отрасли музыкознания - баховедения. На рубеже веков особенно активен директор берлинской Певческой академии друг и корреспондент И. В. Гете К. Цельтер. Обладатель богатейшей коллекции баховских рукописей, он доверил одну из них двадцатилетнему Ф. Мендельсону. Это были Страсти по Матфею, историческое исполнение которых 11 мая 1829 г. возвестило о наступлении новой баховской эры. Закрытая книга, зарытый в землю клад (Б. Маркс) открылись, и мощный поток баховского движения охватил весь музыкальный мир.

Сегодня накоплен огромный опыт по изучению и пропаганде творчества великого композитора. С 1850 г. существует Баховское общество (с 1900 г. - Новое баховское общество, ставшее в 1969 г. международной организацией с секциями в ГДР, ФРГ, США, ЧССР, Японии, Франции и др. странах). По инициативе НБО проводятся баховские фестивали, а также Международные конкурсы исполнителей им. И. С. Баха. В 1907 г. по инициативе НБО открыт музей Баха в Эйзенахе, у которого сегодня есть целый ряд собратьев в разных городах Германии, в т. ч. открытый в 1985 г. к 300-летию со дня рождения композитора Johann-Sebastian-Bach-Museum в Лейпциге.

В мире существует широкая сеть баховских учреждений. Самые крупные из них - Bach-Institut в Геттингене (ФРГ) и Национальный исследовательский и мемориальный центр И. С. Баха в ГДР в Лейпциге. Последние десятилетия отмечены рядом значительных достижений: издано четырехтомное собрание Bach-Dokumente, установлена новая хронология вокальных сочинений, а также Искусства фуги, осуществлена публикация неизвестных ранее 14 канонов из Гольдберг-вариаций и 33 хоралов для органа. С 1954 г. институтом в Геттингене и баховским центром в Лейпциге осуществляется новое критическое издание полного собрания произведений Баха. Продолжается издание аналитико-библиографического перечня баховских сочинений Bach-Compendium совместно с Гарвардским университетом (США).

Процесс освоения баховского наследия бесконечен, как бесконечен сам Бах - неиссякаемый источник (напомним знаменитую игру слов: der Bach - ручей) самых высоких переживаний человеческого духа. /Т. Фрумкис/

БАХ (Bach) Карл Филипп Эмануэль (8 III 1714, Веймар - 14 XII 1788, Гамбург)

Из фортепианных сочинений Эмануила Баха у меня имеется лишь несколько вещей, и некоторые из них несомненно должны служить каждому подлинному художнику не только в качестве предмета высокого наслаждения, но и как материал для изучения.

Л. Бетховен. Письмо Г. Гертелю 26 июля 1809 г.

Из всего рода Бахов лишь Карл Филипп Эмануэль, второй сын И. С. Баха, и его младший брат Иоганн Кристиан добились при жизни звания великий. Хотя история вносит свои коррективы в оценку современниками значительности того или иного музыканта, ныне никто не оспаривает роли Ф. Э. Баха в процессе становления классических форм инструментальной музыки, достигшего вершины в творчестве И. Гайдна, В. А. Моцарта и Л. Бетховена. Сыновьям И. С. Баха было суждено жить в переходную эпоху, когда в музыке намечались новые пути, связанные с поисками ее внутренней сущности, самостоятельного места среди других искусств. В этот процесс были вовлечены многие композиторы Италии, Франции, Германии и Чехии, чьи усилия подготовили искусство венских классиков. И в этом ряду ищущих художников особенно выделяется фигура Ф. Э. Баха.

Главную заслугу Филиппа Эмануэля современники видели в создании выразительного или чувствительного стиля клавирной музыки. Патетику его Сонаты фа минор впоследствии находили созвучной художественной атмосфере Бури и натиска. Слушателей трогали взволнованность и изящество сонат и импровизационных фантазий Баха, говорящие мелодии, экспрессивная манера игры автора.

Первым и единственным учителем музыки Филиппа Эмануэля был отец, который, впрочем, не считал нужным специально готовить к карьере музыканта сына-левшу, игравшего только на клавишных инструментах (более подходящего преемника Иоганн Себастьян видел в своем первенце - Вильгельме Фридемане). По окончании лейпцигской школы Св. Фомы Эмануэль изучал право в университетах Лейпцига и Франкфурта на Одере.

К этому времени он уже автор множества инструментальных сочинений, в т. ч. пяти сонат и двух концертов для клавира. Окончив университет в 1738 г., Эмануэль без колебаний посвящает себя музыке и в 1741 г. получает место клавесиниста в Берлине, при дворе недавно восшедшего на престол Фридриха II прусского. Король слыл в Европе просвещенным монархом; как и его младшая современница, российская императрица Екатерина II, Фридрих переписывался с Вольтером, покровительствовал искусствам.

Вскоре после его коронации в Берлине был выстроен оперный театр. Однако вся придворная музыкальная жизнь до мелочей регламентировалась вкусами короля (вплоть до того, что во время оперных спектаклей король самолично следил за исполнением по партитуре - через плечо капельмейстера). Вкусы же эти были своеобразны: коронованный меломан не терпел церковной музыки и фугированных увертюр, всем родам музыки он предпочитал итальянскую оперу, всем видам инструментов - флейту, всем флейтам - свою флейту (ею, по отзыву Баха, видимо, н ограничивались истинные музыкальные привязанности короля). Известный флейтист И. Кванц написал для своего августейшего ученика около 300 концертов для флейты; каждый вечер в течение года король во дворце Сан-Суси исполнял их все (иногда также и свои сочинения), непременно в присутствии придворных. Обязанностью Эмануэля было аккомпанировать королю. Эта однообразная служба лишь изредка прерывалась какими-либо происшествиями. Одним из них был приезд в 1747 г. к прусскому двору И. С. Баха. Будучи уже пожилым, он своим искусством клавирной и органной импровизации буквально потряс короля, который по случаю приезда старого Баха отменил свой концерт. После смерти отца Ф. Э. Бах бережно хранил доставшиеся ему по наследству рукописи.

Творческие достижения самого Эмануэля Баха в Берлине весьма внушительны. Уже в 1742-44 гг. были изданы 12 сонат для клавесина (Прусские и Вюртембергские), 2 трио для скрипок и баса, 3 клавесинных концерта; в 1755-65 - 24 сонаты (всего ок. 200) и пьесы для клавесина, 19 симфоний, 30 трио, 12 сонатин для клавесина с аккомпанементом оркестра, ок. 50 концертов для клавесина, вокальные сочинения (кантаты, оратории). Наибольшую ценность представляют клавирные сонаты - этому жанру Ф. Э. Бах уделял особое внимание. Образная яркость, творческая свобода композиции его сонат свидетельствуют как о новаторстве, так и об использовании музыкальных традиций недавнего прошлого (так, импровизационность - отголосок органного письма И. С. Баха). Тем новым, что внес Филипп Эмануэль в клавирное искусство, был особый тип лирической кантиленной мелодики, близкий художественным принципам сентиментализма. Среди вокальных сочинений берлинского периода выделяется Магнификат (1749), родственный одноименному шедевру И. С. Баха и в то же время некоторыми темами предвосхищающий стиль В. А. Моцарта.

Обстановка придворной службы несомненно тяготила берлинского Баха (как со временем стали называть Филиппа Эмануэля). Его многочисленные сочинения не были оценены по достоинству (король предпочитал им менее оригинальную музыку Кванца и братьев Граунов). Пользуясь уважением среди крупных представителей интеллигенции Берлина (в их числе - основатель берлинского литературно-музыкального клуба X. Г. Краузе, музыкальные ученые И. Кирнбергер и Ф. Марпург, писатель и философ Г. Э. Лессинг), Ф. Э. Бах в то же время не находил в этом городе применения своим силам. Единственный его труд, получивший признание в те годы, - теоретический: Опыт истинного искусства игры на клавире (1753-62). В 1767 г. Ф. Э. Бах с семьей переехал в Гамбург и до конца жизни обосновался там, заняв по конкурсу пост городского музикдиректора (после смерти Г. Ф. Телемана, своего крестного отца, долгое время находившегося на этой должности). Став гамбургским Бахом, Филипп Эмануэль добился полного признания, такого, которого ему не хватало в Берлине. Он возглавляет концертную жизнь Гамбурга, руководит исполнением своих сочинений, в частности хоровых. К нему приходит слава. Однако невзыскательность, провинциальность гамбургских вкусов огорчает Филиппа Эмануэля. Гамбург, некогда знаменитый своей оперой, первой и наиболее прославленной в Германии, стал музыкальной Беотией, - пишет Р. Роллан. - Филипп Эмануэль Бах чувствует себя в нем потерянным. Когда Берни посещает его, Филипп Эмануэль говорит ему: "Вы приехали сюда на пятьдесят лет позже, чем следовало бы". Это естественное чувство досады не могло омрачить последние десятилетия жизни Ф. Э. Баха, ставшего всемирной знаменитостью. В Гамбурге с новой силой проявился его талант композитора-лирика и исполнителя собственной музыки. В патетических и медленных частях всякий раз, когда ему надо было придать выразительность долгому звуку, он умудрялся извлекать из своего инструмента буквально вопли скорби и жалобы, какие только возможно получить на клавикорде и, вероятно, только ему одному, - писал Ч. Берни. Филиппом Эмануэлем восхищался Гайдн, а современники оценивали обоих мастеров как равных. В действительности многие творческие находки Ф. Э. Баха были подхвачены Гайдном, Моцартом и Бетховеном и подняты до высочайшего художественного совершенства. /Д. Чехович/

БЕЛЛИНИ (Bellini) Винченцо (3 XI 1801, Катания, Сицилия - 23 IX 1835, Пюто, близ Парижа)

...Он богат чувством печали, чувством индивидуальным, ему одному присущим!

Дж. Верди

Итальянский композитор В. Беллини вошел в историю музыкальной культуры как выдающийся мастер бельканто, что в переводе с итальянского означает прекрасное пение. На обороте одной из золотых медалей, выпущенных еще при жизни композитора в его честь, краткая надпись гласила: Творец итальянских мелодий. Его славу не мог затмить даже гений Дж. Россини. Необыкновенный мелодический дар, которым обладал Беллини, позволил ему создать самобытные и исполненные сокровенного лиризма интонации, способные воздействовать на самый широкий круг слушателей. Музыку Беллини, несмотря на отсутствие в ней всестороннего мастерства, любили П. Чайковский и М. Глинка, Ф. Шопен и Ф. Лист создали ряд произведений на темы из опер итальянского композитора. В его произведениях блистали такие выдающиеся певцы XIX в., как П. Виардо, сестры Гризи, М. Малибран, Дж. Паста, Дж. Рубини А. Тамбурини и др. Беллини родился в семье музыкантов. Музыкальное образование он получил в неаполитанской консерватории Сан-Себастьяно. Ученик известного тогда композитора Н. Цингарелли, Беллини очень скоро начал искать свой путь в искусстве. И его короткая, всего лишь десятилетняя (1825-35) композиторская деятельность стала особой страницей в итальянской опере.

В отличие от прочих итальянских композиторов Беллини был совершенно равнодушен к опере-buffa, этому излюбленному национальному жанру. Уже в первом произведении - опере Адельсон и Сальвини (1825), с которым он дебютировал в консерваторском театре Неаполя, ярко проявилось лирическое дарование композитора. Имя Беллини приобрело широкую известность после постановки оперы Бианка и Фернандо неаполитанским театром Сан-Карло (1826). Затем с огромным успехом в миланском театре Ла Скала проходят премьеры опер Пират (1827) и Чужестранка (1829). С восторгом встречает публика спектакль Капулети и Монтекки (1830), впервые поставленный на сцене венецианского театра Фениче. В этих произведениях нашли горячее и искреннее выражение патриотические идеи, созвучные новой волне национально-освободительного движения, начавшейся в Италии в 30-е гг. прошлого века. Поэтому многие премьеры опер Беллини сопровождались патриотическими манифестациями, а мелодии из его произведений напевали на улицах итальянских городов не только завсегдатаи театров, но и мастеровые, рабочие, дети.

Слава композитора еще больше упрочилась после создания опер Сомнамбула (1831) и Норма (1831), она выходит за пределы Италии. В 1833 г. состоялась поездка композитора в Лондон, где он с успехом дирижировал своими операми. Впечатление, производимое его сочинениями на И. В. Гете, Ф. Шопена, Н. Станкевича, Т. Грановского, Т. Шевченко, свидетельствует об их значительном месте в европейском искусстве XIX столетия.

Незадолго до смерти Беллини переехал в Париж (1834). Там для Итальянского оперного театра он создал свое последнее произведение - оперу Пуритане (1835), о премьере которой дал блестящий отзыв Россини.

По количеству созданных опер Беллини уступает Россини и Г. Доницетти - перу композитора принадлежит 11 музыкально-сценических произведений. Он работал не так легко и быстро, как его прославленные соотечественники. Во многом это было связано с методом работы Беллиня, о котором он рассказывает в одном из своих писем. Вчитывание в либретто, проникновение в психологию персонажей, актерское перевоплощение в характер, поиск речевого, а затем музыкального выражения чувств - таков путь, начертанный композитором.

В создании романтической музыкальной драмы подлинным единомышленником Беллини оказался поэт Ф. Романи, ставший его постоянным либреттистом. В содружестве с ним композитор добивался естественности воплощения речевых интонаций. Беллини великолепно знал специфику человеческого голоса. Вокальные партии его опер чрезвычайно естественны и удобны для пения. Они наполнены широтой дыхания, непрерывностью мелодического развития. В них отсутствуют излишние украшения, ибо смысл вокальной музыки композитор видел не в виртуозных эффектах, но в передаче живых человеческих эмоций. Считая своей главной задачей создание прекрасных мелодий и выразительного речитатива, Беллини не придавал большого значения оркестровому колориту и симфоническому развитию. Однако, несмотря на это, композитор сумел поднять итальянскую лирико-драматическую оперу на новый художественный уровень, во многом предвосхитив достижения Дж. Верди и итальянских веристов. В фойе миланского театра Ла Скала стоит мраморная фигура Беллини, на его родине, в Катании, оперный театр носит имя композитора. Но главный памятник себе создал сам композитор - им стали его чудесные оперы, которые и по сей день не сходят со сцен многих музыкальных театров мира. /И. Ветлицына/

БЕРГ (Berg) Альбан (9 II 1885, Вена - 24 XII 1935, там же)

Душа, как ты становишься прекрасней, глубже после снежных бурь.

П. Альтенберг

А. Берг - один из классиков музыки XX в. - принадлежал к так называемой нововенской школе, сложившейся в начале столетия вокруг А. Шенберга, куда входили также А. Веберн, Г. Эйслер и др. Берга, как и Шенберга, принято относить к направлению австро-немецкого экспрессионизма (причем к его наиболее радикальной ветви) благодаря его поискам крайней степени выразительности музыкального языка. Оперы Берга в связи с этим называли драмами крика. Берг явился одним из характерных выразителей ситуации своего времени - трагически-кризисного состояния буржуазного общества периода первой мировой войны и годов, предшествующих наступлению в Европе фашизма. Его творчеству присущи социально-критический настрой, обличение цинизма буржуазных нравов, подобно фильмам Ч. Чаплина, острое сочувствие маленькому человеку. Ощущение беспросветности, тревоги, трагизма типично для эмоциональной окраски его сочинений. Вместе с тем Берг - вдохновенный лирик, сохранивший в XX в. романтический культ чувства, в такой степени свойственный прошедшему XIX столетию. Волны лирических нарастаний и спадов, широкое дыхание большого оркестра, заостренная экспрессия струнных инструментов, интонационная напряженность, пение, насыщенное множеством выразительных нюансов, составляют специфику звучания его музыки, и эта полнота лирики противостоит безнадежности, гротеску и трагизму.

Берг родился в семье, где любили книги, увлекались игрой на рояле, пением. Старший брат Чарли занимался вокалом, и это дало повод юному Альбану сочинять многочисленные песни с сопровождением фортепиано. Желая получить профессиональное образование по музыкальной композиции, Берг стал обучаться под руководством Шенберга, пользовавшегося репутацией педагога-новатора. Он учился на классических образцах, приобретая в то же время умение использовать новую технику для новых типов выразительности. Собственно обучение длилось с 1904 по 1910 г., в дальнейшем это общение переросло в теснейшую творческую дружбу на всю жизнь. Среди первых самостоятельных по стилю сочинений Берга - Соната для фортепиано, окрашенная мрачным лиризмом (1908). Однако первые исполнения сочинений не вызывали сочувствия слушателей; у Берга, так же как у Шенберга и Веберна, возникал разрыв между их левыми устремлениями и классическими вкусами публики.

В 1915-18 гг. Берг служил в армии. По возвращении он принимал участие в работе Общества частных исполнений, писал статьи, был популярен как педагог (к нему обращался, в частности, известный немецкий философ Т. Адорно). Произведением, которое принесло композитору всемирное признание, стала опера Воццек (1921), премьера которой (после 137 репетиций) состоялась в 1925 г. в Берлине. В 1927 г. опера была поставлена в Ленинграде, и автор приезжал на премьеру. На его родине исполнение Воццека вскоре было запрещено - мрачная атмосфера, порождавшаяся ростом немецкого фашизма, трагически сгущалась. В процессе работы над оперой Лулу (по пьесам Ф. Ведекинда Дух земли и Ящик Пандоры) он увидел, что о ее постановке на сцене не может быть и речи, произведение осталось незаконченным. Остро ощущая враждебность окружающего мира, Берг написал в год смерти свою лебединую песню - Концерт для скрипки Памяти ангела.

За 50 лет своей жизни Берг создал сравнительно немного произведений. Наиболее знаменитыми из них стали опера Воццек и Концерт для скрипки с оркестром; много исполняются также опера Лулу; Лирическая сюита для квартета (1926); Соната для фортепиано; Камерный концерт для фортепиано, скрипки и 13 духовых инструментов (1925), концертная ария Вино (на ст. Ш. Бодлера в переводе С. Георге - 1929).

В своем творчестве Берг создал новые типы оперного спектакля и инструментальных произведений. Опера Воццек была написана по драме Г. Бюхнера Войцек. В мировой оперной литературе не было примера сочинения, героем которого стал маленький, забитый человек, действующий в повседневной обстановке, вычерченный со столь же поразительной рельефностью (М. Тараканов). Денщику Воццеку, над которым куражится его капитан, проводит шарлатанские опыты маньяк-доктор, изменяет единственное дорогое существо- Мари. Лишившись последней надежды в своей обездоленной жизни, Воццек убивает Мари, после чего и сам гибнет в болотной топи. Воплощение такого сюжета стало актом острейшего социального обличения. Сочетание в опере элементов гротеска, натурализма, возвышающей лирики, трагических обобщений потребовало разработки новых типов вокального интонирования - различных видов речитатива, приема, промежуточного между пением и речью (Sprechstimme), характерных интонационных изломов мелодии; гипертрофии музыкальных черт бытовых жанров - песни, марша, вальса, польки и др. с сохранением при этом широкого полнозвучия оркестра. О соответствии в Воццеке музыкального решения идейному замыслу писал Б. Асафьев: ...Я не знаю иной современной оперы, которая сильнее, чем "Воццек", подкрепила бы социальное предназначение музыки как непосредственного языка чувств, особенно при таком изумительном сюжете, как драма Бюхнера, и при таком умном и проницательном охвате сюжета музыкой, как это удалось сделать Бергу.

Концерт для скрипки с оркестром стал новой ступенью в истории этого жанра - ему придан трагический характер реквиема. Концерт был написан под впечатлением смерти восемнадцатилетней девушки, поэтому он получил посвящение Памяти ангела. Разделы концерта отражают образы короткой жизни и быстрой смерти юного существа. Прелюдия передает ощущение зыбкости, хрупкости и некоторой отрешенности; Скерцо, символизирующее радости жизни, построено на отзвуках вальсов, лендлеров, содержит народную каринтийскую мелодию; Каденция воплощает крушение жизни, приводит к яркой экспрессионистической кульминации сочинения; Хоральные вариации ведут к очищающему катарсису, который символизирует цитата хорала И. С. Баха (из духовной кантаты Э 60 Es ist genug).

Творчество Берга оказало огромное влияние на композиторов XX в. и, в частности, на советских - Д. Шостаковича, К. Караева, Ф. Караева, А. Шнитке и др. /В. Холопова/

БЕРЕЗОВСКИЙ Максим Созонтович (27 X 1745(?), Глухов - 2 IV 1777, Петербург)

Творчество выдающегося русского композитора второй половины XVIII в. М. Березовского наряду с творчеством его знаменитого современника Д. Бортнянского ознаменовало наступление нового, классицистского этапа в музыкальном искусстве России.

Композитор родился на Черниговщине. Первоначальное музыкальное образование предположительно получил в глуховской музыкальной школе, славившейся певческими традициями, и затем продолжил его в Киевской духовной академии. По приезде в Петербург (1758) юноша благодаря своему прекрасному голосу был определен в штат музыкантов наследника престола Петра Федоровича, где стал получать уроки по композиции у Ф. Цопписа и по вокалу у итальянского педагога Нунциани. На рубеже 1750-60-х гг. Березовский уже исполнял ответственные партии в операх Ф. Арайи и В. Манфредини, шедших на придворной сцене, соперничая в мастерстве и виртуозности с лучшими итальянскими певцами. После дворцового переворота 1762 г. Березовский, как и другие артисты из штата Петра III, был переведен Екатериной II в итальянскую труппу. В октябре 1763 г. композитор женился на танцовщице труппы Франциске Ибершер. Выступая с сольными партиями в оперных спектаклях, Березовский пел также и в Придворном хоре, что обусловило интерес композитора к хоровым жанрам. По свидетельству биографа П. Воротникова, его первые духовные концерты (Приидите и видите, Вси языцы, Тебе бога хвалим, Господь воцарися, Хвалите господа с небес) показали его исключительное дарование и хорошее знание законов контрапункта и гармонии. В мае 1769 г. Березовский был направлен для совершенствования профессионального мастерства в Италию. В знаменитой Болонской академии, по преданию, он занимался под руководством выдающегося теоретика и педагога падре Мартини.

15 мая 1771 г., немногим позже В. А. Моцарта, выдержав вместе с чешским композитором И. Мысливечеком экзамен, Березовский был принят в число членов Академии. В 1773 г. по заказу для Ливорно он создал свою первую и, вероятно, единственную оперу Демофонт, успех которой был отмечен в ливорнской газете: Среди спектаклей, показанных во время последнего карнавала, надо отметить оперу, сочиненную регентом русской капеллы, состоящим на службе у Ее величества императрицы всея России, синьором Максимом Березовским, который соединяет живость и хороший вкус с музыкальным знанием. Опера Демофонт подвела итог итальянскому периоду жизни Березовского - 19 октября 1773 г. он покинул Италию.

Вернувшись в Россию в расцвете творческих сил, Березовский не встретил должного отношения к своему таланту при дворе. Судя по архивным документам, композитор так и не был определен на службу, соответствующую званию члена Болонской академии. Сблизившись с Г. Потемкиным, Березовский некоторое время рассчитывал на должность в предполагаемой Музыкальной академии на юге страны (кроме Березовского князь собирался также привлечь Дж. Сарти и И. Хандошкина). Но проект Потемкина так и не был осуществлен, и Березовский продолжал работать в капелле в качестве рядового служащего. Безысходность положения, личное одиночество композитора в последние годы привели к тому, что, заболев горячкою в марте 1777 г., Березовский в одном из приступов болезни покончил жизнь самоубийством.

Драматична судьба творческого наследия композитора: большинство произведений, звучавших на протяжении всего XIX в., оставались в рукописях долгое время и хранились в Придворной капелле. В начале нашего столетия они были безвозвратно утрачены. Из инструментальных произведений Березовского известна одна Соната для скрипки и чембало до мажор. Утеряна партитура оперы Демофонт, поставленной в Италии: до наших дней дошли только 4 арии. Среди многочисленных духовных сочинений сохранились лишь Литургия и несколько духовных концертов. Среди них - Господь воцарися, являющийся наиболее ранним образцом классицистского хорового цикла в России, и Не отвержи мене во время старости, ставший кульминацией творчества композитора. Этот концерт по сравнению с другими произведениями последних лет имеет более счастливую судьбу. Благодаря своей популярности он получил широкое распространение и был дважды напечатан в первой половине XIX в. (1818, 1841).

Влияние мелодики, полифонической техники, гармонии и образного строя концерта прослеживается в творчестве младших современников Березовского - Бортнянского, С. Дегтярева, А. Веделя. Будучи истинным шедевром музыкального искусства, концерт Не отвержи знаменует собой наступление классического этапа в развитии отечественного хорового творчества.

Даже единичные образцы творчества Березовского позволяют говорить о широте жанровых интересов композитора, об органичном соединении в его музыке национальной мелодики с общеевропейскими приемами и формами развития. /А. Лебедева/

БЕРЛИОЗ (Berlioz) Гектор Луи (11 XII 1803, Ла-Кот-Сент-Андре, деп. Изер - 8 III 1869, Париж)

Да вьется вокруг цепи правил серебряная нить фантазии.

Р. Шуман

Г. Берлиоз принадлежит к числу величайших композиторов и величайших новаторов XIX в. Он вошел в историю как создатель программного симфонизма, оказавшего глубокое и плодотворное влияние на все последующее развитие романтического искусства. Для Франции с именем Берлиоза связано рождение национальной симфонической культуры. Берлиоз - музыкант широкого профиля: композитор, дирижер, музыкальный критик, отстаивавший передовые, демократические идеалы в искусстве, порожденные духовной атмосферой Июльской революции 1830 г.

Детство будущего композитора протекало в благоприятной атмосфере. Отец - врач по профессии - прививал сыну вкус к литературе, искусству, философии. Под влиянием атеистических убеждений отца, его прогрессивных, демократических взглядов складывалось мировоззрение Берлиоза. Но для музыкального развития мальчика условия провинциального городка были очень скромны. Он учился игре на флейте и гитаре, а единственным музыкальным впечатлением было церковное пение - воскресные торжественные мессы, которые он очень любил. Тяга Берлиоза к музыке проявилась в попытке сочинять. Это были небольшие пьесы и романсы. Мелодия одного из романсов впоследствии вошла в качестве лейттемы в Фантастическую симфонию.

В 1821 г. Берлиоз едет в Париж по настоянию отца поступать в Медицинскую школу. Но медицина не привлекает юношу. Увлеченный музыкой, он мечтает о профессиональном музыкальном образовании. В конце концов Берлиоз принимает самостоятельное решение бросить науку ради искусства, и этим навлекает на себя гнев родителей, не считавших музыку достойной профессией. Они лишают сына всякой материальной поддержки, и отныне будущий композитор может рассчитывать только на самого себя. Однако, веря в свое предназначение, он все силы, энергию и увлеченность обращает на самостоятельное овладение профессией. Живет он подобно бальзаковским героям впроголодь, в мансардах, однако в опере не пропускает ни одного спектакля и все свободное время проводит в библиотеке, штудируя партитуры.

С 1823 г. Берлиоз начинает брать частные уроки у Ж. Лесюэра - виднейшего композитора эпохи Великой французской революции. Это он привил своему ученику вкус к монументальным формам искусства, рассчитанным на массовую аудиторию. В 1825 г. Берлиоз, проявив незаурядный организаторский талант, устраивает публичное исполнение своего первого крупного сочинения - Большой мессы. В следующем году он сочиняет героическую сцену Греческая революция, это произведение открыло целое направление в его творчестве, связанное с революционной тематикой. Чувствуя необходимость получения более глубоких профессиональных знаний, в 1826 г. Берлиоз поступает в Парижскую консерваторию в класс композиции Лесюэра и в класс контрапункта А. Рейхи. Большое значение для формирования эстетики молодого художника имеет общение с выдающимися представителями литературы и искусства, среди которых - О. Бальзак, В. Гюго, Г. Гейне, Т. Готье, А. Дюма, Жорж Санд, Ф. Шопен, Ф. Лист, Н. Паганини. С Листом его связывает личная дружба, общность творческих поисков и интересов. Впоследствии Лист станет пламенным пропагандистом музыки Берлиоза.

В 1830 г. Берлиоз создает Фантастическую симфонию с подзаголовком: Эпизод из жизни артиста. Она открывает новую эру программного романтического симфонизма, став шедевром мировой музыкальной культуры. Программа написана Берлиозом и основана она на факте биографии самого композитора - романтической истории его любви к английской драматической актрисе Генриетте Смитсон. Однако автобиографические мотивы в музыкальном обобщении приобретают значение общеромантической темы одиночества художника в современном мире и шире - темы утраченных иллюзий.

1830 г. был бурным для Берлиоза. В четвертый раз участвуя в конкурсе на получение Римской премии, он наконец одержал победу, представив на суд жюри кантату Последняя ночь Сарданапала. Свою работу композитор заканчивает под звуки начавшегося в Париже восстания и прямо с конкурса отправляется на баррикады, чтобы присоединиться к восставшим. В последующие дни, оркестровав и переложив для двойного хора Марсельезу, он разучивает ее с народом на площадях и улицах Парижа.

2 года Берлиоз как римский стипендиат проводит на вилле Медичи. Вернувшись из Италии, он разворачивает активную деятельность дирижера, композитора, музыкального критика, однако наталкивается на полное неприятие своей новаторской деятельности со стороны официальных кругов Франции. И это предопределило всю его дальнейшую жизнь, полную лишений и материальных трудностей. Основным источником заработка Берлиоза становится музыкально-критическая работа. Статьи, рецензии, музыкальные новеллы, фельетоны впоследствии были опубликованы в нескольких сборниках: Музыка и музыканты. Музыкальные гротески, Вечера в оркестре. Центральное место в литературном наследии Берлиоза заняли Мемуары - автобиография композитора, написанная блестящим литературным слогом и дающая широкую панораму художественной и музыкальной жизни Парижа тех лет. Огромным вкладом в музыкознание стал теоретический труд Берлиоза Трактат об инструментовке (с приложением - Дирижер оркестра).

В 1834 г. появляется вторая программная симфония Гарольд в Италии (по поэме Дж. Байрона). Развитая партия солирующего альта придает этой симфонии черты концерта. 1837 г. был ознаменован рождением одного из величайших творений Берлиоза - Реквиема, созданного в память жертв Июльской революции. В истории этого жанра Реквием Берлиоза - сочинение уникальное, в котором сочетается монументально-фресковый и утонченно-психологический стиль; марши, песни в Духе музыки французской революции соседствуют то с проникновенной романтической лирикой, то со строгим, аскетичным стилем средневекового григорианского хорала. Реквием написан для грандиозного состава участников: 200 хористов и расширенного оркестра с четырьмя дополнительными группами духовых инструментов. В 1839 г. Берлиоз заканчивает работу над третьей программной симфонией Ромео и Джульетта (по трагедии В. Шекспира). Этот шедевр симфонической музыки, оригинальнейшее творение Берлиоза, представляет собой синтез симфонии, оперы, оратории и допускает не только концертное, но и сценическое исполнение.

В 1840 г. появляется Траурно-триумфальная симфония, предназначенная для исполнения на открытом воздухе. Она приурочена к торжественной церемонии перенесения праха героев восстания 1830 г. и живо воскрешает традиции театрализованных представлений Великой французской революции.

К Ромео и Джульетте примыкает драматическая легенда Осуждение Фауста (1846), также основанная на синтезе принципов программного симфонизма и театрально-сценической музыки. Фауст Берлиоза - первое музыкальное прочтение философской драмы И. В. Гете, положившее начало многочисленным последующим интерпретациям ее: в опере (Ш. Гуно), в симфонии (Лист, Г. Малер), в симфонической поэме (Р. Вагнер), в вокально-инструментальной музыке (Р. Шуман). Перу Берлиоза принадлежат также ораториальная трилогия Детство Христа (1854), несколько программных увертюр (Король Лир - 1831, Римский карнавал - 1844 и др.), 3 оперы (Бенвенуто Челлини - 1838, дилогия Троянцы - 1856-63, Беатриче и Бенедикт - 1862) и целый ряд вокально-инструментальных сочинений в разных жанрах.

Берлиоз прожил трагическую жизнь, так и не добившись признания у себя на родине. Мрачными, одинокими были последние годы его жизни. Единственные светлые воспоминания композитора были связаны с поездками в Россию, которую он посетил дважды (1847, 1867-68). Только там добился он блестящего успеха у публики, настоящего признания в среде композиторов и критиков. Последнее письмо умирающего Берлиоза было адресовано его другу - известному русскому критику В. Стасову. /Л. Кокорева/

БЕРНСТАЙН (Bernstein) Леонард (р. 25 VIII 1918, Лоренс, Массачусетс)

Ну разве нет в нем тайны?

Он так горит на эстраде,

так отдается музыке!

Оркестры его обожают.

Р. Челетти

Деятельность Л. Бернстайна поражает прежде всего своим разнообразием: талантливый композитор, известный всему миру как автор мюзикла Вестсайдская история, крупнейший дирижер XX в. (его называют в числе наиболее достойных преемников Г. Караяна), яркий музыкальный писатель и лектор, умеющий найти общий язык с широчайшим кругом слушателей, пианист и педагог.

Стать музыкантом Бернстайну было предначертано судьбой, и он упорно шел по избранному пути, невзирая на препятствия, порой очень значительные. Когда мальчику было 11 лет, он начал брать уроки музыки и уже через месяц решил, что будет музыкантом. Но отец, считавший музыку пустой забавой, не стал оплачивать уроки, и мальчик стал сам зарабатывать деньги на учение.

В 17 лет Бернстайн поступил в Гарвардский университет, где обучался искусству сочинения музыки, игре на фортепиано, слушал лекции по история музыки, филологии и философии. Окончив университет в 1939 г., он продолжил обучение - теперь уже в Музыкальном институте Кертис в Филадельфии (1939-41). Событием в жизни Бернстайна стала встреча с крупнейшим дирижером, выходцем из России, С. Кусевицким. Стажировка под его руководством в Беркширском музыкальном центре (Танглвуд) положила начало теплым дружеским отношениям между ними. Бернстайн стал ассистентом Кусевицкого, а вскоре - помощником дирижера Нью-Йоркского филармонического оркестра (1943-44). До этого, не имея постоянного заработка, он жил на средства от случайных уроков, концертных выступлений, таперской работы.

Счастливый случай ускорил начало блистательной дирижерской карьеры Бернстайна. Всемирно известный Б. Вальтер, который должен был выступать с Нью-Йоркским оркестром, внезапно заболел. Постоянный дирижер оркестра А. Родзинский отдыхал за городом (было воскресенье), и ничего не оставалось, как поручить концерт начинающему ассистенту. Всю ночь проведя за изучением сложнейших партитур, Бернстайн на другой день, без единой репетиции, появился перед публикой. Это был триумф молодого дирижера и сенсация в музыкальном мире.

Отныне перед Бернстайном открылись крупнейшие концертные залы Америки и Европы. В 1945 г. он сменил Л. Стоковского на посту главного дирижера Нью-Йоркского городского симфонического оркестра, дирижировал оркестрами Лондона, Вены, Милана. Бернстайн покорил слушателей стихийным темпераментом, романтическим воодушевлением, глубиной проникновения в музыку. Артистизм музыканта поистине не знает предела: одним своим шуточным произведением он дирижировал... без рук, управляя оркестром только мимикой лица и взглядами. Более 10 лет (1958-69) Бернстайн занимал должность главного дирижера Нью-Йоркского филармонического оркестра, пока не принял решение отдавать больше времени и сил сочинению музыки.

Произведения Бернстайна начали исполняться почти одновременно с его дирижерским дебютом (вокальный цикл Ненавижу музыку, симфония Иеремия на текст из Библии для голоса с оркестром, балет Невлюбляющийся). В молодые годы Бернстайн отдает предпочтение театральной музыке. Он - автор оперы Волнения на Таити (1952), двух балетов; но наибольший успех сопутствовал его четырем мюзиклам, написанным для театров Бродвея. Премьера первого из них (В городе) состоялась в 1944 г., и многие его номера сразу приобрели популярность боевиков. Жанр мюзикла Бернстайна восходит к самым корням американской музыкальной культуры: ковбойским и негритянским песням, мексиканским танцам, острым ритмам джаза. В Чудесном городе (1952), выдержавшем в течение одного сезона более полутысячи спектаклей, чувствуется опора на суинг - стиль джаза 30-х гг. Но мюзикл - не чисто развлекательное шоу. В Кандиде (1956) композитор обратился к сюжету Вольтера, а Вестсайдская история (1957) - не что иное, как трагическая история Ромео и Джульетты, перенесенная в Америку с ее расовыми столкновениями. Своим драматизмом этот мюзикл приближается к опере.

Бернстайн пишет духовную музыку для хора и оркестра (оратория Кадиш, Чичестерские псалмы), симфонии (Вторая, Возраст тревог - 1949; Третья, посвящена 75-летию Бостонского оркестра - 1957), Серенаду для струнного оркестра и ударных по диалогу Платона Симпозиум (1954, серия застольных тостов, восхваляющих любовь), музыку к кинофильмам.

С 1951 г., когда умер Кусевицкий, Бернстайн взял его класс в Танглвуде и начал преподавать в университете города Вельтем (штат Массачусетс), читать лекции в Гарварде. С помощью телевидения аудитория Бернстайна - педагога и просветителя - превзошла рамки любого университета. И в лекциях, и в своих книгах Радость музыки (1959) и Бесконечное разнообразие музыки (1966) Бернстайн стремится заразить людей своей любовью к музыке, пытливым интересом к ней.

В 1971 г. к торжественному открытию Центра искусств им. Дж. Кеннеди в Вашингтоне Бернстайн создает Мессу, вызвавшую весьма разноречивые отклики критиков. Многих смущало совмещение традиционных религиозных песнопений с элементами эффектных бродвейских шоу (в исполнении Мессы участвуют танцоры), песенками в стиле джаза и рок-музыки. Так или иначе, здесь проявилась широта музыкальных интересов Бернстайна, его всеядность и полное отсутствие догматизма. Бернстайн не раз бывал в СССР. Во время гастролей 1988 г. (в канун своего 70-летия) он дирижировал Международным оркестром Музыкального фестиваля земли Шлезвиг-Гольштейн (ФРГ), состоящим из молодых музыкантов. Для меня вообще важно обращение к теме молодежи и общение с нею, - сказал композитор. - Это одно из самых главных дел в нашей жизни, потому что молодежь - наше будущее. Мне нравится передавать им свои знания и чувства, учить их. /К. Зенкин/

БЕТХОВЕН (Beethoven) Людвиг ван (16 XII 1770, Бонн - 26 III 1827, Вена)

Моя готовность служить своим искусством бедному страждущему человечеству никогда, начиная с детских лет... не нуждалась ни в какой награде, кроме внутренней удовлетворенности...

Л. Бетховен

Музыкальная Европа еще была полна слухами о гениальном чудо-ребенке - В. А. Моцарте, когда в Бонне, в семье тенориста придворной капеллы, родился Людвиг ван Бетховен. Крестили его 17 декабря 1770г., назвав в честь деда, почтенного капельмейстера, выходца из Фландрии. Первые музыкальные знания Бетховен получил от отца и его сослуживцев. Отец хотел, чтобы он стал вторым Моцартом, и заставлял сына упражняться даже по ночам. Вундеркиндом Бетховен не стал, однако довольно рано обнаружил композиторское дарование. Большое воздействие на него оказал К. Нефе, обучавший его композиции и игре на органе, - человек передовых эстетических и политических убеждений. Из-за бедности семьи Бетховен был вынужден очень рано поступить на службу: в 13 лет он был зачислен в капеллу как помощник органиста; позднее работал концертмейстером в боннском Национальном театре. В 1787 г. он посетил Вену и познакомился со своим кумиром, Моцартом, который, прослушав импровизацию юноши, сказал: Обратите на него внимание; он когда-нибудь заставит мир говорить о себе. Стать учеником Моцарта Бетховену не удалось: тяжкая болезнь и смерть матери вынудили его спешно вернуться в Бонн. Там Бетховен обрел моральную поддержку в просвещенной семье Брейнингов и сблизился с университетской средой, разделявшей самые прогрессивные взгляды. Идеи Французской революции были с энтузиазмом встречены боннскими друзьями Бетховена и оказали сильное влияние на формирование его демократических убеждений.

В Бонне Бетховен написал целый ряд крупных и мелких сочинений: 2 кантаты для солистов, хора и оркестра, 3 фортепианных квартета, несколько фортепианных сонат (называемых ныне сонатинами). Следует отметить, что известные всем начинающим пианистам сонатины соль и фа мажор Бетховену, по мнению исследователей, не принадлежат, а только приписываются, зато другая, подлинно бетховенская Сонатина фа мажор, обнаруженная и опубликованная в 1909 г., остается как бы в тени и никем не играется. Большую часть боннского творчества составляют также вариации и песни, предназначенные для любительского музицирования. Среди них - всем знакомая песня Сурок, трогательная Элегия на смерть пуделя, бунтарски-плакатная Свободный человек, мечтательная Вздох нелюбимого и счастливая любовь, содержащая прообраз будущей темы радости из Девятой симфонии, Жертвенная песня, которую Бетховен настолько любил, что возвращался к ней 5 раз (посл. ред. - 1824 г.). Несмотря на свежесть и яркость юношеских сочинений, Бетховен понимал, что ему необходимо серьезно учиться. В ноябре 1792 г. он окончательно покинул Бонн и переехал в Вену - крупнейший музыкальный центр Европы. Здесь он занимался контрапунктом и композицией у И. Гайдна, И. Шенка, И. Альбрехтсбергера и А. Сальери. Хотя ученик отличался строптивостью, учился он ревностно и впоследствии с благодарностью отзывался о всех своих учителях. Одновременно Бетховен начал выступать как пианист и вскоре завоевал славу непревзойденного импровизатора и ярчайшего виртуоза. В первой и последней своей длительной гастрольной поездке (1796) он покорил публику Праги, Берлина, Дрездена, Братиславы. Покровительство молодому виртуозу оказывали многие знатные любители музыки - К. Лихновский, Ф. Лобковиц, Ф. Кинский, русский посол А. Разумовский и др., в их салонах впервые звучали бетховенские сонаты, трио, квартеты, а впоследствии даже симфонии. Их имена можно обнаружить в посвящениях многих произведений композитора. Однако манера Бетховена держаться со своими покровителями была почти неслыханной для того времени. Гордый и независимый, он никому не прощал попыток унизить свое достоинство. Известны легендарные слова, брошенные композитором оскорбившему его меценату: Князей было и будет тысячи, Бетховен же только один. Из многочисленных аристократок - учениц Бетховена - его постоянными друзьями и пропагандистами его музыки стали Эртман, сестры Т. и Ж. Брунс, М. Эрдеди. Не любивший преподавать, Бетховен все же был учителем К. Черни и Ф. Риса по фортепиано (оба они завоевали впоследствии европейскую славу) и эрцгерцога Австрии Рудольфа по композиции.

В первое венское десятилетие Бетховен писал преимущественно фортепианную и камерную музыку. В 1792-1802 гг. были созданы 3 фортепианных концерта и 2 десятка сонат. Из них только Соната Э 8 (Патетическая) имеет авторское название. Сонату Э 14, носящую подзаголовок соната-фантазия, назвал Лунной поэт-романтик Л. Рельштаб. Устойчивые наименования укрепились также за сонатами Э 12 (С Траурным маршем), Э 17 (С речитативами) и более поздними: Э 21 (Аврора) и Э 23 (Аппассионата). К первому венскому периоду относятся, помимо фортепианных, 9 (из 10) скрипичных сонат (в т. ч. Э 5 - Весенняя, Э 9 - Крейцерова; оба названия также неавторские); 2 виолончельные сонаты, 6 струнных квартетов, ряд ансамблей для различных инструментов (в т. ч. жизнерадостно-галантный Септет). С началом XIX в. начался и Бетховен как симфонист: в 1800г. он закончил свою Первую симфонию, а в 1802 - Вторую. В это же время была написана его единственная оратория Христос на Масличной горе. Появившиеся в 1797 г. первые признаки неизлечимой болезни - прогрессирующей глухоты и осознание безнадежности всех попыток лечения недуга привело Бетховена к душевному кризису 1802 г., который отразился в знаменитом документе - Гейлигенштадтском завещании. Выходом из кризиса стало творчество: ...Недоставало немногого, чтобы я покончил с собой, - писал композитор. - Только оно, искусство, оно меня удержало. 1802-12 гг. - время блестящего расцвета гения Бетховена. Глубоко выстраданные им идеи преодоления страдания силой духа и победы света над мраком после ожесточенной борьбы оказались созвучными основным идеям Французской революции и освободительных движений начала XIX в. Эти идеи воплотились в Третьей (Героической) и Пятой симфониях, в тираноборческой опере Фиделио, в музыке к трагедии И. В. Гете Эгмонт в Сонате Э 23 (Аппассионате). Композитора вдохновляли также философские и этические идеи эпохи Просвещения, воспринятые им в юности. Мир природы предстает полным динамичной гармонии в Шестой (Пасторальной) симфонии, в Скрипичном концерте, в фортепианной (Э 21) и скрипичной (Э 10) сонатах. Народные или близкие к народным мелодии звучат в Седьмой симфонии и в квартетах Э 7-9 (т. н. русских - они посвящены А. Разумовскому; Квартет Э8 содержит 2 мелодии русских народных песен: использованную много позднее также и Н. Римским-Корсаковым Славу и Ах, талан ли мой, талан). Мощным оптимизмом полна Четвертая симфония, юмором и слегка иронической ностальгией по временам Гайдна и Моцарта пронизана Восьмая. Эпически и монументально трактуется виртуозный жанр в Четвертом и Пятом фортепианных концертах, а также в Тройном концерте для скрипки, виолончели и фортепиано с оркестром. Во всех этих произведениях нашел самое полное и окончательное воплощение стиль венского классицизма с его жизнеутверждающей верой в разум, добро и справедливость, выраженной на концепционном уровне как движение через страдание - к радости (из письма Бетховена к М. Эрдеди), а на композиционном - как равновесие между единством и многообразием и соблюдение строгих пропорций при самых крупных масштабах сочинения.

1812-15 гг. - переломные в политической и духовной жизни Европы. За периодом наполеоновских войн и подъемом освободительного движения последовал Венский конгресс (1814-15), после которого во внутренней и внешней политике европейских стран усилились реакционно-монархические тенденции. Стиль героического классицизма, выражавший дух революционного обновления конца XVIII в. и патриотические настроения начала XIX в., должен был неминуемо или превратиться в помпезно-официозное искусство, или уступить место романтизму, который стал ведущим направлением в литературе и успел заявить о себе в музыке (Ф. Шуберт). Эти сложные духовные проблемы пришлось решать и Бетховену. Он отдал дань победному ликованию, создав эффектную симфоническую фантазию Битва при Виттории и кантату Счастливое мгновение, премьеры которых были приурочены к Венскому конгрессу и принесли Бетховену неслыханный успех. Однако в других сочинениях 1813-17 гг. отразились настойчивые и порой мучительные поиски новых путей. В это время были написаны виолончельные (Э 4, 5) и фортепианные (Э 27, 28) сонаты, несколько десятков обработок песен разных народов для голоса с ансамблем, первый в истории жанра вокальный цикл К далекой возлюбленной (1815). Стиль этих сочинений - как бы экспериментальный, со множеством гениальных находок, однако не всегда столь же цельный, как в период революционного классицизма.

Последнее десятилетие жизни Бетховена было омрачено как общей гнетущей политической и духовной атмосферой в меттерниховской Австрии, так и личными невзгодами и потрясениями. Глухота композитора стала полной; с 1818 г. он был вынужден пользоваться разговорными тетрадями, в которых собеседники писали обращенные к нему вопросы. Потеряв надежду на личное счастье (имя бессмертной возлюбленной, к которой обращено прощальное письмо Бетховена от 6-7 июля 1812 г., остается неизвестным; одни исследователи считают ею Ж. Брунсвик-Дейм, другие - А. Брентано), Бетховен принял на себя заботы по воспитанию племянника Карла, сына умершего в 1815 г. младшего брата. Это привело к долголетней (1815-20) судебной тяжбе с матерью мальчика о правах на единоличное опекунство. Способный, но легкомысленный племянник доставлял. Бетховену много огорчений. Контраст между печальными, а порою и трагическими жизненными обстоятельствами и идеальной красотой создаваемых произведений - проявление того духовного подвига, который сделал Бетховена одним из героев европейской культуры Нового времени.

Творчество 1817-26 гг. ознаменовало новый взлет гения Бетховена и одновременно стало эпилогом эпохи музыкального классицизма. До последних дней сохранив верность классическим идеалам, композитор нашел новые формы и средства их воплощения, граничащие с романтическими, но не переходящие в них. Поздний стиль Бетховена - уникальный эстетический феномен. Центральная для Бетховена идея диалектической взаимосвязи контрастов, борьбы света и мрака обретает в позднем творчестве подчеркнуто философское звучание. Победа над страданием дается уже не через героическое действие, а через движение духа и мысли. Великий мастер сонатной формы, в которой прежде развивались драматические конфликты, Бетховен в поздних сочинениях нередко обращается к форме фуги, наиболее подходящей для воплощения постепенного становления обобщенной философской идеи. 5 последних фортепианных сонат (Э 28-32) и 5 последних квартетов (Э 12-16) отличаются особо сложным и утонченным музыкальным языком, требующим от исполнителей величайшей искусности, а от слушателей - проникновенного восприятия. 33 вариации на вальс Диабелли и Багатели ор. 126 также являются подлинными шедеврами, несмотря на различие в масштабах. Позднее творчество Бетховена долгое время вызывало споры. Из современников лишь немногие смогли понять и оценить его последние сочинения. Одним из таких людей стал H Голицын, по заказу которого написаны и которому посвящены квартеты Э 12, 13 и 15. Ему же посвящена увертюра Освящение дома (1822).

В 1823 г. Бетховен закончил Торжественную мессу, которую сам считал своим величайшим произведением. Эта месса, рассчитанная скорее на концертное, чем на культовое исполнение, стала одним из этапных явлений в немецкой ораториальной традиции (Г. Шютц, И. С. Бах, Г. Ф. Гендель, В. А. Моцарт, И. Гайдн). Первая месса (1807) не уступала мессам Гайдна и Моцарта, однако не стала новым словом в истории жанра, как Торжественная, в которой претворилось все мастерство Бетховена-симфониста и драматурга. Обратившись к каноническому латинскому тексту, Бетховен выделил в нем идею самопожертвования во имя счастья людей и внес в финальную мольбу о мире страстный пафос отрицания войны как величайшего зла. При содействии Голицына Торжественная месса впервые была исполнена 7 апреля 1824 г. в Петербурге. Месяцем позже в Вене состоялся последний бенефисный концерт Бетховена, в ко- тором, помимо частей из мессы, прозвучала его итоговая, Девятая симфония с заключительным хором на слова Оды к радости Ф. Шиллера. Идея преодоления страдания и торжества света последовательно проведена через всю симфонию и с предельной ясностью выражена в конце благодаря введению поэтического текста, который Бетховен еще в Бонне мечтал положить на музыку. Девятая симфония с ее финальным призывом - Обнимитесь, миллионы! - стала идейным завещанием Бетховена человечеству и оказала сильнейшее воздействие на симфонизм XIX и XX вв. Традиции Бетховена восприняли и так или иначе продолжили Г. Берлиоз, Ф. Лист, И. Брамс, А. Брукнер, Г. Малер, С. Прокофьев, Д Шостакович. Как своего учителя чтили Бетховена и композиторы нововенской школы - отец додекафонии А. Шенберг, страстный гуманист А. Берг, новатор и лирик А. Веберн. В декабре 1911 г. Веберн писал Бергу: Мало вещей столь чудесных, как праздник Рождества. ... Не так ли надо праздновать и день рождения Бетховена? Немало музыкантов и любителей музыки согласились бы с этим предложением, потому что для тысяч (а может, и миллионов) людей Бетховен остается не только одним из величайших гениев всех времен и народов, но и олицетворением немеркнущего этического идеала, вдохновителем угнетенных, утешителем страждущих, верным другом в скорби и радости. /Л. Кириллина/

БИЗЕ (Bizet) Жорж (Александр Сезар Леопольд) (25 X 1838, Париж - 3 VI 1875, Буживаль, близ Парижа)

...Мне нужен театр: без него я ничто.

Ж. Бизе

Свою недолгую жизнь французский композитор Ж. Бизе посвятил музыкальному театру. Вершина его творчества - Кармен - до сих пор остается одной из самых любимых опер для многих и многих людей.

Бизе вырос в культурной образованной семье; отец был учителем пения, мать играла на фортепиано. С 4 лет Жорж начал заниматься музыкой под руководством матери. В возрасте 10 лет поступил в Парижскую консерваторию. Его учителями стали виднейшие музыканты Франции: пианист А. Мармонтель, теоретик П. Циммерман, оперные композиторы Ф. Галеви и Ш. Гуно. Уже тогда раскрылось разностороннее дарование Визе: он был ярким пианистом-виртуозом (сам Ф. Лист восхищался его игрой), неоднократно получал премии по теоретическим дисциплинам, увлекался игрой на органе (впоследствии, уже приобретая известность, занимался у С. Франка).

В консерваторские годы (1848-58) появляются произведения, полные юношеской свежести и непринужденности, среди которых Симфония до мажор, комическая опера Дом доктора. Окончание консерватории ознаменовалось получением Римской премии за кантату Кловис и Клотильда, дававшей право на четырехлетнее пребывание в Италии и государственную стипендию. Тогда же для конкурса, объявленного Ж. Оффенбахом, Бизе пишет оперетту Доктор Миракль, которая тоже была отмечена премией.

В Италии Бизе, очарованный благодатной южной природой, памятниками архитектуры и живописи, много и плодотворно работает (1858-60). Он занимается изучением искусства, читает множество книг, постигает красоту во всех ее проявлениях. Идеалом для Бизе становится прекрасный, гармоничный мир Моцарта и Рафаэля. Истинно французское изящество, щедрый мелодический дар, тонкий вкус навсегда стали неотъемлемыми чертами стиля композитора. Бизе все больше привлекает музыка оперная, способная слиться с изображаемым на сцене явлением или героем. Вместо кантаты, которую композитор должен был представить в Париже, он пишет комическую оперу Дон Прокопио, выдержанную в традициях Дж. Россини. Создается также ода-симфония Васко да Гама.

С возвращением в Париж связано начало серьезных творческих исканий и одновременно тяжелой, рутинной работы ради куска хлеба. Бизе приходится делать переложения чужих оперных партитур, писать развлекательную музыку для кафе-концертов и одновременно создавать новые произведения, работая по 16 часов в сутки. Я работаю, как негр, я истощен, я буквально разрываюсь на части... Я только что закончил романсы для нового издателя. Боюсь, что получилось посредственно, но нужны деньги. Деньги, вечно деньги - к черту! Вслед за Гуно Бизе обращается к жанру лирической оперы. Его Искатели жемчуга (1863), где естественность выражения чувств сочетается с восточной экзотикой, вызвала похвалу Г. Берлиоза. В Пертской красавице (1867, на сюжет В. Скотта) изображена жизнь простых людей. Успех этих опер был не так велик, чтобы упрочить положение автора. Самокритика, трезвое осознание недостатков Пертской красавицы стали залогом будущих достижений Визе: Это эффектная пьеса, но характеры мало обрисованы... Школа избитых рулад и лжи умерла - умерла навсегда! Похороним ее без сожаления, без волнения - и вперед! Ряд замыслов тех лет остался неосуществленным; не была поставлена законченная, но в целом неудачная опера Иван Грозный. Кроме опер Визе пишет оркестровую и камерную музыку: завершает симфонию Рим, начатую еще в Италии, пишет пьесы для фортепиано в 4 руки Детские игры (некоторые из них в оркестровом варианте составили Маленькую сюиту), романсы.

В 1870 г., во время франко-прусской войны, когда Франция находилась в критическом положении, Бизе вступает в ряды Национальной гвардии. Спустя несколько лет его патриотические чувства нашли выражение в драматической увертюре Родина (1874). 70-е гг. - расцвет творчества композитора. В 1872 г. состоялась премьера оперы Джамиле (по поэме А. Мюссе), тонко претворившей; интонации арабской народной музыки. Для посетителей театра Комической оперы (Opera-Comique) было неожиданностью увидеть произведение, рассказывающее о беззаветной любви, преисполненное чистой лирики. Подлинные ценители музыки и серьезные критики увидели в Джамиле начало нового этапа, открытие новых путей.

В произведениях этих лет чистота и изящество стиля (всегда присущие Бизе) отнюдь не препятствуют правдивому, бескомпромиссному выражению драмы жизни, ее конфликтов и трагических противоречий. Теперь кумирами композитора становятся В. Шекспир, Микеланджело, Л. Бетховен. В своей статье Беседы о музыке Бизе приветствует страстный, буйный, подчас даже необузданный темперамент, подобный Верди, который дарит искусству живое, мощное произведение, сотворенное из золота, грязи, желчи и крови. Я меняю кожу и как художник, и как человек, - говорит о себе Бизе.

Одна из вершин творчества Визе - музыка к драме А. Доде Арлезианка (1872). Постановка пьесы была неудачной, и композитор из лучших номеров составил оркестровую сюиту (вторую сюиту после смерти Бизе составил его друг, композитор Э. Гиро). Как и в предыдущих произведениях, Бизе придает музыке особый, специфический колорит места действия. Здесь это Прованс, и композитор использует народные провансальские мелодии, насыщает все произведение духом старофранцузской лирики. Красочно, легко и прозрачно звучит оркестр, Бизе достигает изумительного разнообразия эффектов: это колокольный звон, блеск красок в картине народного праздника (Фарандола), утонченно-камерное звучание флейты с арфой (в менуэте из Второй сюиты) и печальное пение саксофона (Визе первым ввел этот инструмент в симфонический оркестр).

Последними работами Визе были незавершенная опера Дон Родриго (по драме Корнеля Сид) и Кармен, поставившая ее автора в ряд величайших художников мира. Премьера Кармен (1875) стала и самой крупной жизненной неудачей Бизе: опера со скандалом провалилась и вызвала резкую оценку прессы. Через 3 месяца 3 июня 1875 года композитор скончался в предместье Парижа Буживаль.

Несмотря на то, что Кармен была поставлена в театре Комической оперы, этому жанру она соответствует лишь некоторыми формальными признаками. В сущности, это музыкальная драма, обнажившая реальные противоречия жизни. Бизе использовал сюжет новеллы П. Мериме, но возвысил его образы до значения поэтических символов. И при этом все они - живые люди с яркими, неповторимыми характерами. Композитор вводит в действие народные сцены с их стихийным проявлением жизненной силы, бьющей через край энергии. Цыганская красавица Кармен, тореадор Эскамильо, контрабандисты воспринимаются как часть этой свободной стихии. Создавая портрет главной героини, Визе использует мелодии и ритмы хабанеры, сегидильи, поло и т. п.; при этом ему удалось глубоко проникнуть в дух испанской музыки. Совсем к другому миру - уютному, удаленному от бурь, принадлежат Хозе и его невеста Микаэла. Их дуэт выдержан в пастельных тонах, мягких романсных интонациях. Но Хозе буквально заражается страстью Кармен, ее силой и бескомпромиссностью. Обычная любовная драма поднимается до трагедии столкновения человеческих характеров, сила которых превосходит страх смерти и побеждает его. Визе воспевает красоту, величие любви, пьянящее чувство свободы; без предвзятого морализирования он правдиво раскрывает свет, радость жизни и ее трагизм. В этом вновь проявляется глубокое духовное родство с автором Дон-Жуана - великим Моцартом.

Уже через год после неудачной премьеры Кармен с триумфом ставится на крупнейших сценах Европы. Для постановки в парижском театре Grand Opera Э. Гиро заменил разговорные диалоги речитативами, ввел ряд танцев (из других произведений Визе) в последнее действие. В этой редакции опера известна сегодняшнему слушателю. В 1878 г. П. Чайковский писал, что Кармен - это в полном смысле шедевр, т. е. одна из тех немногих вещей, которым суждено отразить в себе в сильнейшей степени музыкальные стремления целой эпохи... Я убежден, что лет через десять "Кармен" будет самой популярной оперой в мире... /К. Зенкин/

БОККЕРИНИ (Boccherini) Луиджи (19 II 1743, Лукка - 28 V 1805, Мадрид)

В гармонии соперник нежного Саккини,

Певец чувства, божественный Боккерини!..

Файоль

Музыкальное наследие итальянского виолончелиста и композитора Л. Боккерини почти целиком состоит из инструментальных сочинений. В век оперы, как нередко называют XVIII столетие, он создал лишь несколько музыкально-сценических произведений. Виртуоза-исполнителя влекут к себе музыкальные инструменты и инструментальные ансамбли. Перу композитора принадлежат около 30 симфоний; различные оркестровые произведения; многочисленные скрипичные и виолончельные сонаты; скрипичные, флейтовые и виолончельные концерты; около 400 ансамблевых сочинений (струнные квартеты, квинтеты, секстеты, октеты). Начальное музыкальное образование Боккерини получил под руководством отца, контрабасиста Леопольда Боккерини, и Д. Ваннуччини. Уже в 12 лет юный музыкант вступает на путь профессионального исполнительства: начав с двухлетней службы в капеллах Лукки, он продолжает исполнительскую деятельность солиста-виолончелиста в Риме, а затем вновь в капелле родного города (с 1761). Здесь Боккерини вскоре организует струнный квартет, в который входят известнейшие виртуозы и композиторы того времени (П. Нардини, Ф. Манфреди, Дж. Камбини) и для которого они же на протяжении пяти лет (1762-67) создают немало произведений в жанре квартета. 1768 г. Боккерини встречает в Париже, где с триумфом проходят его выступления и получает европейское признание композиторское дарование музыканта. Но вскоре (с 1769) он перебирается в Мадрид, где до конца своих дней служит придворным композитором, а также получает высокооплачиваемую должность в музыкальной капелле императора Вильгельма Фридриха II - большого ценителя музыки. Постепенно исполнительская деятельность отступает на второй план, освобождая время интенсивной композиторской работе.

Музыка Боккерини ярко эмоциональна, как и сам ее автор. Французский скрипач П. Роде вспоминал: когда чье-либо исполнение музыки Боккерини не отвечало ни замыслу, ни вкусу Боккерини, композитор не мог больше себя сдерживать; он приходил в волнение, топал ногами, а как-то, потеряв терпение, убежал со всех ног, с криком, что терзают его детище.

За истекшие 2 столетия творения итальянского мастера не потеряли своей свежести, непосредственности воздействия. Сольные и ансамблевые пьесы Боккерини ставят перед исполнителем высокие технические задачи, дают возможность раскрыть богатые выразительные и виртуозные возможности инструмента. Именно поэтому современные исполнители охотно обращаются к творчеству итальянского композитора.

Стиль Боккерини - это не только темперамент, мелодизм, изящество, в которых мы узнаем признаки итальянской музыкальной культуры. Он впитал и черты сентименталистского, чувствительного языка французской комической оперы (П. Монсиньи, А. Гретри), и ярко экспрессивного искусства немецких музыкантов середины столетия: композиторов из Мангейма (Я Стамица, Ф. Рихтера), а также И. Шоберта и знаменитого сына Иоганна Себастьяна Баха - Филиппа Эмануэля Баха. Композитор испытал и влияние крупнейшего оперного композитора XVIII в. - реформатора оперы К. Глюка: не случайно одна из симфоний Боккерини включает широко известную тему танца фурий из 2 акта глюковской оперы Орфей и Эвридика. Боккерини был одним из зачинателей жанра струнного квинтета и первым, квинтеты которого обрели европейское признание. Их высоко ценили В. А. Моцарт и Л. Бетховен - создатели гениальных произведений в жанре квинтета. И при жизни, и после смерти Боккерини оставался среди наиболее почитаемых музыкантов. А его высочайшее исполнительское искусство оставило неизгладимый след в памяти современников и потомков. Некролог в Лейпцигской газете (1805) сообщал, что он был превосходным виолончелистом, который восхищал своей игрой на этом инструменте благодаря несравненному качеству звука и трогательной выразительности в игре. /С. Рыцарев/

БОРОДИН Александр Порфирьевич (12 XI 1833, Петербург - 27 II 1887, там же)

Музыка Бородина... возбуждает ощущение силы, бодрости, света; в ней могучее дыхание, размах, ширь, простор; в ней гармоничное здоровое чувство жизни, радость от сознания, что живешь.

Б. Асафьев

А. Бородин является одним из замечательных представителей русской культуры второй половины XIX в.: гениальный композитор, выдающийся ученый-химик, активный общественный деятель, педагог, дирижер, музыкальный критик, он проявил также и незаурядное литературное дарование. Однако в историю мировой культуры Бородин вошел прежде всего как композитор. Им создано не так уж много произведений, но их отличает глубина и богатство содержания, разнообразие жанров, классическая стройность форм. Большинство из них связано с русским эпосом, с повествованием о героических подвигах на- рода. Есть у Бородина и страницы сердечной, задушевной лирики, не чужды ему шутка, мягкий юмор. Для музыкального стиля композитора характерны широкий размах повествования, мелодичность (Бородин обладал способностью сочинять в народно-песенном стиле), красочность гармоний, активная динамическая устремленность. Продолжая традиции M Глинки, в частности его оперы Руслан и Людмила, Бородин создал русскую эпическую симфонию, а также утвердил тип русской эпической оперы.

Бородин родился от неофициального брака князя Л. Гедианова и русской мещанки А. Антоновой. Свою фамилию и отчество он получил от дворового человека Гедианова - Порфирия Ивановича Бородина, сыном которого его записали.

Благодаря уму и энергии матери мальчик получил прекрасное домашнее образование и уже в детстве обнаружил разносторонние способности. Особенно привлекала его музыка. Он научился играть на флейте, фортепиано, виолончели, с интересом слушал симфонические произведения, самостоятельно изучал классическую музыкальную литературу, переиграв в 4 руки со своим товарищем Мишей Щиглевым все симфонии Л. Бетховена, И. Гайдна, Ф. Мендельсона. Рано проявился у него и композиторский дар. Его первыми опытами стали полька Helene для фортепиано, Концерт для флейты, Трио для двух скрипок и виолончели на темы из оперы Роберт-дьявол Дж. Мейербера (1847). В эти же годы у Бородина проявилась страсть к химии. Рассказывая В. Стасову о своей дружбе с Сашей Бородиным, М. Щиглев вспоминал, что не только его собственная комната, но чуть не вся квартира была наполнена банками, ретортами и всякими химическими снадобьями. Везде на окнах стояли банки с разнообразными кристаллическими растворами. Близкие отмечали, что уже с детских лет Саша всегда был чем-нибудь занят.

В 1850 г. Бородин успешно выдержал экзамен в Медико-хирургическую (с 1881 г. Военно-медицинская) академию в Петербурге и с увлечением отдался занятиям медициной, естествознанием и особенно химией. Общение с выдающимся передовым русским ученым Н. Зининым, который блестяще читал в академии курс химии, вел индивидуальные практические занятия в лаборатории и видел в талантливом юноше своего преемника, оказало большое влияние на становление личности Бородина. Увлекался Саша и литературой, особенно любил он произведения А. Пушкина, М. Лермонтова, Н. Гоголя, работы В. Белинского, читал философские статьи в журналах. Свободное от академии время отдавалось музыке. Бородин часто посещал музыкальные собрания, где исполнялись романсы А. Гурилева, А. Варламова, К. Вильбоа, русские народные песни, арии из модных тогда итальянских опер; постоянно бывал на квартетных вечерах у музыканта-любителя И. Гаврушкевича, нередко участвуя в качестве виолончелиста в исполнении камерно-инструментальной музыки. В эти же годы он познакомился с произведениями Глинки. Гениальная, глубоко национальная музыка захватила и увлекла юношу, и с этих пор он становится верным поклонником и последователем великого композитора. Все это побуждает его к творчеству. Бородин много самостоятельно работает над овладением композиторской техникой, пишет вокальные сочинения в духе городского бытового романса (Что ты рано, зоренька; Слушайте, подруженьки, песенку мою; Разлюбила красна девица), а также несколько трио для двух скрипок и виолончели (в т. ч. на тему русской народной песни Чем тебя я огорчила), струнный Квинтет и др. В его инструментальных произведениях этой поры еще заметно сказывается влияние образцов западноевропейской музыки, в частности Мендельсона. В 1856 г. Бородин отлично сдал выпускные экзамены и для прохождения обязательной врачебной практики был прикомандирован врачом-ординатором ко второму Военно-сухопутному госпиталю; в 1858 г. он успешно защитил диссертацию на ученую степень доктора медицины, а через год был отправлен академией за границу для научного усовершенствования.

Бородин обосновался в Гейдельберге, где к тому времени собралось немало молодых русских ученых разных специальностей, среди которых были Д. Менделеев, И. Сеченов, Э. Юнге, А. Майков, С. Ешевский и другие, ставшие друзьями Бородина и составившие так называемый Гейдельбергский кружок. Собираясь, они обсуждали не только научные проблемы, но и вопросы общественно-политической жизни, новости литературы и искусства; здесь читали Колокол и Современник, здесь звучали идеи А. Герцена, Н. Чернышевского, В. Белинского, Н. Добролюбова.

Бородин интенсивно занимается наукой. За 3 года пребывания за границей он выполнил 8 оригинальных химических работ, принесших ему широкую известность. Он использует любую возможность для поездок по странам Европы. Молодой ученый знакомился с жизнью и культурой народов Германии, Италии, Франции, Швейцарии. Но и музыка всегда сопутствовала ему. Он по-прежнему с увлечением музицировал в домашних кружках и не упускал возможности побывать на симфонических концертах, в оперных театрах, познакомившись таким образом со многими произведениями современных западноевропейских композиторов - К. М. Вебера, Р. Вагнера, Ф. Листа, Г. Берлиоза. В 1861 г. в Гейдельберге Бородин встретился со своей будущей женой - талантливой пианисткой и знатоком русской народной песни Е. Протопоповой, горячо пропагандировавшей музыку Ф. Шопена, Р. Шумана. Новые музыкальные впечатления стимулируют творчество Бородина, помогают ему осознать себя русским композитором. Он настойчиво ищет в музыке свои пути, свои образы и музыкально-выразительные средства, сочиняя камерно-инструментальные ансамбли. В лучшем из них - фортепианном Квинтете до минор (1862) - уже ощущается и эпическая сила, и напевность, я яркий национальный колорит. Это сочинение как бы подводит итог предшествующему художественному развитию Бородина.

Осенью 1862 г. он вернулся в Россию, был избран профессором Медико-хирургической академии, где до конца своей жизни читал лекции и вел практические занятия со студентами; с 1863 г. некоторое время преподавал и в Лесной академии. Начал он и новые химические исследования.

Вскоре после возвращения на родину в доме профессора академии С. Боткина Бородин познакомился с М. Балакиревым, который со свойственной ему проницательностью сразу оценил композиторский талант Бородина и заявил молодому ученому, что истинным его призванием является музыка. Бородин входит в кружок, который помимо Балакирева составляли Ц. Кюи, М. Мусоргский, Н. Римский-Корсаков и художественный критик В. Стасов. Так завершилось формирование творческого содружества русских композиторов, известного в истории музыки под названием Могучая кучка. Под руководством Балакирева Бородин приступает к созданию Первой симфонии. Законченная в 1867 г. она была с успехом исполнена 4 января 1869 г. в концерте РМО в Петербурге под управлением Балакирева. В этом произведении окончательно определился творческий облик Бородина - богатырский размах, энергия, классическая стройность формы, яркость, свежесть мелодий, сочность красок, самобытность образов. Появление этой симфонии знаменовало наступление творческой зрелости композитора и рождение нового направления в русской симфонической музыке.

Во второй половине 60-х гг. Бородин создает ряд романсов очень разных по тематике и характеру музыкального воплощения - Спящая княжна, Песня темного леса, Морская царевна, Фальшивая нота, Отравой полны мои песни, Море. Большая часть из них написана на собственный текст.

В конце 60-х гг. Бородин приступил к сочинению Второй симфонии и оперы Князь Игорь. В качестве сюжета оперы Стасов предложил Бородину замечательный памятник древнерусской литературы Слово о полку Игореве. Мне этот сюжет ужасно по душе. Будет ли только по силам?.. Попробую, - ответил Стасову Бородин. Патриотическая идея Слова, его народный дух были особенно близки Бородину. Сюжет оперы как нельзя лучше отвечал особенностям его таланта, склонности к широким обобщениям, эпическим образам и его интересу к Востоку. Опера создавалась на подлинном историческом материале, и Бородину было очень важно добиться создания верных, правдивых характеров. Он изучает множество источников, связанных со Словом и той эпохой. Это и летописи, и исторические повести, исследования о Слове, русские эпические песни, восточные напевы. Либретто оперы Бородин писал сам. Однако сочинение продвигалось медленно. Главная причина - занятость научной, педагогической и общественной деятельностью. Он был в числе инициаторов и учредителей Русского химического общества, работал в Обществе русских врачей, в Обществе охранения народного здравия, принимал участие в издании журнала Знание, входил в состав директоров РМО, участвовал в работе Петербургского кружка любителей музыки, руководил созданными им в Медико-хирургической академии студенческим хором и оркестром.

В 1872 г. в Петербурге открылись Высшие женские медицинские курсы. Бородин явился одним из организаторов и педагогов этого первого высшего учебного заведения для женщин, отдавал ему много времени и сил. Сочинение Второй симфонии было закончено лишь в 1876 г. Симфония создавалась параллельно с оперой Князь Игорь и очень близка ей по идейному содержанию, характеру музыкальных образов. В музыке симфонии Бородин достигает яркой красочности, конкретности музыкальных образов. По свидетельству Стасова, он хотел в 1 ч. нарисовать собрание русских богатырей, в Анданте (3 ч.) - фигуру Баяна, в финале - сцену богатырского пира. Название Богатырская, данное симфонии Стасовым, прочно закрепилось за ней. Впервые симфония была исполнена в концерте РМО в Петербурге 26 февраля 1877 г. под управлением Э. Направника.

В конце 70-х - начале 80-х гг. Бородин создает 2 струнных квартета, став наряду с П. Чайковским основоположником русской классической камерно-инструментальной музыки. Особую популярность завоевал Второй квартет, музыка которого с большой силой и страстностью передает богатый мир душевных переживаний, обнажая яркую лирическую сторону дарования Бородина.

Однако главной заботой была опера. Несмотря на огромную занятость всевозможными обязанностями и воплощением замыслов других сочинений, Князь Игорь находился в центре творческих интересов композитора. В течение 70-х гг. был создан ряд основополагающих сцен, часть из которых исполнялась в концертах Бесплатной музыкальной школы под управлением Римского-Корсакова и нашла горячий отклик у слушателей. Большое впечатление произвело исполнение музыки Половецких плясок с хором, хоров (Слава и др.), а также сольных номеров (песня Владимира Галицкого, каватина Владимира Игоревича, ария Кончака, Плач Ярославны). Особенно много удалось сделать в конце 70-х - первой половине 80-х гг. Друзья с нетерпением ждали завершения работы над оперой и всячески старались содействовать этому.

В начале 80-х гг. Бородин написал симфоническую партитуру В Средней Азии, несколько новых номеров для оперы и ряд романсов, среди которых выделяется элегия на ст. А. Пушкина Для берегов отчизны дальней. В последние годы жизни он работал над Третьей симфонией (к сожалению, не оконченной), написал Маленькую сюиту и Скерцо для фортепиано, а также продолжал работать над оперой.

Изменение общественно-политической обстановки в России 80-х гг. - наступление жесточайшей реакции, гонения на передовую культуру, разгул грубого бюрократического произвола, закрытие женских медицинских курсов - действовало на композитора подавляюще. Все труднее становилось бороться с реакционерами в академии, увеличилась занятость, стало сдавать здоровье. Тяжело переживал Бородин и кончину близких ему людей - Зинина, Мусоргского. Вместе с тем большую радость ему доставляло общение с молодежью - учениками и коллегами; значительно расширился и круг музыкальных знакомств: он охотно посещает беляевские пятницы, близко знакомится с А. Глазуновым, А. Лядовым и другими молодыми музыкантами. Большое впечатление произвели на него встречи с Ф. Листом (1877, 1881, 1885), который высоко оценил творчество Бородина и пропагандировал его произведения.

С начала 80-х гг. известность Бородина-композитора растет. Его произведения исполняются все чаще и получают признание не только в России, но и за рубежом: в Германии, Австрии, Франции, Норвегии, Америке. Триумфальный успех его сочинения имели в Бельгии (1885, 1886) Он стал одним из самых известных и популярных русских композиторов в Европе конца XIX-начала XX в.

Сразу же после внезапной смерти Бородина Римский-Корсаков и Глазунов решили подготовить к печати его незаконченные произведения. Они завершили работу над оперой: Глазунов воссоздал по памяти увертюру (как она намечалась Бородиным) и сочинил на основе авторских эскизов музыку III акта, Римский-Корсаков инструментовал большую часть номеров оперы. 23 октября 1890 г. Князь Игорь был поставлен на сцене Мариинского театра. Спектакль вызвал горячий прием у публики. Опера "Игорь" во многом, прямо родная сестра великой оперы Глинки "Руслан", - писал Стасов. - в ней та же мощь эпической поэзии, та же грандиозность народных сцен и картин, та же изумительная живопись характеров и личностей, та же колоссальность всего облика и, наконец, такой народный комизм (Скула и Ерошка), который превосходит даже комизм Фарлафа.

Творчество Бородина оказало огромное влияние на многие поколения русских и зарубежных композиторов (и их числе Глазунов, Лядов, С. Прокофьев, Ю. Шапорин, К. Дебюсси, М. Равель и др.). Оно составляет гордость русской классической музыки. /А. Кузнецова/

БОРТНЯНСКИЙ Дмитрий Степанович (1751, Глухов - 10 X 1825, Петербург)

...Ты гимны дивные писал

И, созерцая мир блаженный,

Его нам в звуках начертал...

Агафангел. Памяти Бортнянского

Д. Бортнянский - один из талантливейших представителей русской музыкальной культуры доглинкинской эпохи, снискавший искреннюю любовь соотечественников и как композитор, чьи сочинения, особенно хоровые, пользовались исключительной популярностью, и как незаурядная, разносторонне одаренная, обладавшая редким человеческим обаянием личность. Орфеем реки Невы назвал композитора безымянный поэт-современник.

Его творческое наследие обширно и разнообразно. Оно насчитывает около 200 названий - 6 опер, более 100 хоровых произведений, многочисленные камерно-инструментальные сочинения, романсы. Музыку Бортнянского отличает безупречный художественный вкус, сдержанность, благородство, классическая ясность, высокий профессионализм, выработанный изучением современной европейской музыки. Русский музыкальный критик и композитор А. Серов писал, что Бортнянский учился на тех же образцах, как и Моцарт, и самому Моцарту очень подражал. Однако при этом музыкальный язык Бортнянского национален, в нем явственно ощущается песенно-романсовая основа, интонации украинского городского мелоса. И это неудивительно. Ведь по происхождению Бортнянский украинец.

Юность Бортнянского совпала со временем, когда мощный общественный подъем на рубеже 60-70-х гг. XVIII в. пробудил национальные творческие силы. Именно в это время в России начинает складываться профессиональная композиторская школа.

Ввиду исключительных музыкальных способностей Бортнянский был отдан в шестилетнем возрасте в Певческую школу, а через 2 года отправлен в Петербург в Придворную певческую капеллу. Удача с детских лет благоприятствовала красивому умному мальчику. Он стал любимцем императрицы, вместе с другими певчими участвовал в увеселительных концертах, придворных спектаклях, церковных службах, обучался иностранным языкам, актерскому искусству. Директор капеллы М. Полторацкий занимался с ним пением, а итальянский композитор Б. Галуппи - композицией. По его рекомендации в 1768 г. Бортнянский был отправлен в Италию, где пробыл 10 лет. Здесь он изучал музыку А. Скарлатти, Г. Ф. Генделя, Н. Иоммелли, сочинения полифонистов венецианской школы, а также успешно дебютировал как композитор. В Италии была создана Немецкая обедня, интересная тем, что в некоторые песнопения Бортнянский ввел православные старинные распевы, разработав их на европейский манер; а также 3 оперы-seria: Креонт (1776), Алкид, Квинт Фабий (обе - 1778). В 1779г. Бортнянский возвратился в Петербург. Его сочинения, преподнесенные Екатерине II, имели сенсационный успех, хотя справедливости ради следует отметить, что императрица отличалась редкой антимузыкальностью и аплодировала исключительно по подсказке. Тем не менее Бортнянский был обласкан, получил вознаграждение и должность капельмейстера Придворной певческой капеллы в 1783 г. по отъезде Дж. Паизиелло из России стал еще и капельмейстером малого двора в Павловске при наследнике Павле и его супруге. Такой разнообразный род занятий стимулировал сочинение музыки во многих жанрах. Бортнянский создает большое количество хоровых концертов, пишет инструментальную музыку - клавирные сонаты, камерные произведения, сочиняет романсы на французские тексты, а с середины 80-х гг., когда павловский двор увлекся театром, создает 3 комические оперы: Празднество сеньора (1786), Сокол (1786), Сын-соперник (1787). Прелесть этих опер Бортнянского, написанных на французский текст, в необычайно красивом слиянии благородной итальянской лирики с томностью французского романса и острой фривольностью куплета (Б. Асафьев).

Разносторонне образованный человек, Бортнянский охотно принимал участие в литературных вечерах, устраивавшихся в Павловске; позже, в 1811-16 гг. - посещал собрания Беседы любителей русского слова, возглавлявшейся Г. Державиным и А. Шишковым, сотрудничал с П. Вяземским и В. Жуковским. На стихи последнего он написал ставшую популярной хоровую песню Певец во стане русских воинов (1812). Вообще Бортнянский обладал счастливой способностью сочинять музыку яркую, мелодичную, доступную, не впадая при этом в банальность.

В 1796 г. Бортнянский был назначен управляющим, а затем директором Придворной певческой капеллы и оставался на этом посту до конца своих дней. На новой должности он энергично взялся за осуществление собственных художественных и просветительских намерений. Он значительно улучшил положение певчих, ввел в капелле субботние общедоступные концерты, подготовил хор капеллы к участию в концертах. Филармонического общества, начав эту деятельность исполнением оратории Й. Гайдна Сотворение мира и завершив ее в 1824 г. премьерой Торжественной мессы Л. Бетховена. За свои заслуги в 1815 г. Бортнянский был избран почетным членом Филармонического общества. О его высоком положении свидетельствует принятый в 1816 г. закон, согласно которому к исполнению в церкви допускались либо произведения самого Бортнянского, либо музыка, получившая его одобрение.

В своем творчестве, начиная с 90-х гг., Бортнянский сосредоточивает свое внимание на духовной музыке, среди различных жанров которой особенно значительны хоровые концерты. Они представляют собой циклические, большей частью четырехчастные композиции. Некоторые из них носят торжественный, праздничный характер, но более характерны для Бортнянского концерты, отличающиеся проникновенным лиризмом, особой душевной чистотой, возвышенностью. По словам академика Асафьева, в хоровых сочинениях Бортнянского произошла реакция того же порядка, как в тогдашней российской архитектуре: от декоративных форм барокко к большей строгости и сдержанности - к классицизму.

В хоровых концертах Бортнянский нередко выходит за рамки, предписанные церковными правилами. В них можно услышать маршевые, танцевальные ритмы, влияние оперной музыки, а в медленных частях порой возникает сходство с жанром лирической российской песни. Духовная музыка Бортнянского и при жизни композитора и после его кончины пользовалась огромной популярностью. Ее перекладывали для фортепиано, гуслей, переводили в систему цифровой нотной записи для слепых, постоянно издавали. Однако среди профессиональных музыкантов XIX в. не было единодушия в ее оценке. Сложилось мнение о ее слащавости, а инструментальные и оперные сочинения Бортнянского оказались и вовсе забытыми. Лишь в наше время, особенно в последние десятилетия, музыка этого композитора вновь вернулась к слушателю, зазвучала в оперных театрах, концертных залах, явив нам подлинный масштаб дарования замечательного русского композитора, истинного классика XVIII в. /О. Аверьянова/

БРАМС (Brahms) Иоганнес (7 V 1833, Гамбург - 3 IV 1897, Вена)

Пока есть люди, способные всем сердцем откликаться на музыку, и пока именно такой отклик будет рождать в них музыка Брамса - она, эта музыка, будет жить.

Г. Галь

Вступив в музыкальную жизнь как преемник Р. Шумана в романтизме, И. Брамс шел по пути широкого и индивидуального претворения традиций разных эпох немецко-австрийской музыки и немецкой культуры в целом. В период развития новых жанров программной я театральной музыки (у Ф. Листа, Р. Вагнера) Брамс, обращавшийся в основном к классическим инструментальным формам и жанрам, как бы доказал их жизнеспособность и перспективность, обогатив их мастерством и мироощущением современного художника. Не менее значительны и вокальные сочинения (сольные, ансамблевые, хоровые), в которых особенно ощущается диапазон охвата традиции - от опыта мастеров эпохи Возрождения до современной бытовой музыки и романтической лирики.

Брамс родился в музыкальной семье. Его отец, прошедший трудный путь от бродячего музыканта-ремесленника до контрабасиста Гамбургского филармонического оркестра, дал сыну первоначальные навыки игры на различных струнных и духовых инструментах, но Иоганнеса больше привлекало фортепиано. Успехи в занятиях с Ф. Косселем (позднее - с известным педагогом Э. Марксеном) позволили ему в 10 лет принять участие в камерном ансамбле, а в 15 - дать сольный концерт. С ранних лет Брамс помогал отцу содержать семью, играя на фортепиано в портовых кабачках, делая аранжировки для издателя Кранца, работая пианистом в оперном театре и т. п. До отъезда из Гамбурга (апрель 1853) в гастрольную поездку с венгерским скрипачом Э. Ременьи (из исполнявшихся в концертах народных напевов родились впоследствии знаменитые Венгерские танцы для фортепиано в 4 и в 2 руки) он был уже автором многочисленных сочинений в различных жанрах, большей частью уничтоженных.

Первые же изданные сочинения (3 сонаты и скерцо для фортепиано, песни) обнаружили раннюю творческую зрелость двадцатилетнего композитора. Они вызвали восхищение Шумана, встреча с которым осенью 1853 г. в Дюссельдорфе определила всю последующую жизнь Брамса. Музыка Шумана (ее влияние особенно непосредственно сказалось в Третьей сонате - 1853, в Вариациях на тему Шумана - 1854 и в последней из четырех баллад-1854), вся атмосфера его дома, близость художественных интересов (в юности Брамс, как и Шуман, увлекался романтической литературой - Жан-Полем, Т. А. Гофманом, И Эйхендорфом и др.) оказали огромное воздействие на молодого композитора. Вместе с тем ответственность за судьбы немецкой музыки, как бы возложенная Шуманом на Брамса (он рекомендовал его лейпцигским издателям, написал о нем восторженную статью Новые пути), последовавшая вскоре катастрофа (попытка самоубийства, предпринятая Шуманом в 1854 г., его пребывание в лечебнице для душевнобольных, где Брамс навещал его, наконец, смерть Шумана в 1856 г.), романтическое чувство страстной привязанности к Кларе Шуман, которой Брамс преданно помогал в эти тяжелые дни, - все это обострило драматическую напряженность брамсовской музыки, ее бурную стихийность (Первый концепт для фортепиано с оркестром - 1854-59; эскизы Первой симфонии. Третьего фортепианного квартета, завершенных значительно позднее).

По складу мышления Брамсу в то же время было изначально присуще стремление к объективности, к строгой логической упорядоченности, свойственное искусству классиков. Эти черты особенно укрепились с переездом Брамса в Детмольд (1857), где он занял должность музыканта при княжеском дворе, руководил хором, изучал партитуры старых мастеров, Г. Ф. Генделя, И. С. Баха, Й. Гайдна и В. А. Моцарта, создавал произведения в жанрах, характерных для музыки XVIII в. (2 оркестровые серенады - 1857-59, хоровые сочинения). Интересу к хоровой музыке способствовали и занятия с любительским женским хором в Гамбурге, куда Брамс вернулся в 1860 г. (он был очень привязан к родителям и родному городу, но так и не получил там постоянного места работы, удовлетворявшего его стремлениям). Итогом творчества 50-х - начала 60-х гг. стали камерные ансамбли с участием фортепиано - масштабные произведения, как бы заменявшие Брамсу симфонии (2 квартета - 1862, Квинтет - 1864), а также вариационные циклы (Вариации и фуга на тему Генделя - 1861, 2 тетради Вариаций на тему Паганини - 1862-63) - замечательные образцы его фортепианного стиля.

В 1862 г. Брамс едет в Вену, где постепенно обосновывается на постоянное жительство. Данью венской (в т. ч. шубертовской) традиции бытовой музыки стали вальсы для фортепиано в 4 и в 2 руки (1867), а также Песни любви (1869) и Новые песни любви (1874) - вальсы для фортепиано в 4 руки и вокального квартета, где Брамс иногда соприкасается со стилем короля вальсов - И. Штрауса (сына), музыку которого он высоко ценил. Брамс приобретает известность и как пианист (выступал с 1854 г., особенно охотно исполнял партию фортепиано в собственных камерных ансамблях, играл Баха, Бетховена, Шумана, свои произведения, аккомпанировал певцам, ездил в немецкую Швейцарию, Данию, Голландию, Венгрию, в разные немецкие города), а после исполнения в 1868 г. в Бремене Немецкого реквиема - самого крупного своего сочинения (для хора, солистов и оркестра на тексты из Библии) - и как композитор. Укреплению авторитета Брамса в Вене способствовала его деятельность руководителя хора Певческой академии (1863-64), а затем - хора и оркестра Общества любителей музыки (1872-75). Интенсивной была деятельность Брамса по редактированию фортепианных произведений В. Ф. Баха, Ф. Куперена, Ф. Шопена, Р. Шумана для издательства Брейткопф и Хертель. Он способствовал изданию произведений А. Дворжака - тогда еще мало известного композитора, обязанного Брамсу горячей поддержкой и участием в его судьбе. Полная творческая зрелость ознаменовалась обращением Брамса и симфонии (Первая - 1876, Вторая - 1877, Третья - 1883, Четвертая - 1884-85). На подступах к осуществлению этого главного дела своей жизни Брамс оттачивает мастерство в трех струнных квартетах (Первый, Второй - 1873, Третий-1875), в оркестровых Вариациях на тему Гайдна (1873). Близкие симфониям образы воплощаются в Песне судьбы (по Ф. Гельдерлину, 1868-71) и в Песне парок (по И. В. Гете, 1882). Светлая и вдохновенная гармония Концерта для скрипки с оркестром (1878) и Второго концерта для фортепиано с оркестром (1881) отразила впечатления от поездок в Италию. С ее природой, так же как и с природой Австрии, Швейцарии, Германии (Брамс обычно сочинял в летние месяцы), - связаны замыслы многих произведений Брамса. Их распространению в Германии и за ее пределами способствовала деятельность выдающихся исполнителей: Г. Бюлова - дирижера одного из лучших в Германии Мейнингенского оркестра; скрипача И. Иоахима (ближайшего друга Брамса) - руководителя квартета и солиста; певца Ю. Штокхаузена и др. Камерные ансамбли разных составов (3 сонаты для скрипки и фортепиано - 1878-79, 1886, 1886-88; Вторая соната для виолончели и фортепиано - 1886; 2 трио для скрипки, виолончели и фортепиано - 1880-82, 1886; 2 струнных квинтета - 1882, 1890), Концерт для скрипки и виолончели с оркестром (1887), произведения для хора a cappella явились достойными спутниками симфоний. Эти сочинения конца 80-х гг. подготовили переход к позднему периоду творчества, отмеченному господством камерных жанров.

Очень требовательный к себе, Брамс, боясь истощения творческой фантазии, думал о прекращении композиторской деятельности. Однако встреча весной 1891 г. с кларнетистом Мейнингенского оркестра Р. Мюльфельдом побудила его к созданию Трио, Квинтета (1891), а затем и двух сонат (1894) с участием кларнета. Параллельно Брамс пишет 20 фортепианных пьес (ор. 116-119), ставших вместе с кларнетовыми ансамблями итогом творческих исканий композитора. Особенно это относится к Квинтету и к фортепианным интермеццо - сердца горестным заметам, соединившим строгость и доверительность лирического высказывания, изысканность и простоту письма, всепроникающую напевность интонаций. Изданный в 1894 г. сборник 49 немецких народных песен (для голоса с фортепиано) явился свидетельством постоянного внимания Брамса к народной песне - его этическому и эстетическому идеалу. Обработками немецких народных песен (в т. ч. и для хора a cappella) Брамс занимался в течение всей жизни, интересовался он и славянскими (чешскими, словацкими, сербскими) напевами, воссоздавал их характер в своих песнях на народные тексты. Четыре строгих напева для голоса с фортепиано (род сольной кантаты на тексты из Библии, 1895) и 11 хоральных органных прелюдий (1896) дополнили духовное завещание композитора обращением к жанрам и художественным средствам баховской эпохи, столь же близким строю его музыки, как и народно-бытовые жанры.

В своей музыке Брамс создал правдивую и сложную картину жизни человеческого духа - бурного во внезапных порывах, стойкого и мужественного во внутреннем преодолении препятствий, веселого и жизнерадостного, элегически мягкого и порой усталого, мудрого и строгого, нежного и душевно отзывчивого. Тяга к позитивному разрешению конфликтов, к опоре на устойчивые и вечные ценности человеческой жизни, которые Брамс видел в природе, народной песне, в искусстве великих мастеров прошлого, в культурной традиции своей родины, в простых людских радостях, постоянно сочетается в его музыке с ощущением недостижимости гармонии, нарастающих трагических противоречий. 4 симфонии Брамса отражают разные аспекты его мироощущения. В Первой - прямой наследнице бетховенского симфонизма - острота сразу же вспыхивающих драматических коллизий разрешается в радостном гимническом финале. Вторую симфонию, истинно венскую (у ее истоков - Гайдн и Шуберт), можно было бы назвать симфонией радости. Третья - самая романтичная из всего цикла - проходит путь от восторженного упоения жизнью к мрачной тревоге и драматизму, внезапно отступающим перед вечной красой природы, светлого и ясного утра. Четвертая симфония - венец брамсовского симфонизма - развивается, по определению И. Соллертинского, от элегии к трагедии. Величие возводимых Брамсом - крупнейшим симфонистом второй половины XIX в. - зданий не исключает общей глубокой лиричности тона, присущей всем симфониям и являющейся главной тональностью его музыки /Е. Царева/

БРИТТЕН (Britten) Бенджамин (Эдвард) (22 XI 1913, Лоустофт - 4 XII 1976, Олдборо)

Творчество Б. Бриттена ознаменовало возрождение оперы в Англии, новый (после трехвекового молчания) выход английской музыки на мировую арену. Опираясь на национальную традицию и овладев широчайшим кругом современных выразительных средств, Бриттен создал множество произведений во всех жанрах.

Сочинять Бриттен начал с восьми лет. В возрасте 12 лет написал Простую симфонию для струнного оркестра (2-я ред. - 1934). В 1929 г. Бриттен поступил в Королевский музыкальный колледж (консерваторию), где его руководителями были Дж. Айрленд (композиция) и А. Бенджамин (фортепиано). В 1933 г. исполняется Симфониетта девятнадцатилетнего композитора, привлекшая внимание публики. Вслед за ней появляется целый ряд камерных произведений, вошедших в программы международных музыкальных фестивалей и положивших начало европейской известности их автора. Этим первым сочинениям Бриттена была присуща камерность звучания, четкость и лаконичность формы, что сближало английского композитора с представителями неоклассического направления (И. Стравинским, П. Хиндемитом). В 30-е гг. Бриттен пишет много музыки для театра и кино. Наряду с этим особое внимание уделяется камерным вокальным жанрам, где постепенно созревает стиль будущих опер. Тематика, колорит, выбор текстов исключительно разнообразны: Наши предки - охотники (1936) - сатира, высмеивающая дворянство; цикл Озарения на стихи А. Рембо (1939) и Семь сонетов Микеланджело (1940). Бриттен серьезно изучает народную музыку, обрабатывает английские, шотландские, французские песни.

В 1939 г., в начале войны, Бриттен уезжает в США, где входит в круг передовой творческой интеллигенции. Как отклик на трагические события, развернувшиеся на европейском континенте, возникла кантата Баллада героев (1939), посвященная борцам против фашизма в Испании. В конце 30 - начале 40-х гг. в творчестве Бриттена преобладает инструментальная музыка: в это время создаются фортепианный и скрипичный концерты, Симфония-реквием, Канадский карнавал для оркестра, Шотландская баллада для двух фортепиано с оркестром, 2 квартета и т. п. Подобно И. Стравинскому, Бриттен свободно использует наследие прошлого: так возникают сюиты из музыки Дж. Россини (Музыкальные вечера и Музыкальные утра).

В 1942 г. композитор возвратился на родину и поселился в приморском городке Олдборо, на юго-восточном побережье Англии. Еще в Америке он получил заказ на оперу Питер Граймс, которую закончил в 1945 г. Постановка первой оперы Бриттена имела особое значение: она ознаменовала возрождение национального музыкального театра, со времен Перселла не дававшего шедевров классического уровня. Трагическая история рыбака Питера Граймса, преследуемого судьбой (сюжет Дж. Крэбба), вдохновила композитора на создание музыкальной драмы современного, остро экспрессивного звучания. Широкий охват традиций, которым следует Бриттен, делает музыку его оперы разнообразной и емкой в стилевом отношении. Создавая образы беспросветного одиночества, отчаяния, композитор опирается на стилистику Г. Малера, А, Берга, Д. Шостаковича. Мастерство драматургических контрастов, реалистическое введение жанровых массовых сцен заставляет вспомнить Дж. Верди. Утонченная изобразительность, красочность оркестра в морских пейзажах восходит к импрессионизму К. Дебюсси. Однако все это объединяется оригинальной авторской интонацией, ощущением специфического колорита Британских островов.

За Питером Граймсом последовали камерные оперы: Поругание Лукреции (1946), сатира Альберт Херринг (1947) на сюжет Г. Мопассана. Опера продолжает притягивать Бриттена до конца его дней. В 50-60-х гг. появляются Билли Бадд (1951), Глориана (1953), Поворот винта (1954), Ноев ковчег (1958), Сон в летнюю ночь (1960, по комедии В. Шекспира), камерная опера Река Кэрлью (1964), опера Блудный сын (1968), посвященная Шостаковичу, и Смерть в Венеции (1970, по Т. Манну).

Бриттен широко известен как музыкант-просветитель. Подобно С. Прокофьеву и К. Орфу, он создает много музыки для детей и юношества. В его музыкальном спектакле Давайте делать оперу (1948) зрители непосредственно участвуют в процессе исполнения. Вариации и фуга на тему Перселла написаны как путеводитель по оркестру для молодежи, знакомящий слушателей с тембрами различных инструментов. К творчеству Перселла, как и вообще к старинной английской музыке, Бриттен обращался неоднократно. Он сделал редакцию его оперы Дидона и Эней и других произведений, а также новый вариант Оперы нищих Дж. Гея и Дж. Пепуша.

Одна из главных тем творчества Бриттена - протест против насилия, войны, утверждение ценности хрупкого и незащищенного человеческого мира - получила высшее выражение в Военном реквиеме (1961), где наряду с традиционным текстом католической службы использованы антивоенные стихи У. Одена.

Помимо композиторской деятельности Бриттен выступал как пианист и дирижер, гастролируя в разных странах. Он неоднократно бывал в СССР (1963, 1964, 1971). Результатом одной из поездок в Россию стал цикл песен на слова А. Пушкина (1965) и Третья виолончельная сюита (1971), в которой используются русские народные мелодии. Возродив английскую оперу, Бриттен стал одним из крупнейших новаторов этого жанра в XX в. Моя заветная мечта - создать такую оперную форму, которая была бы эквивалентна чеховским драмам... Камерную оперу я считаю более гибкой для выражения сокровенных чувств. Она дает возможность заострить внимание на психологии человека. А ведь именно это стало центральной темой современного передового искусства. /К. Зенкин/

БРУКНЕР (Bruckner) Антон (4 IX 1824, Ансфельден, близ Линца - 11 X 1896, Вена)

Мистик-пантеист, наделенный языковой мощью Таулера, воображением Экхарта и визионерским пылом Грюневальда, в XIX веке - воистину чудо!

О. Ланг

Не прекращаются споры о подлинном значении А. Брукнера. Одни видят в нем готического монаха, чудесным образом воскресшего в эпоху романтизма, другие воспринимают его как скучного педанта, одну за другой сочинявшего симфонии, похожие друг на друга как две капли воды, длинные и схематичные. Истина, как всегда, лежит далеко от крайностей. Величие Брукнера заключается не столько в истовой вере, которой пронизано его творчество, сколько в гордом, необычном для католицизма представлении о человеке как центре мира. Его произведения воплощают идею становления, прорыва к апофеозу, устремления к свету, единения с гармонизованным космосом. В этом смысле он не одинок в XIX в. - достаточно вспомнить К. Брентано, Ф. Шлегеля, Ф. Шеллинга, позднее в России - Вл. Соловьева, А. Скрябина.

С другой стороны, как показывает более или менее внимательный анализ, отличия между, симфониями Брукнера весьма заметны. Прежде всего поражает огромная работоспособность композитора: будучи занят преподаванием около 40 часов в неделю, он сочинял и переделывал свои произведения подчас до неузнаваемости и притом в возрасте от 40 до 70 лет. В общей сложности можно говорить не о 9 и не об 11, а о 18 симфониях, созданных за 30 лет! Дело в том, что, как выяснилось в результате работы австрийских музыковедов Р. Хааса и Л. Новака по изданию полного собрания сочинений композитора, редакции 11 его симфоний столь различны, что каждая из них должна быть признана самоценной. О понимании же сути искусства Брукнера хорошо сказал В. Каратыгин: Сложное, массивное, в основе своей имеющее титанические художественные концепции и отлитое всегда в крупные формы, творчество Брукнера требует от слушателя, желающего проникнуть во внутренний смысл его вдохновений, значительной напряженности апперцепционной работы, мощного активно-волевого импульса, идущего навстречу высоко вздымающимся валам актуально-волевой анергии брукнеровского искусства.

Брукнер вырос в семье крестьянского учителя. В 10 лет начал сочинять музыку. После смерти отца мальчик был отправлен в капеллу певчих монастыря Св. Флориана (1837-40). Здесь он продолжил учиться игре на органе, фортепиано и скрипке. После кратковременного обучения в Линце Брукнер стал работать помощником учителя в деревенской школе, он также подрабатывал на сельских работах, играл на танцевальных вечеринках. Одновременно продолжал учиться композиции и игре на органе. Уже с 1845 г. он - учитель и органист в монастыре Св. Флориана (1851-55). С 1856 г. Брукнер живет в Линце, служит органистом в соборе. В это время он завершает свое композиторское образование у С. Зехтера и О. Кицлера, ездит в Вену, Мюнхен, знакомится с Р. Вагнером, Ф. Листом, Г. Берлиозом. В 1863 г. появляются первые симфонии, за ними следуют месссы - Брукнер стал композитором в 40 лет! Столь велика была его скромность, строгость к себе, что до той поры он не разрешал себе и помышлять о крупных формах. Растет известность Брукнера как органиста и непревзойденного мастера органной импровизации. В 1868 г. он получает звание придворного органиста, становится профессором Венской консерватории по классу генерал-баса, контрапункта и органа и переезжает в Вену. С 1875 г. он также читает лекции по гармонии и контрапункту в Венском университете (среди его учеников был Г. Малер).

Признание к Брукнеру-композитору пришло только в конце 1884 г., когда в Лейпциге А. Никиш с огромным успехом впервые исполнил его Седьмую симфонию. В 1886 г. Брукнер играл на органе во время траурной церемонии похорон Листа. В конце жизни Брукнер много и тяжело болел. Последние годы он провел в работе над Девятой симфонией; уйдя на пенсию, жил в предоставленной ему императором Францем Иосифом квартире во дворце Бельведер. Прах композитора похоронен в церкви монастыря Св. Флориана, под органом. Перу Брукнера принадлежат 11 симфоний (в т. ч. фа минор и ре минор, Нулевая), струнный Квинтет, 3 мессы, Те Deum, хоры, пьесы для органа. Долгое время наиболее популярными были Четвертая и Седьмая симфонии, самые стройные, ясные и легкие для непосредственного восприятия. Позднее интерес исполнителей (а вместе с ними и слушателей) переместился на Девятую, Восьмую, Третью симфонии - самые конфликтные, близкие бетховеноцентризму, распространенному в трактовке истории симфонизма. Вместе с появлением полного собрания сочинений композитора, расширением знаний о его музыке появилась возможность периодизации его творчества. Первые 4 симфонии образуют ранний этап, вершиной которого стала колоссальная патетическая Вторая симфония, наследница порывов Шумана и борений Бетховена. Симфонии 3-6 составляют центральный этап, в течение которого Брукнер достигает великой зрелости пантеистического оптимизма, которому не чужды ни эмоциональный накал, ни волевые устремления. Светлая Седьмая, драматичная Восьмая и трагически просветленная Девятая - последний этап, они вбирают в себя многие черты предшествующих партитур, хотя и отличаются от них значительно большей протяженностью и неспешностью титанического развертывания.

Трогательная наивность Брукнера-человека вошла в легенду. Изданы сборники с рассказами о нем анекдотического характера. Трудная борьба за признание наложила известный отпечаток на его психику (боязнь критических стрел Э. Ганслика и т. п.). Основным содержанием его дневников были пометки о прочитанных молитвах. Отвечая на вопрос об исходных побуждениях к написанию Те Deum'a (ключевого произведения для понимания его музыки), композитор ответил: В благодарность богу, так как моим преследователям до сих пор не удалось меня погубить... Я хочу, когда будет судный день, подать господу партитуру "Те Deum'a" и сказать: "Посмотри, это я сделал только для тебя одного!" Уж после этого я, наверное, проскочу. Наивная деловитость католика в расчетах с богом появилась и в процессе работы над Девятой симфонией - заранее посвятив ее богу (уникальный случай!), Брукнер молился: Милостивый боже, дай мне скорее выздороветь! Посмотри, мне ведь нужно быть здоровым, чтобы закончить Девятую!

Нынешнего слушателя привлекает исключительно действенный оптимизм искусства Брукнера, восходящий к образу звучащего космоса. Средством достижения этого образа служат с неподражаемым мастерством выстраиваемые мощные волны, устремленные к заключающему симфонию апофеозу, в идеале (как в Восьмой) собирающему все ее темы. Этот оптимизм выделяет Брукнера среди современников и придает его творениям символическое значение - черты монумента незыблемому человеческому духу. /Г. Пантиелев/

БУКСТЕХУДЕ (Buxtehude) Дитрих (1637, Ольдесло, Голыптейн - 9 V 1707. Любек)

Д. Букстехуде - выдающийся немецкий композитор, органист, глава северонемецкой органной школы, крупнейший музыкальный авторитет своего времени, почти 30 лет занимавший место органиста в знаменитой церкви Св. Марии в Любеке, стать преемником которого почитали за честь многие великие музыканты Германии. Это его в октябре 1705 г. пришел из Арнштадта (за 450 км) слушать И. С. Бах и, забыв о службе и уставных обязанностях, остался в Любеке на 3 месяца, чтобы учиться у Букстехуде. Ему посвящал свои сочинения И. Пахельбель, его крупнейший современник, глава средненемецкой органной школы. Рядом с Букстехуде завещал похоронить себя А. Рейнкен - известный органист и композитор. На поклон к Букстехуде приезжал Г. Ф. Гендель (1703) вместе со своим другом И. Маттезоном. Воздействие Букстехуде-органиста и композитора испытали на себе практически все музыканты Германии конца XVII -начала XVIII в.

Букстехуде прожил скромную жизнь, похожую на жизнь Баха с ежедневными обязанностями органиста и музыкального руководителя церковных концертов (Abendmusiken, музыкальных вечерен, которые проводились в Любеке по традиции в 2 последних воскресенья Троицы и во 2 - 4 воскресенья перед Рождеством). Для них Букстехуде сочинял музыку. При жизни музыканта было опубликовано только 7 триосонат (ор. 1 и 2). Оставшиеся в основном в рукописях сочинения увидели свет много позже смерти композитора.

О юности и начале образования Букстехуде ничего не известно. Очевидно, его музыкальным наставником был отец, известный органист. С 1657 г. Букстехуде служит церковным органистом в Хельсингборге (местность Сконе в Швеции), а с 1660 - в Хельсингере (Дания). Существовавшие в то время тесные хозяйственно-политические и культурные связи между северными странами открывали свободный приток немецких музыкантов в Данию и Швецию. О немецком же (нижнесаксонском) происхождении Букстехуде говорит его фамилия (связанная с названием небольшого городка между Гамбургом и Штаде), его чистый немецкий язык, а также манера подписывать сочинения ДВН - Ditrich Buxte - Hude, распространенная в Германии. В 1668 г. Букстехуде переезжает в Любек и, женившись на дочери главного органиста Marienkirche Франца Тундера (такова была традиция наследования этого места), связывает свою жизнь и всю последующую деятельность с этим северо-немецким городом и его известным собором.

Искусство Букстехуде - его вдохновенные и виртуозные органные импровизации, сочинения, полные пламени и величия, скорби и романтики, в яркой художественной форме отразили идеи, образы и мысли высокого немецкого барокко, воплощенные в живописи А. Эльсхаймера и И. Шеннфельда, в поэзии А. Грифиуса, И. Риста и К. Хоффмансвальдау. Большие органные фантазии в приподнято-ораторском, возвышенном стиле запечатлели ту сложную и противоречивую картину мира, какой она представлялась художникам и мыслителям эпохи барокко. Небольшую, обычно открывающую богослужение органную прелюдию Букстехуде разворачивает в масштабную, насыщенную контрастами музыкальную композицию, обычно пятичастную, включающую в себя последование трех импровизаций и двух фуг. Импровизации были призваны отразить иллюзорно-хаотический, непредсказуемо-стихийный мир бытия, фуги - его философское осмысление. Некоторые из фуг органных фантазий по трагическому напряжению звучания, величию сопоставимы только с лучшими фугами Баха. Сочетание импровизаций и фуг в единое музыкальное целое создавало объемную картину многоэтапных переключений от одного уровня понимания и восприятия мира к другому, с их динамической спаянностью, напряженной драматургической линией развития, устремленной к концу. Органные фантазии Букстехуде - уникальное художественное явление в истории музыки. Они во многом повлияли на органные сочинения Баха. Важную область творчества Букстехуде составляют органные обработки немецких протестантских хоралов. Эта традиционная область немецкой органной музыки в сочинениях Букстехуде (так же, как и И. Пахельбеля) достигла своего расцвета. Его хоральные прелюдии, фантазии, вариации, партиты послужили образцом для хоральных обработок Баха как в методах развития хорального материала, так и в принципах его соотнесения со свободным, авторским, призванным дать своего рода художественный комментарий к поэтическому содержанию заключенного в хорале текста.

Музыкальный язык сочинений Букстехуде экспрессивен и динамичен. Огромный диапазон звучания, охватывающий самые крайние регистры органа, резкие перепады между высокими и низкими; смелые гармонические краски, патетически-ораторская интонация - все это не имело аналогий в музыке XVII в.

Творчество Букстехуде не исчерпывается органной музыкой. Композитор обращается и к камерным жанрам (трио-сонаты), и к оратории (партитуры которых не сохранились), и к кантате (духовной и светской, всего свыше 100). Однако органная музыка составляет центр в творчестве Букстехуде, является не только высшим проявлением художественной фантазии, мастерства и вдохновения композитора, но и наиболее полным и совершенным отражением художественных концепций своей эпохи - своего рода музыкальным романом барокко. /Ю. Евдокимова/

БУЛАХОВ Петр Петрович (1822, Москва - 2 XII 1885, Кусково, близ Москвы) ...талант его растет с каждым днем, и, кажется, г. Булахов должен для нас вполне заменить нашего незабвенного композитора романсов - Варламова, - сообщала газета Ведомости Московской городской полиции (1855). 20 ноября в селе Кускове графа Шереметева, близ Москвы, скончался известный автор многих романсов и бывший учитель пения Петр Петрович Булахов, - говорилось в некрологе в газете Музыкальное обозрение (1885).

Жизнь и творчество известного автора многих романсов, широко исполнявшихся во второй половине прошлого века и популярных поныне, до сих пор не исследованы. Композитор и вокальный педагог, Булахов принадлежал к славной артистической династии, ядро которой составляли отец Петр Александрович и его сыновья, Петр и Павел. Петр Александрович и его младший сын Павел Петрович были известными оперными певцами, первыми тенористами, отец - московской а сын - петербургской оперы. А так как оба они еще и сочиняли романсы, то при совпадении инициалов, в особенности у братьев - Петра Петровича и Павла Петровича, - со временем произошла путаница в вопросе о принадлежности романсов перу одного из троих Булаховых.

Фамилию Булахов прежде произносили с ударением на первом слоге - Булахов, подтверждением чему может служить стихотворение поэта С. Глинки Петру Александровичу Булахову, в котором воспевается талант и мастерство прославленного артиста:

Булахов! Ты сердце знаешь,

Из него ты извлекаешь

Голос сладостный - души.

На правильность именно такого произношения указывала внучка Петра Петровича Булахова, Н. Збруева, а также советские историки музыки А. Оссовский и Б. Штейнпресс.

Петр Александрович Булахов-отец был одним из лучших певцов России 1820-х гг. ...Это был искуснейший и образованнейший певец, когда-либо являвшийся на русской сцене, певец, о котором итальянцы говорили, что если б он родился в Италии и выступил на сцену в Милане или Венеции, то убил бы все до него известные знаменитости, - вспоминал Ф. Кони. Присущее ему высокое техническое мастерство соединялось с теплой задушевностью, особенно в исполнении русских песен. Постоянный участник московских постановок опер-водевилей А. Алябьева и А. Верстовского, он был первым исполнителем многих их произведений, первым интерпретатором знаменитой кантаты Верстовского Черная шаль и прославленного алябьевского Соловья.

Петр Петрович Булахов родился в Москве в 1822 г., чему, однако, противоречит надпись на его могиле на Ваганьковском кладбище, согласно которой датой рождения композитора следовало бы считать 1820 г. Те скудные сведения о его жизви, которыми мы располагаем, рисуют картину тяжелую, безрадостную. Сложности семейной жизни - композитор состоял в гражданском браке с Елизаветой Павловной Збруевой, которой ее первый муж отказался предоставить развод, - усугублялись длительной тяжелой болезнью. Прикованный к креслу, разбитый параличом, молчаливый, в себя ушедший, в минуты вдохновения он продолжал сочинять: Иногда, хотя и редко, отец все же подходил к роялю и своей здоровой рукой что-то наигрывал, и я всегда дорожила этими минутами, - вспоминала его дочь Евгения. В 70-х гг. семью постигло большое несчастье: однажды зимой, под вечер, пожар уничтожил дом, в котором они жили, не пощадив ни нажитого имущества, ни сундука с рукописями не изданных еще произведений Булахова. ...Больного отца и маленькую пятилетнюю сестру вытащили ученики моего отца, - писала в своих воспоминаниях Е. Збруева. Последние годы жизни композитор провел в имении графа С. Шереметева в Кусково, в домике, который в артистической среде получил название Булашкиной дачи. Здесь он и скончался. Хоронила композитора Московская консерватория, которую в те годы возглавлял Н. Рубинштейн.

Несмотря на тяготы и лишения, жизнь Булахова была наполнена радостью творчества и дружеского общения со многими видными деятелями искусства. Среди них были Н. Рубинштейн, известные меценаты П. Третьяков, С. Мамонтов, С. Шереметев и др. Популярность булаховских романсов и песен во многом была обусловлена их мелодическим обаянием и благородной простотой выражения. Характерные интонации русской городской песни и цыганского романса переплетаются в них с оборотами, типичными для итальянской и французской оперы; плясовые ритмы, свойственные русской и цыганской песне, соседствуют с широко распространенными в то время ритмами полонеза и вальса. Вплоть до наших дней сохранили свою популярность элегия Не пробуждай воспоминаний и лирический романс в ритме полонеза Гори, гори, моя звезда, романсы в стиле русских и цыганских песен Тройка и Не хочу!

Однако над всеми жанрами вокального творчества Булахова господствует стихия вальса. Вальсовыми оборотами насыщена элегия Свидание, лирический романс Я тебя с годами не забыла, ритмы вальса пронизывают лучшие сочинения композитора, достаточно вспомнить популярные по сей день И нет в мире очей, Нет, не люблю я вас!, Прелестные глазки, Вот на пути село большое и др.

Общее количество вокальных произведений П. П. Булахова до сих пор неизвестно. Это связано как с печальной участью большого количества сочинений, погибших во время пожара, так и с трудностями в вопросе установления авторства Петра и Павла Булаховых. Однако те романсы, принадлежность которых перу П. П. Булахова бесспорна, свидетельствуют о тонком ощущении поэтической речи и щедром мелодическом таланте композитора - одного из самых ярких представителей русского бытового романса второй половины XIX в. /Т. Корженьянц/

БУЛЕЗ (Boulez) Пьер (р. 26 III 1925, Монбризон, деп. Луара)

Если меня спрашивают... что я "хотел сказать" в той или иной поэме, я отвечаю, что я не хотел сказать, а хотел сделать, и что это энергия делания, которая хотела того, что я сказал...

П. Валери (Искусство поэзии)

Нельзя недооценивать силу интеллекта; бессознательное искусство принадлежит прошлому: произведение искусства, принадлежащее эре высочайшей цивилизации, может быть только продуктом сознания

Р. Вагнер (из письма к Э. Ганслику)

П. Булез - французский композитор, дирижер и теоретик, лидер музыкального авангарда 50-х гг. Утверждая идеалы современного (т. е. соответствующего духу новейших научных достижений) искусства, композитор широко пропагандирует его на фестивалях современной музыки и в звукозаписи.

В юношеские годы Булез увлекался и музыкой, и техникой - отец, крупный инженер-сталепромышленник, настаивал, чтобы сын пошел по его стопам. Вначале Булез следует этому совету и оканчивает курс высшей математики в Лионе, но в 1942 г. круто поворачивает свою судьбу. Он поступает в Парижскую консерваторию к О. Мессиану, и сразу проявляет себя как ищущий, активный композитор и теоретик. Кроме этого, в 1945-46 гг. он занимается с учеником А. Шенберга Р. Лейбовицем - изучает додекафонный метод композиции.

50-60-е гг. связаны с напряженными поисками композитора в области музыкального языка. В этот период он работает сразу в нескольких направлениях: выступает как лектор, теоретик и пропагандист идей авангарда на Летних курсах в Дармштадте (ФРГ), где собирается композиторская молодежь Европы и Америки, постоянно принимает участие как композитор и исполнитель в работе Донауэшингенского фестиваля - смотра новейшей музыки. В это время Булез выдвигается в число ведущих дирижеров мира: признанными считаются его трактовки Пеллеаса и Мелизанды К. Дебюсси, Весны священной И. Стравинского (сам композитор считал исполнение Булеза образцовым). В 1954 г. Булез основывает серию концертов Domaine musical (В мире музыки), которая призвана пропагандировать достижения современной музыки.

Творчество Булеза проходит несколько этапов. Первый этап - ученический, он охватывает 1945-49 гг. Композитор активно осваивает новейшие техники композиции, изучает музыку Шенберга. С присущей ему категоричностью Булез утверждает в этот период, что всякий композитор, не прочувствовавший необходимости атонального музыкального языка, есть НЕЧТО НЕНУЖНОЕ. Он сочиняет 2 сонаты для фортепиано (1946, 1947), 2 кантаты - Свадебный лик (1946), Солнце вод (1947-48), а также экспериментальные Этюды конкретной музыки (1949).

С начала 50-х гг. Булез начинает разрабатывать идею музыкального синтаксиса. В сочинениях этих лет он использует технику тотального сериализма (применяет не только ряды неповторяющихся звуков, но и жестко программирует динамические, ритмические и др. параметры). Этот суперрациональный метод композиции использован им в Книге для квартета (1949), Полифонии X (1951) и в скандально знаменитых Структурах для двух фортепиано (1961), которые можно назвать предтечами машинной музыки. Но не это было задачей композитора, он продолжает совершенствовать свои методы композиции, устанавливая все новые соответствия между чувственным и рациональным, и в 1954 г. создает прославившее его сочинение Молоток без мастера для сопрано и ансамбля инструментов, где виртуозно пользуется изощренной техникой композиции для выражения основной идеи - бессилия человека перед вышедшей из-под контроля машинной цивилизацией.

В середине 50-х гг. Булез начинает экспериментировать в области формы. Он создает открытую, мобильную форму, основная идея которой - давать при каждом новом проигрывании (или прослушивании) новый порядок фрагментов. Этот принцип получил название алеаторика. Такая композиция встречается в Третьей сонате для фортепиано (1957, не законч.), во второй части Структур и в др.

70-80-е гг. в творчестве Булеза посвящены в основном дирижированию и музыкальной теории. Почти все свое время он отдает организации Института по исследованию радиоэлектроники и акустики (IRCAM), где проводит эксперименты по изучению новых музыкальных реальностей. Композитор исполняет и записывает много современных произведений. Среди сочинений этого времени - Ритуал памяти Б. Мадерны для оркестра (1976), Нотации для оркестра (1978), Булез продолжает работу над центральным произведением своего творчества Портретом Малларме (в него входят различные пьесы. Малларме - любимый поэт и идейный вдохновитель творчества Булеза). Булез продолжает широкую просветительскую и преподавательскую деятельность, читает курсы лекций в различных учебных заведениях Европы и Америки.

Булез - композитор-теоретик, всю свою жизнь целенаправленно ищущий средства к выражению современных музыкальных идей. Его музыка не принадлежит к числу популярных и любимых публикой; наоборот, это скорее лаборатория исследователя, где рождаются идеи, призванные двинуть далеко вперед интеллектуальное существо музыкального искусства. /Т. Цареградская/

ВАГНЕР (Wagner) (Вильгельм) Рихард (22 V 1813, Лейпциг - 13 II 1883, Венеция, похоронен в Байрейте)

Р. Вагнер - крупнейший немецкий композитор XIX столетия, который оказал значительное влияние на развитие не только музыки европейской традиции, но и мировой художественной культуры в целом. Вагнер не получил систематического музыкального образования и в своем становлении как мастера музыки в решающей мере обязан самому себе. Сравнительно рано обозначились интересы композитора, всецело сосредоточенные на жанре оперы. Начиная с ранней работы - романтической оперы Феи (1834) и вплоть до музыкальной драмы-мистерии Парсифаль (1882), Вагнер оставался неуклонным приверженцем серьезного музыкального театра, который его усилиями был преобразован и обновлен.

Вначале Вагнер не помышлял реформировать оперу - он следовал сложившимся традициям музыкального спектакля, стремился освоить завоевания своих предшественников. Если в Феях образцом для подражания стала немецкая романтическая опера, столь блистательно представленная Волшебным стрелком К. М. Вебера, то в опере Запрет любви (1836) он более ориентировался на традиции французской комической оперы. Однако эти ранние работы не принесли ему признания - Вагнер вел в те годы тяжелую жизнь театрального музыканта, скитавшегося по разным городам Европы. Некоторое время он работал в России, в немецком театре города Риги (1837-39). Но Вагнера... как и многих его современников, манила культурная столица тогдашней Европы, какой тогда повсеместно был признан Париж. Радужные надежды молодого композитора поблекли, когда он вплотную столкнулся с неприглядной действительностью и вынужден был вести жизнь бедного музыканта-иностранца, перебивавшегося случайными заработками. Перемена к лучшему наступила в 1842 г., когда он был приглашен на должность капельмейстера в прославленный оперный театр столицы Саксонии - Дрездена. Вагнер наконец получил возможность познакомить театральную публику со своими сочинениями, и его третья опера Риенци (1840) завоевала прочное признание. И это неудивительно, поскольку моделью произведения послужила французская большая опера, виднейшими представителями которой были признанные мастера Г. Спонтини и Дж. Мейербер. К тому же композитор располагал исполнительскими силами высочайшего ранга - в его театре выступали такие вокалисты, как тенор И. Тяхачек и великая певица-актриса В. Шредер-Девриент, прославившаяся в свое время в роли Леоноры единственной оперы Л. Бетховена Фиделио.

3 оперы, примыкающие к дрезденскому периоду, связывает немало общего. Так, в завершенном накануне переезда в Дрезден Летучем голландце (1841) оживает старинная легенда о проклятом за прежние злодеяния моряке-скитальце, спасти которого может только преданная и чистая любовь. В опере Тангейзер (1845) композитор обратился к средневековому сказанию о певце-миннезингере, снискавшем благосклонность языческой богини Венеры, но заслужившего за это проклятие римской церкви. И наконец, в Лоэнгрине (1848) - возможно, самой популярной из вагнеровских опер - предстает светлый рыцарь, сошедший на землю из небесной обители - святого Грааля, во имя борьбы со злом, клеветой и несправедливостью.

В этих операх композитор еще тесно связан с традициями романтизма - его героев раздирают противоречивые побуждения, когда непорочность и чистота противостоят греховности земных страстей, безграничное доверие - коварству и измене. С романтизмом связаны и неспешность повествования, когда важны не столько сами события, сколько те чувства, которые они пробуждают в душе лирического героя. Отсюда проистекает и столь важная роль развернутых монологов и диалогов действующих лиц, обнажающих внутреннюю борьбу их стремлений и побуждений, своего рода диалектику души незаурядной человеческой личности.

Но еще в годы работы на придворной службе у Вагнера зрели новые замыслы. Толчком к их осуществлению послужила революция, разразившаяся в ряде стран Европы в 1848 г. и не миновавшая Саксонию. Именно в Дрездене вспыхнуло вооруженное восстание, направленное против реакционного монархического режима, которое возглавил друг Вагнера, русский анархист М. Бакунин. С присущей ему страстностью Вагнер принял активное участие в этом восстании и после его поражения был вынужден бежать в Швейцарию. Начался тяжелый период в жизни композитора, но весьма плодотворный для его творчества.

Вагнер заново продумал и осмыслил свои художественные позиции, более того, сформулировал основные задачи, которые, по его мнению, стояли перед искусством, в ряде теоретических работ (среди них особенно важен трактат Опера и драма - 1851). Свои идеи он воплотил в монументальной тетралогии Кольцо нибелунга - главном труде всей его жизни.

Основу грандиозного творения, которое в полном объеме занимает 4 театральных вечера подряд, составили сказания и легенды, восходящие к языческой древности - германская Песнь о нибелунгах, скандинавские саги, входящие в Старшую и Младшую Эдду. Но языческая мифология с ее богами и героями стала для композитора средством познания и художественного анализа проблем и противоречий современной ему буржуазной действительности.

Содержание тетралогии, включающей музыкальные драмы Золото Рейна (1854), Валькирия (1856), Зигфрид (1871) и Гибель богов (1874), весьма многопланово - в операх действуют многочисленные персонажи, вступающие друг с другом в сложные отношения, порой даже в жестокую, непримиримую борьбу. Среди них злобный карлик-нибелунг Альберих, похищающий золотой клад у дочерей Рейна; обладателю клада, сумевшему сковать из него кольцо, обещана власть над миром. Альбериху противостоит светлый бог Вотан, чье всемогущество призрачно - он раб заключенных им же самим договоров, на которых зиждется его владычество. Отняв золотое кольцо у нибелунга, он навлекает на себя и свой род страшное проклятие, от которого его может избавить лишь смертный герой, ничем ему не обязанный. Таким героем становится его же собственный внук - простодушный и бесстрашный Зигфрид. Он побеждает чудовищного дракона Фафнера, завладевает заветным кольцом, пробуждает спящую деву-воительницу Брунхильду, окруженную огненным морем, но погибает, сраженный подлостью и коварством. Вместе с ним гибнет и старый мир, где царствовали обман, корысть и несправедливость.

Грандиозный замысел Вагнера потребовал совершенно новых, ранее неслыханных средств воплощения, новой оперной реформы. Композитор почти полностью отказался от дотоле привычной номерной структуры - от законченных арий, хоров, ансамблей. Взамен них зазвучали протяженные монологи и диалоги И действующих лиц, развернутые в бесконечную мелодию. Широкая распевность слилась в них с декламационностью в вокальных партиях нового типа, в которых непостижимо объединились певучая кантилена и броская речевая характерность. Главное свойство вагнеровской оперной реформы связано с особой ролью оркестра. Он не ограничивается лишь поддержкой вокальной мелодии, но ведет свою собственную линию, порой даже выступая на передний план. Более того, оркестр становится носителем смысла действия - именно в нем чаще всего звучат основные музыкальные темы - лейтмотивы, которые становятся символами персонажей, ситуаций, и даже отвлеченных идей. Лейтмотивы плавно переходят друг в друга, сочетаются в одновременном звучании, постоянно видоизменяются, но каждый раз они узнаются слушателем, прочно усвоившим закрепленное за нами смысловое значение. В более крупном масштабе вагнеровские музыкальные драмы разделяются на развернутые, относительно законченные сцены, где возникают широкие волны эмоциональных подъемов и спадов, нарастаний напряжения и его разрядки.

Вагнер приступил к осуществлению своего великого замысла еще в годы швейцарской эмиграции. Но полная невозможность увидеть на сцене плоды своей титанической, поистине беспримерной по мощи и неустанности работы сломила даже такого великого труженика - сочинение тетралогии было прервано на долгие годы. И только нежданный поворот судьбы - поддержка молодого баварского короля Людвига вдохнула в композитора новые силы и помогла ему завершить, возможно, самое монументальное из творений искусства музыки, которое стало результатом усилий одного человека. Для постановки тетралогии был построен специальный театр в баварском городе Байрейте, где и была впервые исполнена в 1876г. вся тетралогия именно так, как задумал ее Вагнер.

Помимо Кольца нибелунга Вагнер создал во второй половине XIX в. еще 3 капитальных произведения. Это опера Тристан и Изольда (1859) - восторженный гимн вечной любви, воспетой в средневековых сказаниях, окрашенной тревожными предчувствиями, пронизанной ощущением неизбежности рокового исхода. И наряду с таким погруженным во тьму сочинением ослепительный свет народного празднества, увенчавшего оперу Нюрнбергские мейстерзингеры (1867), где в открытом состязании певцов побеждает достойнейший, отмеченный истинным даром, и посрамляется самодовольная и тупо-педантичная посредственность. И наконец, последнее творение мастера - Парсифаль (1882) - попытка музыкально и сценически представить утопию всеобщего братства, где повержена столь с виду несокрушимая власть зла и воцарилась мудрость, справедливость и чистота. Вагнер занял совершенно исключительное положение в европейской музыке XIX столетия - трудно назвать композитора, который не испытал бы его влияния. Открытия Вагнера сказались на развитии музыкального театра в XX в. - композиторы извлекли из них уроки, но двинулись затем разными путями, в том числе и противоположными тем, какие наметил великий немецкий музыкант. /М. Тараканов/

ВАЙНБЕРГ Мечислав Самуилович (р. 8 XII 1919, Варшава)

Имя М. Вайнберга широко известно в музыкальном мире. Д. Шостакович назвал его одним из выдающихся композиторов современности. Художник большого и самобытного таланта, глубокого интеллекта, Вайнберг поражает разнообразием творческих интересов. Сегодня его наследие - это 19 симфоний, 2 симфониетты, 2 камерные симфонии,

7 опер, 4 оперетты, 3 балета, 17 струнных квартетов, Квинтет, 5 инструментальных концертов и множество сонат, музыка к многочисленным кинои мультфильмам, театральным постановкам... Обращение к поэзии В Шекспира и Ф. Шиллера, М. Лермонтова и Ф. Тютчева, А. Фета и А. Блока дает представление о мире камерной лирики композитора. Вайнберга привлекают стихи советских поэтов - А. Твардовского, С. Галкина, Л. Квитко. Наиболее полно глубина постижения поэзии отразилась в музыкальном прочтении стихов современника и соотечественника композитора Ю. Тувима, чьи тексты легли в основу Восьмой (Цветы Польши), Девятой (Уцелевшие строки) симфоний, кантаты Петр Плаксин, вокальных циклов. Талант композитора многогранен - в своих сочинениях он поднимается до вершин трагедийности и в то же время создает блестящие концертные сюиты, полные юмора и изящества комическую оперу Любовь д'Артаньяна и балет Золотой ключик. Герои его симфоний - философ, тонкий и нежный лирик, художник, размышляющий о судьбе и назначении искусства, гневно протестующий против человеконенавистничества и ужасов фашизма трибун.

В своем искусстве Вайнберг сумел найти особый, неповторимый стиль, восприняв при этом характерные устремления современной музыки (поворот к камернизации, неоклассицизм, поиски в области синтеза жанров). Каждое его сочинение - это глубокие и серьезные, навеянные важнейшими событиями века, мысли большого художника и гражданина. Вайнберг родился в Варшаве в семье композитора и скрипача одного из еврейских театров. Заниматься музыкой мальчик начал в 10 лет, а через несколько месяцев состоялся его дебют как пианиста-концертмейстера в театре отца. В 12 лет Мечислав - студент Варшавской консерватории. За восемь лет учебы (Вайнберг закончил консерваторию в 1939 г., незадолго до начала войны) он блестяще овладел специальностью пианиста (впоследствии многие свои сочинения разных жанров композитор будет впервые исполнять сам). В этот период начинают определяться художественные ориентиры будущего композитора. Во многом этому способствовала культурная жизнь Варшавы, особенно деятельность филармонического общества, активно пропагандировавшего западноевропейскую классику. Наиболее глубокие впечатления оставили выступления таких выдающихся музыкантов, как А. Рубинштейн, С. Рахманинов, П. Казальс, Ф. Крейслер, О. Клемперер, Б. Вальтер.

Война резко и трагически изменила жизнь композитора. Погибает вся семья, сам он в числе беженцев вынужден покинуть Польшу. Второй родиной Вайнберга становится Советский Союз. Он поселяется в Минске, поступает в консерваторию на композиторский факультет в класс В. Золотарева, которую заканчивает в 1941 г. Творческие результаты этих лет - Симфоническая поэма, Второй квартет, фортепианные пьесы. Но грозные военные события вновь врываются в жизнь музыканта - он становится свидетелем страшного уничтожения советской земли. Вайнберг эвакуируется в Ташкент, поступает на работу в театр оперы и балета. Здесь он пишет Первую симфонию, которой суждено было сыграть особую роль в судьбе композитора. В 1943 г. Вайнберг пересылает партитуру Шостаковичу с надеждой узнать его мнение. Ответом был организованный Дмитрием Дмитриевичем правительственный вызов в Москву. С тех пор Вайнберг живет и работает в Москве, с того года двух музыкантов связала крепкая, искренняя дружба. Вайнберг регулярно показывал Шостаковичу все свои сочинения. Масштабность и глубина концепций, обращение к темам широкого общественного звучания, философское осмысление таких вечных тем искусства, как жизнь и смерть, красота, любовь - эти качества музыки Шостаковича оказались сродни творческим установкам Вайнберга и нашли в его произведениях оригинальное претворение.

Главная тема искусства Вайнберга - война, смерть и разрушения как символы зла. Сама жизнь, трагические повороты судьбы заставили композитора писать о страшных событиях минувшей войны, обращаться к памяти, а значит, и к совести каждого из нас. Пропущенные сквозь сознание и душу лирического героя (за которым, бесспорно, стоит сам автор - человек удивительной душевной щедрости, мягкости, природной скромности), трагические события приобрели особый, лирико-философский оттенок. И в этом - индивидуальная неповторимость всей музыки композитора.

Наиболее рельефно тема войны воплотилась в Третьей (1949), Шестой (1962), Восьмой (1964), Девятой (1967) симфониях, в симфонической трилогии Переступив войны порог (Семнадцатая - 1984, Восемнадцатая - 1984, Девятнадцатая - 1985); в кантате Дневник любви, посвященной памяти детей, погибших в Освенциме (1965); в Реквиеме (1965); в операх Пассажирка (1968), Мадонна и солдат (1970), в ряде квартетов. Музыка написана кровью сердца. Она ярка и образна, в ней нет ни одной "пустой", безразличной ноты. Все пережито и осмыслено композитором, все выражено правдиво, страстно. Я воспринимаю ее как гимн человеку, гимн интернациональной солидарности людей против самого страшного в мире зла - фашизма, - эти слова Шостаковича, относящиеся к опере Пассажирка, можно с полным правом отнести ко всему творчеству Вайнберга, они точно раскрывают суть многих его сочинений.

Особой нитью в творчестве Вайнберга проходит тема детства. Воплощенная в самых разных жанрах, она стала символом нравственной чистоты, правды и добра, олицетворением человечности, характерной для всей музыки композитора. С ней смыкается тема искусства как носитель важной для автора идеи вечности общечеловеческой культуры, нравственных ценностей. Образно-эмоциональный строй музыки Вайнберга отразился на специфических чертах мелодики, тембровой драматургии, оркестрового письма. Мелодический стиль вырос на песенной основе, связанной с фольклором. Интерес к интонационному словарю славянских и еврейских песен, наиболее сильно проявившийся на рубеже 40-50-х гг. (в это время Вайнберг пишет симфонические сюиты: Рапсодию на молдавские темы. Польские напевы, Рапсодию на славянские темы. Молдавскую рапсодию для скрипки с оркестром), сказался на мелодическом своеобразии всех последующих сочинений. Национальные истоки творчества, в частности еврейские и польские, определили тембровую палитру произведений. Драматургически наиболее значимые темы - носители основной идеи произведения - поручаются излюбленным инструментам - скрипкам или флейтам и кларнетам. Оркестровому письму Вайнберга присуща графически ясная линеарность в сочетании с камерностью. Для камерного состава написаны Вторая (1945), Седьмая (1964), Десятая (1968), симфонии, Вторая симфониетта (1960), две камерные симфонии (1986, 1987).

80-е гг. отмечены созданием целого ряда значительных сочинений, свидетельствующих о полном расцвете мощного дарования композитора. Символично, что последнее законченное произведение Вайнберга - опера Идиот по роману Ф. Достоевского - это обращение к сочинению, сверхзадача которого (изобразить положительно прекрасного человека, найти идеал) полностью созвучна идее всего творчества композитора. Каждое его новое произведение-это еще одно страстное обращение к людям, за каждой музыкальной концепцией всегда стоит человек чувствующий, мыслящий, дышащий, страдающий. /О. Дашевская/

ВАРЛАМОВ Александр Егорович (27 XI 1801, Москва - 27 X 1848, Петербург)

Романсы и песни А. Варламова - яркая страница русской вокальной музыки. Композитор замечательного мелодического дарования, он создал произведения большой художественной ценности, завоевавшие редкую популярность. Кому не известны мелодии песен Красный сарафан, Вдоль по улице метелица метет или романсов Белеет парус одинокий, На заре ты ее не буди? По справедливому замечанию современника, его песни с чисто русскими мотивами сделались народными. Знаменитый Красный сарафан пелся всеми сословиями - и в гостиной вельможи, и в курной избе мужика, и даже был запечатлен в русском лубке. Музыка Варламова нашла отражение и в художественной литературе: романсы композитора, как характерный элемент быта, введены в произведения многих писателей - Н. Гоголя, И. Тургенева, Н. Некрасова, Н. Лескова, И. Бунина и даже английского автора Дж. Голсуорси (роман Конец главы). Но судьба композитора сложилась менее счастливо, чем судьба его песен.

Варламов родился в небогатой семье. Его музыкальная одаренность проявилась рано: он самоучкой научился играть на скрипке - подбирал по слуху народные песни. Красивый, звонкий голос мальчика определил его дальнейшую судьбу: в 9 лет он был принят в петербургскую Придворную певческую капеллу малолетним певчим. В этом прославленном хоровом коллективе Варламов занимался под руководством директора капеллы выдающегося русского композитора Д. Бортнянского. Вскоре Варламов стал солистом хора, выучился игре на фортепиано, виолончели, гитаре.

В 1819 г. молодого музыканта посылают в Голландию учителем певчих в русской посольской церкви в Гааге. Перед юношей открывается мир новых разнообразных впечатлений: он часто посещает оперу, концерты. даже сам выступает публично как певец и гитарист. Тогда же, по собственному признанию, он нарочито учился теории музыки. По возвращении на родину (1823) Варламов преподает в петербургской Театральной школе, занимается с певчими Преображенского и Семеновского полков, затем снова поступает в Певческую капеллу хористом и учителем. Вскоре в зале Филармонического общества он дает свой первый в России концерт, где дирижирует симфоническими и хоровыми произведениями и выступает в качестве певца. Немалую роль сыграли встречи с М. Глинкой - они способствовали формированию самостоятельных взглядов молодого музыканта на развитие русского искусства.

В 1832 г. Варламов был приглашен помощником капельмейстера Московских императорских театров, затем получил место композитора музыки. Он быстро вошел в круг московской художественной интеллигенции, в среде которой было много талантливых людей, разносторонне и ярко одаренных: актеры М. Щепкин, П. Мочалов; композиторы А. Гурилев, А. Верстовский; поэт Н. Цыганов; писатели М. Загоскин, Н. Полевой; певец А. Бантышев и др. Их сближало горячее увлечение музыкой, поэзией, народным искусством.

Музыке нужна душа, - писал Варламов, - а у русского она есть, доказательство - наши народные песни. В эти годы Варламов сочиняет Красный сарафан, Ох, болит, да щемит, Что это за сердце, Не шумите, ветры буйные. Что отуманилась, зоренька ясная и другие романсы и песни, вошедшие в Музыкальный альбом на 1833 год и прославившие имя композитора. Работая в театре, Варламов пишет музыку ко многим драматическим постановкам (Двумужница и Рославлев А. Шаховского - вторая по роману М. Загоскина; Князь Серебряный по повести Наезды А. Бестужева-Марлинского; Эсмеральда по роману Собор парижской богоматери В. Гюго, Гамлет В. Шекспира). Постановка шекспировской трагедии была выдающимся событием. О переводе Полевого, игре Мочалова в роли Гамлета, о песне безумной Офелии восторженно писал В. Белинский, посетивший этот спектакль 7 раз...

Балет тоже интересовал Варламова. 2 его произведения в этом жанре - Забавы султана, или Продавец невольников и Хитрый мальчик и людоед, написанный совместно с А. Гурьяновым по сказке Ш. Перро Мальчик-с-пальчик, - шли на сцене Большого театра. Композитор хотел написать и оперу - его увлек сюжет поэмы А. Мицкевича Конрад Валленрод, но замысел остался нереализованным.

На протяжении всей жизни не прекращалась исполнительская деятельность Варламова. Он систематически выступал в концертах, чаще всего как певец. Композитор обладал небольшим, но красивым по тембру тенором, пение его отличалось редкой музыкальностью и задушевностью. Он неподражаемо высказывал... свои романсы, - замечал один из его друзей.

Варламов был широко известен и как вокальный педагог. Его Школа пения (1840) - первая в России крупная работа в этой области - и сейчас не утратила своего значения.

Последние 3 года Варламов провел в Петербурге, где надеялся снова поступить учителем в Певческую капеллу. Желание это не осуществилось, жизнь складывалась трудно. Широкая известность музыканта не защитила его от бедности и разочарований. Он умер от туберкулеза в возрасте 47 лет.

Основной, наиболее ценной частью творческого наследия Варламова являются романсы и песни (ок. 200, включая ансамбли). Круг поэтов очень широк: А. Пушкин, М. Лермонтов, В. Жуковский, А. Дельвиг, А. Полежаев, А. Тимофеев, Н. Цыганов. Варламов открывает для русской музыки А. Кольцова, А. Плещеева, А. Фета, М. Михайлова. Как и А. Даргомыжский, он один из первых обращается к Лермонтову; его внимание привлекают также переводы из И. В. Гете, Г. Гейне, П. Беранже.

Варламов - лирик, певец простых человеческих чувств, его искусство отражало думы и чаяния современников, было созвучно духовной атмосфере эпохи 1830-х гг. Жажда бури в романсе Белеет парус одинокий или состояние трагической обреченности в романсе Тяжело, не стало силы - характерные для Варламова образы-настроения. Веяния времени сказались и в романтической устремленности, и в эмоциональной открытости варламовской лирики. Диапазон ее достаточно широк: от светлых, акварельных красок в пейзажном романсе Я люблю смотреть в ясну ноченьку до драматической элегии Тебя уж нет.

Творчество Варламова неразрывно связано с традициями бытовой музыки, с народной песней. Глубоко почвенное, оно тонко отражает ее музыкальные особенности - в языке, в тематике, в образном строе. Многие образы варламовских романсов, а также ряд музыкальных приемов, связанных прежде всего с мелодикой, устремлены в будущее, а умение композитора поднимать бытовую музыку на уровень подлинно профессионального искусства заслуживает внимания и в наши дни. /Н. Листова/

ВАСИЛЕНКО Сергей Никифорович (30 III 1872, Москва - 11 III 1956, там же)

Я в этот мир пришел, чтоб видеть Солнце.

К. Бальмонт

Композитор, дирижер, педагог, музыкально-общественный деятель С. Василенко сложился как творческая индивидуальность в дореволюционные годы. Главной основой его музыкального стиля явилось прочное усвоение опыта русских классиков, но это не исключало живого интереса к овладению новым кругом выразительных средств. Семья композитора поощряла художественные интересы Василенко. Он занимается основами композиции под руководством талантливого композитора А. Гречанинова, увлекается живописью В. Поленова, В. Васнецова, М. Врубеля, В. Борисова-Мусатова. Связь музыки с живописью становилась для меня с каждым годом очевиднее, - писал позднее Василенко. Велик был также интерес молодого музыканта к истории, особенно древнерусской. Многое дали для развития художественной индивидуальности годы учебы в Московском университете (1891-95), изучение гуманитарных наук. Большое значение имело сближение Василенко со знаменитым русским историком В. Ключевским. В 1895-1901 гг. Василенко - студент Московской консерватории. Его наставниками, а затем друзьями становятся виднейшие русские музыканты - С. Танеев, В. Сафонов, М. Ипполитов-Иванов. Через Танеева Василенко познакомился с П. Чайковским. Постепенно его музыкальные связи ширятся: Василенко сближается с петербуржцами - Н. Римским-Корсаковым, А, Глазуновым, А. Лядовым, М. Балакиревым; с музыкальными критиками Н. Кашкиным и С. Кругликовым; со знатоком знаменного распева С. Смоленским. Всегда интересны были встречи с начинавшими свой блистательный путь А. Скрябиным и С. Рахманиновым. Уже в консерваторские годы Василенко был автором многих сочинений, начало которым положила эпическая симфоническая картина Три побоища (1895, по одноим. ст. А. К. Толстого). Русское начало главенствует и в опере-кантате Сказание о граде великом Китеже и тихом озере Светояре (1902), и в Эпической поэме (1903), и в Первой симфонии (1906), основанной на древнерусских культовых напевах. В дореволюционный период своего творческого пути Василенко отдал дань некоторым характерным течениям современности, особенно импрессионизму (симфоническая поэма Сад смерти, вокальная сюита Заклинания и др.). Более 60 лет длился творческий путь Василенко, он создал более 200 произведений, охватывающих самые различные музыкальные жанры - от романса и свободной обработки песен многих народов, музыки к спектаклям и кинофильмам до симфоний и опер. Всегда неизменным оставался интерес композитора к русской песне и песням народов мира, углубленный многочисленными путешествиями по России, странам Европы, в Египет, Сирию, Турцию (Маорийские песни, Старинные итальянские песни, Песни французских трубадуров, Экзотическая сюита и т. п.).

С 1906 г. и до конца жизни Василенко преподавал в Московской консерватории. В его классах сочинения и инструментовки обучалось не одно поколение музыкантов (Ан. Александров, А. В. Александров, Н. Голованов, В. Нечаев, Д. Рогаль-Левицкий, Н. Чемберджи, Д. Кабалевский, А. Хачатурян и др.). В течение 10 лет (1907-17) Василенко был организатором и дирижером популярных Исторических концертов. По дешевизне билетов они были доступны рабочим и студентам, а программы строились так, чтобы охватить все богатство музыки начиная с XVI в. и до современности. Почти 40 лет напряженного творческого труда отдал Василенко советской музыкальной культуре, со всем свойственным ему оптимизмом и патриотизмом. Быть может, с особой силой проявились эти качества в его последней, шестой опере Суворов (1942).

Охотно обращался Василенко к балетному творчеству. В лучших своих балетах композитор создавал красочные картины народной жизни, широко претворяя ритмы и мелодии различных народов - испанские в Лоле, итальянские в Мирандолине, узбекские в Акбиляке.

Многонациональный фольклор отразился и в колористически красочных программных симфонических произведениях (симфоническая сюита Туркменские картины, Индусская сюита, Карусель, Советский Восток и др.). Национальное начало является ведущим и в пяти симфониях Василенко. Так, Арктическая симфония, посвященная подвигу челюскинцев, основана на поморских напевах. Василенко был одним из инициаторов создания музыки для русских народных инструментов. Широко известен его Концерт для балалайки с оркестром, написанный для виртуоза-балалаечника Н. Осипова.

Много ярких страниц содержит оригинальная по мелодиям и острым ритмам вокальная лирика Василенко (романсы на ст. В. Брюсова, К. Бальмонта, И. Бунина, А. Блока, М. Лермонтова).

В творческое наследие Василенко входят также его теоретические и литературные труды - Инструментовка для симфонического оркестра, Страницы воспоминаний. Памятны яркие лекторские выступления Василенко перед массовой аудиторией, циклы его лекций о музыке на радио. Художник, верно служивший своим искусством народу, Василенко сам оценил меру своего творчества: Жить - это значит работать во всю силу своих способностей и возможностей на благо Родины. /О. Томпакова/

ВЕБЕР (Weber) Карл Мария фон (18 (?) XI 1786, Эйтин, земля Шлезвиг-Гольштейн - 5 VI 1826, Лондон)

Мир - в нем творит композитор! - так очерчивал поле деятельности художника К. М. Вебер - выдающийся немецкий музыкант: композитор, критик, исполнитель, литератор, публицист, общественный деятель начала XIX в. И действительно, мы находим в его музыкально-драматических произведениях чешские, французские, испанские, восточные сюжеты, в инструментальных сочинениях - стилистические признаки цыганского, китайского, норвежского, русского, венгерского фольклора. Но главным делом всей его жизни стала национальная немецкая опера. В неоконченном романе Жизнь музыканта, имеющем ощутимые черты биографичности, Вебер блестяще характеризует, устами одного из персонажей, состояние этого жанра в Германии: По совести говоря, дела с немецкой оперой обстоят весьма плачевно, она страдает судорогами и не может твердо стоять на ногах. Толпа ассистентов хлопочет подле нее. И все же она, едва оправившись от одного обморока, снова падает в другой. К тому же, предъявляя к ней всевозможные требования, ее настолько раздули, что ни одно платье не приходится ей более в пору. Напрасно господа переделывальщики в надежде украсить ее напяливают на нее то французский, то итальянский кафтан. Он не к лицу ей ни спереди, ни сзади. И чем больше пришивать к нему новые рукава и укорачивать полы и фалды, тем хуже он будет держаться. В конце концов, нескольким романтическим портным пришла в голову счастливая мысль выбрать для нее отечественную материю и, по возможности, вплести в нее все то, что когда-либо создали у других наций фантазия, вера, контрасты и чувства.

Вебер родился в семье музыканта - его отец был оперным капельмейстером, играл на многих инструментах. Будущего музыканта формировала та среда, в которой он находился с раннего детства. Франц Антон Вебер (дядя Констанции Вебер, жены В. А. Моцарта) поощрял увлечение сына музыкой и живописью, знакомил с тонкостями сценического искусства. Занятия с известными педагогами - Михаэлем Гайдном, братом всемирно известного композитора Иозефа Гайдна, и аббатом Фоглером - оказали заметное влияние на молодого музыканта. К тому времени относятся и первые опыты сочинения. По рекомендации Фоглера Вебер поступает в оперный театр города Бреслау в качестве капельмейстера (1804). Начинается его самостоятельная жизнь в искусстве, формируются вкусы, убеждения, задумываются крупные произведения.

С 1804 г. Вебер работает в различных театрах Германии, Швейцарии, занимает пост директора оперного театра в Праге (с 1813г.). В этот же период устанавливаются связи Вебера с крупнейшими представителями художественной жизни Германии, повлиявшими во многом на его эстетические принципы (И. В. Гете, К. Виланд, К. Цельтер, Т. А. Гофман, Л. Тик, К. Брентано, Л. Шпор). Вебер приобретает известность не только как выдающийся пианист и дирижер, но и как организатор, смелый реформатор музыкального театра, утвердивший новые принципы размещения музыкантов в оперном оркестре (по группам инструментов), новую систему репетиционной работы в театре. Благодаря его деятельности изменяется статус дирижера - Вебер, принимая на себя роль режиссера, руководителя постановочной части, участвовал во всех стадиях подготовки оперного спектакля. Важной чертой репертуарной политики возглавляемых им театров было предпочтение немецких и французских опер, в отличие от более обычного преобладания итальянских. В произведениях первого периода творчества кристаллизуются черты стиля, ставшие впоследствии определяющими, - песенно-танцевальный тематизм, своеобразие и красочность гармонии, свежесть оркестрового колорита и трактовки отдельных инструментов. Вот что писал, например, Г. Берлиоз: А каков оркестр, аккомпанирующий этим благородным вокальным мелодиям! Какие изобретения! Какие искуснейшие изыскания! Какие сокровища открывает перед нами подобное вдохновение!

Среди наиболее значительных сочинений этого времени - романтическая опера Сильвана (1810), зингшпиль Абу Гасан (1811), 9 кантат, 2 симфонии, увертюры, 4 фортепианные сонаты и концерты, Приглашение к танцу, многочисленные камерные инструментальные и вокальные ансамбли, песни (свыше 90).

Завершающий, дрезденский период жизни Вебера (1817-26), отмечен появлением его знаменитых опер, а настоящей его кульминацией стала триумфальная премьера Волшебного стрелка (1821, Берлин). Эта опера - не только блистательная композиторская работа. Здесь, как в фокусе, сконцентрированы идеалы нового немецкого оперного искусства, утверждаемые Вебером и ставшие затем основой для последующего развития этого жанра.

Музыкально-общественная деятельность требовала решения задач не только творческих. Вебер, в период своей работы в Дрездене, сумел осуществить широкомасштабную реформу всего музыкально-театрального дела в Германии, которая включала и целенаправленную репертуарную политику, и подготовку театрального ансамбля единомышленников. Проведение реформы обеспечивала музыкально-критическая деятельность композитора. В написанных им немногочисленных статьях содержится, по существу, развернутая программа романтизма, утвердившегося в Германии с появлением Волшебного стрелка. Но помимо своей чисто практической направленности, высказывания композитора - это еще и особая, оригинальная, облеченная в блистательную художественную форму музыкальная литература, предвещающая статьи Р. Шумана и Р. Вагнера. Вот один из фрагментов его Заметок на полях: Кажущаяся бессвязность фантастического, напоминающая не столько обычную написанную по правилам музыкальную пьесу, сколько пьесу фантастическую, может быть создана... лишь самым выдающимся гением, таким, который творит свой мир. Мнимый беспорядок этого мира на самом деле заключает в себе внутреннюю связь, пронизанную самым искренним чувством, и надо только уметь воспринять ее своими чувствами. Однако выразительность музыки и без того содержит в себе много неопределенного, индивидуальному чувству приходится многое вкладывать в нее и поэтому лишь отдельным душам, настроенным буквально на тот же тон, удастся поспевать за развитием чувства, которое совершается вот так, а не иначе, которое предполагает вот такие, а не иные необходимые контрасты, для которого верно вот только одно это мнение. Поэтому задача подлинного мастера состоит в том, чтобы властно царить и над своими и над чужими чувствами, а чувство, которое он передает, воспроизводить как постоянное и наделенное только теми цветами и нюансами, которые тотчас же создают в душе слушателя некий целостный образ. После Волшебного стрелка Вебер обращается к жанру комической оперы (Три Пинто, либр. Т. Хелла, 1820. незаверш.), пишет музыку к пьесе П. Вольфа Прециоза (1821). Главные произведения этого периода - предназначенная для Вены героико-романтическая опера Эврианта (1823) на сюжет французской рыцарской легенды и сказочно-фантастическая опера Оберон, созданная по заказу лондонского театра Covent Garden (1826). Последняя партитура дописывалась уже тяжело больным композитором вплоть до самого дня премьеры. Успех был неслыханным для Лондона. И все же Вебер считал необходимыми некоторые переделки и изменения. Сделать их он уже не успел...

Главным делом жизни композитора стала опера. Он знал, чего добивался, идеальный ее образ был им выстрадан: ...я говорю об опере, какой жаждет немец, а это - замкнутое в себе художественное творение, в котором доли и части родственных и вообще всех использованных искусств, спаиваясь до конца в одно целое, исчезают как таковые и до известной степени даже уничтожаются, но зато строят новый мир! Веберу удалось построить этот новый - и для него самого - мир... /В. Барский/

ВЕБЕРН (Webern) Антон фон (3 XII 1883, Вена - 15 IX 1945, Миттерзиль, близ Зальцбурга)

Положение в мире становится все более ужасным, особенно в области искусства. А наша задача становится все более огромной.

А. Веберн

Австрийский композитор, дирижер и педагог А. Веберн - один из виднейших представителей нововенской школы. Жизненный путь его небогат яркими событиями. Семья Веберна происходит из старинного дворянского рода. Первоначально Веберн обучался игре на фортепиано, виолончели, начаткам музыкальной теории. К 1899 г. относятся первые композиторские опыты. В 1902- 06 гг. Веберн учится в Институте истории музыки при Венском университете, где проходит гармонию у Г. Греденера, контрапункту К. Навратила. За диссертацию о композиторе Г. Изаке (XV-XVI вв.) Веберн удостаивается ученой степени доктора философии. Уже первые сочинения - песий и идиллия для оркестра В летнем ветре (1901-04) - обнаруживают быструю эволюцию раннего стиля. В 1904-08 гг. Веберн занимается композицией у А. Шенберга. В статье Учитель он ставит эпиграфом слова Шенберга: Веру в единоспасительную технику следовало бы разрушать, а стремление к истинности - поощрять. В период 1907-09 гг. уже окончательно сформировался новаторский стиль Веберна.

Закончив образование, Веберн работал дирижером оркестра и хормейстером в оперетте. Атмосфера легкой музыки вызывала в молодом композиторе непримиримую ненависть и отвращение к развлекательности, банальности, расчету на успех у публики. Работая как симфонический и оперный дирижер, Веберн создает ряд своих значительных произведений - 5 пьес ор. 5 для струнного квартета (1909), 6 оркестровых пьес ор. 6 (1909), 6 багателей для квартета ор. 9 (1911-13), 5 пьес для оркестра ор. 10 (1913) - музыку сфер, идущую из самых глубин души, как отозвался позднее один из критиков; много вокальной музыки (в т. ч. песни для голоса с оркестром ор. 13, 1914-18) и др. В 1913 г. Веберн написал маленькую оркестровую пьесу, применив серийно-додекафонную технику.

В 1922-34 гг. Веберн - дирижер рабочих концертов (Венских рабочих симфонических концертов, а также Рабочего певческого общества). Программы этих концертов, ставивших целью приобщение рабочих к высокому музыкальному искусству, включали произведения Л. Бетховена, Ф. Шуберта, И. Брамса, Г. Вольфа, Г. Малера, А. Шенберга, а также хоры Г. Эйслера. Прекращение этой деятельности Веберна произошло не по его воле, а в результате путча фашистских сил в Австрии, разгрома рабочих организаций в феврале 1934 г.

Веберн-педагог обучал (главным образом частных учеников) дирижированию, полифонии, гармонии, практической композиции. В числе его воспитанников-композиторы и музыковеды-К. А. Хартмал, X. Э. Апостель, Э. Ратц, В. Райх, X. Сирл, Ф. Гершкович. Среди сочинений Веберна 20-30-х гг. - 5 духовных песен ор. 15, 5 канонов на латинские тексты, струнное Трио, Симфония для камерного оркестра, Концерт для 9 инструментов, кантата Свет глаз, единственное помеченное номером опуса сочинение для фортепиано - Вариации op. 27 (1936). Начиная с песен ор. 17 Веберн пишет только в додекафонной технике.

В 1932 и 1933 гг. Веберн прочитал в одном венском частном доме 2 цикла лекций на тему Путь к новой музыке. Под новой музыкой лектор подразумевал додекафонию нововенской школы и анализировал то, что ведет к ней на исторических путях эволюции музыки.

Приход Гитлера к власти и аншлюс Австрии (1938) сделали положение Веберна бедственным, трагическим. Он уже не имел возможности занимать какую-нибудь должность, у него почти не было учеников. В обстановке травли композиторов новой музыки как дегенеративной и культур-большевистской веберновская твердость а отстаивании идеалов высокого искусства объективно была моментом духовного сопротивления фашистской Kulturpolitik. В последних сочинениях Веберна - квартете ор. 28 (1936-38), Вариациях для оркестра ор. 30 (1940), Второй кантате ор. 31 (1943) - можно уловить тень одиночества и духовной изоляции автора, но нет никаких признаков компромисса или хотя бы колебания. Словами поэтессы X. ионе Веберн призывал колокол сердец - любовь: да бодрствует она там, где жизнь еще теплится, чтобы, пробудить ее (3 ч. Второй кантаты). Спокойно рискуя своей жизнью, Веберн не написал ни одной ноты в угоду установкам фашистских идеологов от искусства. Трагична и смерть композитора: уже после окончания войны в результате нелепой ошибки Веберн был застрелен солдатом американских оккупационных войск.

Центр мировоззрения Веберна - идея гуманизма, отстаивание идеалов света, разума, культуры. В обстановке жестокого социального кризиса композитор проявляет неприятие отрицательных сторон окружающей его буржуазной действительности, впоследствии занимает недвусмысленно антифашистскую позицию: Какие огромные разрушения несет с собой этот поход против культуры! - восклицал он в одной из лекций 1933 г. Веберн-художник - непримиримый враг банальности, вульгарности, пошлости в искусстве.

Образный мир искусства Веберна далек от бытовой музыки, простых песен и танцев, сложен и непривычен. В основе его художественной системы - картина гармонии мира, отсюда естественная близость его к некоторым сторонам учения И. В. Гете о развитии природных форм. Этическая концепция Веберна опирается на высокие идеалы истины, добра и красоты, в чем мировоззрение композитора корреспондирует с Кантом, согласно которому прекрасное есть символ прекрасно-доброго. В эстетике Веберна сочетаются требования значительности содержания, опирающегося на этические ценности (в них композитор включает и традиционные религиозно-христианские элементы), и идеальной отшлифованности, богатства художественной формы. Из пометок в рукописи квартета с саксофоном ор. 22 видно, какие образы занимали Веберна в процессе сочинения: Рондо (Дахштайн), снег и лед, кристально чистый воздух, вторая побочная тема - цветы высокогорья, далее - дети на льду и на снегу, свет, небо, в коде - взгляд в высокогорье. Но вместе с этой возвышенностью образов веберновской музыке присущи сочетание крайней нежности и крайней остроты звучания, утонченность линий и тембров, строгость, подчас почти аскетичность звучания, словно она соткана из тончайших светящихся стальных нитей. У Веберна нет могучих разливов и редки длительные нагнетания звучности, ему чужды поражающие образные контрасты, тем более - показ будничных сторон действительности.

В своем музыкальном новаторстве Веберн оказался самым смелым из композиторов нововенской школы, он пошел много дальше и Берга, и Шенберга. Именно веберновские художественные достижения оказали решающее влияние на новые тенденции музыки второй половины XX в. П. Булез сказал даже, что Веберн - единственное преддверие музыки будущего. Художественный мир Веберна остается в истории музыки высоким выражением идей света, чистоты, нравственной твердости, непреходящей красоты. /Ю. Холопов/

ВЕНЯВСКИЙ (Wieniawski) Генрик (10 VII 1835, Люблин - 12 IV 1880, Москва)

Это - дьявольский человек, он часто предпринимает то, что невозможно, и более того - он это выполняет.

Г. Берлиоз

Романтизм породил несметное количество концертных сочинений, созданных знаменитыми виртуозами. Почти все они оказались забытыми, а на концертной эстраде остались лишь высокохудожественные образцы. Среди них - произведения Г. Венявского. Его концерты, мазурки, полонезы, концертные пьесы входят в репертуар каждого скрипача, они популярны на эстраде благодаря своим несомненным художественным достоинствам, яркому национальному стилю, блистательному использованию виртуозных возможностей инструмента.

В основе творчества польского скрипача лежит народная музыка, которую он воспринимал с детства. В художественном претворении он познавал ее через творчество Ф. Шопена, С. Монюшко, К. Липиньского, с которыми столкнула его судьба. Обучение у С. Сервачиньского, затем в Париже у Ж. Л. Массара, а по композиции у И. Коллета дали Венявскому хорошую профессиональную подготовку. Уже в 11 лет он сочиняет Вариации на тему мазурки, а в 13 - в печати появляются его первые произведения - Большой фантастический каприс на оригинальную тему и Сонатное аллегро (написанное вместе с братом Юзефом - пианистом), получившие одобрение Берлиоза.

С 1848 г. начинаются интенсивные гастроли Венявского в Европе и в России, продолжавшиеся до конца жизни. Он выступает вместе с Ф. Листом, А. Рубинштейном, А. Никишем, К. Давыдовым, Г. Эрнстом, И. Иоахимом, С. Танеевым и др., вызывая всеобщий восторг своей пламенной игрой. Венявский, бесспорно, был лучшим скрипачом своего времени. Никто не мог с ним соперничать по эмоциональному накалу и масштабу игры, красоте звука, феерической виртуозности. Именно эти качества проявлялись и в его сочинениях, определяя спектр их выразительных средств, образность, красочную инструментальность.

Плодотворное влияние на развитие творчества Венявского оказало пребывание в России, где он был придворным солистом (1860-72), первым профессором класса скрипки Петербургской консерватории (1862-68). Здесь он сблизился с Чайковским, Антоном и Николаем Рубинштейнами, А. Есиповой, Ц. Кюи и др., здесь он создал большое количество сочинений. В 1872-74 гг. Венявский гастролирует в Америке совместно с А. Рубинштейном, затем преподает в Брюссельской консерватории. Во время гастролей по России в 1879 г. Венявский тяжело заболел. По просьбе Н. Рубинштейна его поместила в своем доме Н. фон Мекк. Несмотря на тщательное лечение, Венявский скончался, не дожив и до 45 лет. Сердце его было подорвано непосильной концертной работой.

Творчество Венявского целиком связано со скрипкой, как творчество Шопена с фортепиано. Он заставил скрипку говорить новым красочным языком, раскрыл ее тембровые возможности, виртуозную, феерическую орнаментальность. Многие выразительные приемы, найденные им, легли в основу скрипичной техники XX в.

Всего Венявским создано около 40 сочинений, часть из них осталась неопубликованной. На эстраде популярны 2 его скрипичных концерта. Первый - принадлежит к жанру большого виртуозно-романтического концерта, идущего от концертов Н. Паганини. Восемнадцатилетний виртуоз создал его во время пребывания у Листа в Веймаре и выразил в нем порывистость юности, экзальтированность чувств. Основной образ непреклонного романтического героя, преодолевающего все препятствия, проходит путь от драматических столкновений с миром через экзальтированную созерцательность к погружению в праздничный поток жизни.

Второй концерт - лирико-романтическое полотно. Все части объединены одной лирической темой - темой любви, мечты о прекрасном, получающей в концерте большое симфоническое развитие от далекого, манящего идеала, противостоящего драматической смятенности чувств, до праздничного ликования, победы светлого начала.

Во всех жанрах, к которым обращался Венявский, сказывался польский национальный художник. Естественно, что народный колорит особенно чувствуется в жанрах, выросших из польских танцев. Мазурки Венявского - яркие сценки из народной жизни. Их отличают мелодичность, упругий ритм, использование приемов игры народных скрипачей. Два полонеза Венявского - концертные виртуозные пьесы, созданные под влиянием Шопена и Липиньского(которому посвящен Первый полонез). Они рисуют картины торжественного шествия, праздничного веселья. Если в мазурках проявилось лирическое дарование польского артиста, то в полонезах - масштабность и темпераментность, свойственные его исполнительскому стилю. Прочное место в репертуаре скрипачей заняли и такие пьесы, как Легенда, Скерцо-тарантелла, Оригинальная тема с вариациями, Русский карнавал, Фантазия на темы оперы Фауст Ш. Гуно и др.

Сочинения Венявского повлияли не только на произведения, созданные скрипачами, например Э. Изаи, который был его учеником, или Ф. Крейслера, но вообще на многие сочинения скрипичного репертуара, достаточно указать на произведения Чайковского, Н. Римского-Корсакова, А. Глазунова. Польский виртуоз создал особый образ скрипки, привлекающий концертным блеском, изяществом, романтической приподнятостью чувств, истинной народностью. /В. Григорьев/

ВЕРДИ (Verdi) Джузеппе (Фортунино Франческо) (10 X 1813, Ронколе, пров. Парма - 27 I 1901, Милан)

Как всякий могучий талант. Верди отражает в себе национальность и свою эпоху. Он - цветок своей почвы. Он - голос современной Италии, не лениво-дремлющей или беспечно-веселящейся Италии в комических и мнимосерьезных операх Россини и Доницетти, не сентиментально-нежной и элегической, плачущей Италии беллиниевской, - а Италии, пробудившейся к сознанию, Италии, взволнованной политическими бурями, Италии, смелой и пылкой до неистовства.

А. Серов

Никто не мог лучше, чем Верди, почувствовать жизнь.

А. Бойто

Верди - классик итальянской музыкальной культуры, один из самых значительных композиторов XIX в. Его музыке присуща неугасающая с течением времени искра высокого гражданского пафоса, безошибочная точность в воплощении сложнейших процессов, происходящих в глубинах человеческой души, благородство, красота и неисчерпаемый мелодизм.

Перу композитора принадлежат 26 опер, духовные и инструментальные произведения, романсы. Самую значительную часть творческого наследия Верди составляют оперы, многие из которых (Риголетто, Травиата, Аида, Отелло) звучат со сцен оперных театров всего мира уже более ста лет. Произведения других жанров, за исключением вдохновенного Реквиема, практически не известны, рукописи большинства из них утеряны.

Верди, в отличие от многих музыкантов XIX в., не провозглашал свои творческие принципы в программных выступлениях в печати, не связывал свое творчество с утверждением эстетики определенного художественного направления. Тем не менее его долгий, трудный, не всегда стремительный и увенчанный победами творческий путь был направлен к глубоко выстраданной и осознанной цели - достижению музыкального реализма в оперном спектакле. Жизнь во всем многообразии конфликтов - такова всеобъемлющая тема творчества композитора. Диапазон ее воплощения был необычайно широк - от конфликтов социальных до противоборства чувств в душе одного человека. Вместе с тем искусство Верди несет в себе ощущение особой красоты и гармонии. Мне нравится в искусстве все, что прекрасно, - говорил композитор. Образцом прекрасного, искреннего и вдохновенного искусства стала и его собственная музыка.

Четко осознавая творческие задачи, Верди был неутомим в поисках наиболее совершенных форм воплощения своих замыслов, чрезвычайно требователен к себе, к либреттистам и исполнителям. Он нередко сам подбирал литературную основу для либретто, детально обсуждал с либреттистами весь процесс его создания. Наиболее плодотворное сотрудничество связывало композитора с такими либреттистами, как Т. Солера, Ф. Пиаве, А. Гисланцони, А. Бойто. Верди требовал драматической правды от певцов, он был нетерпим к любому проявлению фальши на сцене, бессмысленной виртуозности, не окрашенной глубокими чувствами, не оправданной драматическим действием. ...Большой талант, душа и сценическое чутье - вот качества которые он прежде всего ценил в исполнителях. Осмысленное, благоговейное исполнение опер представлялось ему необходимым; ...когда оперы не могут быть исполнены во всей их неприкосновенности - так, как они задуманы композитором, - лучше не исполнять их совсем.

Верди прожил долгую жизнь. Он родился в семье крестьянина-трактирщика. Его учителями были деревенский церковный органист П. Байстрокки, затем Ф. Провези, возглавлявший музыкальную жизнь в Буссето, и дирижер миланского театра Ла Скала В. Лавинья. Будучи уже зрелым композитором, Верди писал: Я узнал некоторые лучшие произведения современности, не изучая их, а услышав их в театре... я бы солгал, если бы, сказал, что в молодости своей не прошел долгой и строгой учебы... у меня рука достаточно сильная, чтобы справляться с нотой так, как я желаю, и достаточно уверенная, чтобы в большинстве случаев добиваться тех эффектов, которые я задумал; и если я пишу что-нибудь не по правилам, то это происходит потому, что точное правило не дает мне того, чего я хочу, и потому, что я не считаю безусловно хорошими все правила, принятые по сей день.

Первый успех молодого композитора был связан с постановкой в миланском театре Ла Скала оперы Оберто в 1839 г. Спустя 3 года в этом же театре была поставлена опера Навуходоносор (Набукко), которая принесла автору широкую известность (1841). Первые оперы композитора появились в эпоху революционного подъема в Италии, которая получила название эпохи Рисорджименто (итал. - возрождение). Борьба за объединение и независимость Италии охватила весь народ. Верди не мог оставаться в стороне. Он глубоко переживал победы и поражения революционного движения, хотя не считал себя политиком. Героико-патриотические оперы 40-х гг. - Набукко (1841), Ломбардцы в первом крестовом походе (1842), Битва при Леньяно (1848) - явились своеобразным откликом на революционные события. Библейские и исторические сюжеты этих опер, далекие от современности, воспевали героизм, свободу и независимость, а потому были близки тысячам итальянцев. Маэстро итальянской революции - так современники называли Верди, чье творчество стало необычайно популярным.

Однако творческие интересы молодого композитора не ограничивались темой героической борьбы. В поисках новых сюжетов композитор обращается к классикам мировой литературы: В. Гюго (Эрнани, 1844), В. Шекспиру (Макбет, 1847), Ф. Шиллеру (Луиза Миллер, 1849). Расширение тематики творчества сопровождалось поиском новых музыкальных средств, ростом композиторского мастерства. Период творческой зрелости был отмечен замечательной триадой опер: Риголетто (1851), Трубадур (1853), Травиата (1853). В творчестве Верди впервые так открыто прозвучал протест против социальной несправедливости. Герои этих опер, наделенные пылкими, благородными чувствами, вступают в конфликт с общепринятыми нормами морали. Обращение к таким сюжетам было чрезвычайно смелым шагом (Верди писал о Травиате: Сюжет современный. Другой не взялся бы, может быть, за этот сюжет из-за приличий, из-за эпохи и из-за тысячи других глупых предрассудков... Я же занимаюсь им с величайшим удовольствием).

К середине 50-х гг. имя Верди широко известно во всем мире. Композитор заключает контракты не только с итальянскими театрами. В 1854г. он создает оперу Сицилийская вечерня для парижского театра Grand Opera, спустя несколько лет написаны оперы Симон Бокканегра (1857) и Бал-маскарад (1859, для итал. театров San Carlo и Appolo). В 1861 г. по заказу дирекции петербургского Мариинского театра Верди создает оперу Сила судьбы. В связи с ее постановкой композитор дважды выезжает в Россию. Опера не имела большого успеха, хотя музыка Верди была в России популярна.

Среди опер 60-х гг. наибольшую популярность приобрела опера Дон Карлос (1867) по одноименной драме Шиллера. Музыка Дон Карлоса, насыщенная глубоким психологизмом, предвосхищает вершины оперного творчества Верди - Аиду и Отелло. Аида была написана в 1870 г. к открытию нового театра в Каире. В ней органично слились достижения всех предшествующих опер: совершенство музыки, яркая колористичность, отточенность драматургии.

Вслед за Аидой был создан Реквием (1874), после которого наступило длительное (более 10 лет) молчание, вызванное кризисом общественной и музыкальной жизни. В Италии царило повсеместное увлечение музыкой Р. Вагнера, в то время как национальная культура находилась в забвении. Сложившаяся ситуация была не просто борьбой вкусов, различных эстетических позиций, без которой немыслима художественная практика, да и развитие всего искусства. Это было время падения приоритета национальных художественных традиций, что особенно глубоко переживалось патриотами итальянского искусства. Верди рассуждал так: Искусство принадлежит всем народам. Никто не верит в это тверже, чем я. Но оно развивается индивидуально. И если у немцев иная художественная практика, чем у нас, их искусство в основе отличается от нашего. Мы не можем сочинять как немцы...

В раздумьях о дальнейшей судьбе итальянской музыки, чувствуя огромную ответственность за каждый следующий шаг, Верди приступил к воплощению замысла оперы Отелло (1886), ставшей подлинным шедевром. Отелло является непревзойденной интерпретацией шекспировского сюжета в оперном жанре, совершенным образцом музыкально-психологической драмы, к созданию которой композитор шел всю жизнь.

Последнее произведение Верди - комическая опера Фальстаф (1892) - удивляет своей жизнерадостностью и безукоризненным мастерством; оно словно открывает новую страницу творчества композитора, к сожалению, не получившую продолжения. Вся жизнь Верди освещена глубокой убежденностью в правильности выбранного пути: В том, что касается искусства, у меня свои мысли, свои убеждения, очень ясные, очень точные, от которых я не могу, да и не должен отказываться. Л. Эскюдье, один из современников композитора, очень метко охарактеризовал его: У Верди было всего лишь три страсти. Но они достигали величайшей силы: любовь к искусству, национальное чувство и дружба. Интерес к страстному и правдивому творчеству Верди не ослабевает. Для новых поколений любителей музыки оно неизменно остается классическим эталоном, сочетающим в себе ясность мысли, вдохновенность чувства и музыкальное совершенство. /А. Золотых/

ВЕРСТОВСКИЙ Алексей Николаевич (1 III 1799, имение Селиверстово, ныне Тамбовская обл. - 17 IX 1862, Москва)

Талантливый русский музыкант, композитор и театральный деятель А. Верстовский был ровесником Пушкина и старшим современником Глинки. В 1862 г. после смерти композитора выдающийся музыкальный критик А. Серов писал, что в отношении популярности Верстовский пересиливает Глинку, имея в виду необычайно стойкий успех его лучшей оперы Аскальдова могила.

Вступив на музыкальное поприще в конце 1810-х гг., Верстовский более 40 лет находился в центре музыкально-театральной жизни России, активно участвуя в ней и как плодовитый композитор, и как влиятельный театральный администратор. Композитор был близко знаком со многими выдающимися деятелями русской художественной культуры. Он был на ты с Пушкиным, Грибоедовым, Одоевским. Тесная дружба и совместное творчество связывали его со многими писателями и драматургами - прежде всего А. Писаревым, М. Загоскиным, С. Аксаковым.

Литературно-театральное окружение оказало заметное влияние на формирование эстетических вкусов композитора. Близость к деятелям русского романтизма и славянофилам сказалась и в приверженности Верстовского к русской старине, и в его тяготении к дьявольской фантастике, к вымыслу, причудливо соединявшемуся с любовным воспроизведением характерных примет национального быта, реальных исторических лиц и событий.

Верстовский родился в имении Селиверстово Тамбовской губернии. Отец композитора был внебрачным сыном генерала А. Селиверстова и пленной турчанки, и потому фамилия его - Верстовский - образована от части родовой фамилии, а сам он был приписан к дворянскому сословию как выходец из польского шляхетства. Музыкальное развитие мальчика проходило в благоприятной обстановке. В семье много музицировали, у отца был собственный крепостной оркестр и большая по тем временам нотная библиотека. С 8 лет будущий композитор начал выступать в любительских концертах как пианист, а вскоре проявилась и его склонность к музыкальному сочинительству.

В 1816 г. по воле родителей юноша был определен в Институт корпуса инженеров путей сообщения в Петербурге. Однако, проучившись там всего один год, он оставил институт и поступил на государственную службу. Одаренного молодого человека захватила музыкальная атмосфера столицы, и он продолжает свое музыкальное образование под руководством самых известных петербургских педагогов. Верстовский брал уроки фортепиано у Д. Штейбельта и Дж. Филда, занимался игрой на скрипке, изучал теорию музыки и основы композиции. Здесь, в Петербурге, рождается и крепнет увлечение театром, страстным приверженцем которого он останется на всю жизнь. Со свойственной ему пылкостью и темпераментом Верстовский принимает участие в любительских спектаклях как актер, переводит на русский язык французские водевили, сочиняет музыку к театральным представлениям. Завязываются интересные знакомства с видными представителями театрального мира, поэтами, музыкантами, артистами. Среди них молодой литератор Н. Хмельницкий, маститый драматург А. Шаховской, критик П. Арапов, композитор А. Алябьев. В числе его знакомых был также Н. Всеволожский, основатель литературно-политического общества Зеленая лампа, в которое входили многие будущие декабристы и Пушкин. Бывал на этих собраниях и Верстовский. Возможно, в это время и произошло его первое знакомство с великим поэтом.

В 1819 г. к двадцатилетнему композитору пришла слава, которую ему принесла постановка водевиля Бабушкины попугаи (на текст Хмельницкого). Воодушевленный успехом, Верстовский решает полностью посвятить себя служению любимому искусству. За первым водевилем последовали Карантин, Первый дебют актрисы Троепольской, Дом сумасшедших, или Странная свадьба и др. Водевиль, перенесенный с французской сцены и переделанный на русские нравы, становится одним из излюбленных жанров русской публики той поры. Остроумный и веселый, полный жизнеутверждающего оптимизма, он постепенно впитывает в себя традиции русской комической оперы и перерастает из развлекательной пьесы с музыкой в оперу-водевиль, в которой музыка выполняет важную драматургическую роль.

Современники высоко ценили Верстовского - автора водевилей. Грибоедов в процессе совместной работы над водевилем Кто брат, кто сестра, или Обман за обманом (1823) писал композитору: В красоте твоей музыки нисколько не сомневаюсь и заранее поздравляю себя с нею. Строгий ревнитель высокого искусства В. Белинский писал: Это не обыкновенная музыкальная болтовня, без смыслу, а что-то одушевленное жизнию сильного таланта. Верстовскому принадлежит музыка более чем к 30 водевилям. И хотя некоторые из них были написаны в соавторстве с другими композиторами, именно он был признан основоположником этого жанра в России, создателем, как писал Серов, своеобразного кодекса водевильной музыки.

Блестящее начало композиторской деятельности Верстовского упрочилось его служебной карьерой. В 1823 г. в связи с назначением в канцелярию московского военного генерал-губернатора Д. Голицына молодой композитор переезжает в Москву. С присущей ему энергией и энтузиазмом он включается в московскую театральную жизнь, завязывает новые знакомства, дружеские и творческие контакты. В течение 35 лет Верстовский прослужил в московской театральной конторе, заведуя и репертуарной, и всей организационно-хозяйственной частью, фактически возглавляя единую в то время оперно-драматическую труппу Большого и Малого театров. И не случайно длительный период его служения театру современники называли эпохой Верстовского. По воспоминаниям разных людей, знавших его, Верстовский был личностью весьма незаурядной, сочетавшей высокую природную одаренность музыканта с энергичным умом организатора - практика театрального дела. Несмотря на свои многочисленные обязанности, Верстовский продолжал много сочинять. Он был автором не только театральной музыки, но и разнообразных песен и романсов, с успехом исполнявшихся на сцене и прочно вошедших в городской быт. Ему свойственно тонкое претворение интонаций русской народной и бытовой песни-романса, опора на популярные песенно-танцевальные жанры, сочность, характерность музыкального образа. Отличительной особенностью творческого облика Верстовского является его склонность к воплощению волевых, энергичных, активных душевных состояний. Яркая темпераментность и особенная жизненная сила заметно отличают его произведения от творчества большинства его современников, окрашенного преимущественно в элегические тона.

Наиболее полно и самобытно дарование Верстовского проявилось в его песнях-балладах, которые он сам называл кантатами. Это сочиненные в 1823 г. Черная шаль (на ст. Пушкина), Три песни и Бедный певец (на ст. В. Жуковского), отразившие тяготение композитора к театральной, драматизированной трактовке романса. Кантаты эти исполнялись и в инсценированном виде - с декорациями, в костюмах и с оркестровым сопровождением. Верстовский создавал и большие кантаты для солистов, хора и оркестра и разнообразные вокально-оркестровые сочинения на случай, и духовные хоровые концерты. Самой же заветной сферой оставался музыкальный театр.

В творческом наследии Верстовского 6 опер. Первая из них - Пан Твардовский (1828) - написана на либр. Загоскина по его одноименной страшной повести, опирающейся на западнославянский (польский) вариант легенды о Фаусте. Вторая опера, Вадим, или Пробуждение двенадцати спящих дев (1832), по балладе Жуковского Громобой, или Двенадцать спящих дев, основана на сюжете из жизни Киевской Руси. В древнем Киеве происходит действие и третьей - самой знаменитой оперы Верстовского - Аскольдова могила (1835), по мотивам одноименной историко-романтической повести Загоскина.

Публика восторженно приветствовала появление первых трех опер Верстовского, сознательно стремившегося к созданию национальной русской оперы, основанной на историко-мифологических событиях из далекого полулегендарного прошлого и воплощающей высокоэтические и ярко национальные стороны народного характера. Романтизированное воспроизведение исторических событий, развертывающихся на фоне детально изображенных картин народного быта, с его обрядами, песнями, плясками, соответствовало художественным вкусам эпохи романтизма. Романтично и противопоставление реальной жизни героев из народа и мрачной демонической фантастики. Верстовский создал тип русской песенной оперы, в которой основой характеристики является русско-славянская песня-пляска, элегический романс, драматическая баллада. Вокальность, песенный лиризм он считал главным средством в создании живых, выразительных характеров и обрисовке человеческих чувств. Напротив, фантастические, волшебно-демонические эпизоды его опер воплощаются оркестровыми средствами, а также с помощью очень характерного для того времени приема мелодрамы (т. е. декламации на фоне оркестрового сопровождения). Таковы ужасные эпизоды заклинаний, колдовства, появления адских злых духов. Использование мелодрамы было вполне естественным в операх Верстовского, так как они представляли собой еще некий смешанный музыкально-драматический жанр, включавший прозаические разговорные диалоги. Примечательно, что в Вадиме главная роль, предназначавшаяся для знаменитого трагика П. Мочалова, была чисто драматической.

Появление Ивана Сусанина Глинки, поставленного через год после Аскольдовой могилы. (1836), положило начало новому этапу в истории русской музыки, затмив собою все предшествующее и оттеснив наивно-романтические оперы Верстовского в прошлое. Композитор болезненно переживал утрату былой популярности. Из всех статей, признанных мною твоими, я видел совершенное к себе забвение, точно будто меня и не существовало... - писал он Одоевскому. - Я первый обожатель прекраснейшего таланта Глинки, но не хочу и не могу уступить права первенства.

Не желая смириться с потерей своего авторитета, Верстовский продолжал сочинять оперы. Появившиеся в течение последнего периода жизни опера на сюжет из современной русской жизни Тоска по родине (1839), сказочно-волшебная опера Сон наяву, или Чурова долина (1844) и большая легендарно-фантастическая опера Громобой (1857) - свидетельствуют о творческих поисках как в отношении оперного жанра, так и в стилистической сфере. Однако, несмотря на отдельные удачные находки, особенно в последней опере Громобой, отмеченной характерным для Верстовского русско-славянским колоритом, композитору все же не удалось вернуть былой славы.

В 1860 г. он оставил службу в московской театральной конторе, а 17 сентября 1862 г., на 5 лет пережив Глинку, Верстовский скончался. Последним его сочинением была кантата Пир Петра Великого на стихи его любимого поэта - А. С. Пушкина. /Т. Корженьянц/

ВИВАЛЬДИ (Vivaldi) Антонио (4 III (?) 1678, Венеция - 28 VII, 1741, Вена)

Один из крупнейших представителей эпохи барокко А. Вивальди вошел в историю музыкальной культуры как

создатель жанра инструментального концерта, родоначальник оркестровой программной музыки. Детство Вивальди связано с Венецией, где в соборе Св. Марка работал скрипачом его отец. В семье было 6 детей, из которых Антонио был старшим. Подробностей о детских годах композитора почти не сохранилось. Известно лишь, что он обучался игре на скрипке и клавесине. 18 сентября 1693 г. Вивальди был пострижен в монахи, а 23 марта 1703 г. - посвящен в духовный сан. При этом юноша продолжал жить дома (предположительно из-за тяжелой болезни), что давало ему возможность не оставлять музыкальных занятий. За цвет волос Вивальди прозвали рыжим монахом. Предполагают, что уже в эти годы он не слишком ревностно относился к своим обязанностям священнослужителя. Многие источники пересказывают историю (возможно, недостоверную, но показательную) о том, как однажды во время службы рыжий монах спешно покинул алтарь, чтобы записать тему фуги, которая внезапно пришла ему в голову. Во всяком случае, отношения Вивальди с клерикальными кругами продолжали накаляться, и вскоре он, ссылаясь на свое плохое здоровье, публично отказался служить мессу.

В сентябре 1703 г. Вивальди начал работать в качестве преподавателя (maestro di violino) в венецианском благотворительном приюте для сироток Pio Ospedale delia Pieta. В его обязанности входило обучение игре на скрипке и виоле д'амур, а также наблюдение за сохранностью струнных инструментов и покупка новых скрипок. Службы в Pieta (их с полным правом можно назвать концертами) находились в центре внимания просвещенной венецианской публики. Из соображений экономии в 1709 г. Вивальди увольняют, но в 1711-16 гг. восстанавливают в той же должности, а с мая 1716 г. он уже - концертмейстер оркестра Pieta. Еще до нового назначения Вивальди зарекомендовал себя не только как педагог, но и как композитор (главным образом автор духовной музыки). Параллельно работе в Pieta Вивальди ищет возможности публикации своих светских сочинений. 12 трио-сонат ор. 1 вышли в свет в 1706 г.; в 1711 г. появился знаменитейший сборник скрипичных концертов Гармоническое вдохновение ор. 3; в 1714 - еще один сборник под названием Экстравагантность ор. 4. Скрипичные концерты Вивальди очень скоро приобрели широкую известность в Западной Европе и особенно в Германии. Большой интерес к ним проявляли И. Кванц, И. Маттезон, Великий И. С. Бах для удовольствия и поучения собственноручно переложил 9 скрипичных концертов Вивальди для клавира и органа. В эти же годы Вивальди пишет свои первые оперы Оттон (1713), Орландо (1714), Нерон (1715). В 1718-20 гг. он живет в Мантуе, где в основном пишет оперы для сезона карнавалов, а также инструментальные сочинения для мантуанского герцогского двора. В 1725 г. выходит из печати один из наиболее знаменитых опусов композитора, носящий подзаголовок Опыт гармонии и изобретения (ор. 8). Как и предыдущие, сборник составлен из скрипичных концертов (здесь их 12). Первые 4 концерта этого опуса названы композитором, соответственно, Весна, Лето, Осень и Зима. В современной исполнительской практике они нередко объединяются в цикл Времена года (такого заголовка в оригинале нет). По-видимому, Вивальди не был удовлетворен доходами от публикаций своих концертов, и в 1733 г. он заявил некоему английскому путешественнику Э. Холдсуорту о своем намерении отказаться от дальнейших публикаций, поскольку в отличие от печатных рукописные копии стоили дороже. В самом деле, с этих пор новых оригинальных опусов Вивальди не появлялось.

Конец 20-х - 30-е гг. часто называют годами путешествий (предп. в Вену и Прагу). В августе 1735 г. Вивальди вернулся было к должности капельмейстера оркестра Pieta, но комитету управляющих не понравилась страсть подчиненного к путешествиям, и в 1738 г. композитор был уволен. Одновременно Вивальди продолжал упорно работать в жанре оперы (одним из его либреттистов был знаменитый К. Гольдони), при этом он предпочитал лично участвовать в постановке. Однако оперные спектакли Вивальди особого успеха не имели, особенно после того, как композитор был лишен возможности выступить в роли постановщика своих опер в театре Феррары из-за запрета кардинала въезжать в город (композитору инкриминировалась любовная связь с Анной Жиро, бывшей его ученицей, и отказ рыжего монаха служить мессу). В результате оперная премьера в Ферраре потерпела провал.

В 1740 г. незадолго до смерти Вивальди отправился в свое последнее путешествие в Вену. Причины его внезапного отъезда неясны. Умер он в доме вдовы венского шорника по фамилии Валлер и был нищенски похоронен. Вскоре после смерти имя выдающегося мастера было забыто. Почти через 200 лет, в 20-х гг. XX в. итальянский музыковед А. Джентили обнаружил уникальную коллекцию манускриптов композитора (300 концертов, 19 опер, духовные и светские вокальные сочинения). С этого времени начинается подлинное возрождение былой славы Вивальди. Нотное издательство Рикорди в 1947 г. начало выпускать полное собрание сочинений композитора, а фирма Филипс приступила недавно к реализации не менее грандиозного замысла - публикации всего Вивальди в грамзаписи. В нашей стране Вивальди является одним из наиболее часто исполняемых и наиболее любимых композиторов. Велико творческое наследие Вивальди. Согласно авторитетному тематико-систематическому каталогу Петера Риома (междунар. обозн. - RV), оно охватывает более 700 названий. Главное место в творчестве Вивальди занимал инструментальный концерт (всего сохр. ок. 500). Излюбленным инструментом композитора была скрипка (ок. 230 концертов). Кроме того, он писал концерты для двух, трех и четырех скрипок с оркестром и basso continue, концерты для виолы д'амур, виолончели, мандолины, продольной и поперечной флейт, гобоя, фагота. Известно более 60 концертов для струнного оркестра и basso continue, сонаты для различных инструментов. Из более чем 40 опер (авторство Вивальди в отношении которых с точностью установлено) сохранились партитуры лишь половины из них. Менее популярны (но не менее интересны) его многочисленные вокальные сочинения - кантаты, оратории, сочинения на духовные тексты (псалмы, литании, Gloria и т. п.).

Многие инструментальные сочинения Вивальди имеют программные подзаголовки. Некоторые из них относятся к первому исполнителю (концерт Карбонелли, RV 366), другие - к празднику, во время которого впервые исполнялось то или иное сочинение (На празднество Св. Лоренцо, RV 286). Ряд подзаголовков указывает на какую-то необычную деталь исполнительской техники (в концерте под назв. L'ottavina, RV 763, все solo скрипки должны играться в верхней октаве). Наиболее же типичны заголовки, характеризующие преобладающее настроение - Отдых, Тревога, Подозрение или Гармоническое вдохновение, Цитра (последние два - названия сборников скрипичных концертов). При этом, даже в тех произведениях, названия которых, казалось бы, указывают на внешние изобразительные моменты (Буря на море, Щегленок, Охота и т. п.), главным для композитора всегда остается передача общего лирического настроения. Относительно развернутой программой снабжена партитура Времен года. Уже при жизни Вивальди прославился как выдающийся знаток оркестра, изобретатель многих колористических эффектов, он много сделал для развития техники игры на скрипке. /С. Лебедев/

ВИЕЛЬГОРСКИЙ Михаил Юрьевич (11 XI 1788, Петербург - 9 IX 1856, Москва)

М. Виельгорский - современник М. Глинки, выдающийся музыкальный деятель и композитор первой половины XIX в. С его именем связаны крупнейшие события музыкальной жизни России.

Виельгорский был сыном польского посланника при дворе Екатерины II, на русской службе имевшего чин действительного тайного советника. Уже в детские годы у него проявились незаурядные музыкальные способности: он неплохо играл на скрипке, пытался сочинять. Виельгорский получил разностороннее музыкальное образование, теорию музыки и гармонию он изучал у В. Мартин-и-Солера, композицию у Тауберта. В семье Виельгорских музыка почиталась особым образом. Еще в 1804 г., когда вся семья жила в Риге, Виельгорский принимал участие в домашних квартетных вечерах: партию первой скрипки исполнял отец, альта - Михаил Юрьевич, а партию виолончели - его брат, Матвей Юрьевич Виельгорский, выдающийся музыкант-исполнитель. Не ограничиваясь полученными знаниями, Виельгорский продолжил занятия композицией в Париже у Л. Керубини - известного композитора и теоретика.

Испытывая большой интерес ко всему новому, Виельгорский в Вене познакомился с Л. Бетховеном и присутствовал в числе первых восьми слушателей при исполнении Пасторальной симфонии. В течение всей жизни он оставался горячим поклонником немецкого композитора. Перу Михаила Юрьевича Виельгорского принадлежит опера Цыгане на сюжет, связанный с событиями Отечественной войны 1812 г. (либр. В. Жуковского и В. Сологуба), он одним из первых в России осваивал крупные сонатно-симфонические фоомы, написав 2 симфонии (Первая была исполнена в 1825 г. в Москве), струнный квартет, две увертюры. Им созданы также Вариации для виолончели с оркестром, пьесы для фоптепиано, романсы, вокальные ансамбли, а также ряд хоровых сочинений. Романсы Виельгорского пользовались большой популярностью. Один из его романсов охотно исполнял Глинка. Из чужой музыки он пел только одни вещь - романс графа Михаила Юрьевича Виельгорского "Любила я": но пел этот милый романс с таким же увлечением, с такой же страстностью, как самые страстные мелодии в своих романсах, - вспоминал А. Серов.

Где бы ни жил Виельгорский, - его дом всегда становится своеобразным музыкальным центром. Здесь собирались истинные ценители музыки, впервые исполнялись многие сочинения. В доме Виельгорского Ф. Лист впервые играл с листа (по партитуре) Руслана и Людмилу Глинки. Поэт Д. Веневитинов называл дом Виельгорского академией музыкального вкуса, Г. Берлиоз, приезжавший в Россию, - маленьким храмом изящных искусств, Серов - лучшим приютом для всех музыкальных знаменитостей нашего времени.

В 1813 г. Виельгорский тайно женился на Луизе Карловне Бирон - фрейлине императрицы Марии. Этим он навлек на себя опалу и вынужден был уехать в свое поместье Луизино в Курскую губернию. Именно здесь, вдали от столичной жизни, Виельгорский сумел привлечь многих музыкантов. В 20-х гг. в его имении были исполнены 7 симфоний Бетховена. В каждом концерте исполнялась симфония и "модная" увертюра, участвовали любители-соседи... как певец выступал и Михаил Юрьевич Виельгорский, исполняя не только свои романсы, но и оперные арии западных классиков. Виельгорский высоко ценил музыку Глинки. Оперу Иван Сусанин он считал шедевром. В отношении Руслана и Людмилы он не во всем был согласен с Глинкой. В частности, он сердился на то, что единственная партия тенора в опере предоставлена столетнему старику. Виельгорский оказывал поддержку многим прогрессивным деятелям России. Так, в 1838 г. совместно с Жуковским он организовал лотерею, вырученные средства от которой пошли на выкуп из крепостной зависимости поэта Т. Шевченко. /Л. Кожевникова/

ВИЛА ЛОБОС (Villa-Lobos) Эйтор (5 III 1887, Рио-де-Жанейро - 17 XI 1959, там же)

Вила Лобос остается одной из великих фигур современной ему музыки и величайшей гордостью страны, которая его породила.

П. Казальс.

Бразильский композитор, дирижер, фольклорист, педагог и музыкально-общественный деятель Э. Вила Лобос принадлежит к числу крупнейших и самобытнейших композиторов XX в. Вила Лобос создал национальную бразильскую музыку, он пробудил у современников страстный интерес к фольклору и заложил крепкий фундамент, на котором молодые бразильские композиторы должны были воздвигнуть величественный Храм, - пишет В. Мариз.

Первые музыкальные впечатления будущий композитор получил от отца, страстного меломана и неплохого виолончелиста-любителя. Он научил юного Эйтора нотной грамоте и игре на виолончели. Затем будущий композитор самостоятельно овладел несколькими оркестровыми инструментами С 16 лет Вила Лобос начал жизнь странствующего музыканта. Один или с группой бродячих артистов, с неизменной спутницей - гитарой, он путешествовал по стране, играл в ресторанах и кино, изучал народный быт, обычаи, собирал и записывал народные песни и наигрыши. Вот почему среди великого множества сочинений композитора значительное место занимают обработанные им народные песни и танцы.

Не имея возможности получить образование в музыкальном учебном заведении, не встречая поддержки своим музыкальным устремлениям в семье, Вила Лобос овладел основами профессионального композиторского мастерства главным образом благодаря огромному дарованию, упорству, целеустремленности, да еще недолгим занятиям с Ф. Брагой и Э. Освальдом.

Большую роль в жизни и творчестве Вила Лобоса сыграл Париж. Здесь с 1923 г он совершенствовался как композитор. Встречи с M Равелем, M де Фальей, С. Прокофьевым и другими видными музыкантами оказали определенное влияние на формирование творческой индивидуальности композитора. В 20-е гг. он много сочиняет, концертирует, обязательно выступая каждый сезон на родине как дирижер с исполнением собственных сочинений и произведений современных европейских композиторов.

Вила Лобос был крупнейшим музыкально-общественным деятелем Бразилии, всемерно способствовал развитию ее музыкальной культуры. С 1931 г. композитор стал правительственным уполномоченным по вопросам музыкального образования. Во многих городах страны он основал музыкальные школы и хоровые коллективы, разработал продуманную систему музыкального воспитания детей, в которой большое место было отведено хоровому пению. Позже Вила Лобос организовал Национальную консерваторию хорового пения (1942). По его же инициативе в 1945 г. в Рио-де-Жанейро была открыта Бразильская академия музыки, которую композитор возглавлял до конца своих дней. Вила Лобос внес существенный вклад в изучение музыкально-поэтического фольклора Бразилии, создав шеститомное Практическое руководство для изучения фольклора, имеющее поистине энциклопедическое значение.

Композитор работал почти во всех музыкальных жанрах - от оперы до музыки для детей. В огромном наследии Вила Лобоса, насчитывающем свыше 1000 произведений, представлены симфонии (12), симфонические поэмы и сюиты, оперы, балеты, инструментальные концерты, квартеты (17), фортепианные пьесы, романсы и др. В своем творчестве он прошел через ряд увлечений и влияний, среди которых особенно сильным было воздействие импрессионизма. Однако лучшие сочинения композитора носят ярко выраженный национальный характер. В них обобщены типичные черты бразильского народного искусства: ладовые, гармонические, жанровые; часто основой его произведений становятся популярные народные песни и танцы.

Среди многих сочинений Вила Лобоса особого внимания заслуживают 14 Шоро (1920-29) и цикл Бразильские бахианы (1930-44). Шоро, по словам композитора, представляет собой новую форму музыкальной композиции, синтезирующей различные типы бразильской, негритянской и индейской музыки, отражающей ритмическое и жанровое своеобразие народного искусства. Вила Лобос воплотил здесь не только форму народного музицирования, но и состав исполнителей. В сущности, 14 Шоро - это своеобразная музыкальная картина Бразилии, в которой воссозданы типы народных песен и танцев, звучание народных инструментов. Цикл Бразильские бахианы принадлежит к числу наиболее популярных произведений Вила Лобоса. Оригинальность замысла всех 9 сюит этого цикла, вдохновленного чувством преклонения перед гением И. С. Баха, заключается в том, что в нем нет стилизации музыки великого немецкого композитора. Это типичная бразильская музыка, одно из ярких проявлений национального стиля.

Произведения композитора еще при его жизни приобрели широкую популярность в Бразилии и за ее пределами. В наши дни на родине композитора систематически проходит конкурс, носящий его имя. Это музыкальное событие, становясь подлинным национальным праздником, привлекает музыкантов-исполнителей из многих стран мира. /И. Ветлицына/

ВИТОЛС Язепс (26 VII 1863, Валмиера - 24 IV 1948, Любек)

Весь мой успех - в радости, что работа удалась.

Я. Витолс

Я. Витолс - один из основателей латышской музыкальной культуры - композитор, педагог, дирижер, критик и общественный деятель. Глубокая опора на национальные латышские истоки, традиции русской и немецкой музыки определяют его художественный облик. Немецкое влияние особенно сказалось в ранние годы. Вся обстановка провинциальной Валмиеры. где композитор родился в семье учителя Елгавской гимназии, была пропитана духом немецкой культуры - ее языка, религии, музыкальных вкусов. Не случайно Витолс, как и многие другие представители первого поколения латышских музыкантов, в детстве учился играть на органе (параллельно он занимался скрипкой и фортепиано). В 15 лет мальчик начал сочинять. И когда в 1880 г. его не приняли в Петербургскую консерваторию в класс альта (из-за плохой постановки рук), то он с радостью обратился к композиции. Показанные Н. Римскому-Корсакозу сочинения решили судьбу молодого музыканта. Годы, проведенные в консерватории (Витолс окончил ее в 1886 г. с малой золотой медалью) в общении с выдающимися мастерами, с высокой художественной культурой Петербурга, стали для молодого Витолса неоценимой школой. Он сближается с А. Лядовым и А. Глазуновым, активно участвует в собраниях возглавляемого Римским-Корсаковым Беляевского кружка, а после смерти М. Беляева принимает друзей в своем гостеприимном доме. Именно в этой атмосфере, еще наполненной духом кучкизма с его интересом к национально-своеобразному, народному, демократическому, молодой музыкант, которого в Петербурге называли по-русски уважительно Иосиф Иванович Витоль, ощутил свое призвание как латышский художник. И впоследствии он не раз утверждал, что в России его соотечественники-композиторы нашли... самую сердечную поддержку всему тому, что было в нашей музыке латышского: русский любит не только... глубоко самобытное в своей музыке, но он с величайшим вниманием относится и к национальным элементам в творчестве других народов.

Вскоре Витолс сближается с петербургской колонией своих соотечественников, он руководит латышскими хорами, пропагандирует национальный репертуар. В 1888 г. композитор принимает участие в третьем Всеобщем Празднике песни в Риге, постоянно показывает свои произведения на ежегодных Осенних концертах латышской музыки. Жанры, в которых работал Витолс, были близки установкам корсаковской школы: обработки народных песен, романсы (ок. 100), хоры, фортепианные пьесы (миниатюры, Соната, вариации), камерные ансамбли, программные симфонические произведения (увертюры, сюиты, поэма и т. п.), причем в области симфонизма и фортепианной музыки Витолс стал в Латвии первооткрывателем (рождение первой латышской партитуры связано с его симфонической поэмой Праздник Лига - 1889). Начав свой композиторский путь с фортепианных пьес и романсов, с конца 80-х гг. Витолс постепенно находит те жанры, которые сильнее всего отвечают национальным потребностям его художественной натуры - хоровую музыку и программную симфоническую миниатюру, в них он красочно и поэтично воплощает образы родного фольклора.

Всю жизнь в центре внимания Витолса была народная песня (свыше 300 обработок), особенности которой он широко претворял в своем творчестве. 1890-е и 1900-е гг. - время создания лучших творений композитора - хоровых баллад на народно-патриотическую тему - Беверинский певец (1900), Замок света, Королевна, Огненная дубина; симфонической сюиты Семь латышских народных песен; увертюр Драматической и Спридитис; фортепианных Вариаций на латышскую народную тему и др. В этот период окончательно складывается индивидуальный стиль Витолса, тяготеющий к ясности и объективности, эпической картинности повествования, живописности тонкого лиризма музыкального языка.

В 1918 г. с образованием Латвийской республики Витолс возвращается на родину, где с, новой силой отдается просветительской и творческой деятельности, продолжает сочинять, принимает участие в организации Праздников песни. Сначала он руководит в Риге оперным театром, а в 1919 г. основывает Латвийскую консерваторию, в которой с небольшим перерывом до 1944 г. занимает должность ректора. Теперь консерватория носит его имя. Педагогикой Витолс стал заниматься еще в Петербурге, отдав ей в России свыше 30 лет (1886-1918). Через его теоретический и композиторский классы прошли не только выдающиеся деятели русской музыки (Н. Мясковский, С. Прокофьев, В. Щербачев, В. Беляев и др.), но и многие выходцы из Прибалтики, заложившие фундамент своих национальных композиторских школ (эстонец К. Тюрнпу, литовцы С. Шимкус, Ю. Таллат-Кялпша и др.). В Риге Витолс продолжал развивать педагогические принципы Римского-Корсакова - высокий профессионализм, любовь к народному творчеству. Среди его учеников те, кто позже составит гордость латышской музыки, - композиторы М. Заринь, А. Жилинскис, А. Скултэ, Я. Иванов, дирижер Л. Вигнерс, музыковед Я. Витолиньш и др. Продолжил Витолс и свою критическую деятельность, начатую в петербургской немецкой газете St. Petersburger Zeitung (1897-1914). Жизнь композитора завершилась в эмиграции, в Любеке, куда он уехал в 1944 г., но мысли его до конца оставались на родине, которая навсегда сохранила память о своем выдающемся художнике /Г. Жданова/

ВОЛЬФ (Wolf) Гуго (13 III 1860, Виндишграц, ныне Словеньградец, Югославия - 22 II 1903, Вена) В творчестве австрийского композитора Г. Вольфа главное место занимает песня, камерная вокальная музыка. Композитор стремился к полному слиянию музыки с содержанием поэтического текста, его мелодии чутко реагируют на смысл и интонации каждого отдельного слова, каждой мысли стихотворения. В поэзии Вольф, по его собственным словам, находил подлинный источник музыкального языка. Представь меня как объективного лирика, который может свистеть на любой манер; которому в одинаковой степени доступны и самая избитая мелодия, и вдохновенные лирические напевы, - говорил композитор. Понять его язык не так просто: композитор стремился быть драматургом и насыщал свою музыку, мало похожую на обычные песни, интонациями человеческой речи.

Путь Вольфа в жизни и в искусстве был исключительно трудным. Годы подъема чередовались с мучительнейшими кризисами, когда в течение нескольких лет он не мог выжать из себя ни одной ноты. (Это поистине собачья жизнь, когда не можешь работать.) Большая часть песен написана композитором в течение трех лет (1888-91). Отец композитора был большим любителем музыки, и дома, в семейном кругу, часто музицировали. Собирался даже оркестр (Гуго играл в нем на скрипке), звучала популярная музыка, отрывки из опер.

В 10 лет Вольф поступил в гимназию в Граце, а в 15 - стал студентом Венской консерватории. Там он подружился со своим сверстником Г. Малером, в будущем крупнейшим композитором-симфонистом и дирижером. Вскоре, однако, наступило разочарование в консерваторском обучении, и в 1877 г. Вольфа исключают из консерватории ввиду нарушения дисциплины (положение осложнял его резкий, прямой характер). Начались годы самообразования: Вольф осваивал игру на фортепиано и самостоятельно изучал музыкальную литературу. Вскоре он стал горячим приверженцем творчества Р. Вагнера; вагнеровские идеи о подчинении музыки драме, о единстве слова и музыки были по-своему претворены Вольфом в жанре песни. Начинающий музыкант посетил своего кумира, когда тот был в Вене. Некоторое время сочинение музыки совмещалось с работой Вольфа в качестве дирижера в городском театре Зальцбурга (1881-82). Немногим более продолжительным было сотрудничество в еженедельнике Венский салонный листок (1884-87). Как музыкальный критик Вольф отстаивал творчество Вагнера и провозглашенное им искусство будущего (которое должно объединить музыку, театр и поэзию). Но симпатии большинства венских музыкантов были на стороне И. Брамса, писавшего музыку в традиционных, привычных всем жанрах (и у Вагнера, и у Брамса был свой особый путь к новым берегам, сторонники каждого из этих великих композиторов объединились в 2 враждующих лагеря). Благодаря всему этому положение Вольфа в музыкальном мире Вены становилось довольно сложным; его первые произведения получили недоброжелательную оценку прессы. Дело дошло до того, что в 1883 г. во время исполнения симфонической поэмы Вольфа Пентесилея (по трагедии Г. Клейста) оркестранты играли нарочито грязно, искажая музыку. Результатом этого стал почти полный отказ композитора от создания произведений для оркестра - только через 7 лет появится Итальянская серенада (1892). В 28 лет Вольф находит наконец свой жанр и свою тему, По словам самого Вольфа, его словно вдруг осенило: все свои силы он обратил теперь на сочинение песен (всего ок. 300). И уже в 1890-91 гг. приходит признание: в различных городах Австрии и Германии устраиваются концерты, в которых сам Вольф нередко аккомпанирует солисту-певцу. Стремясь подчеркнуть значение поэтического текста, композитор нередко называет свои произведения не песнями, а стихотворениями: Стихотворения Э. Мерике, Стихотворения И. Эйхендорфа, Стихотворения И. В. Гете. К лучшим произведениям относятся также две книги песен: Испанская и Итальянская.

Творческий процесс протекал у Вольфа сложно, напряженно - он долго обдумывал новое произведение, которое потом заносилось на бумагу в готовом виде. Подобно Ф. Шуберту или М. Мусоргскому, Вольф не мог раздваиваться между творчеством и служебными обязанностями. Непритязательный в отношении материальных условий существования композитор жил на случайные доходы от концертов и издания своих произведений. У него не было постоянного угла и даже инструмента (играть на рояле он ходил к друзьям), и только к концу жизни ему удалось снять комнату с роялем. В последние годы Вольф обратился к оперному жанру: им написаны комическая опера Коррехидор (разве в наше время мы больше не можем смеяться от всей души) и незавершенная музыкальная драма Мануэль Венегас (обе - на сюжеты испанца X. Аларкона). Окончить вторую оперу помешала тяжелая болезнь психики; в 1898 г. композитор был помещен в клинику для душевнобольных. Трагическая судьба Вольфа была во многом типичной. Некоторые ее моменты (любовные коллизии, болезнь и смерть) нашли отражение в романе Т. Манна Доктор Фаустус - в истории жизни композитора Адриана Леверкюна. /К. Зенкин/

ГАВРИЛИН Валерий Александрович (р. 17 VIII 1939, Вологда)

Мечтаю своей музыкой добраться до каждой человеческой души. Меня постоянно свербит боль: поймут ли? - эти слова В. Гаврилина кажутся напрасной тревогой: его музыку не просто понимают, ее любят, знают, изучают, ею восхищаются, ей подражают. Триумфальный повсеместный успех его Русской тетради, Перезвонов, балета Анюта - подтверждение тому. И секрет этого успеха - не только в редкостном, уникальном таланте композитора, но и в том, что люди нашего времени истосковались по такой именно музыке - доверительно простой и ошеломляюще глубокой. В ней органично сплавлено подлинно русское и общечеловеческое, истины древности и самые болевые вопросы современности, юмор и печаль, и та высокая духовность, что очищает и насыщает душу. И еще - Гаврилин в высшей степени наделен редким, горьким и святым даром истинного художника - способностью чувствовать чужую боль, как свою...

Таланты русские, откуда вы беретесь? На этот вопрос Е. Евтушенко Гаврилин мог бы ответить словами А. Экзюпери: Откуда я? Я из моего детства... Для Гаврилина, как для тысяч его сверстников - подранков, детским садом была война. Первыми песнями в моей жизни были крики и плач женщин, получавших похоронки с фронта, - скажет он позже, уже взрослым. Ему было 2 года, когда в их семью пришла похоронка - в августе сорок первого погиб под Ленинградом отец. Потом были долгие годы войны и детский дом в Вологде, в котором ребятишки сами вели хозяйство, сажали огород, косили сено, мыли полы, ухаживали за коровами. А еще в детдоме был свой хор и народный оркестр, был рояль и учительница музыки Т. Томашевская, открывшая мальчику добрый и прекрасный мир музыки. И однажды когда в Вологду приехал педагог Ленинградской консерватории, ему показали удивительного мальчишку, который, не зная еще толком нот, сочиняет музыку! И судьба Валерия круто изменилась. Вскоре из Ленинграда пришел вызов и четырнадцатилетний подросток уехал поступать в музыкальную школу при консерватории. Его взяли в класс кларнета, а через несколько лет, когда в школе открылось композиторское отделение, он перешел туда.

Учился Валерий жадно, взахлеб, с упоением. Вместе со своими сверстниками, такими же одержимыми Ю. Темиркановым, Ю. Симоновым, переиграл все сонаты и симфонии И. Гайдна, Л. Бетховена, все новинки Д. Шостаковича и С. Прокофьева, какие удавалось достать, старался услышать музыку, где только возможно. В Ленинградскую консерваторию Гаврилин поступил в 1958 г., в класс композиции О. Евлахова. Сочинял много, но на 3 курсе неожиданно перешел на музыковедческий факультет и серьезно занялся фольклором. Ездил в экспедиции, записывал песни, пристально вглядывался в жизнь, вслушивался в говор деревенских людей, знакомый ему с детства, старался постичь их характеры, мысли, чувства. Это была напряженная работа не только слуха, но - сердца, души, ума. Именно тогда, в этих разоренных войной, нищих северных деревушках, где почти не было мужчин, вслушиваясь в женские песни, пронизанные неизбывной печалью и неистребимой мечтой об иной, прекрасной жизни, Гаврилин впервые осознал и сформулировал для себя цель и смысл композиторского творчества - соединить достижения профессиональной музыкальной классики с этими бытовыми, низкими жанрами, в которых таятся сокровища истинной поэзии и красоты. А пока Гаврилин написал интересную и глубокую работу о народно-песенных истоках творчества В. Соловьева-Седого и в 1964 г. закончил консерваторию как музыковед-фольклорист по классу Ф. Рубцова. Однако и сочинения музыки он не оставлял, на последних курсах написал 3 струнных квартета, симфоническую сюиту Тараканище, вокальный цикл на ст. В. Шефнера, 2 сонаты, шуточную кантату Мы говорили об искусстве, вокальный цикл Немецкая тетрадь на ст. Г. Гейне. Этот цикл был исполнен в Союзе композиторов, тепло встречен слушателями и с тех пор вошел в постоянный репертуар многих вокалистов.

С сочинениями Гаврилнна познакомился Шостакович и настоятельно посоветовал ему поступать в аспирантуру. Сдав экстерном все экзамены за композиторский факультет плюс вступительные, Гаврилин стал аспирантом. В качестве дипломной работы он представил вокальный цикл Русская тетрадь. А в конце 1965 г., в дни декады ленинградского музыкального искусства в Москве это сочинение впервые прозвучало на последнем концерте и произвело настоящий фурор! Молодого, никому не известного композитора называли музыкальным Есениным, восторгались его талантом; в 1967 г. он был удостоен Государственной премии РСФСР им. М. И. Глинки, став самым молодым в стране лауреатом этой высокой награды.

После такого триумфального успеха и признания молодому композитору было очень трудно создать следующее произведение столь же высоких художественных достоинств. На несколько лет Гаврилин как бы уходит в тень. Он пишет очень много и постоянно: это музыка к кинофильмам, театральным спектаклям, небольшие оркестровые сюиты, фортепианные пьесы. Друзья и старшие коллеги сетуют на то, что он не пишет музыки крупной формы и вообще сочиняет мало. И вот 1972 г. приносит сразу 3 крупных произведения: оперу Повесть о скрипаче Ванюше (по мотивам очерков Г. Успенского), вторую Немецкую тетрадь на ст. Г. Гейне и вокально-симфоническую поэму на ст. А. Шульгиной Военные письма. Годом позже появляются вокальный цикл Вечерок с подзаголовком Из альбома старой женщины, третья Немецкая тетрадь, а затем - вокально-симфонический цикл Земля на ст. А. Шульгиной.

В каждом из этих сочинений Гаврилин реализует свое творческое кредо: Говорить со слушателем понятным для него языком. Он преодолевает пропасть, существующую ныне между музыкой эстрадной, бытовой и серьезной, академической. С одной стороны, Гаврилин создает эстрадные песни столь высокого художественного уровня, что камерные и даже оперные певцы охотно исполняют их. (Скачут ночью кони исполняет И. Богачева). О песне Два брата выдающийся мастер Г. Свиридов пишет автору: Изумительная вещь! Я второй раз слышу ее и плачу. Какая красота, как свежа форма, как она естественна. Какие дивные переходы: в мелодии от темы к теме, от куплета к куплету. Это шедевр. Поверьте мне! Классикой жанра стали песни Любовь останется, Сшей мне белое платье, мама из кинофильма В день свадьбы, очаровательная Шутка.

С другой стороны, Гаврилин создает произведения крупной формы - сюиты, поэмы, кантаты с использованием приемов современной эстрадной музыки. Адресуя свои произведения прежде всего молодежи, композитор не упрощает высокие жанры классической музыки, а создает некий новый жанр, который музыковед А. Сохор назвал песенно-симфоническим.

Огромную роль в творческой жизни Валерия Гаврилина играет драматический театр. Он написал музыку к 80 спектаклям, идущим в разных городах страны. Сам композитор считает полностью удавшейся работу только над четырьмя из них: После казни прошу в Ленинградском ТЮЗе, С любимыми не расставайтесь в Ленинградском театре им. Ленинского комсомола, Три мешка сорной пшеницы в АБДТ им. М. Горького, Степан Разин в театре им. Е. Вахтангова. Последняя работа послужила импульсом к созданию одного из самых значительных произведений Гаврилина - хоровой симфонии-действа Перезвоны. (по прочтении В. Шукшина), удостоенной Государственной премии СССР. Перезвоны обрамляются двумя сочинениями, близкими по жанру: это Свадьба (1978) и Пастух и пастушка (по прочтении В. Астафьева, 1983) для солистов, хора и инструментального ансамбля. Все 3 сочинения, а также завершенная в 1967 г. и впервые исполненная в 1987 г. оратория Скоморохи (на ст. В. Коростылева), написаны в созданном Гаврилиным жанре действа. Здесь сочетаются признаки оратории, оперы, балета, симфонии, вокального цикла, драматического спектакля. Вообще театральность, зрелищность, образная конкретность музыки Гаврилина так явственна, что подчас его вокальные циклы ставятся в музыкальном театре (Вечерок, Военные письма).

Совершенно неожиданным для самого композитора оказался его невероятный успех в амплуа балетного композитора. Режиссер А. Белинский в отдельных оркестровых и фортепианных пьесах Гаврилина, написанных 10-15 лет назад, увидел, вернее, услышал балет на сюжет рассказа А. Чехова Анна на шее. Гаврилин говорит об этом не без юмора: Оказывается, сем того не зная, я уже давно пишу балетную музыку, да еще помогающую воплотить на сцене чеховские образы. Но это не так уж удивительно. Чехов - мой любимый писатель. Ранимость, незащищенность, особенная деликатность его героев, трагизм неразделенной любви, чистая, светлая грусть, ненависть к пошлости - все это мне хотелось отразить в музыке. Телебалет Анюта с блистательными Е. Максимовой и В. Васильевым имел поистине триумфальный успех, завоевал международные призы, его купили 114 телекомпаний мира! В 1986 г. балет Анюта был поставлен в Италии, в неаполитанском театре Сан-Карло, а затем в Москве, в Большом театре Союза СССР, а также в театрах Риги, Казани, Челябинска.

Продолжением творческого союза замечательных мастеров стал телебалет Дом у дороги по мотивам А. Твардовского, поставленный В. Васильевым. В 1986 г. Ленинградский театр современного балета под руководством Б. Эйфмана показал балет Подпоручик Ромашов по повести А. Куприна Поединок. В обоих произведениях, ставших заметными событиями нашей музыкальной жизни, проявились особенно явственно трагедийные черты музыки Гаврилина. В марте 1989 г. композитор закончил партитуру балета Женитьба Бальзаминова по А. Островскому, который уже нашел свое киновоплощение в новом фильме А. Белинского.

Каждая новая встреча с творчеством Валерия Гаврилина становится событием нашей культурной жизни. Его музыка всегда несет доброту и свет, о чем сам композитор сказал так: Свет есть и будет в жизни всегда. И всегда будет любо выйти на простор, взглянуть, как велика и прекрасна русская земля! И как бы ни менялся мир, есть в нем красота, совесть, надежда. /Н. Салнис/

ГАДЖИБЕКОВ Узеир (Абдул Гусейн оглы) (17 IX 1885, с. Агджабеди близ Шуши - 28 XI 1948, Баку)

...Гаджибеков всю свою жизнь посвятил развитию азербайджанской советской музыкальной культуры. ...Он впервые в республике заложил фундамент азербайджанского оперного искусства, основательно организовал музыкальное образование. Большая работа проделана им и в развитии симфонической музыки - так писал о Гаджибекове Д. Шостакович.

Гаджибеков родился в семье сельского писаря. Вскоре после рождения Узеира семья переселилась в Шушу, в небольшой городок в Нагорном Карабахе. Детство будущего композитора прошло в окружении народных певцов и музыкантов, у которых он учился искусству мугама. Мальчик прекрасно пел народные песни, его голос был даже записан на фонограф.

В 1899 г. Гаджибеков поступил в Горийскую учительскую семинарию. Здесь он приобщился к мировой, в первую очередь к русской, культуре, познакомился с классической музыкой. В семинарии занятиям музыкой отводилось значительное место. Все учащиеся в обязательном порядке обучались игре на скрипке, получали навыки хорового пения и ансамблевой игры. Поощрялись самостоятельные записи народных песен. В нотной тетради Гаджибекова год от года росло их число. Впоследствии при работе над своей первой оперой он использовал одну из этих фольклорных записей. Окончив в 1904 г. семинарию, Гаджибеков получает назначение в село Гадрут и в течение года работает учителем. Через год он переезжает в Баку, где продолжает педагогическую деятельность, одновременно увлекается журналистикой. Его острозлободневные фельетоны и статьи появляются во многих журналах и газетах. Немногие часы досуга посвящаются музыкальному самообразованию. Успехи были столь значительными, что у Гаджибекова возник дерзкий замысел - создать оперное произведение, которое бы зиждилось на мугамном искусстве. 25 января 1908 г. - день рождения первой национальной оперы. Сюжетом для нее послужила поэма Физули Лейли и Меджнун. Молодой композитор широко использовал в опере части мугамов. С помощью друзей, таких же страстных энтузиастов родного искусства, Гаджибеков поставил оперу в Баку. Впоследствии композитор вспоминал: В то время я, автор оперы, знал лишь основы сольфеджио, но не имел никакого представления о гармонии, контрапункте, музыкальных формах... Тем не менее успех "Лейли и Меджнун" был большой. Он объясняется, по моему мнению, тем, что азербайджанский народ уже ожидал появления на сцене своей, азербайджанской оперы, а в "Лейли и Меджнун" сочетались подлинно народная музыка и популярный классический сюжет.

Успех Лейли и Меджнун побуждает Узеира Гаджибекова энергично продолжать начатое дело. За последующие 5 лет он создает 3 музыкальные комедии: Муж и жена (1909), Не та, так эта (1910), Аршин мал алан (1913) и 4 мугамные оперы: Шейх Сенан (1909), Рустам и Зохраб (1910), Шах Аббас и Хуршидбану (1912), Асли и Керем (1912). Уже будучи автором нескольких популярных в народе произведений, Гаджибеков стремится пополнить свой профессиональный багаж: в 1910-12 гг. он занимается на частных курсах при Московском филармоническом обществе, а в 1914 г. - в Петербургской консерватории. 25 октября 1913 года состоялась премьера музыкальной комедии Аршин мал алан. Гаджибеков выступил здесь и как драматург и как композитор. Он создал выразительное сценическое произведение, сверкающее остроумием и полное жизнерадостности. В то же время его творение не лишено социальной остроты, оно полно протеста против реакционных обычаев страны, унижающих достоинство человека. В Аршин мал алане композитор предстает как зрелый мастер: тематизм основан на ладовых и ритмических особенностях азербайджанской народной музыки, но ни одна мелодия не заимствуется буквально. Аршин мал алан - подлинный шедевр. Оперетта с успехом обошла весь мир. Она ставилась в Москве, Париже, Нью-Йорке, Лондоне, Каире и в др.

Свое последнее сценическое произведение - оперу Кероглы - Узеир Гаджибеков завершил в 1937 г. Тогда же опера была поставлена в Баку, с участием знаменитого Бюль-Бюля в заглавной партии. После триумфальной премьеры композитор писал: Я поставил перед собой задачу создать национальную по форме оперу, используя достижения современной музыкальной культуры... Кероглы - ашуг, и он воспет ашугами, поэтому превалирующим стилем в опере является стиль ашугов... В "Кероглы* есть все элементы, свойственные оперному произведению, - арии, дуэты, ансамбли, речитативы, но все это построено на основе тех ладов, на которых строится музыкальный фольклор Азербайджана. Велик вклад Узеира Гаджибекова в развитие национального музыкального театра. Но он в то же время создал немало произведений в других жанрах, в частности, выступил зачинателем нового жанра - романса-газели; таковы Сэнсиз (Без тебя) и Севгили джанан (Возлюбленная). Большой популярностью в годы Великой Отечественной войны пользовались его песни Призыв, Сестра милосердия.

Узеир Гаджибеков - не только композитор, но и крупнейший музыкально-общественный деятель Азербайджана. В 1931 г. им был создан первый оркестр народных инструментов, а спустя 5 лет - первый азербайджанский хоровой коллектив. Весом вклад Гаджибекова в создание национальных музыкальных кадров. В 1922 г. им организована первая азербайджанская музыкальная школа. В последующем он возглавлял музыкальный техникум, а затем встал во главе Бакинской консерватории. Результаты своих исследований национального музыкального фольклора Гаджибеков обобщил в крупном теоретическом исследовании Основы азербайджанской народной музыки (1945). Имя У. Гаджибекова окружено в Азербайджане всенародной любовью и почетом. В 1959 году на родине композитора, в Шуше был открыт его Дом-музей, а в 1975 г. открытие Дома-музея Гаджибекова состоялось и в Баку. /Н. Алекперова/

ГАЙДН (Haydn) (Франц) Йозеф (31 III 1732, Рорау, Ниж. Австрия - 31 V 1809, Вена)

Вот настоящая музыка! Вот чем следует наслаждаться, вот что следует всасывать в себя всем, кто желает воспитать в себе здоровое музыкальное чувство, здравый вкус.

А. Серов

Творческий путь Й. Гайдна - великого австрийского композитора, старшего современника В. А. Моцарта и Л. Бетховена - продолжался около пятидесяти лет, перешел за исторический рубеж XVIII-XIX вв., охватил все этапы развития венской классической школы - от ее зарождения в 1760-х гг. вплоть до расцвета творчества Бетховена в начале нового века. Интенсивность 7-орческого процесса, богатство фантазии, свежесть восприятия, гармоничное и цельное ощущение жизни сохранились в искусстве Гайдна до самых последних лет его жизни.

Сын каретного мастера, Гайдн обнаружил редкие музыкальные способности. В шестилетнем возрасте он переезжает в Хайнбург, поет в церковном хоре, обучается игре на скрипке и клавесине, а с 1740 г. живет в Вене, где служит певчим в капелле собора Св. Стефана (кафедральном соборе Вены). Однако в капелле ценили только голос мальчика - редкой чистоты дискант, поручали ему исполнение сольных партий; а пробудившиеся в детские годы композиторские наклонности остались незамеченными. Когда же голос начал ломаться, Гайдн был вынужден оставить капеллу. Первые годы самостоятельной жизни в Вене складывались особенно тяжело - он бедствовал, голодал, скитался без постоянного пристанища; лишь изредка удавалось найти частные уроки или поиграть на скрипке в бродячем ансамбле. Однако вопреки превратностям судьбы Гайдн сохранил и открытость характера, и чувство юмора, никогда ему не изменявшее, и серьезность профессиональных устремлений - он изучает клавирное творчество Ф. Э. Баха, самостоятельно занимается контрапунктом, знакомится с трудами крупнейших немецких теоретиков, берет уроки композиции у Н. Порпоры - известного итальянского оперного композитора и педагога.

В 1759 г. Гайдн получил место капельмейстера у графа И. Морцина. Для его придворной капеллы были написаны первые инструментальные произведения (симфонии, квартеты, клавирные сонаты). Когда в 1761 г. Морцин распустил капеллу, Гайдн заключил контракт с П. Эстергази, богатейшим венгерским магнатом, покровителем искусств. В обязанности вице-капельмейстера, а через 5 лет княжеского обер-капельмейстера, входило не только сочинение музыки. Гайдн должен был проводить репетиции, следить за порядком в капелле, отвечать за сохранность нот и инструментов и т. п. Все произведения Гайдна являлись собственностью Эстергази; композитор не имел права писать музыку по заказу других лиц, не мог свободно покидать владения князя. (Гайдн жил в имениях Эстергази - Эйзенштадт и Эстергаз, временами наезжая в Вену.)

Однако многие преимущества и, прежде всего, возможность распоряжаться прекрасным оркестром, исполнявшим все произведения композитора, а также относительная материальная и бытовая обеспеченность склонили Гайдна принять предложение Эстергази. Почти 30 лет оставался Гайдн на придворной службе. В унизительном положении княжеского слуги он сохранил достоинство, внутреннюю независимость и стремление к непрерывному творческому совершенствованию. Живя вдали от света, почти не соприкасаясь с широким музыкальным миром, он стал за время службы у Эстергази величайшим мастером европейского масштаба. Произведения Гайдна с успехом исполнялись в крупнейших музыкальных столицах.

Так, в середине 1780-х гг. французская публика познакомилась с шестью симфониями, получившими название Парижских. С течением времени композитов все более тяготился своим зависимым положением, острее ощущал одиночество.

Драматическими, тревожными настроениями окрашены минорные симфонии - Траурная. Страдание, Прощальная. Множество поводов для различных толкований - автобиографических, юмористических, лирико-философских - дал финал Прощальной - на протяжении этого бесконечно длящегося Adagio музыканты один за другим покидают оркестр, пока на сцене не остаются два скрипача, доигрывающие мелодию, тихую и нежную...

Однако гармоничный и ясный взгляд на мир всегда доминирует и в музыке Гайдна, и в его ощущении жизни. Источники радости Гайдн находил повсюду - в природе, в жизни крестьян, в своих трудах, в общении с близкими людьми. Так, знакомство с Моцартом, приехавшим в Вену в 1781 г., переросло в настоящую дружбу. Эти отношения, основанные на глубоком внутреннем родстве, понимании и взаимном уважении, благотворно сказались на творческом развитии обоих композиторов.

В 1790 г. А. Эстергази, наследник умершего князя П. Эстергази, распустил капеллу. Гайдн, полностью освободившийся от службы и сохранивший лишь звание капельмейстера, стал получать согласно завещанию старого князя пожизненную пенсию. Вскоре появилась возможность осуществить давнюю мечту - выехать за пределы Австрии. В 1790-х гг. Гайдн совершил две гастрольные поездки в Лондон (1791-92, 1794-95). Написанные по этому случаю 12 Лондонских симфоний завершили развитие этого жанра в творчестве Гайдна, утвердили зрелость венского классического симфонизма (несколько ранее, в конце 1780-х гг. появились 3 последние симфонии Моцарта) и остались вершинными явлениями в истории симфонической музыки. Лондонские симфонии исполнялись в необычных и чрезвычайно привлекательных для композитора условиях. Привыкший к более замкнутой атмосфере придворного салона, Гайдн впервые выступил в публичных концертах, ощутил реакцию типичной демократической аудитории. В его распоряжении были большие оркестры, по составу близкие современным симфоническим. Английская публика с энтузиазмом воспринимала музыку Гайдна. В Оксфооде ему был присужден титул доктора музыки. Под впечатлением услышанных в Лондоне ораторий Г. Ф. Генделя были созданы 2 светские оратории - Сотворение мира (1798) и Времена года (1801). Эти монументальные, эпико-философские произведения, утверждающие классические идеалы красоты и гармонии жизни, единства человека и природы, достойно увенчали творческий путь композитора.

Последние годы жизни Гайдна прошли в Вене и ее предместье Гумпендорф. Композитор был по-прежнему жизнелюбив, общителен, объективен и доброжелателен в отношении к людям, по-прежнему много трудился. Гайдн ушел из жизни в тревожное время, в самый разгар наполеоновских походов, когда французские войска уже заняли столицу Австрии. Во время осады Вены Гайдн утешал своих близких: Не бойтесь, дети, там, где Гайдн, не может случиться ничего плохого.

Гайдн оставил огромное творческое наследие - около 1000 произведений во всех жанрах и формах, существовавших в музыке того времени (симфонии, сонаты, камерные ансамбли, концерты, оперы, оратории, мессы, песни и т. п.). Крупные циклические формы (104 симфонии, 83 квартета, 52 клавирные сонаты) составляют основную, самую драгоценную часть творчества композитора, определяют его историческое место. Об исключительной значимости произведений Гайдна в эволюции инструментальной музыки писал П. Чайковский: Гайдн обессмертил себя если не изобретением, то усовершенствованием той превосходной, идеально уравновешенной формы сонаты и симфонии, которую впоследствии Моцарт и Бетховен довели до последней степени законченности и красоты.

Симфония в творчестве Гайдна прошла большой путь: от ранних образцов, близких жанрам бытовой и камерной музыки (серенада, дивертисмент, квартет), к Парижским и Лондонским симфониям, в которых утвердились классические закономерности жанра (соотношение и порядок следования частей цикла - сонатное Allegro, медленная часть, менуэт, быстрый финал), характерные типы тематизма и приемы развития и т. д. Симфония у Гайдна обретает смысл обобщенной картины мира, в которой разные стороны жизни - серьезные, драматические, лирико-философские, юмористические - приведены к единству и равновесию. Богатый и сложный мир гайдновских симфоний обладает замечательными качествами открытости, общительности, направленности на слушателя. Основной источник их музыкального языка - жанрово-бытовые, песенные и танцевальные интонации, иногда непосредственно заимствованные из фольклорных источников. Включенные в сложный процесс симфонического развития, они обнаруживают новые образные, динамические возможности. Законченные, идеально уравновешенные и логически выстроенные формы частей симфонического цикла (сонатная, вариационная, рондо и др.) включают элементы импровизационности, замечательные отклонения и неожиданности обостряют интерес к самому процессу развития мысли, всегда увлекательному, наполненному событиями. Излюбленные гайдновские сюрпризы и розыгрыши помогали восприятию самого серьезного жанра инструментальной музыки, рождали у слушателей конкретные ассоциации, закрепившиеся в названиях симфоний (Медведь, Курица, Часы, Охота, Школьный учитель и т. п.). Формируя типичные закономерности жанра, Гайдн раскрывает и богатство возможностей их проявления, намечая разные пути эволюции симфонии в XIX-XX вв. В зрелых симфониях Гайдна устанавливается классический состав оркестра, включающий все группы инструментов (струнные, деревянные и медные духовые, ударные). Также стабилизируется состав квартета, в котором все инструменты (две скрипки, альт, виолончель) становятся полноправными участниками ансамбля. Большой интерес представляют клавирные сонаты Гайдна, в которых фантазия композитора, поистине неистощимая, каждый раз открывает новые варианты построения цикла, оригинальные способы оформления и развития материала. Последние сонаты, написанные в 1790-х гг,. явно ориентированы на выразительные возможности нового инструмента - фортепиано.

Всю жизнь искусство было для Гайдна главной опорой и постоянным источником внутренней гармонии, душевного равновесия и здоровья, Он надеялся, что таковым оно останется и для будущих слушателей. В этом мире так мало радостных и довольных людей, - писал семидесятилетний композитор, - везде их преследуют горе и заботы; быть может, твой труд послужит подчас источником, из которого полный забот и обремененный делами человек будет черпать минутами свое спокойствие и отдых. /И. Охалова/

ГАЛУППИ (Galuppi) Бальдассаре (18 X 1706, остров Бурано, близ Венеции - 3 I 1785, Венеция)

Имя Б. Галуппи мало о чем говорит современному любителю музыки, но в свое время он был одним из ведущих мастеров итальянской комической оперы. Галуппи сыграл заметную роль в музыкальной жизни не только Италии, но и других стран, особенно России. Италия XVIII в. буквально жила оперой. Это всеми любимое искусство давало выход прирожденной страсти итальянцев к пению, их пылкому темпераменту. Однако оно не стремилось прикоснуться к духовным глубинам и не создало шедевров на века. В XVIII в. итальянские композиторы создавали оперы десятками, и количество опер Галуппи (112) вполне типично для того времени. Кроме этого Галуппи создал множество произведений для церкви: месс, реквиемов, ораторий и кантат. Блестящий виртуоз - мастер игры на клавире - он написал свыше 50 сонат для этого инструмента. При жизни Галуппи называли Буранелло - от названия острова Бурано (близ Венеции), где он родился. Почти вся его творческая жизнь связана с Венецией: здесь он учился в консерватории (у А. Лотти), а с 1762 г. до конца жизни (за исключением времени пребывания в России) был ее директором и руководителем хора. Тогда же Галуппи получил высший музыкальный пост в Венеции - капельмейстера собора Св. Марка (до этого он почти 15 лет был помощником капельмейстера), в Венеции с конца 20-х гг. ставились его первые оперы.

Галуппи писал в основном комические оперы (лучшие из них: Деревенский философ - 1754, Трое смешных влюбленных - 1761). 20 опер было создано на тексты знаменитого драматурга К. Гольдони, который как-то сказал, что Галуппи среди музыкантов то же, что Рафаэль среди художников. Кроме комических Галуппи писал и серьезные оперы на античные сюжеты: например, Покинутая Дидона (1741) и написанная в России Ифигения в Тавриде (1768). Композитор быстро завоевал известность в Италии и других странах. Его приглашают работать в Лондон (1741-43), а в 1765 г. - в Петербург, где в течение трех лет он руководил придворными оперными спектаклями и концертами. Особый интерес представляют хоровые сочинения Галуппи, созданные для православной церкви (всего 15). Композитор во многом способствовал утверждению нового, более простого и эмоционального, стиля русского церковного пения. Его учеником был выдающийся русский композитор Д. Бортнянский (он учился у Галуппи в России, а затем вместе с ним поехал в Италию).

Вернувшись в Венецию, Галуппи продолжал исполнять свои обязанности в соборе Св. Марка и в консерватории. Как писал английский путешественник Ч. Берни, гений синьора Галуппи, подобно гению Тициана, делается все вдохновеннее с годами. Сейчас Галуппи никак не меньше 70-ти лет, и тем не менее, по общему мнению, его последние оперы и церковные сочинения изобилуют большим воодушевлением, вкусом и фантазией, чем в любой другой период его жизни. /К. Зенкин/

ГАЛЫНИН Герман Германович (30 III 1922, Тула - 18 VI 1966, Москва)

Я радуюсь и горжусь тем, что Герман хорошо ко мне относился, ибо я имел счастье знать его и наблюдать за расцветом его огромного таланта.

Из письма Д. Шостаковича

Творчество Г. Галынина - одна из ярчайших страниц послевоенной советской музыки. Оставленное им наследие невелико по количеству, главные сочинения относятся к области хоровых, концертно-симфонических и камерно-инструментальных жанров: оратория Девушка и смерть (1950-63), 2 концерта для фортепиано с оркестром (1946, 1965), Эпическая поэма для симфонического оркестра (1950), Сюита для струнного оркестра (1949), 2 струнных квартета (1947, 1956), Фортепианное трио (1948), Сюита для фортепиано (1945). Нетрудно заметить, что большинство произведений написано за пятилетие 1945-50 гг. Именно столько времени трагическая судьба отвела Галынину для полноценного творчества. Фактически все самое значительное в его наследии было создано в студенческие годы. При всей ее уникальности история жизни Галынина характерна для нового советского интеллигента, выходца из народной среды, сумевшего приобщиться к высотам мировой культуры. Сирота, рано потерявший родителей (его отец был рабочим в Туле), в 12 лет Галынин попал в детский дом, который заменил ему семью. Уже в это время проявились незаурядные художественные способности мальчика: он неплохо рисовал, был непременным участником театральных представлений, но больше всего тянулся к музыке - овладел всеми инструментами детдомовского оркестра народных инструментов, перекладывал для него народные песни. Родившееся в этой доброжелательной атмосфере первое сочинение юного композитора - Марш для фортепиано стал своеобразным пропуском в музыкальное училище при Московской консерватории. Прозанимавшись год на подготовительном отделении, в 1938 г. Галынин был зачислен на основной курс. В высокопрофессиональной среде училища, где он общался с выдающимися музыкантами - И. Способиным (гармония) и Г. Литинским (композиция), талант Галынина начал развиваться с поразительной силой и быстротой - недаром сокурсники считали его главным художественным авторитетом. Всегда жадный до всего нового, интересного, неординарного, неизменно притягивающий к себе товарищей и коллег, в училищные годы Галынин особенно увлекался фортепианной и театральной музыкой. И если фортепианные сонаты и прелюдии отразили юношескую взволнованность, открытость и тонкость чувств молодого композитора, то музыка к интермедии М. Сервантеса Саламанкская пещера - склонность к острой характеристичности, воплощению радости жизни. Найденное в начале пути получило продолжение в дальнейшем творчестве Галынина - прежде всего в фортепианных концертах и в музыке к комедии Дж. Флетчера Укрощение укротителя (1944). Уже в училищные годы всех поражала самобытная галынинская манера игры на фортепиано, тем более удивительная, что пианистическому искусству он никогда систематически не учился. Под его пальцами все становилось крупным, весомым, зримым... Исполнитель-пианист и творец здесь как бы сливались в единое целое, - вспоминает соученик Галынина А. Холминов.

В 1941 г. первокурсник Московской консерватории Галынин уходит добровольцем на фронт, но и здесь не расстается с музыкой - руководит художественной самодеятельностью, сочиняет песни, марши, хоры. Лишь спустя 3 года он возвращается в композиторский класс Н. Мясковского, а затем - в связи с его болезнью - переходит в класс Д. Шостаковича, уже тогда отметившего дарование нового ученика. Консерваторские годы - время становления Галынина как человека и музыканта, его талант вступает в пору расцвета. Лучшие сочинения этого периода - Первый фортепианный концерт, Первый струнный квартет, фортепианное Трио, Сюита для струнных - сразу же привлекли внимание слушателей и критиков. Венчают годы учебы 2 капитальные работы композитора - оратория Девушка и смерть (по М. Горькому) и оркестровая Эпическая поэма, вскоре ставшая очень репертуарной и удостоенная в 1951 г. Государственной премии. Но тяжелый недуг уже подстерегал Галынина, так и не дав ему до конца раскрыть свое дарование. Последующие годы жизни он мужественно боролся с болезнью, стремясь отдать каждую вырванную у нее минуту любимой музыке. Так возникли Второй квартет, Второй фортепианный концерт, Concerto grosso для фортепиано solo, Ария для скрипки и струнного оркестра, были отредактированы ранние фортепианные сонаты и оратория Девушка и смерть, исполнение которой стало событием в музыкальной жизни 60-х гг.

Галынин был истинно русским художником, с глубоким, острым и современным взглядом на мир. Как и в его личности, в сочинениях композитора пленяют замечательная полнокровность, душевное здоровье, все в них вылеплено крупно, выпукло, значительно. Музыка Галынина напряженна по мысли, явное тяготение к эпичности, картинности высказывания оттеняется в ней сочным юмором и мягкой сдержанной лирикой. На национальную природу творчества указывает и песенный, широкого распева мелодизм, особый корявоватый строй гармонии и оркестровки, восходящий к неправильностям Мусоргского. С первых же шагов композиторского пути Галынина его музыка стала заметным явлением советской музыкальной культуры, ибо, - по словам Е. Светланова, - встреча с музыкой Галынина - это всегда встреча с прекрасным, обогащающим человека, как и все подлинно прекрасное в искусстве. /Г. Жданова/

ГЕНДЕЛЬ (Handel) Георг Фридрих (23 II 1685, Галле - 14 IV 1759, Лондон)

Г. Ф. Гендель - одно из крупнейших имен в истории музыкального искусства. Великий композитор эпохи Просвещения, он открыл новые перспективы в развитии жанра оперы и оратории, предвосхитил многие музыкальные идеи последующих столетий - оперный драматизм К. В. Глюка, гражданственный пафос Л. Бетховена, психологическую глубину романтизма. Это человек уникальной внутренней силы и убежденности. Вы можете презирать кого и что угодно, - говорил Б. Шоу, - но вы бессильны противоречить Генделю. ...Когда звучит его музыка на словах "восседающий на своем извечном престоле", атеист теряет дар речи.

Национальную принадлежность Генделя оспаривают Германия и Англия. В Германии Гендель родился, на немецкой почве сложилась творческая личность композитора, его художественные интересы, мастерство. С Англией же связана большая часть жизни и деятельности Генделя, формирование эстетической позиции в музыкальном искусстве, созвучной просветительскому классицизму А. Шефтсбери и А. Пола, напряженная борьба за ее утверждение, кризисные поражения и триумфальные успехи,

Гендель родился в Галле, в семье придворного лекаря-цирюльника. Рано проявившиеся музыкальные способности были замечены курфюрстом Галле - герцогом Саксонским, под влиянием которого отец (намеревавшийся сделать сына юристом и не придававший серьезного значения музыке как будущей профессии) отдал мальчика на обучение лучшему музыканту города Ф. Цахову. Хороший композитор, эрудированный музыкант, знакомый с лучшими сочинениями своего времени (немецкими, итальянскими), Цахов раскрыл Генделю богатство разных музыкальных стилей, привил художественный вкус, помог отработать композиторскую технику. Сочинения самого Цахова во многом вдохновили Генделя на подражание. Рано сформировавшийся как личность и как композитор, Гендель уже к 11 годам был известен в Германии. Изучая право в университете Галле (куда он поступил в 1702 г., выполняя волю уже умершего к тому времени отца), Гендель параллельно служил органистом в церкви, сочинял, преподавал пение. Он работал всегда много и упоенно. В 1703 г. движимый желанием совершенствования, расширения сфер деятельности, Гендель уезжает в Гамбург - один из культурных центров Германии XVIII в., город, имеющий первый в стране публичный оперный театр, соревнующийся с театрами Франции и Италии. Именно опера влекла к себе Генделя. Желание ощутить атмосферу музыкального театра, практически познакомиться с оперной музыкой, заставляет его поступить на скромную должность второго скрипача и клавесиниста в оркестр. Насыщенная художественная жизнь города, сотрудничество с выдающимися музыкальными деятелями того времени - Р. Кайзером, оперным композитором, бывшим тогда директором оперного театра, И. Маттезоном - критиком, литератором, певцом, композитором - оказало огромное воздействие на Генделя. Влияние Кайзера обнаруживается во многих операх Генделя, притом не только ранних.

Успех первых оперных постановок в Гамбурге (Альмира - 1705, Нерон - 1705) окрыляет композитора. Однако пребывание его в Гамбурге оказывается недолгим: банкротство Кайзера ведет к закрытию оперного театра. Гендель направляется в Италию. Посещая Флоренцию, Венецию, Рим, Неаполь, композитор вновь учится, впитывая самые разнообразные художественные впечатления, прежде всего - оперные. Способности Генделя к восприятию разнонационального музыкального искусства были исключительными. Проходит буквально несколько месяцев, и он осваивает стилистику итальянской оперы, притом с таким совершенством, что превосходит многие признанные в Италии авторитеты. В 1707 г. Флоренция ставит первую итальянскую оперу Генделя Родриго, через 2 года Венеция - следующую, Агриппину. Оперы получают восторженное признание у итальянцев, весьма требовательных и избалованных слушателей. Гендель становится знаменитым - входит в известную Аркадскую академию (наряду с А. Корелли, А. Скарлатти. Б. Марчелло), получает заказы на сочинение музыки для дворов итальянских аристократов.

Однако главное слово в искусстве Генделю надлежит сказать в Англии, куда его впервые приглашают в 1710 г. и где он окончательно обосновывается с 1716 г. (в 1726 г. принимая английское подданство). С этого времени начинается новый этап в жизни и творчестве великого мастера. Англия с ее ранними просветительскими идеями, образцами высокой литературы (Дж. Мильтона, Дж. Драйдена, Дж. Свифта) оказалась той плодотворной средой, где раскрылись могучие творческие силы композитора. Но и для самой Англии роль Генделя была равна целой эпохе. Английская музыка, потерявшая в 1695 г. своего национального гения Г. Перселла и остановившаяся в развитии, вновь поднялась на мировую высоту только с именем Генделя. Его путь в Англии, однако, был не простым. Англичане приветствовали Генделя вначале как мастера оперы итальянского стиля. Здесь он быстро победил всех своих соперников, как английских, так и итальянских. Уже в 1713 г. его Te Deum исполняется на празднествах, посвященных заключению Утрехтского мира, - честь, которой до этого не удостаивался ни один иностранец. В 1720 г. Гендель берет на себя руководство Академией итальянской оперы в Лондоне и таким образом становится во главе национального оперного театра. На свет появляются его оперные шедевры - Радамист - 1720, Оттон - 1723, Юлий Цезарь - 1724, Тамерлан -1724, Роделинда - 1725, Адмет - 1726. В этих сочинениях Гендель выходит за рамки современной ему итальянской оперы-seria и создает (свой тип музыкального спектакля с ярко очерченными характерами, психологической глубиной и драматической напряженностью конфликтов. Благородная красота лирических образов опер Генделя, трагическая сила кульминаций не имели себе равных в итальянском оперном искусстве своего времени. Его оперы стояли у порога назревающей оперной реформы, которую Гендель не только почувствовал, но и во многом осуществил (намного раньше Глюка и Рамо). Вместе с тем социальная ситуация в стране, рост национального самосознания, стимулированный идеями просветителей, реакция на навязчивое преобладание итальянской оперы и итальянских певцов порождают негативное отношение и к опере в целом. На итальянские оперы создаются памфлеты, высмеивается сам тип оперы, ее персонажи, капризные исполнители. Как пародия появляется в 1728 г. английская сатирическая комедия Опера нищих Дж. Гея и Дж. Пепуша. И хотя лондонские оперы Генделя распространяются по всей Европе как шедевры этого жанра, падение престижа итальянской оперы в целом отражается и на Генделе. Театр бойкотируется, успехи отдельных постановок не изменяют общей картины.

В июне 1728 г. Академия перестает существовать, но авторитет Генделя как композитора с этим не падает. Английский король Георг II заказывает ему по случаю коронации антемы, которые исполняются в октябре 1727 г. в Вестминстерском аббатстве. Вместе с тем со свойственным ему упорством Гендель продолжает бороться за оперу. Он едет в Италию, набирает новую труппу и в декабре 1729 г. оперой Лотарио открывает сезон второй оперной Академии. В творчестве композитора наступает пора новых исканий. Порос (Пор) - 1731, Орландо - 1732, Партенопа - 1730. Ариодант - 1734, Альчина - 1734 - в каждой из этих опер композитор по-разному обновляет трактовку жанра оперы-seria - вводит балет (Ариодант, Альчина), волшебный сюжет насыщает глубоко драматическим, психологическим содержанием (Орландо, Альчина), в музыкальном языке достигает высшего совершенства-простоты и глубины выразительности. Намечается также и поворот от серьезной оперы к лирико-комической в Партенопе с ее мягкой иронией, легкостью, изяществом, в Фарамондо (1737), Ксерксе (1737). Одну из последних своих опер - Именео (Гименей, 1738) Гендель сам назвал опереттой. Изнурительная, не без политической подоплеки борьба Генделя за оперный театр кончается поражением. Вторая оперная Академия закрывается в 1737 г. Как раньше, в Опере нищих пародирование не обошлось без привлечения широко известной всем музыки Генделя, так и сейчас, в 1736 г. новая пародия на оперу (Вантлейский дракон) косвенно затрагивает имя Генделя. Композитор тяжело переносит крах Академии, заболевает и почти 8 месяцев не работает. Однако поразительные жизненные силы, скрытые в нем, вновь берут свое. Гендель возвращается к деятельности с новой энергией. Он создает свои последние оперные шедевры - Именео, Дейдамию, - и с ними завершает работу над оперным жанром, которому отдал более 30 лет жизни. Внимание композитора сосредоточивается на оратории. Еще в Италии Гендель начал сочинять кантаты, хоровую духовную музыку. Позднее, в Англии, Гендель пишет хоровые антемы, праздничные кантаты. Заключительные хоры в операх, ансамбли также сыграли свою роль в процессе оттачивания хорового письма композитора. Да и сама опера Генделя является по отношению к его оратории фундаментом, источником драматургических идей, музыкальных образов, стиля.

В 1738 г. одна за другой появляются на свет 2 гениальные оратории - Саул (сентябрь - 1738) и Израиль в Египте (октябрь - 1738)- гигантские, исполненные победной мощи сочинения, величавые гимны в честь силы человеческого духа и подвига. 1740-е гг. - блестящий период в творчестве Генделя. Шедевр следует за шедевром. Мессия, Самсон, Валтасар, Геракл - теперь всемирно известные оратории - были созданы в невиданном напряжении творческих сил, в очень короткий промежуток времени (1741-43). Однако успех приходит не сразу. Неприязнь со стороны английской аристократии, саботирующей исполнение ораторий, материальные затруднения, сверхнапряженная работа вновь ведут к заболеванию. С марта по октябрь 1745 г. Гендель находится в тяжелой депрессии. И вновь титаническая энергия композитора побеждает. Резко изменяется и политическая ситуация в стране - перед угрозой нападения на Лондон Шотландской армии мобилизуется чувство национального патриотизма. Героическое величие генделевских ораторий оказывается созвучным настроению англичан. Вдохновленный национально-освободительными идеями, Гендель пишет 2 грандиозные оратории - Ораторию на случай (1746), призывающую к борьбе с нашествием, и Иуду Маккавея (1747) - могучий гимн в честь побеждающих врагов героев.

Гендель становится кумиром Англии. Библейские сюжеты и образы ораторий приобретают в это время особый смысл обобщенного выражения высоких этических принципов, героизма, народного единения. Язык генделевских ораторий прост и величествен, он влечет к себе - он ранит сердце и вылечивает его, он не оставляет за собой равнодушных. Последние оратории Генделя - Теодора, Выбор Геркулеса (обе 1750) и Иевфай (1751) - открывают такие глубины психологической драмы, какие не были доступны никаким другим жанрам музыки времен Генделя.

В 1751 г. композитор слепнет. Страдающий, безнадежно больной, Гендель остается за органом при исполнении своих ораторий. Он был похоронен, как того желал, в Вестминстере.

Преклонение перед Генделем испытывали все композиторы, как XVIII, так и XIX вв. Генделя боготворил Бетховен. В наше время музыка Генделя, обладающая огромной силой художественного воздействия, получает новое значение и смысл. Ее могучий пафос созвучен нашему времени, он взывает к силе человеческого духа, к торжеству разума, красоты. Ежегодные торжества в честь Генделя проходят в Англии, в ФРГ, в ГДР, привлекая к себе исполнителей и слушателей со всего мира. /Ю. Евдокимова/

ГЕРШВИН (Gershwin) Джордж (26 IX 1899, Бруклин, р-н Нью-Йорка, - 11 VII 1937, Беверли-Хилс, Калифорния)

О чем рассказывает его музыка? О простых людях, об их радостях и горестях, об их любви, об их жизни. Вот почему его музыка по-настоящему национальна...

Д. Шостакович

С именем американского композитора и пианиста Дж. Гершвина связана одна из интереснейших глав истории музыки. Становление и расцвет его творчества совпали с веком джаза - так называл эпоху 20-30-х гг. XX в. в США крупнейший американский писатель С. Фитцджеральд. Это искусство оказало основополагающее влияние на композитора, который стремился выразить в музыке дух своего времени, характерные черты жизни американского народа. Гершвин считал джаз народной музыкой. Я слышу в нем музыкальный калейдоскоп Америки - наш огромный бурлящий котел, наш... национальный жизненный пульс, наши песни... - писал композитор.

Сын эмигранта из России, Гершвин родился в Нью-Йорке. Его детство прошло в одном из районов города - Ист-Сайде, где его отец был владельцем небольшого ресторана. Озорной и шумный, отчаянно проказничавший в компании своих сверстников, Джордж не давал родителям повода считать себя музыкально одаренным ребенком. Все изменила покупка пианино для старшего брата. Редкие уроки музыки у различных учителей и, главное, самостоятельные многочасовые занятия импровизацией определили окончательный выбор Гершвина. Его карьера началась в музыкальном магазине нотоиздательской фирмы Реммик и компания. Здесь, вопреки желанию своих родителей, шестнадцатилетним юношей он начал работать музыкальным продавцом-рекламистом. Каждый день в девять часов я уже сидел в магазине за роялем, играя популярные мелодии для каждого, кто приходил...- вспоминал Гершвин. Исполняя на службе популярные мелодии Э. Берлина, Дж. Керна и др., Гершвин сам страстно мечтал заняться творчеством. Дебют песен восемнадцатилетнего музыканта на эстраде Бродвея положил начало его композиторскому триумфу. Только за последующие 8 лет он создал музыку более чем к 40 спектаклям, 16 из которых были настоящими музыкальными комедиями. Уже в начале 20-х гг. Гершвин - один из популярнейших композиторов Америки, а затем Европы. Однако его творческому темпераменту оказалось тесно лишь в рамках эстрадной музыки и оперетты. Гершвин мечтал стать, по его собственному выражению, настоящим композитором, владеющим всеми жанрами, всей полнотой техники для создания произведений крупной формы.

Гершвин не получил систематического музыкального образования и всем своим достижениям в области композиции он в основном обязан самообразованию и требовательности к себе в сочетании с неуемным интересом к крупнейшим музыкальным явлениям своего времени. Будучи уже всемирно известным композитором, он не стеснялся обращаться с просьбами о занятиях композицией и инструментовкой к М. Равелю, И. Стравинскому, А. Шенбергу. Первоклассный пианист-виртуоз, Гершвин долгое время продолжал брать уроки игры на фортепиано у известного американского педагога Э. Хатчесона.

В 1924 г. состоялось исполнение одного из лучших сочинений композитора Рапсодии в стиле блюз для фортепиано и симфонического оркестра. Партию рояля исполнял автор. Новое произведение вызвало большой интерес американской музыкальной общественности. На премьере Рапсодии, прошедшей с огромным успехом, присутствовали С. Рахманинов, Ф. Крейслер, Я. Хейфец, Л. Стоковский и др.

Вслед за Рапсодией появляются: Фортепианный концерт (1925), оркестровое программное сочинение Американец в Париже (1928), Вторая рапсодия для фортепиано с оркестром (1931), Кубинская увертюра (1932). В этих сочинениях сочетание традиций негритянского джаза, афро-американского фольклора, эстрадной музыки Бродвея с формами и жанрами европейской музыкальной классики нашло полнокровное и органичное воплощение, определив главную стилистическую особенность музыки Гершвина.

Одним из значительных событий для композитора стало посещение Европы (1928) и встречи с М. Равелем, Д. Мийо, Ж. Ориком, Ф. Пуленком, С. Прокофьевым во Франции, Э. Кшенеком, А. Бергом, Ф. Легаром, И. Кальманом в Вене.

Наряду с симфонической музыкой Гершвин с увлечением работает в кино. В 30-х гг. он периодически подолгу живет в Калифорнии, где пишет музыку к нескольким кинофильмам. Тогда же композитор вновь обращается и к театральным жанрам. Среди созданных в этот период произведений - музыка к сатирической пьесе О тебе я пою (1931) и лебединая песня Гершвина - опера Порги и Бесс (1935). Музыка оперы наполнена выразительностью, красотой интонаций негритянских песен, острым юмором, а порой и гротеском, насыщена самобытной стихией джаза.

Творчество Гершвина высоко оценивала современная композитору музыкальная критика. Один из крупнейших ее представителей В. Дамрош писал: Многие композиторы ходили вокруг джаза, как кошка вокруг миски с горячим супом, ожидая, пока он немного поостынет... Джордж Гершвин... смог совершить чудо. Он - принц, который, взяв Золушку за руку, открыто объявил о ней перед всем миром как о принцессе к немалой ярости ее завистливых сестер. /И. Ветлицына/

ГЛАЗУНОВ Александр Константинович (10 VIII 1865, Петербург - 21 III 1936, Париж)

Глазунов создал мир счастья, веселья, покоя, полета, упоения, задумчивости и многого, многого другого, всегда счастливого, всегда ясного и глубокого, всегда необыкновенно благородного, крылатого...

А. Луначарский

Соратник композиторов Могучей кучки, друг А. Бородина, дописавший по памяти его незавершенные сочинения, - и педагог, который в годы послереволюционной разрухи поддержал юного Д. Шостаковича... В судьбе А. Глазунова зримо воплотилась преемственность русской и советской музыки. Прочное душевное здоровье, сдержанная внутренняя сила и неизменное благородство - эти черты личности композитора привлекали к нему музыкантов-единомышленников, слушателей, многочисленных учеников. Сложившись еще в юношеские годы, они определили основной строй его творчества. Музыкальное развитие Глазунова было стремительным. Родившись в семье известного книгоиздателя, будущий композитор с детства воспитывался в атмосфере увлеченного музицирования, поражая родных необыкновенными способностями - тончайшим музыкальным слухом и умением мгновенно запоминать в деталях однажды слышанную музыку. Позднее Глазунов вспоминал: В доме у нас много играли, и я твердо запомнил все исполнявшиеся пьесы. Нередко ночью, проснувшись, я восстанавливал мысленно до малейших подробностей то, что слышал раньше...

Первыми учителями мальчика были пианисты Н. Холодкова и Е. Еленковский. Решающую роль в формировании музыканта сыграли занятия с крупнейшими композиторами петербургской школы - M. Балакиревым и Н. Римским-Корсаковым. Общение с ними помогло Глазунову удивительно быстро достичь творческой зрелости и вскоре переросло в дружбу единомышленников.

Путь молодого композитора к слушателю начался с триумфа. Первая симфония шестнадцатилетнего автора (премьера в 1881 г.) вызвала восторженные отклики публики и прессы, высокую оценку коллег. В этом же году произошла встреча, во многом повлиявшая на судьбу Глазунова. На репетиции Первой симфонии юный музыкант познакомился с искренним ценителем музыки, крупным лесопромышленником и меценатом М. Беляевым, много сделавшим для поддержки русских композиторов. Начиная с этого момента пути Глазунова и Беляева перекрещивались постоянно. Вскоре молодой музыкант стал завсегдатаем беляевских пятниц. Эти еженедельные музыкальные вечера привлекали в 80-90-х гг. лучшие силы русской музыки. Вместе с Беляевым Глазунов совершил длительную заграничную поездку, познакомился с культурными центрами Германии, Швейцарии, Франции, записывал народные напевы в Испании и Марокко (1884). Во время этого путешествия произошло памятное событие: Глазунов посетил в Веймаре Ф. Листа. Там же, на фестивале, посвященном творчеству Листа, с успехом прозвучала Первая симфония русского автора.

Долгие годы Глазунов был связан с любимыми детищами Беляева - музыкальным издательством и Русскими симфоническими концертами. После смерти основателя фирмы (1904) Глазунов вместе с Римским-Корсаковым и А. Лядовым вошел в состав Попечительского совета для поощрения русских композиторов и музыкантов, созданного по завещанию и на средства Беляева. На музыкально-общественном поприще Глазунов обладал большим авторитетом. Уважение коллег к его мастерству и опыту опиралось на прочный фундамент: принципиальность, основательность и кристальную честность музыканта. С особой требовательностью композитор оценивал свое творчество, нередко переживая мучительные сомнения. Эти качества давали силы для подвижнической работы над сочинениями ушедшего из жизни друга: музыка Бородина, уже звучавшая в исполнении автора, но не записанная из-за его внезапной смерти, была спасена благодаря феноменальной памяти Глазунова. Так была завершена (совместно с Римским-Корсаковым) опера Князь Игорь, восстановлена по памяти и оркестрована 2 часть Третьей симфонии.

В 1899 г. Глазунов становится профессором, а в декабре 1905 г. - руководителем старейшей в России Петербургской консерватории. Избранию Глазунова директором предшествовала полоса испытаний. Многочисленные студенческие сходки выдвигали требование автономии консерватории от императорского Русского музыкального общества. В этой ситуации, расколовшей педагогов на два лагеря, Глазунов четко определил свою позицию, поддержав студентов. В марте 1905 г., когда Римский-Корсаков был обвинен в подстрекательстве студентов к возмущениям и уволен, Глазунов вместе с Лядовым вышли из состава профессоров. Через несколько дней Глазунов дирижировал оперой Римского-Корсакова Кащей Бессмертный, поставленной силами консерваторских студентов. Спектакль, насыщенный злободневными политическими ассоциациями, закончился стихийным митингом. Глазунов вспоминал: Я тогда рисковал быть выселенным из Петербурга, но тем не менее я согласился на это. Как отклик на революционные события 1905 г. появилась обработка песни Эй, ухнем! для хора и оркестра. Лишь после предоставления консерватории автономии Глазунов вернулся к преподаванию. Вновь став директором, он с присущей ему обстоятельностью вникал во все детали учебного процесса. И хотя в письмах композитор жаловался: Я так перегружен консерваторской работой, что я не успеваю о чем-либо думать, как только о заботах настоящего дня, - общение с учениками стало для него насущной необходимостью. Молодежь также тянулась к Глазунову, чувствуя в нем истинного мастера и учителя.

Постепенно просветительские, учебные задачи стали для Глазунова основными, потеснив композиторские замыслы. Особенно широко развернулась его педагогическая и общественно-музыкальная работа в годы революции и гражданской войны. Мастера интересовало все: и конкурсы самодеятельных артистов, и дирижерские выступления, и общение со студенчеством, и обеспечение нормального быта профессоров и учащихся в условиях разрухи. Деятельность Глазунова получила всеобщее признание: в 1921 г. он был удостоен звания народного артиста.

Связь с консерваторией не прерывалась до конца жизни мастера. Последние годы (1928-36) стареющий композитор провел за границей. Болезни преследовали его, гастрольные поездки утомляли. Но Глазунов неизменно возвращался мыслями к Родине, к соратникам, к консерваторским делам. Он писал коллегам и друзьям: Мне вас всех недостает. Умер Глазунов в Париже. В 1972 г. его прах перевезен в Ленинград и захоронен в Александро-Невской лавре.

Путь Глазунова в музыке охватывает около полувека. В нем были подъемы и спады. Вдали от Родины Глазунов почти ничего не сочинял, за исключением двух инструментальных концертов (для саксофона и виолончели) и двух квартетов. Основной взлет его творчества приходится на 80-90-е гг. XIX в. и начало 1900-х гг. Несмотря на периоды творческих кризисов, на растущее число музыкально-общественных и педагогических дел, в эти годы Глазунов создал множество масштабных симфонических сочинений (поэмы, увертюры, фантазии), среди которых Стенька Разин, Лес, Море, Кремль, симфоническую сюиту Из средних веков. Тогда же появляется большинство струнных квартетов (5 из семи) и других ансамблевых произведений. Есть в творческом наследии Глазунова и инструментальные концерты (помимо упомянутых - 2 фортепианных и особенно популярный скрипичный), романсы, хоры, кантаты. Однако главные достижения композитора связаны с симфонической музыкой.

Никто из отечественных композиторов конца XIX - начала XX в. не уделял жанру симфонии такого внимания, как Глазунов: его 8 симфоний образуют грандиозный цикл, возвышаясь среди произведений других жанров как массивный горный кряж на фоне холмов. Развивая классическую трактовку симфонии как многочастного цикла, дающего обобщенную картину мира средствами инструментальной музыки, Глазунов смог реализовать свой щедрый мелодический дар, безупречную логику в возведении сложных многоплановых музыкальных конструкций. Образная несхожесть симфоний Глазунова между собой лишь оттеняет внутреннее их единство, коренящееся в настойчивом стремлении композитора объединить 2 ветви русского симфонизма, существовавшие параллельно: лирико-драматическую (П. Чайковский) и картинно-эпическую (композиторы Могучей кучки). В результате синтеза этих традиций возникает новое явление - лиро-эпический симфонизм Глазунова, привлекающий слушателя светлой задушевностью и богатырской силой. Напевные лирические излияния, драматические нагнетания и сочные жанровые картины в симфониях взаимно уравновешиваются, сохраняя общий оптимистический колорит музыки. Разлада в музыке Глазунова нет. Она - уравновешенное воплощение жизненных настроений и ощущений, отраженных в звуке... (Б. Асафьев). В симфониях Глазунова поражает стройность и ясность архитектоники, неистощимая изобретательность в работе с тематизмом, щедрое разнообразие оркестровой палитры.

Развернутыми симфоническими картинами можно назвать и балеты Глазунова, в которых связность фабулы отступает на второй план перед задачами яркой музыкальной характеристики. Самый знаменитый из них - Раймонда (1897). Фантазия композитора, издавна увлеченного красочностью рыцарских легенд, породила многоцветие нарядных картин - празднество в средневековом замке, темпераментные испано-арабские и венгерские танцы... Музыкальное воплощение замысла чрезвычайно монументально и красочно. Особенно привлекательны массовые сцены, в которых тонко переданы приметы национального колорита. Раймонда обрела долгую жизнь и в театре (начиная с первой постановки знаменитым балетмейстером М. Петипа), и на концертной эстраде (в виде сюиты). Секрет ее популярности - в благородной красоте мелодий, в точном соответствии музыкального ритма и оркестрового звучания пластике танца.

В следующих балетах Глазунов идет по пути сжатия спектакля. Так появляются Барышня-служанка, или Испытание Дамиса (1898) и Времена года (1898) - одноактные балеты, созданные также в содружестве с Петипа. Сюжет в них незначителен. Первый - это изящная пастораль в духе Ватто (французского живописца XVIII в.), второй - аллегория о вечности природы, воплощенная в четырех музыкально-хореографических картинах: Зима, Весна, Лето, Осень. Стремление к краткости и подчеркнутая декоративность одноактных балетов Глазунова, обращение автора к эпохе XVIII в., окрашенное оттенком иронии, - все это заставляет вспомнить увлечения художников Мира искусства.

Созвучность времени, ощущение исторической перспективы присуще Глазунову во всех жанрах. Логическая точность и рациональность конструкции, активное использование полифонии - без этих качеств невозможно представить себе облик Глазунова-симфониста. Эти же черты в разных стилистических вариантах стали важнейшими признаками музыки XX в. И хотя Глазунов оставался в русле классических традиций, многие его находки исподволь готовили художественные открытия XX в. В. Стасов назвал Глазунова русским Самсоном. Действительно, только богатырю под силу утвердить неразрывную связь русской классики и нарождающейся советской музыки, так как это сделал Глазунов. /Н. Заболотная)

ГЛЕБОВ Евгений Александрович (р. 10 IX 1929, Рославль, Смоленской обл.)

С творчеством Е. Глебова связаны многие лучшие страницы музыкальной культуры современной Белоруссии, прежде всего в симфоническом, балетном и кантатно-ораториальном жанрах. Несомненно тяготение композитора к крупным сценическим формам (помимо балетов им созданы опера Твоя весна - 1963, оперетта Притча о наследниках, или Скандал в преисподней - 1970, музыкальная комедия Миллионерша - 1986). Непростым был путь Глебова в искусство - лишь в 20 лет он смог приступить к профессиональным занятиям музыкой, которая всегда была для юноши заветной мечтой. В его семье потомственных железнодорожников всегда любили петь. Еще в детстве, не зная нот, будущий композитор научился играть на гитаре, балалайке и мандолине. В 1947 г., поступив по семейной традиции в Рославльский железнодорожный техникум, Глебов не оставляет свое увлечение - он активно участвует в самодеятельности, организует хор и инструментальный ансамбль. В 1948 г. появляется первое сочинение молодого автора - песня Студенческая прощальная. Ее успех придал Глебову уверенность в себе.

Переехав в Могилев, где он работает осмотрщиком вагонов, Глебов бывает на занятиях в местном музыкальном училище. Решающей стала встреча с известным белорусским музыкантом И. Жиновичем, который посоветовал поступать в консерваторию. В 1950 г. мечта Глебова сбылась, и уже вскоре благодаря необычайной настойчивости и целеустремленности он стал одним из лучших студентов композиторского класса профессора А. Богатырева. Много и плодотворно работая, Глебов навсегда увлекся белорусским фольклором, который глубоко вошел в его творчество. Композитор постоянно пишет произведения для оркестра белорусских народных инструментов, для различных инструментов solo.

Деятельность Глебова многогранна. Уже с 1954 г. он обращается к педагогике, преподает сначала (до 1963) в минском музыкальном училище, затем ведет класс композиции в консерватории. Работа в качестве руководителя эстрадно-симфонического оркестра Гостелерадио БССР, в кино (музыкальным редактором Беларусьфильма), в республиканском театре юного зрителя (дирижер и композитор) активно повлияла на творчество. Так, детский репертуар остается неизменной любовью Глебова (песни, оратория Приглашение в страну детства - 1973, инструментальные пьесы и др.). Однако, несмотря на разнообразие увлечений, Глебов прежде всего композитор-симфонист. Наряду с программными сочинениями (Поэма-легенда - 1955; Полесская сюита - 1964; Альпийская симфония-баллада - 1967; 3 сюиты из балета Избранница - 1969; 3 сюиты из балета Тиль Уленшпигель, 1973-74; Концерт для оркестра Зов - 1988 и др.) Глебовым созданы 5 симфоний, 2 из которых тоже программны (Первая, Партизанская - 1958 и Пятая, К миру - 1985). В симфониях воплотились важнейшие черты художнической личности композитора - стремление отразить богатство окружающей жизни, сложный духовный мир современного поколения, драматизм эпохи. Не случайно одно из своих лучших произведений - Вторую симфонию (1963) - композитор посвятил молодежи.

Почерку композитора свойственна острота выразительных средств, рельефность тематизма (нередко фольклорного происхождения), точное ощущение формы, прекрасное владение оркестровой палитрой, особенно щедрой в его симфонических партитурах. Необычайно интересно качества драматурга-симфониста преломились в балетах Глебова, которые заняли прочное место не только на отечественной сцене, но и были поставлены за рубежом. Большим достоинством балетной музыки композитора является ее пластичность, тесная связь с хореографией. Театральная, зрелищная природа балета определила и особую широту тем и сюжетов, обращенных к разным эпохам и странам. При этом жанр трактуется очень гибко, варьируясь от небольших характерных миниатюр, философской сказки до многоактных музыкальных драм, повествующих об исторических судьбах народа (Мечта - 1961; Белорусская партизанская - 1965; хореографические новеллы Хиросима, Блюз, Фронт, Доллар, Испанский танец, Мушкетеры, Сувениры - 1965; Альпийская баллада - 1967; Избранница - 1969; Тиль Уленшпигель - 1973; Три миниатюры для Ансамбля народного танца БССР - 1980; Маленький принц - 1981).

Искусство Глебова всегда тяготеет к гражданственности. Это ярко проявляется в его кантатно-ораториальных сочинениях. Но особое звучание в творчестве композитора приобретает столь близкая художникам Белоруссии антивоенная тема, с огромной силой прозвучавшая в балете Альпийская баллада (по повести В. Быкова), в Пятой симфонии, в вокально-симфоническом цикле Помню (1964) и в Балладе памяти (1984), в Концерте для голоса с оркестром (1965).

Творчество композитора получило всенародное признание, верный себе, Евгений Глебов продолжает своей музыкой активно отстаивать право жить. /Г. Жданова/

ГЛИНКА Михаил Иванович (1 VI 1804, с. Новоспасское, ныне Смоленской обл. - 15 II 1857, Берлин)

Нам предстоит задача серьезная! Выработать собственный свой стиль и проложить для оперной русской музыки новую дорогу.

М. Глинка Глинка... в такой степени соответствовал потребностям времени и коренной сущности своего народа, что начатое им дело процвело и выросло в самое короткое время и дало такие плоды, каких неизвестно было в нашем отечестве в продолжение всех столетий его исторической жизни.

В. Стасов

В лице М. Глинки русская музыкальная культура впервые выдвинула композитора мирового значения. Опираясь на многовековые традиции русской народной и профессиональной музыки, достижения и опыт европейского искусства, Глинка завершил процесс формирования национальной композиторской школы, завоевавшей в XIX в. одно из ведущих мест в европейской культуре, стал первым русским композитором-классиком.

В своем творчестве Глинка выразил передовые идейные устремления времени. Его произведения проникнуты идеями патриотизма, верой в народ. Подобно А. Пушкину, Глинка воспел красоту жизни, торжество разума, добра, справедливости. Он создал искусство, настолько гармоничное и прекрасное, что им не устаешь восхищаться, открывая в нем все новые и новые совершенства.

Что же формировало личность композитора? Об этом Глинка пишет в своих Записках - замечательном образце мемуарной литературы. Главными впечатлениями детства он называет русские песни они были первою причиною того, что впоследствии я стал преимущественно разрабатывать народную русскую музыку), а также крепостной оркестр дяди, который он любил более всего. Мальчиком Глинка играл в нем на флейте и скрипке, став старше, дирижировал. Живейшим поэтическим восторгом наполняли его душу колокольные звоны и церковное пение. Юный Глинка неплохо рисовал, страстно мечтал о путешествиях, отличался живостью ума и богатой фантазией. Два великих исторических события явились для будущего композитора важнейшими фактами его биографии: Отечественная война 1812 г. и восстание декабристов в 1825 г. Они определили основную идею творчества (Отчизне посвятим души прекрасные порывы), а также политические убеждения. По словам друга юности Н. Маркевича, Михаило Глинка... не сочувствовал никаким Бурбонам.

Благотворное влияние на Глинку оказало пребывание в Петербургском Благородном пансионе (1817-22), славившемся прогрессивно мыслящими преподавателями. Его воспитателем в пансионе был В. Кюхельбекер, будущий декабрист. Юность протекала в атмосфере пылких политических и литературных споров с друзьями, причем кое-кто из близких Глинке людей после разгрома восстания декабристов оказался среди сосланных в Сибирь. Недаром Глинка был подвержен допросу относительно связей с бунтовщиками.

В идейно-художественном формировании будущего композитора немалую роль сыграла русская литература с ее интересом к истории, творчеству, жизни народа; непосредственное общение с А. Пушкиным, В. Жуковским, А. Дельвигом, А. Грибоедовым, В. Одоевским, А. Мицкевичем. Разнообразными были и музыкальные впечатления. Глинка брал уроки фортепианной игры (у Дж. Филда, а затем у Ш. Майера), учился пению, игре на скрипке. Часто бывал в театрах, посещал музыкальные вечера, музицировал в 4 руки с братьями Виельгорскими, А. Варламовым, начал сочинять романсы, инструментальные пьесы. В 1825 г. появился один из шедевров русской вокальной лирики - романс Не искушай на стихи Е. Баратынского.

Немало ярких художественных импульсов дали Глинке путешествия: поездка на Кавказ (1823), пребывание в Италии, Австрии, Германии (1830-34). Общительный, пылкий, увлекающийся юноша, доброту и прямодушие сочетавший с поэтической чувствительностью, он легко обзаводился друзьями. В Италии Глинка сблизился с В. Беллини, Г. Доницетти, встречался с Ф. Мендельсоном, позже среди его друзей появятся Г. Берлиоз, Дж. Мейербер, С. Монюшко. Жадно впитывая разнообразные впечатления, Глинка серьезно и пытливо учился, завершив музыкальное образование в Берлине у известного теоретика З. Дена.

Именно здесь, вдали от родины, Глинка в полной мере осознал свое истинное предназначение. Мысль о национальной музыке... более и более прояснялась, возникло намерение создать русскую оперу. Этот замысел осуществился по возвращении в Петербург: в 1836 г. была завершена опера Иван Сусанин. Ее сюжет, подсказанный Жуковским, давал возможность воплотить чрезвычайно увлекавшую Глинку идею подвига во имя спасения родины. Это было новым: во всей европейской и русской музыке не появлялось героя-патриота, подобного Сусанину, образ которого обобщает лучшие типические черты национального характера.

Героическая идея воплощается Глинкой в формах, характерных для национального искусства, на основе богатейших традиций русской песенности, русского профессионального хорового искусства, которые органично соединились с закономерностями европейской оперной музыки, с принципами симфонического развития.

Премьера оперы 27 ноября 1836 г. была воспринята передовыми деятелями русской культуры как событие большого значения. С оперой Глинки является... новая стихия в Искусстве, и начинается в его истории новый период - период Русской музыки, - писал Одоевский. Высоко оценили оперу русские, позже зарубежные, писатели и критики. Пушкин, присутствовавший на премьере, написал четверостишие:

Слушая сию новинку,

Зависть, злобой омрачась,

Пусть скрежещет, но уж Глинку

Затоптать не может в грязь.

Успех окрылил композитора. Сразу же после премьеры Сусанина началась работа над оперой Руслан и Людмила (на сюжет поэмы Пушкина). Однако всевозможные обстоятельства: неудачная женитьба, завершившаяся разводом; высочайшая милость - служба в Придворной певческой капелле, отнимавшая много сил; трагическая гибель Пушкина на дуэли, разрушившая планы совместной работы над произведением, - все это не благоприятствовало творческому процессу. Мешала бытовая неустроенность. Некоторое время Глинка жил у драматурга Н. Кукольника в шумном и веселом окружении кукольниковской братии - художников, поэтов, изрядно отвлекавших от творчества. Несмотря на это, работа продвигалась, а параллельно появлялись и другие произведения - романсы на стихи Пушкина, вокальный цикл Прощание с Петербургом (на ст. Кукольника), первый вариант Вальса-фантазии, музыка к драме Кукольника Князь Холмский.

К этому же времени относится деятельность Глинки в качестве певца и вокального педагога. Он пишет Этюды для голоса, Упражнения для усовершенствования голоса. Школу пения. Среди его учеников С. Гулак-Артемовский, Д. Леонова и др.

Премьера Руслана и Людмилы 27 ноября 1842 г. принесла Глинке немало тяжелых переживаний. Враждебно встретила оперу аристократическая публика во главе с императорской фамилией. Да и среди сторонников Глинки мнения резко разделились. Причины сложного отношения к опере заключаются в глубоко новаторской сущности произведения, с которое начался неведомый ранее Европе сказочно-эпический оперный театр, где в причудливом переплетении предстали разнообразные музыкально-образные сферы - эпическая, лирическая, восточная, фантастическая. Глинка на былинный лад распел пушкинскую поэму (Б. Асафьев), причем неторопливое развертывание событий, основанное на смене красочных картин, было подсказано пушкинскими словами: Дела давно минувших дней, преданья старины глубокой. Как развитие самых сокровенных идей Пушкина предстали в опере и другие ее черты. Солнечная музыка, воспевающая любовь к жизни, веру в торжество добра над злом, перекликается со знаменитым Да здравствует солнце, да скроется тьма!, а яркий национальный стиль оперы как бы вырастает из строк пролога; Там русский дух, там Русью пахнет. Несколько последующих лет Глинка провел за границей в Париже (1844-45) и в Испании (1345-47), специально изучив перед поездкой испанский язык. В Париже с большим успехом прошел концерт из произведений Глинки, по поводу которого он писал: ...Я первый русский композитор, который познакомил парижскую публику со своим именем и своими произведениями, написанными в России и для России. Испанские впечатления вдохновили Глинку на создание двух симфонических пьес: Арагонская охота (1845) и Воспоминание о летней ночи в Мадриде (1848-51). Одновременно с ними в 1848 г. появилась знаменитая Камаринская - фантазия на темы двух русских песен. С этих произведений, равно докладных знатокам и простой публике, ведет свое начало русская симфоническая музыка.

Последнее десятилетие жизни Глинка жил попеременно в России (Новоспасское, Петербург, Смоленск) и за рубежом (Варшава), Париж, Берлин). Атмосфера все сгущавшегося глухого недоброжелательства угнетающе действовала на него. Лишь небольшой круг истинных и горячих почитателей поддерживал его в эти годы. Среди них А. Даргомыжский, дружба с которым началась еще в период постановки оперы Иван Сусанин; В. Стасов, А. Серов, молодой М. Балакирев. Творческая активность у Глинки заметно снижается, однако новые веяния в русском искусстве, связанные с расцветом натуральной школы, не прошли мимо его внимания к определили направление дальнейших художественных поисков. Он начинает работу над программной симфонией Тарас Бульба и оперой-драмой Двумужница (по А. Шаховскому, незаконч.). Одновременно возник интерес к полифоническому искусству эпохи Возрождения, мысль о возможности связать Фугу западную с условиями нашей музыки узами законного брака. Это вновь привело Глинку в 1856 г. в Берлин к З. Дену. Начался новый этап творческой биографии, которому не суждено было завершиться... Глинка не успел осуществить многое из того, что было задумано. Однако его идеи получили развитие в творчестве русских композиторов последующих поколений, начертавших на своем художественном знамени имя основоположника русской музыки. /О. Аверьянова/

ГЛИЭР Рейнгольд Морицевич (11 I 1875, Киев - 23 VI 1956, Москва)

Глиэр! Семь роз моих фарсийских,

Семь одалиск моих садов,

Волшебств владыка мусикийских,

Ты превратил в семь соловьев.

Вяч. Иванов

Когда свершилась Великая Октябрьская социалистическая революция, Глиэр - в то время уже известный композитор, педагог, дирижер - сразу же активно включился в работу по строительству советской музыкальной культуры. Младший представитель русской композиторской школы, ученик С. Танеева, А. Аренского, М. Ипполитова-Иванова, своей разносторонней деятельностью он осуществлял живую связь советской музыки с богатейшими традициями и художественным опытом прошлого. Я не примыкал ни к какому кружку или школе, - писал о себе Глиэр, но его творчество невольно вызывает в памяти имена М. Глинки, А. Бородина, А. Глазунова из-за сходства в восприятии мира, который предстает у Глиэра светлым, гармоничным, цельным. Передавать свои мрачные настроения в музыке считаю преступлением, - говорил композитор.

Творческое наследие Глиэра обширно и разнообразно: 5 опер, 6 балетов, 3 симфонии, 4 инструментальных концерта, музыка для духового оркестра, для оркестра народных инструментов, камерные ансамбли, инструментальные пьесы, фортепианные и вокальные сочинения для детей, музыка для театра и кино.

Начав заниматься музыкой вопреки воле родителей, Рейнгольд упорной работой доказал право на любимое искусство и после нескольких лет учебы в Киевском музыкальном училище в 1894 г. поступил в Московскую консерваторию по классу скрипки, а затем композиции. ...Никто у меня никогда так много не работал в классе, как Глиэр, - писал Танеев Аренскому. И не только в классе. Глиэр штудировал произведения русских писателей, книги по философии, психологии, истории, интересовался научными открытиями. Не довольствуясь учебным курсом, он самостоятельно изучал музыкальную классику, посещал музыкальные вечера, где познакомился с С. Рахманиновым, А. Гольденвейзером и другими деятелями русской музыки. В Киеве я родился, в Москве я увидел свет духовный и свет сердца...- писал Глиэр об этом периоде жизни.

Такая сверхнапряженная работа не оставляла времени на развлечения, да Глиэр и не стремился к ним. Я казался каким-то сухарем... неспособным собраться где-нибудь в ресторане, пивной, покутить... На такое времяпровождение ему было жаль тратить время, он считал, что человек должен стремиться к совершенству, которое достигается упорным трудом, а поэтому нужно волю закалить и превратить в стальную. Однако сухарем Глиэр не был. Сердце у него было доброе, душа певучая, поэтичная.

Консерваторию Глиэр окончил в 1900 г. с Золотой медалью, являясь к этому времени автором нескольких камерных сочинений и Первой симфонии. В последующие годы он пишет много и в разных жанрах. Самый значительный результат - Третья симфония Илья Муромец (1911), о которой Л. Стоковский писал автору: Я думаю, что этой симфонией Вы создали памятник славянской культуре - музыку, которая выражает силу русского народа. Сразу же по окончании консерватории началась педагогическая деятельность Глиэра. С 1900 г. он вел класс гармонии и энциклопедии (так назывался расширенный курс ана- лиза форм, включавший полифонию и историю музыки) в музыкальной школе сестер Гнесиных; в летние месяцы 1902 и 1903 гг. готовил к поступлению в консерваторию Сережу Прокофьева, занимался с Н. Мясковским.

В 1913 г. Глиэр был приглашен профессором класса композиции в Киевскую консерваторию, а через год стал ее директором. Под его руководством получили образование известные украинские композиторы Л. Ревуцкий, Б. Лятошинский. Глнэру удалось привлечь к работе в консерватории таких музыкантов, как Ф. Блуменфельд, Г. Нейгауз, Б. Яворский. Помимо занятий с композиторами, он дирижировал студенческим оркестром, руководил оперным, оркестровым, камерным классами, участвовал в концертах РМО, устраивал в Киеве гастроли многих выдающихся музыкантов - С. Кусевицкого, Я. Хейфеца, С. Рахманинова, С. Прокофьева, А. Гречанинова. В 1920 г. Глиэр переехал в Москву, где до 1941 г. вел класс композиции в Московской консерватории. Он воспитал многих советских композиторов и музыковедов, среди которых А. Н. Александров, Б. Александров, А. Давиденко, Л. Книппер, А. Хачатурян... Как-то так выходит, - писал Прокофьев, - что кого из композиторов ни спросишь, он оказывается учеником Глиэра - или прямым, или внучатым.

В Москве в 20-х гг. развернулась многосторонняя просветительская деятельность Глиэра. Он возглавил организацию общедоступных концертов, взял шефство над детской колонией, где учил воспитанников хоровому пению, устраивал с ними спектакли или просто рассказывал сказки, импровизируя на рояле. Одновременно в течение ряда лет Глиэр руководил студенческими хоровыми кружками в Коммунистическом университете трудящихся Востока, что принесло ему как композитору немало ярких впечатлений.

Особенно важен вклад Глиэра в формирование профессиональной музыки советских республик - Украины, Азербайджана, Узбекистана. С детских лет он проявлял интерес к народной музыке различных национальностей: эти образы и интонации были для меня наиболее естественным способом художественного выражения моих мыслей и чувств. Ранее всего состоялось его знакомство с украинской музыкой, которую он изучал в течение многих лет. Результатом этого явились симфоническая картина Запорожцы (1921), симфоническая поэма Заповiт (1941), балет Тарас Бульба (1952).

В 1923 г. Глиэр получил приглашение Наркомпроса АзССР приехать в Баку и написать оперу на национальный сюжет. Творческим итогом этой поездки стала опера Шах-Сенем, поставленная в Азербайджанском театре оперы и балета в 1927 г. Изучение узбекского фольклора во время подготовки декады узбекского искусства в Ташкенте привело к созданию увертюры Ферганский праздник (1940) и в соавторстве с Т. Садыковым опер Лейли и Меджнун (1940) и Гюльсара (1949). Работая над этими произведениями, Глиэр все более убеждался в необходимости сохранять своеобразие национальных традиций, искать пути их слияния. Эта идея нашла свое воплощение в Торжественной увертюре (1937), построенной на русской, украинской, азербайджанской, узбекской мелодиях, в увертюрах На славянские народные темы и Дружба народов (1941).

Значительны заслуги Глиэра в формировании советского балета. Выдающимся событием советского искусства явился балет Красный мак. (Красный цветок), поставленный в Большом театре в 1927 г. Это был первый советский балет на современную тему, рассказывающий о дружбе советского и китайского народов. Другим значительным произведением в этом жанре стал балет Медный всадник по поэме А. Пушкина, поставленный в 1949 г. в Ленинграде. Гимн великому городу, завершающий этот балет, сразу стал широко популярным.

Во второй половине 30-х гг. Глиэр впервые обратился к жанру концерта. В его концертах для арфы (1938), для виолончели (1946), для валторны (1951) широко трактуются лирические возможности солиста и вместе с тем сохраняется присущая жанру виртуозность и праздничное воодушевление. Но истинным шедевром является Концерт для голоса (колоратурное сопрано) с оркестром (1943) - самое искреннее и обаятельное сочинение композитора. Стихия концертности вообще была очень естественна для Глиэра, в течение многих десятилетий активно концертировавшего в качестве дирижера и пианиста. Выступления продолжались до конца жизни (последнее состоялось за 24 дня до кончины), при этом Глиэр предпочитал ездить в самые глухие уголки страны, воспринимая это как важную просветительскую миссию. ...Композитор обязан до конца своих дней учиться, совершенствовать мастерство, развивать и обогащать свое миропонимание, идти вперед и вперед. Эти слова Глиэр написал в конце творческого пути. Ими он руководствовался свою жизнь. /О. Аверьянова/

ГЛЮК (Gluck) Кристоф Виллибальд (2 VII 1714, Эрасбах, Бавария - 15 XI 1787, Вена)

Простота, правда и естественность - вот три великих принципа прекрасного во всех произведениях искусства.

К. В. Глюк

К. В. Глюк - великий оперный композитор, осуществивший во второй половине XVIII в. реформу итальянской оперы-seria и французской лирической трагедии. Большая мифологическая опера, переживавшая острейший кризис, обрела в творчестве Глюка качества подлинной музыкальной трагедии, наполненной сильными страстями, возвышающей этические идеалы верности, долга, готовности к самопожертвованию. Появлению первой реформаторской оперы Орфей предшествовал долгий путь - борьба за право стать музыкантом, странствия, освоение различных оперных жанров того времени. Глюк прожил удивительную жизнь, целиком посвятив себя музыкальному театру.

Глюк родился в семье лесничего. Отец считал профессию музыканта недостойным занятием и всячески препятствовал музыкальным увлечениям старшего сына. Поэтому еще подростком Глюк уходит из дома, странствует, мечтает получить хорошее образование (к этому времени он окончил иезуитскую коллегию в Коммотау). В 1731 г. Глюк поступил в Пражский университет. Студент философского факультета много времени отдавал музыкальным занятиям - брал уроки у знаменитого чешского композитора Богуслава Черногорского, пел в хоре церкви Св. Якова. Странствия в окрестностях Праги (Глюк охотно играл в бродячих ансамблях на скрипке и особенно любимой виолончели) помогли ближе познакомиться с чешской народной музыкой.

В 1735 г. Глюк, уже сложившийся профессиональный музыкант, едет в Вену и поступает на службу в капеллу графа Лобковица. Вскоре итальянский меценат А. Мельци предложил Глюку место камер-музыканта придворной капеллы в Милане. В Италии начинается путь Глюка как оперного композитора; он знакомится с творчеством крупнейших итальянских мастеров, занимается композицией под руководством Дж. Саммартини. Почти 5 лет продолжался подготовительный этап; лишь в декабре 1741 г. в Милане с успехом была поставлена первая опера Глюка Артаксеркс (либр. П. Метастазио). Глюк получает многочисленные заказы из театров Венеции, Турина, Милана и в течение четырех лет создает еще несколько опер-seria (Деметрий, Поро, Демофонт, Гипермнестра и др.), которые принесли ему известность и признание у достаточно искушенной и требовательной итальянской публики.

В 1745 г. композитор гастролировал в Лондоне. Сильнейшее впечатление произвели на него оратории Г. Ф. Генделя. Это возвышенное, монументальное, героическое искусство стало для Глюка важнейшим творческим ориентиром. Пребывание в Англии, а также выступления с итальянский оперной труппой братьев Минготти в крупнейших европейских столицах (Дрездене, Вене, Праге, Копенгагене) обогатили запас музыкальных впечатлений композитора, помогли завязать интересные творческие контакты, ближе познакомиться с различными оперными школами. Признанием авторитета Глюка в музыкальном мире стало его награждение папским орденом Золотой шпоры. Кавалер Глюк - это звание так и закрепилось за композитором. (Напомним о прекрасной новелле Т. А. Гофмана Кавалер Глюк.)

Новый этап жизни и творчества композитора начинается с переездом в Вену (1752), где Глюк вскоре занял пост дирижера и композитора придворной оперы, а в 1774 г. получил звание действительного императорского и королевского придворного композитора. Продолжая сочинять оперы-seria, Глюк обращается и к новым жанрам. Французские комические оперы (Остров Мерлина, Мнимая рабыня. Исправленный пьяница, Одураченный кади и др.), написанные на тексты известных французских драматургов А. Лесажа, Ш. Фавара и Ж. Седена, обогатили стиль композитора новыми интонациями, композиционными приемами, ответили потребностям слушателей в непосредственно жизненном, демократическом искусстве. Большой интерес представляет работа Глюка в жанре балета. В сотрудничестве с талантливым венским хореографом Г. Анджолини был создан балет-пантомима Дон-Жуан. Новизна этого спектакля - подлинной хореографической драмы - определяется во многом характером сюжета: не традиционно сказочного, аллегорического, но глубоко трагедийного, остро конфликтного, затрагивающего вечные проблемы человеческого бытия. (Сценарий балета написан по пьесе Ж. Б. Мольера.)

Важнейшим событием в творческой эволюции композитора и в музыкальной жизни Вены явилась премьера первой реформаторской оперы - Орфей (1762), Древнегреческий миф о легендарном певце Глюк и Р. Кальцабиджи (автор либр., единомышленник и постоянный сотрудник композитора в Вене) трактовали в духе строгой и возвышенной античной драмы. Красота искусства Орфея и сила его любви способны преодолеть все преграды - эта вечная и всегда волнующая идея лежит в основе оперы, одного из самых совершенных творений композитора. В ариях Орфея, в знаменитом соло флейты, известном также в многочисленных инструментальных вариантах под названием Мелодия, раскрылся оригинальный мелодический дар композитора; а сцена у врат Аида - драматический поединок Орфея и фурий - осталась замечательным образцом построения крупной оперной формы, в которой достигнуто абсолютное единство музыкального и сценического развития.

За Орфеем последовали еще 2 реформаторские оперы - Альцеста (1767) и Парис и Елена (1770) (обе на либр. Кальцабиджи). В предисловии к Альцесте, написанном по случаю посвящения оперы герцогу Тосканскому, Глюк сформулировал художественные принципы, которыми руководствовался во всей творческой деятельности. Не найдя должной поддержки у венской и итальянской публики. Глюк отправляется в Париж. Годы, проведенные в столице Франции (1773-79), - время наивысшей творческой активности композитора. Глюк пишет и ставит в Королевской академии музыки новые реформаторские оперы - Ифигения в Авлиде (либр. Л. дю Рулле по трагедии Ж. Расина, 1774), Армида (либр. Ф. Кино по поэме Т. Тассо Освобожденный Иерусалим, 1777), Ифигения в Тавриде (либр. Н. Гнияра и Л. дю Рулле по драме Г. де ла Туш, 1779), Эхо и Нарцисс (либр. Л. Чуди, 1779), перерабатывает Орфея и Альцесту, сообразуясь с традициями французского театра. Деятельность Глюка всколыхнула музыкальную жизнь Парижа, вызвала острейшие эстетические дискуссии. На стороне композитора - французские просветители, энциклопедисты (Д. Дидро, Ж. Руссо, Ж. Д'Аламбер, М. Гримм), приветствовавшие рождение истинно высокого героического стиля в опере; его противники - приверженцы старой французской лирической трагедии и оперы-seria. Стремясь поколебать позиции Глюка, они пригласили в Париж итальянского композитора Н. Пиччинни, пользовавшегося в то время европейским признанием. Полемика между сторонниками Глюка и Пиччинни вошла в историю французской оперы под названием войны глюкистов и пиччиннистов. Сами же композиторы, относившиеся друг к другу с искренней симпатией, остались вдалеке от этих эстетических баталий.

В последние годы жизни, прошедшие в Вене, Глюк мечтал о создании немецкой национальной оперы на сюжет Ф. Клопштока Битва Германа. Однако тяжелая болезнь и возраст препятствовали осуществлению этого плана. Во время похорон Глюкз в Вене исполнялось его последнее произведение De profundls (Из бездны взываю...) для хора и оркестра. Этим своеобразным реквиемом дирижировал ученик Глюка - А. Сальери.

Эсхилом музыки назвал Глюка страстный поклонник его творчества Г. Берлиоз. Стилистика музыкальных трагедий Глюка - возвышенная красота и благородство образов, безупречность вкуса и единство целого, монументальность композиции, опирающейся на взаимодействие сольных и хоровых форм, - восходит к традициям античной трагедии. Созданные в эпоху расцвета просветительского движения накануне Великой французской революции, они ответили потребностям времени в большом героическом искусстве. Так, Дидро писал незадолго до приезда Глюка в Париж: Пусть появится гений, который утвердит подлинную трагедию... на лирической сцене. Поставив своей целью изгнать из оперы все те дурные излишества, против которых уже долгое время тщетно протестовали здравый смысл и хороший вкус, Глюк создает спектакль, в котором все компоненты драматургии логически целесообразны и выполняют определенные, необходимые функции в общей композиции. ...Я избегал демонстрировать нагромождение эффектных трудностей в ущерб ясности, - сказано в посвящении Альцесты, - и я не придавал никакой цены открытию нового приема, если таковой не вытекал естественно из ситуации и не был связан с выразительностью. Так, хор и балет становятся полноправными участниками действия; интонационно выразительные речитативы естественно сливаются с ариями, мелодика которых свободна от излишеств виртуозного стиля; увертюра предвосхищает эмоциональный строй будущего действия; относительно законченные музыкальные номера объединяются в большие сцены и т. д. Направленный отбор и концентрация средств музыкально-драматической характеристики, строгое соподчинение всех звеньев большой композиция - вот важнейшие открытия Глюка, имевшие огромное значение как для обновления оперной драматургии, так и для утверждения нового, симфонического мышления. (Расцвет оперного творчества Глюка приходится на время интенсивнейшего развития крупных циклических форм - симфонии, сонаты, концепта.) Старший современник И. Гайдна и В. А. Моцарта, тесно связанный с музыкальной жизнью и художественной атмосферой Вены. Глюк, и по складу творческой индивидуальности, и по общей направленности исканий примыкает именно к венской классической школе. Традиции высокой трагедии Глюка, новые принципы его драматургии получили развитие в оперном искусстве XIX в.: в творчестве Л. Керубини, Л. Бетховена, Г. Берлиоза и Р. Вагнера; а в русской музыке - М. Глинки, исключительно высоко ценившего Глюка как первого среди оперных композиторов XVIII в. /И. Охалова/

ГОССЕК (Gossec) Франсуа Жозеф (17 I 1734, Верньи, Эно, Бельгия - 16 II 1829, Пасси, близ Парижа)

Французская буржуазная революция XVIII в. видела в музыке великую социальную силу (Б. Асафьев), способную мощно воздействовать на мышление и поступки как отдельных людей, так и целых масс. Одним из музыкантов, владевших вниманием и чувствами этих масс, был Ф. Госсек. К нему обращается поэт и драматург Революции М. Ж. Шенье в стихотворении О власти музыки: Гармоничный Госсек, когда твоя траурная лира провожала гроб автора Меропы (Вольтера. - С. Р.), вдали, в жутком мраке, слышались протяжные аккорды похоронных тромбонов, глухой рокот затянутых барабанов и унылые завывания китайского гонга.

Один из крупнейших музыкальнообщественных деятелей, Госсек начал свой жизненный путь далеко от культурных центров Европы, в небогатой крестьянской семье. К музыке он приобщился в певческой школе при кафедральном соборе Антверпена. Семнадцати лет молодой музыкант уже в Париже, где находит покровителя - выдающегося французского композитора Ж. Ф. Рамо. Всего лишь через 3 года Госсек возглавил один из лучших оркестров Европы (капеллы генерального откупщика Ла Пуплиньера), которым руководил на протяжении восьми лет (1754-62). В дальнейшем энергия, предприимчивость и авторитет Госсека обеспечили ему службу в капеллах принцев Конти и Конде. В 1770 г. он организовал общество Концерты любителей, а в 1773 - преобразовал основанное еще в 1725 г. общество Духовные концерты, исполняя при этом обязанности преподавателя и хормейстера Королевской академии музыки (будущей Grand Opera). Из-за низкого уровня подготовки французских вокалистов требовалась реформа музыкального образования, и Госсек взялся за организацию Королевской школы пения и декламации. Возникнув в 1784 г., она в 1793 г. переросла в Национальный музыкальный институт, а в 1795 - в консерваторию, профессором и ведущим инспектором которой Госсек оставался до 1816г. Вместе с другими профессорами он работал над учебниками по музыкально-теоретическим дисциплинам. В годы Революции и Империи Госсек пользовался большим авторитетом, но с наступлением эпохи Реставрации восьмидесятилетний композитор-республиканец был отстранен от работы в консерватории и от общественной деятельности.

Диапазон творческих интересов Госсека очень широк. Он писал комические оперы и лирические драмы, балеты и музыку к драматическим спектаклям, оратории и мессы (в т. ч. реквием, 1760). Наиболее ценной частью его наследия стала музыка для церемоний и празднеств Великой французской революции, а также инструментальная музыка (60 симфоний, ок. 50 квартетов, трио, увертюр). Один из крупнейших французских симфонистов XVIII в., Госсек особенно был ценим своими современниками за умение придать оркестровому произведению французские национальные черты: танцевальность, песенность, ариозность. Возможно, поэтому его часто называют основоположником французской симфонии. Но поистине неувядающая слава Госсека - в его монументальной революционно-патриотической песне. Автор Песни 14 июля, хора Пробудись, народ!, Гимна Свободе, Те Deum (для 200 исполнителей), знаменитого Траурного марша (ставшего прообразом траурных маршей в симфонических и инструментальных произведениях композиторов XIX в.), Госсек пользовался простыми и понятными широкому слушателю интонациями, музыкальными образами. Их яркость и новизна были таковы, что память о них сохранилась в творчестве многих композиторов XIX столетия - от Бетховена до Берлиоза и Верди. /С. Рыцарев/

ГРАНАДОС (Грана дос-и-Кампинья, Gran ados v Campina) Энрике (27 VII 1867, Лерича, Каталония - 24 III 1916, погиб в Ла Манше)

С творчеством Э. Гранадоса связано возрождение национальной испанской музыки. Участие в движении Ренасимьенто, которое охватило страну на рубеже XIX-XX вв., дало композитору импульс к созданию классических образцов музыки нового направления. Деятели Ренасимьенто, в частности музыканты И. Альбенис, М. де Фалья, X. Турина, стремились вывести испанскую культуру из состояния застоя, возродить ее самобытность, поднять национальную музыку на уровень передовых европейских композиторских школ. Большое влияние на Гранадоса, как и на других испанских композиторов, оказал Ф. Педрель, организатор и идейный руководитель Ренасимьенто, теоретически обосновавший пути создания классической испанской музыки в манифесте За нашу музыку. Первые уроки музыки Граиадос получил у товарища своего отца. Вскоре семья переезжает в Барселону, где Гранадос становится учеником известного педагога X. Пухоля (фортепиано). Одновременно он занимается композицией у Педреля. Благодаря помощи мецената способный юноша едет в Париж. Там он совершенствуется в консерватории у Ш. Берио по фортепиано и Ж. Массне по композиции (1887). В классе Берио Гранадос знакомится с Р. Виньесом, впоследствии известным испанским пианистом.

После двухлетнего пребывания в Париже Гранадос возвращается на родину. Он полон творческих планов. В 1892 г. исполняются его Испанские танцы для симфонического оркестра. Он с успехом солирует как пианист в концерте под управлением И. Альбениса, дирижировавшего своей Испанской рапсодией для фортепиано с оркестром. С П. Казальсом Гранадос концертирует по городам Испании. Гранадос-пианист соединял в своем исполнении мягкий и певучий звук с блестящей техникой: кроме того, он был тонким и искусным колористом, - писал испанский композитор, пианист и музыковед X. Нин.

Творческую и исполнительскую деятельность Гранадос успешно сочетает с общественной и педагогической. В 1900 г. он организует в Барселоне Общество классических концертов, в 1901 - Академию музыки, которую возглавляет до своей смерти. Гранадос стремится развить творческую самостоятельность в своих учениках - молодых пианистах. Он посвящает этому свои лекции. Разрабатывая новые приемы фортепианной техники, он пишет специальное пособие Метод педализации.

Наиболее ценная часть творческого наследия Гранадоса - фортепианные сочинения. Уже в первом цикле пьес Испанские танцы (1892-1900) он органично сочетает национальные элементы с современными приемами письма. Композитор высоко ценил творчество великого испанского художника Ф. Гойи. Под впечатлением от его картин и рисунков из жизни махо и мах композитор создал два цикла пьес под названием Гойески.

На основе этого цикла Гранадос пишет одноименную оперу. Она стала последним крупным сочинением композитора. Первая мировая война задержала ее премьеру в Париже, и композитор решил поставить ее в Нью-Йорке. Премьера состоялась в январе 1916 г. А 24 марта германская подводная лодка потопила в Ла Манше пассажирский пароход, на котором Гранадос возвращался на родину.

Трагическая гибель не позволила композитору завершить многие замыслы. Лучшие страницы его творческого наследия пленяют слушателей своим обаянием, теплотой. К. Дебюсси писал: Я не ошибусь, если скажу, что, слушая Гранадоса, словно видишь давно знакомое и любимое лицо. /В. Ильева/

ГРЕТРИ (Gretry) Аидре (Эрнст Модест) (8 или 11 II 1741 Льеж - 24 IX 1813, Монморанси, близ Парижа)

Французский оперный композитор XVIII в. А. Гретри - современник и свидетель Великой Французской революции - был самой крупной фигурой оперного театра Франции эпохи Просвещения. Накаленность политической атмосферы, когда шла идейная подготовка революционного переворота, в острой борьбе сталкивались мнения и вкусы, не обошла и оперу: даже тут разгорались войны, возникали партии сторонников того или иного композитора, жанра или направления. Оперы Гретри (ок. 60) очень разнообразны по тематике и по жанрам, но наиболее важное место в его творчестве занимает комическая опера - самый демократичный жанр музыкального театра. Ее героями были не античные боги и герои (как в устаревшей к тому времени лирической трагедии), а обыкновенные люди и очень часто - представители третьего сословия).

Гретри родился в семье музыканта. С 9 лет мальчик учится в церковноприходской школе, начинает сочинять музыку. К 17 годам он уже был автором нескольких духовных произведений (месс, мотетов). Но не эти жанры станут главными в его дальнейшей творческой жизни. Еще в Льеже, во время гастролей итальянской труппы, тринадцатилетним мальчиком он впервые увидел спектакли оперы-buffa. Позже, совершенствуясь в Риме в течение 5 лет, он смог познакомиться с лучшими произведениями этого жанра. Вдохновленный музыкой Дж. Перголези, Н. Пиччинни, Б. Галуппи, в 1765 г. Гретри создает свою первую оперу Сборщица винограда. Тогда же он удостоился высокой чести быть избранным в члены Болонской филармонической академии. Немаловажной для будущего успеха в Париже была встреча с Вольтером в Женеве (1766). Написанная на сюжет Вольтера опера Гурон (1768) - парижский дебют композитора - принесла ему известность и признание.

Как заметил историк музыки Г. Аберт, Гретри обладал умом чрезвычайно многосторонним и увлекающимся и среди тогдашних парижских музыкантов он имел ухо, самое чуткое к многочисленным новым требованиям, которые выдвигали перед оперной сценой и Руссо, и энциклопедисты... Гретри сделал французскую комическую оперу исключительно разнообразной по тематике: в опере Гурон идеализируется (в духе Руссо) жизнь не затронутых цивилизацией американских индейцев; другие оперы, например Люсиль, раскрывают тему социального неравенства и приближаются к опеpe-seria. Ближе всего Гретри была сентиментальная, слезная комедия, наделяющая простых людей глубокими, искренними чувствами. Есть у него (хотя и немного) чисто комедийные, искрящиеся весельем, оперы в духе Дж. Россини: Двое скупых, Говорящая картина. Очень любил Гретри сказочные, легендарные сюжеты (Земира и Азор). Экзотика, красочность и живописность музыки в таких спектаклях открывают путь романтической опере.

Свои лучшие оперы Гретри создал в 80-е гг. (в самый канун революции) в сотрудничестве с либреттистом - драматургом М. Седеном. Это историко-легендарная опера Ричард Львиное сердце (мелодию из нее использовал П. Чайковский в Пиковой даме), Рауль Синяя борода. Гретри приобретает всеевропейскую славу. С 1787 г. он стал инспектором театра Comedie Italienne; специально для него был учрежден пост королевского цензора музыки. События 1789 г. открыли новую страницу в деятельности Гретри, который стал одним из создателей новой, революционной музыки. Его песни и гимны звучали во время торжественных многолюдных празднеств, устраиваемых на площадях Парижа. Революция предъявила новые требования и к театральному репертуару. Ненависть к свергнутому монархическому режиму привела к запрещению Комитетом общественного спасения таких его опер, как Ричард Львиное сердце и Петр Великий. Гретри создает произведения, отвечающие духу времени, выражающие стремление к свободе: Вильгельм Телль, Тиран Дионисий, Республиканская избранница, или Праздник добродетели. Возникает новый жанр - так называемая опера ужасов и спасения (где острые драматические ситуации разрешались благополучной развязкой) - искусство строгих тонов и яркого театрального воздействия, подобное классицистской живописи Давида. Гретри один из первых создал оперы в этом жанре (Лизабет, Элиска, или Материнская любовь). Опера спасения оказала существенное влияние на единственную оперу Л. Бетховена Фиделио.

В годы наполеоновской империи композиторская активность Гретри в целом снизилась, зато он обратился к литературной деятельности и выпустил в свет Мемуары, или Очерки о музыке, где выразил свое понимание проблем искусства и оставил массу интересных сведений о своем времени и о себе.

В 1795 г. Гретри был избран академиком (членом Института Франции) и назначен одним из инспекторов Парижской консерватории. Последние годы жизни он провел в Монморанси (близ Парижа). Меньшее значение в творчестве Гретри имеет инструментальная музыка (симфония, концерт для флейты, квартеты), а также оперы в жанре лирической трагедии на античные сюжеты (Андромаха, Цефал и Прокрис). Сила таланта Гретри - в чутком слышании пульса времени, того, что волновало и трогало людей в те или иные моменты истории. /К. Зенкин/

ГРЕЧАНИНОВ Александр Тихонович (25 X 1864, Москва - 4 I 1956, Нью-Йорк)

С годами я все более и более укреплялся в сознании истинного своего призвания и в призвании этом видел свой жизненный долг...

А. Гречанинов

Было в его натуре что-то неистребимо русское, отмечали все, кому доводилось встречаться с А. Гречаниновым. Он являл собой тип настоящего русского интеллигента - статный, белокурый, в очках, с чеховской бородкой; но более всего - той особой чистотой души, строгостью нравственных убеждений, которые определили его жизненную и творческую позицию, верность традициям отечественной музыкальной культуры, истовый характер служения ей. Творческое наследие Гречанинова огромно - ок. 1000 произведений, в том числе 6 опер, детский балет, 5 симфоний, 9 крупных симфонических произведений, музыка к 7 драматическим спектаклям, 4 струнных квартета, многочисленные инструментальные и вокальные сочинения. Но самая драгоценная часть этого наследия - хоровая музыка, романсы, хоровые и фортепианные произведения для детей. Музыка Гречанинова пользовалась популярностью, ее охотно исполняли Ф. Шаляпин, Л. Собинов. А. Нежданова, Н. Голованов, Л. Стоковский. Однако творческая биография композитора складывалась трудно.

Я не принадлежал к тем счастливцам, жизненный путь которых усеян розами. Каждый шаг моей артистической карьеры стоил мне неимоверных усилий. Семья московского купца Гречанинова прочила мальчика в торговлю. Только когда мне было 14 лет, я впервые увидел фортепиано... С той поры фортепиано делается моим неизменным другом. Упорно занимаясь, Гречанинов в 1881 г. втайне от родителей поступил в Московскую консерваторию, где занимался у В. Сафонова, А. Аренского, С. Танеева. Самыми большими событиями своей консерваторской жизни он считал Исторические концерты А. Рубинштейна и общение с музыкой П. Чайковского. Мальчиком мне удалось быть на первых представлениях "Евгения Онегина" и "Пиковой дамы". На всю жизнь я сохранил громадное впечатление, какое произвели на меня эти оперы. В 1890 г. из-за разногласий с Аренским, отрицавшим у Гречанинова композиторские способности, пришлось оставить Московскую консерваторию и перейти в Петербургскую. Здесь молодой композитор встретил полное понимание и добрую поддержку Н. Римского-Корсакова, в том числе и материальную, что было немаловажно для нуждающегося юноши. Консерваторию Гречанинов закончил в 1893 г., представив в качестве дипломной работы кантату Самсон, а через год за Первый струнный квартет был удостоен премии на Беляевском конкурсе. (Такими же премиями впоследствии были отмечены Второй и Третий квартеты.)

В 1896 г. Гречанинов вернулся в Москву уже известным композитором, автором Первой симфонии, многочисленных романсов и хоров. Начался период самой активной творческой, педагогической, общественной деятельности. Сблизившись с К. Станиславским, Гречанинов создает музыку к спектаклям МХТ. Особенно удачным оказалось музыкальное оформление пьесы А. Островского Снегурочка. Станиславский назвал эту музыку превосходной.

В 1903 г. состоялся дебют композитора в Большом театре оперой Добрыня Никитич при участии Ф. Шаляпина и А. Неждановой. Опера заслужила одобрение публики и критики. Считаю ее хорошим вкладом в русскую оперную музыку, - писал Римский-Корсаков автору. В эти годы Гречанинов много работал в жанрах духовной музыки, поставив перед собой цель максимально приблизить ее к народному духу. А преподавание в школе сестер Гнесиных (с 1903 г.) послужило стимулом к сочинению детских пьес. Я обожаю детей... С детьми я всегда чувствовал себя равным им, - говорил Гречанинов, объясняя ту легкость, с которой создавал детскую музыку. Для детей он написал множество хоровых циклов, среди которых Ай, ду-ду!, Петушок, Ручеек, Ладушки и др.; фортепианные сборники Детский альбом, Бусинки, Сказочки, Бирюльки, На зеленом лугу. Специально для детского исполнения предназначены оперы Елочкин сон (1911), Теремок, Кот, петух и лиса (1921). Все эти сочинения мелодичны, интересны по музыкальному языку.

В 1903 г. Гречанинов принял участие в организации Музыкальной секции Этнографического общества при Московском университете, в 1904 г. участвовал в создании Народной консерватории. Это стимулировало работу по изучению и обработке народных песен - русских, башкирских, белорусских.

Кипучую деятельность развернул Гречанинов во время революции 1905 г. Вместе с музыкальным критиком Ю. Энгелем он был инициатором Заявления московских музыкантов, собирал средства семьям погибших рабочих. К похоронам Э. Баумана, вылившимся в народную демонстрацию, написал Траурный марш. Письма этих лет полны уничтожающей критики в адрес царского правительства. Несчастная родина! Какой прочный фундамент сложили они себе из мрака и невежества народного... Общественная реакция, наступившая после поражения революции, в какой-то мере отразилась на творчестве Гречанинова: в вокальных циклах Цветы зла (1909), Мертвые листья (1910), в опере Сестра Беатриса по М. Метерлинку (1910) ощущаются пессимистические настроения.

В первые годы Советской власти Гречанинов активно участвовал в музыкальной жизни: организовывал концерты-лекции для рабочих, руководил хором детской колонии, давал хоровые уроки в музыкальной школе, выступал в концертах, делал обработки народных песен, много сочинял. Однако в 1925 г. композитор уехал за границу и на родину больше не вернулся. До 1939 г. он жил в Париже, где концертировал, создал большое количество произведений (Четвертая, Пятая симфонии, 2 мессы, 3 сонаты для разных инструментов, детский балет Лесная идиллия и др.), в которых остался верен русским классическим традициям, противопоставляя свое творчество западному музыкальному авангарду. В 1929 г. Гречанинов вместе с певицей Н. Кошиц с триумфальным успехом гастролировал в Нью-Йорке и в 1939 г. переселился в США. Все годы пребывания за рубежом Гречанинов испытывал острую тоску по родине, постоянно стремился к контактам с Советской страной, особенно в годы Великой Отечественной войны. Событиям войны он посвятил симфоническую поэму К победе (1943), ноты которой выслал в Советский Союз, и Элегическую поэму памяти героев (1944).

24 октября 1944 г. в Большом зале Московской консерватории торжественно отмечалось 80-летие Гречанинова, исполнялась его музыка. Это чрезвычайно воодушевило композитора, вызвало новый прилив творческих сил.

До последних дней Гречанинов мечтал вернуться на родину, но этому не суждено было осуществиться. Почти оглохший и ослепший, в крайней бедности и одиночестве он скончался на чужбине в возрасте 92 лет. /О. Аверьянова/

ГРИГ (Grieg) Эдвард (Хагеруп) (15 VI 1843, Берген - 4 IX 1907, там же)

...Я вычерпывал богатую сокровищницу народных песен родины и из этого, до сих пор не исследованного, изучения норвежской народной души пытался создать национальное искусство...

Э. Григ

Э. Григ - первый норвежский композитор, творчество которого вышло за пределы своей страны и стало достоянием европейской культуры. Фортепианный концерт, музыка к драме Г. Ибсена Пер Гюнт, Лирические пьесы и романсы являются вершинами музыки второй половины XIX в. Творческое созревание композитора проходило в обстановке бурного расцвета духовной жизни Норвегии, усилившегося интереса к ее историческому прошлому, фольклору, культурному наследию. Это время принесло целое созвездие талантливых, национально самобытных художников - А. Тидеман в живописи, Г. Ибсен, Б. Бьернсон, Г. Вергеланд и О. Винье в литературе. За последние двадцать лет Норвегия пережила такой подъем в области литературы, каким не может похвалиться ни одна страна, кроме России, - писал в 1890 г. Ф. Энгельс. ...Норвежцы создают гораздо больше, чем другие, и накладывают свою печать также и на литературу других народов, и не в последнюю очередь на немецкую. Григ родился в Бергене, где его отец занимал пост британского консула. Мать, одаренная пианистка, направляла музыкальные занятия Эдварда, она привила ему любовь к Моцарту. Последовав совету знаменитого норвежского скрипача У. Булля, Григ в 1858 г. поступил в Лейпцигскую консерваторию. Хотя система преподавания не во всем удовлетворяла юношу, тяготевшего к романтической музыке Р. Шумана, Ф. Шопена и Р. Вагнера, годы учения не прошли бесследно: он приобщился к европейской культуре, расширил музыкальный кругозор, овладел профессиональной техникой. В консерватории Григ нашел чутких наставников, уважительно относившихся к его дарованию (К. Рейнеке по композиции, Э. Венцель и И. Мошелес по фортепиано, М. Гауптман по теории). С 1863 г. Григ живет в Копенгагене, совершенствуя композиторское мастерство под руководством известного датского композитора Н. Гаде. Вместе со своим другом, композитором Р. Нурдроком Григ создал в Копенгагене музыкальное общество Евтерпа, целью которого было распространение и пропаганда творчества молодых скандинавских композиторов. В путешествиях по Норвегии с Буллем Григ учился лучше понимать и чувствовать национальный фольклор. Романтически мятежная фортепианная Соната ми минор, Первая скрипичная соната, Юморески для фортепиано - таковы многообещающие итоги раннего периода творчества композитора.

С переездом в 1866 г. в Кристианию (ныне Осло) начался новый исключительно плодотворный этап жизни композитора. Укрепление традиций отечественной музыки, объединение усилий норвежских музыкантов, воспитание публики - вот основные направления деятельности Грига в столице. По его инициативе в Кристиании была открыта Музыкальная академия (1867). В 1871 г. Григ основал в столице Музыкальное общество, в концертах которого дирижировал произведениями Моцарта, Шумана, Листа и Вагнера, а также современных скандинавских композиторов - Ю. Свенсена, Нурдрока, Гаде и др. Григ выступает и как пианист - исполнитель своих фортепианных произведений, а также в ансамбле с женой, одаренной камерной певицей, Ниной Хагеруп. Произведения этого периода - Фортепианный концерт (1868), первая тетрадь Лирических пьес (1867), Вторая скрипичная соната (1867) - свидетельствуют о вступлении композитора в пору зрелости. Однако огромная творческая и просветительская деятельность Грига в столице натолкнулась на ханжеское, косное отношение к искусству. Живший в атмосфере зависти и непонимания, он нуждался в поддержке единомышленников. Поэтому особенно памятным событием в его жизни стала встреча с Листом, состоявшаяся в 1870 г. в Риме. Напутствие великого музыканта, его восторженная оценка Фортепианного концерта вернули Григу веру в себя: Продолжайте в том же духе, это я вам говорю. У вас есть для этого данные, и не давайте себя запугать! - эти слова прозвучали для Грига как благословение. Пожизненная государственная стипендия, которую Григ получал с 1874 г., дала возможность ограничить концертную и педагогическую деятельность в столице, чаще выезжать в Европу. В 1877 г. Григ оставил Кристианию. Отклонив предложение друзей поселиться в Копенгагене и Лейпциге, он предпочел уединенную и сосредоточенную на творчестве жизнь в Хардангере, одной из глубинных областей Норвегии.

С 1880 г. Григ обосновался в Бергене и его окрестностях на вилле Трольхауген (Холм троллей). Возвращение на родину благотворно сказалось на творческом состоянии композитора. Кризис конца 70-х гг. миновал, Григ вновь испытал прилив энергия. В тиши Трольхаугена были созданы две оркестровые сюиты Пер Гюнт, струнный Квартет соль минор, сюита Из времен Хольберга, новые тетради Лирических пьес, романсы и вокальные циклы. До последних лет жизни продолжалась просветительская деятельность Грига (руководство концертами бергенского музыкального общества Гармония, организация в 1898 г. первого фестиваля норвежской музыки). Сосредоточенный композиторский труд сменялся гастрольными поездками (Германия, Австрия, Англия, Франция); они способствовали распространению норвежской музыки в Европе, приносили новые связи, знакомства с крупнейшими современными композиторами - И. Брамсом, К. Сен-Сансом, М. Регером, Ф. Бузони и др.

В 1888 г. в Лейпциге Григ встретился с П. Чайковским. Надолго связавшая их дружба основывалась, по словам Чайковского, на несомненном внутреннем родстве двух музыкальных натур. Вместе с Чайковским Григ был удостоен почетного звания доктора Кембриджского университета (1893). Григу посвящена увертюра Чайковского Гамлет. Творческий путь композитора завершили Четыре псалма на старинные норвежские мелодии для баритона и смешанного хора a cappella (1906). Образ родины в единстве природы, духовных традиций, фольклора, прошлого и настоящего стоял в центре творчества Грига, направляя все его искания. Я часто мысленно обнимаю всю Норвегию, и это для меня - нечто самое высокое. Никакой великий дух нельзя любить с такой же силой, как природу! Самым глубоким и художественно совершенным обобщением эпического образа родины стали 2 оркестровые сюиты Пер Гюнт, в которых Григ дал свою трактовку ибсеновского сюжета. Оставив за рамками характеристику Пера - искателя приключений, индивидуалиста и бунтаря, - Григ создал лирикоэпическую поэму о Норвегии, воспел красоту ее природы (Утро), нарисовал причудливые сказочные образы (В пещере горного короля). Значение вечных символов родины обрели лирические образы матери Пера - старой Озе - и его невесты Сольвейг (Смерть Озе и Колыбельная Сольвейг).

В сюитах проявилось своеобразие григовокого языка, обобщившего интонации норвежского фольклора, мастерство концентрированной и емкой музыкальной характеристики, в которой многоплановый эпический образ возникает в сопоставлении кратких оркестровых картин-миниатюр. Традиции программных миниатюр Шумана развивают Лирические пьесы для фортепиано. Зарисовки северных пейзажей (Весной, Ноктюрн, На родине, Колокола), жанровые и характеристические пьесы (Колыбельная, Вальс, Бабочка, Ручеек), норвежские крестьянские танцы (Халлинг, Спрингданс, Гангар), фантастические персонажи народных сказок (Шествие гномов, Кобольд) и собственно лирические пьесы (Ариетта, Мелодия, Элегия) - огромный мир образов запечатлен в этих лирических дневниках композитора.

Фортепианная миниатюра, романс и песня составляют основу творчества композитора. Подлинными жемчужинами григовской лирики, простирающейся от светлого созерцания, философского размышления до восторженного порыва, гимничности, стали романсы Лебедь (ст. Ибсена), Сон (ст. Ф. Богенштедта), Люблю тебя (ст. Г. X. Андерсена). Подобно многим романтическим композиторам, Григ объединяет вокальные миниатюры в циклы - По скалам и фьордам, Норвегия, Девушка с гор и др. В большинстве романсов использованы тексты скандинавских поэтов. Связи с национальной литературой, героическим скандинавским эпосом проявились и в вокально-инструментальных произведениях для солистов, хора и оркестра на тексты Б. Бьернсона: У врат монастыря, Возвращение на родину, Олаф Трюгвасон. (ор. 50).

Инструментальные произведения крупных циклических форм отмечают важнейшие вехи эволюции композитора. Фортепианный Концерт, открывающий период творческого расцвета, явился одним из значительных явлений в истории жанра на пути от концертов Л. Бетховена к П. Чайковскому и С. Рахманинову. Симфоническая широта развития, оркестровая масштабность звучания характеризуют и струнный Квартет соль минор.

Глубокое ощущение природы скрипки, инструмента исключительно популярного в норвежской народной и профессиональной музыке, обнаружилось в трех сонатах для скрипки и фортепиано - в светлоидиллической Первой; динамичной, ярко национально окрашенной Второй и в Третьей, стоящей в ряду драматических произведений композитора вместе с фортепианной Балладой в форме вариаций на норвежские народные мелодии, Сонатой для виолончели и фортепиано. Во всех названных циклах принципы сонатной драматургии взаимодействуют с принципами сюиты, цикла миниатюр (основанных на свободном чередовании, цепи контрастных эпизодов, фиксирующих внезапные смены впечатлений, состояний, образующих поток неожиданностей, по выражению Б. Асафьева).

Жанр сюиты господствует в симфоническом творчестве Грига. Помимо сюит Пер Гюнт, композитором написаны сюита для струнного оркестра Из времен Хольберга (в манере старинных сюит Баха и Генделя); Симфонические танцы на норвежские темы, сюита из музыки к драме Б. Бьернсона Сигурд Йорсальфар и др.

Творчество Грига быстро обрело путь к слушателям разных стран, уже в 70-х гг. прошлого века оно стало любимым и глубоко вошло в музыкальную жизнь России. Григ сумел сразу и навсегда завоевать себе русские сердца, - писал Чайковский. - В его музыке, проникнутой чарующей меланхолией, отражающей в себе красоты, норвежской природы, то величественно-широкой и грандиозной, то серенькой, скромной, убогой, но для души северянина всегда несказанно чарующей, есть что-то нам близкое, родное, немедленно находящее в нашем сердце горячий, сочувственный отклик. /И. Охалова/

ГУБАЙДУЛИНА София Асгатовна (р. 24 X 1931, Чистополь)

В тот час, душа, верши

Миры, где хочешь

Царить, - чертог души,

Душа, верши.

М. Цветаева

С. Губайдулина принадлежит к числу наиболее значительных советских композиторов второй половины XX в. Ее музыке свойственна большая эмоциональная сила, крупная линия развития и вместе с тем тончайшее ощущение выразительности звука - характера его тембра, исполнительского приема.

Одна из важных задач, которую ставит перед собой С. А. Губайдулина, - синтезировать черты культуры Запада и Востока. Этому способствует и ее происхождение из русско-татарской семьи, жизнь сначала в Татарии, потом в Москве. Не принадлежа ни к авангардизму, ни к минимализму, ни к новой фольклорной волне или какому-либо иному современному течению, она обладает ярким собственным индивидуальным стилем.

Губайдулина - автор многих десятков сочинений в разных жанрах. Через все ее творчество проходят вокальные опусы: ранняя Фацелия по поэме М. Пришвина (1956); кантаты Ночь в Мемфисе (1968) и Рубайят (1969) на ст. восточных поэтов; оратория Laudatio pacis (на ст. Я. Коменского, в соавт. с М. Копелентом и П. X. Дитрихом - 1975); Perception для солистов и ансамбля струнных (1983); Посвящение Марине Цветаевой для хора a cappella (1984) и др.

Наиболее обширна группа камерных сочинений: Соната для фортепиано (1965); Пять этюдов для арфы, контрабаса и ударных (1965); Concordanza для ансамбля инструментов (1971); 3 струнных квартета (1971, 1987, 1987); Музыка для клавесина и ударных инструментов из коллекции Марка Пекарского (1972); Detto-II для виолончели и 13 инструментов (1972); Десять этюдов (прелюдий) для виолончели solo (1974); Концерт для фагота и низких струнных (1975); Светлое и темное для органа (1976); Detto-I - Соната для органа и ударных (1978); De prolundis для баяна (1978), Юбиляция для четырех ударников (1979), In croce для виолончели и органа (1979); В начале был ритм для 7 ударников (1984); Quasi hoketus для фортепиано, альта и фагота (1984) и др.

К области симфонических произведений Губайдулиной относятся Ступени для оркестра (1972); Час души для солирующих ударных, меццо-сопрано и симфонического оркестра на ст. Марины Цветаевой (1976); Концерт для двух оркестров, эстрадного и симфонического (1976); концерты для фортепиано (1978) и скрипки с оркестром (1980); Симфония Stimmen... Verftummen... (Слышу... Умолкло... - 1986) и др. Одно сочинение - чисто электронное, Vivente - non vivante (1970). Значительна музыка Губайдулиной для кино: Маугли, Балаган (мультфильмы), Вертикаль, Кафедра, Смерч, Чучело и др. Губайдулина в 1954 г. окончила Казанскую консерваторию как пианистка (у Г. Когана), занималась факультативно по композиции у А. Лемана. Как композитор окончила Московскую консерваторию (1959, у Н. Пейко) и аспирантуру (1963, у В. Шебалина). Желая посвятить себя только творчеству, она на всю жизнь избрала путь свободного художника.

Творчество Губайдулиной было сравнительно мало известно в период застоя, и только перестройка принесла ему широкое признание. Произведения советского мастера получили высочайшую оценку и за рубежом. Так, во время Бостонского фестиваля советской музыки (1988) одна из статей была озаглавлена: Запад открывает гений Софии Губайдулиной.

Среди исполнителей музыки Губайдулиной - известнейшие музыканты: дирижер Г. Рождественский, скрипач Г. Кремер, виолончелисты В. Тонха и И. Монигетти, фаготист В. Попов, баянист Ф. Липе, ударник М. Пекарский и др.

Индивидуальный композиторский стиль Губайдулиной сложился в середине 60-х гг., начиная с Пяти этюдов для арфы, контрабаса и ударных, наполненных одухотворенным звучанием нетрадиционного ансамбля инструментов. Затем последовали 2 кантаты, тематически обращенные к Востоку, - Ночь в Мемфисе (на тексты из древнеегипетской лирики в переводе А. Ахматовой и В. Потаповой) и Рубайят (на стихи Хакани, Хафиза, Хайяма). Обе кантаты раскрывают вечные человеческие темы любви, скорби, одиночества, утешения. В музыке осуществлен синтез элементов восточной мелизматической мелодии с западной действенной драматургией, с додекафонной техникой сочинения.

В 70-е гг., не увлекшись ни стилем новой простоты, широко распространившимся в Европе, ни методом полистилистики, которым активно пользовались ведущие композиторы ее поколения (А. Шнитке, Р. Щедрин и др.), - Губайдулина продолжала поиск в области звуковой выразительности (например, в Десяти этюдах для виолончели) и музыкальной драматургии. Концерт для фагота и низких струнных представляет собой острый театральный диалог героя (солирующего фагота) и толпы (группы виолончелей и контрабасов). При этом показан их конфликт, который проходит различные этапы взаимного непонимания: навязывание толпой своей позиции герою - внутренняя борьба героя - его уступки толпе и моральное фиаско главного персонажа.

Час души для солирующих ударных, меццо-сопрано и оркестра содержит противопоставление человеческого, лирического и агрессивного, бесчеловечного начал; итогом служит вдохновенный лирический вокальный финал на возвышенные, атлантские стихи М. Цветаевой. В произведениях Губайдулиной появилось и символическое толкование исходных контрастных пар: Светлое и темное для органа, Vivente - non vivente. (Живое - неживое) для электронного синтезатора, In croce (Крест накрест) для виолончели и органа (2 инструмента в ходе развития обмениваются своими темами).

В 80-х гг. Губайдулина снова создает и произведения крупного, масштабного плана, и продолжает излюбленную восточную тему, и усиливает внимание к вокальной музыке.

Утонченным восточным колоритом наделяется ею Сад радости и печали для флейты, альта и арфы. В этом сочинении прихотлива тонкая мелизматика мелодии, изысканно сплетение инструментов высокого регистра.

Концерт для скрипки с оркестром, названный автором Offertorium, музыкальными средствами воплощает идею жертвования и возрождения к новой жизни. В качестве музыкального символа выступает тема из Музыкального приношения И. С. Баха в оркестровой обработке А. Веберна. Третий струнный квартет (одночастный) отступает от традиции классического квартета, он основан на контрасте рукотворной игры pizzicato и нерукотворной игры смычком, чему также придано символическое значение.

Одним из лучших своих произведений Губайдулина считает Perception (Восприятие) для сопрано, баритона и 7 струнных инструментов в 13 частях. Возникло оно как результат переписки с Ф. Танцером, когда поэт присылал тексты своих стихотворений, а композитор давала на них и словесные, и музыкальные ответы. Так возник символический диалог Мужчины и Женщины на темы: Творец, Творение, Творчество, Тварь. Губайдулина добивалась здесь повышенной, проникающей выразительности вокальной партии и применила вместо обычного пения целую шкалу голосовых приемов: чистое пение, пение с придыханием, Sprechstimme, чистая речь, речь с придыханием, интонированная речь, шепот. В отдельных номерах добавлена магнитная пленка с записью участников исполнения. Лирико-философский диалог Мужчины и Женщины, пройдя этапы его воплощения в ряде номеров (Э 1 Взгляд, Э 2 Мы, Э 9 Я, Э 10 Я и Ты), приходит к своей кульминации в Э 12 Смерть Монти. Эта наиболее драматическая часть - баллада о черном коне Монти, который когда-то брал призы на скачках, а теперь предан, продан, забит, мертв. Э 13 Голоса служит рассеивающим послесловием. Начальное и конечное слова финала - Stimmen... Verstummen... (Голоса... Умолкло...) послужили подзаголовком к крупной, двенадцатичастной Первой симфонии Губайдулиной, продолжившей художественные идеи Perception.

Путь Губайдулиной в искусстве может быть обозначен словами из ее кантаты Ночь в Мемфисе: Свершай дела свои на земле по велению своего сердца. /В. Холопова/

ГУБАРЕНКО Виталий Сергеевич (р. 13 VI 1934, Харьков)

Главное эмоциональное впечатление, которое рождается при встречах с творчеством В. Губаренко, можно определить как масштабность. Это проявляется в тяготении художника к серьезным общезначимым темам и широкому кругу образов - историко-героическое прошлое страны и нравственные проблемы сегодняшнего дня, мир чувств личности, неисчерпаемый поэтический мир народной фантазии и неуловимо изменчивой природы. Композитор постоянно обращается к монументальным музыкально-театральным и инструментальным жанрам и формам: 15 опер и балетов, 3 большие и 3 камерные симфонии, серия инструментальных концертов, среди которых Concerto grosso для струнных, хоровые сочинения и вокальные циклы на стихи русских и украинских поэтов, симфонические сюиты, поэмы, картины, музыка к драматическим спектаклям и кинофильмам.

Губаренко родился в семье военнослужащего. Заниматься музыкой начал сравнительно поздно - в 12 лет, но и эти занятия из-за частых переездов семьи по месту назначения отца носили несистематический и полулюбительский характер. Лишь с 1947 г. начинается учеба в иванофранковской и затем в одной из харьковских музыкальных школ.

Самообразование и живой интерес к музыке сыграли в этот период большую роль, чем школьное обучение, тем более что ярко заявил о себе дар импровизации и тяга к самостоятельному творчеству. К моменту поступления в музыкальное училище (1951) юноша успел попробовать свои силы в оперном жанре, в фортепианной, вокальной и хоровой музыке.

Первой настоящей школой для Губаренко стали уроки композиции под руководством композитора и педагога А. Жука, а в годы учебы в консерватории в классе Д. Клебанова, воспитавшего несколько поколений украинских композиторов, талант молодого музыканта обрел конкретные формы применения. Губаренко много и плодотворно работает в области вокальной лирики, создает цикл хоров a cappella на стихи С. Есенина и кантату Русь.

В увлечении юноши красотой и эмоциональной выразительностью человеческого голоса немалую роль сыграла его работа в хоре, которым руководил известный хормейстер и композитор З. Заграничный. Обладая сильным и выразительным басом, Губаренко увлеченно занимался в хоре и помогал руководителю в работе с коллективом. Приобретенный опыт для автора будущих опер был поистине бесценным. Несмотря на экспериментальный, новаторский характер ряда сочинений композитора, партии в его операх всегда вокальны и удобны для исполнения. Пора становления - 60-е гг. - для Губаренко ознаменовалась первым значительным успехом его сочинений на всесоюзной эстраде (Первая симфония композитора на Всесоюзном конкурсе в Москве в 1962 г. была отмечена дипломом первой степени) и премьерой оперы Гибель эскадры (по А. Корнейчуку) на сцене Киевского академического театра оперы и балета им. Т. Г. Шевченко. Работа композитора и коллектива была высоко оценена прессой и музыкальной критикой.

Следующей знаменательной вехой в творческой эволюции музыканта стал балет Каменный властелин (по одноим. драме Л. Украинки). Оригинальное новаторское произведение украинской поэтессы, необычно трактующее вечный сюжет мировой литературы о Дон-Жуане, побудило авторов балета (либреттист Э. Яворский) искать нетрадиционное решение для будущего спектакля. Так родилась философская драма в балете, вызвавшая ряд самобытных сценических решений в театрах Киева, Харькова, Днепропетровска, Ашхабада и болгарского города Русе.

В 70-е гг. Губаренко активно работает практически во всех жанрах. Яркая гражданственность, умение откликнуться на запросы времени со всей страстностью художника-публициста - вот позиция, которую определяет для себя композитор. В эти годы во многом неожиданно для слушателей раскрывается новая грань дарования уже зрелого мастера. С рождением одного из наиболее самобытных сочинений композитора - камерной интимной монодрамы Нежность (по новелле А. Барбюса) - в его творчестве в полный голос зазвучала лирическая струна. Это произведение сыграло важную роль в эволюции творческих интересов композитора - существенно расширяется жанровый спектр его сочинений для музыкального театра, рождаются новые художественные формы. Так появляются лирические дуодрамы Помни меня (1980) и Альпийская баллада (1985), симфония-балет Ассоль (1977). Но гражданская, героико-патриотическая тема продолжает волновать композитора. В Третьей симфонии с хором Партизанам Украины (1975), в музыке к двум частям кинотрилогии Дума о Ковпаке (1975), в опере Сквозь пламя (1976) и в балете Коммунист (1985) художник вновь выступает как монументалист, развивая художественные принципы героико-эпического жанра.

Пятидесятилетний юбилей композитор отметил премьерой сочинения, которое стало одновременно и вершиной достигнутых, и источником будущих открытий. Опера-балет Вий (по Н. Гоголю), поставленная на сцене Одесского оперного театра (1984), была по единодушному признанию публики и критики событием в жизни советского музыкального театра. Живые, колоритные, словно взятые с натуры, народные характеры, красочный бытовой колорит, сочный народный юмор и фантастика нашли яркое воплощение в грандиозном музыкально-театральном действе.

В комической опере Сват поневоле (по пьесе Г. Квитки-Основьяненко Шельменко-денщик, 1985) и в балете Майская ночь (по Гоголю, 1988) Губаренко развивает и обогащает стилистические принципы Вия, еще раз подчеркивая свое глубокое внутреннее родство с национальной культурой, ее традициями и умение всегда находиться на уровне новейших достижений современной музыки. /Н. Яворская/

ГУЛАК-АРТЕМОВСКИЙ (Артемовский) Семен Степанович (16 II 1813, ныне г. Городище Черкасской обл. - 17 IV 1873, Москва)

Песни для Малороссии - все; и поэзия, и история, и отцовская могила... Все они благозвучны, душисты, разнообразны чрезвычайно.

Н. Гоголь

На благодатной почве украинской народной музыки расцвел талант известного композитора и певца С. Гулака-Артемовского. Родившись в семье сельского священника, Гулак-Артемовский должен был пойти по стопам отца, но эту семейную традицию нарушила всепоглощающая тяга мальчика к музыке. Поступив в 1824 г. в Киевское духовное училище, Семен начал успешно заниматься, но очень скоро богословские предметы ему наскучили, и в аттестате ученика появилась такая запись: способностей хороших, ленив и преленив, успехов малых. Разгадка проста: все внимание и время будущий музыкант отдавал пению в хоре, почти не появляясь на занятиях в училище, а позже - в семинарии. Звонкий дискант маленького певчего заметил ценитель хорового пения, знаток отечественной певческой культуры митрополит Евгений (Болховитиков). И вот Семен уже в митрополичьем хоре Софийского собора в Киеве, затем - в хоре Михайловского монастыря. Здесь юноша на практике постигал многовековую традицию хоровой музыки.

В 1838 г. пение Гулака-Артемовского услышал М. Глинка, и эта встреча решительно изменила судьбу молодого певца: он последовал за Глинкой в Петербург, отныне всецело посвятив себя музыке. Под руководством старшего друга и наставника Гулак-Артемовский за короткий срок прошел школу всестороннего музыкального развития и вокального обучения. Прогрессивные художнические убеждения его окрепли в творческом общении с кругом друзей Глинки - художником К. Брюлловым, писателем Н. Кукольником, музыкантами Г. Ломакиным, О. Петровым и А. Петровой-Воробьевой. Тогда же произошло знакомство с выдающимся украинским поэтом-революционером Т. Шевченко, перешедшее в верную дружбу. Под руководством Глинки будущий композитор настойчиво постигал секреты вокального мастерства и законы музыкальной логики. Опера Руслан и Людмила в это время владела помыслами Глинки, который писал о занятиях с Гулаком-Артемовским: Я его готовлю в театральные певцы и надеюсь, что труды мои не будут тщетны... Глинка видел в молодом музыканте исполнителя партии Руслана. Чтобы выработать сценическую выдержку и преодолеть недостатки манеры пения, Гулак-Артемовский по настоянию старшего друга часто выступал в различных музыкальных вечерах. Современник так описывал его пение: Голос был свежий и огромный; но ни малейшей манеры и слова выговаривал отчаянно... Досадно было, хотелось восхищаться, а смех пронимал.

Однако тщательная, упорная учеба под руководством гениального педагога принесла блестящие плоды: уже первый публичный концерт Гулака-Артемовского прошел с большим успехом. Вокзчьное и композиторское дарование молодого музыканта расцвело благодаря длительной поездке в Париж и в Италию, предпринятой стараниями Глинки при финансовой поддержке мецената П. Демидова в 1839-41 гг. Успешные выступления на оперной сцене Флоренции открыли Гулаку-Артемовскому дорогу на императорскую сцену в Петербурге. С мая 1842 до ноября 1865 г. певец бессменно был в составе оперной труппы. Он выступал не только в Петербурге, но и в Москве (1846-50, 1864-65), гастролировал также в провинциальных городах - Туле, Харькове, Курске, Воронеже. Среди многочисленных партий Гулака-Артемовского в операх В. Беллини, Г. Доницетти, К. М. Вебера, Дж. Верди и др. выделяется великолепное исполнение роли Руслана. Услышав оперу Руслан и Людмила, Шевченко писал: Ну и опера! Особенно когда Артемовский поет Руслана, даже затылок почешешь, ей-ей правда! Замечательный певец - ничего не скажешь. В связи с потерей голоса Гулак-Артемовский в 1865 г. покинул сцену и провел последние годы в Москве, где его жизнь была весьма скромной и уединенной.

Тонкое чувство театральности и верность родной музыкальной стихии - украинскому фольклору - характерны для сочинений Гулака-Артемовского. Большинство из них прямо связано с театральной и концертной деятельностью автора. Так появились романсы, обработки украинских песен и оригинальные песни в народном духе, а также крупные музыкально-сценические произведения - вокально-хореографический дивертисмент Украинская свадьба (1852), музыка к собственной комедии-водевилю Ночь накануне Иванова дня (1852), музыка к драме Разрушители кораблей (1853). Наиболее значительное творение Гулака-Артемовского - комическая опера с разговорными диалогами Запорожец за Дунаем (1863) - счастливо сочетает в себе добродушный народный юмор и героико-патриотические мотивы. Спектакль раскрыл разные граня дарования автора, который написал и либретто, и музыку, а также выступил в главной роли. Петербургская критика отмечала успех премьеры: Г-н Артемовский показал свой блестящий комедийный талант. Его игра была исполнена комизма: в лице Карася он отобразил верный тип запорожца. Композитору удалось так живо передать щедрую мелодичность и зажигательную танцевальную моторику украинской музыки, что порой его мелодии неотличимы от народных. Потому они популярны на Украине наравне с фольклором. Проницательные слушатели ощутили подлинную народность оперы уже на премьере. Рецензент газеты Сын отечества писал: Главная заслуга г. Артемовского состоит в том, что он положил начало комической опере, доказав, как хорошо она могла бы привиться у нас, и в особенности в народном духе; он первый ввел на нашей сцене родной нам комический элемент... и я уверен, с каждым представлением успех ее будет расти.

И действительно, сочинения Гулака-Артемовского и сегодня сохраняют свое значение не только как первая украинская опера, но и как живое, сценически привлекательное произведение. /Н. Заболотная/

ГУНО (Gounod) Шарль (Франсуа) (17 VI 1818, Париж - 18 X 1893, Сен-Клу, близ Парижа)

Искусство - это сердце, способное мыслить.

Ш. Гуно

Ш. Гуно - автор всемирно известной оперы Фауст - занимает одно из самых почетных мест среди композиторов XIX в. Он вошел в историю музыки как один из основоположников нового направления в оперном жанре, получившего впоследствии название лирическая опера. В каком бы жанре ни работал композитор, он всегда отдавал предпочтение мелодическому развитию. Он считал, что мелодия всегда будет самым чистым выражением человеческой мысли. Влияние Гуно сказалось на творчестве композиторов Ж. Бизе и Ж. Массне.

В музыке Гуно неизменно покоряет лиризм, в оперном творчестве музыкант выступает как мастер музыкального портрета и чуткий художник, передающий правдивость жизненных ситуаций. В его манере изложения искренность и простота всегда соседствуют с высочайшим композиторским мастерством. Именно за эти качества ценил музыку французского композитора П. Чайковский, даже дирижировавший в 1892 г. оперой Фауст в Театре Прянишникова. По его словам, Гуно - один из немногих, которые в наше время пишут не из предвзятых теорий, а по внушению чувства.

Гуно больше известен как оперный композитор, ему принадлежат 12 опер, кроме этого им созданы хоровые сочинения (оратории, мессы, кантаты), 2 симфонии, инструментальные ансамбли, фортепианные пьесы, более 140 романсов и песен, дуэты, музыка для театра.

Гуно родился в семье художника. Уже в детстве проявились его способности к рисованию и музыке. После смерти отца образованием сына (в т. ч. музыкальным) занималась мать. Теорию музыки Гуно изучал у А. Рейхи. Первое впечатление от оперного театра, в котором шла опера Дж. Россини Отелло, определило выбор будущей карьеры. Однако мать, узнав о решении сына и реально представляя трудности на пути артиста, допыталась воспротивиться.

Директор лицея, в котором учился Гуно, обещал ей помочь предостеречь сына от этого опрометчивого шага. В перерыве между занятиями он вызвал Гуно и дал ему лист бумаги с латинским текстом. Это был текст романса из оперы Э. Мегюля. Разумеется, Гуно этого сочинения еще не знал. К следующей перемене романс был написан... - вспоминал музыкант. - Едва я пропел половину первой строфы, как лицо моего судьи прояснилось. Когда я кончил, директор сказал: "Ну, теперь пойдем к фортепиано". Я торжествовал! Теперь я буду во всеоружии. Я снова проиграл свое сочинение, и побежденный г. Пуарсон, в слезах, схватив меня за голову, расцеловал и сказал: "Дитя мое, будь музыкантом!" Учителями Гуно в Парижской консерватории были крупные музыканты Ф. Галеви, Ж. Лесюэр и Ф. Паэр. Только после третьей попытки в 1839 г. Гуно стал обладателем Большой Римской премии за кантату Фернан.

Ранний период творчества отмечен преобладанием духовных сочинений. В 1843-48 гг. Гуно был органистом и регентом церкви Иностранных миссий в Париже. Он даже намеревался принять духовный сан, но в конце 40-х гг. после долгих колебаний возвращается к искусству. С этого времени ведущим в творчестве Гуно становится оперный жанр.

Первая опера Сафо (либр. Э. Ожье) была поставлена в Париже в Grand Opera 16 августа 1851 г. Главная партия была написана специально для Полины Виардо. Однако опера не удержалась в театральном репертуаре и после седьмого представления была снята. Г. Берлиоз дал в печати уничтожающий отзыв на это произведение.

В последующие годы Гуно пишет оперы Кровавая монахиня (1854), Лекарь поневоле (1858), Фауст (1859). В Фаусте И. В. Гете внимание Гуно привлек сюжет из первой части драмы.

В первой редакции опера, предназначавшаяся для постановки в парижском Theatre Lyrique, имела разговорные речитативы и диалоги. Лишь к 1869 г. для постановки в Grand Opera они были положены на музыку, был также вставлен балет Вальпургиева ночь. Несмотря на грандиозный успех оперы в последующие годы, критики не раз ставили в упрек композитору сужение рамок литературно-поэтического первоисточника, акцент на лирическом эпизоде из жизни Фауста и Маргариты.

После Фауста появились Филемон и Бавкида (1860), сюжет которой заимствован из Метаморфоз Овидия; Царица Савская (1862) по арабской сказке Ж. де-Нерваля; Мирейль (1864) и не принесшая успеха композитору комическая опера Голубка (1860). Интересно, что Гуно скептически относился к своим творениям.

Второй вершиной оперного творчества Гуно стала опера Ромео и Джульетта (1867) (по В. Шекспиру). Композитор работал над ней с большим увлечением. Я ясно вижу перед собою их обоих: я слышу их; но достаточно ли хорошо я увидел? Так ли, верно ли я услышал обоих влюбленных? - писал композитор своей жене. Ромео и Джульетта была поставлена в 1867 г. в год Всемирной выставки в Париже на сцене Theatre Lyrique. Примечательно, что в России (в Москве) она была исполнена через 3 года артистами итальянской труппы, партию Джульетты пела Дезире Арто.

Написанные после Ромео и Джульетты оперы Пятое марта, Полиевкт, Дань Заморы (1881) не имели большого успеха. Последние годы жизни композитора вновь были отмечены клерикальными настроениями. Он обращается к жанрам хоровой музыки - создает грандиозное полотно Искупление (1882) и ораторию Смерть и жизнь (1886), в композицию которой, как составная часть, вошел Реквием.

В наследии Гуно есть 2 работы, которые как бы расширяют наше представление о таланте композитора и свидетельствуют о его незаурядных литературных способностях. Одна из них посвящена опере В. А. Моцарта Дон-Жуан, другая представляет собой мемуары Воспоминания артиста, в которых открылись новые грани характера и личности Гуно. /Л. Кожевникова/

ГУРИЛЕВ Александр Львович (3 IX 1803, Москва - 11 IX 1858, там же)

А. Гурилев вошел в историю русской музыки как автор замечательных лирических романсов. Он был сыном известного в свое время композитора Л. Гурилева - крепостного музыканта графа В. Орлова. Отец руководил крепостным оркестром графя в его подмосковном имении Отрада, преподавал в женских учебных заведениях Москвы. Он оставил солидное музыкальное наследие: сочинения для фортепиано, сыгравшие заметную роль в русском фортепианном искусстве, л духовные сочинения для хора a cappella.

Александр Львович родился в Москве. С шестилетнего возраста он начал заниматься музыкой под руководством отца. Затем учился у лучших московских педагогов - Дж. Филда и И. Геништы, преподававших игру на фортепиано и теорию музыки в семействе Орловых. С юных лет Гурилев играл в оркестре графа на скрипке и альте, а позднее стал участником квартета известного любителя музыки, князя Н. Голицына. Детство и юность будущего композитора прошли в тяжелых условиях усадебного крепостного быта. В 1831 г. после смерти графа семейство Гурилевых получило вольную и, приписавшись к сословию ремесленников-мещан, обосновалось в Москве.

С этого времени начинается интенсивная композиторская деятельность А. Гурилева, которая совмещалась с выступлениями в концертах и большой педагогической работой. Вскоре его сочинения - в первую очередь вокальные - становятся популярными в самых широких слоях городского населения. Многие его романсы буквально уходят в народ, исполняются не только многочисленными любителями, но и цыганскими хорами. Гурилев приобретает известность и как видный фортепианный педагог. Однако популярность не избавила композитора от жестокой нужды, которая угнетала его в течение всей жизни. В поисках заработка он вынужден был заниматься даже нотной корректурой. Трудные условия существования сломили музыканта и привели его к тяжелому психическому заболеванию.

Композиторское наследие Гурилева составляют многочисленные романсы, обработки русских народных песен и фортепианные пьесы. При этом главной сферой творчества являются вокальные сочинения. Точное число их неизвестно, опубликовано же было всего 90 романсов и 47 обработок, составивших сборник Избранные народные песни, изданный в 1849 г. Излюбленными вокальными жанрами композитора были элегический романс и популярные тогда романсы в стиле русской песни. Разница между ними очень условна, так как песни Гурилева, хотя и тесно связаны с народной традицией, но и по кругу характерных настроений, и по своему музыкальному складу очень близки его романсам. А мелодика собственно лирических романсов напоена чисто русской песенностью. В обоих жанрах преобладают мотивы неразделенной или утраченной любви, томления одиночества, стремления к счастью, грустные размышления о женской доле.

Наряду с народной песней, распространенной в разночинной городской среде, большое влияние на формирование вокального стиля Гурилева оказало творчество его замечательного современника и друга, композитора А. Варламова. Имена этих композиторов с давних пор неразрывно связаны в истории русской музыки как создателей русского бытового романса. В то же время сочинения Гурилева обладают своими, особенными чертами. Их отличает преимущественная элегичность, печальная созерцательность, глубокая интимность высказывания. Настроения безысходной грусти, отчаянного порыва к счастью, отличающие творчество Гурилева, были созвучны настроениям многих людей эпохи 30-40-х гг. прошлого века. Одним из самых талантливых их выразителей был Лермонтов. И не случайно Гурилев явился одним из первых и наиболее чутких интерпретаторов его поэзии. До наших дней не утратили своего художественного значения лермонтовские романсы Гурилева И скучно, и грустно, Оправдание (Когда одни воспоминанья), В минуту жизни трудную. Показательно, что эти произведения отличаются от других более патетическим ариозно-речитативным стилем, тонкостью фортепианного изложения и приближаются к типу лирико-драматического монолога, во многом перекликаясь с исканиями А. Даргомыжского.

Драматизированное прочтение лирико-элегических стихотворений очень характерно для Гурилева, автора доныне любимых романсов Разлука, Кольцо (на ст. А. Кольцова), Бедная девушка ты (на ст. И. Аксакова), Я говорил при расставаньи (на ст. А. Фета) и др. В целом же его вокальный стиль более всего приближается к так называемому русскому бельканто, в котором основой выразительности является гибкая мелодия, представляющая собой органичный сплав русской песенности и итальянской кантилены.

Большое место в творчестве Гурилева занимают и экспрессивные приемы, присущие исполнительской манере очень популярных в то время цыганских певцов. Особенно ярко они проявляются в разудалых, молодецких песнях в народно-плясовом духе, таких, как Песня ямщика и Пригорюнюсь ли я. Многие романсы Гурилева написаны в ритме вальса, широко распространенного в городском быту того времени. При этом плавное трехдольное вальсовое движение гармонично сочетается с чисто русским стихотворным размером, т. н. пятисложником, очень характерным для стихотворений в жанре русской песни. Таковы романсы Грусть девушки, Не шуми ты, рожь, Домик-крошечка, Вьется ласточка сизокрылая, знаменитый Колокольчик и др.

Фортепианное творчество Гурилева включает танцевальные миниатюры и разнообразные вариационные циклы. Первые представляют собой несложные пьесы для любительского музицирования в жанре вальса, мазурки, польки и других популярных танцев. Вариации Гурилева являются значительным этапом в развитии русского пианизма. Среди них наряду с пьесами на темы русских народных песен инструктивно-педагогического характера есть замечательные концертные вариации на темы русских композиторов - А. Алябьева, А. Варламова и М. Глинки. Эти произведения, из которых особенно выделяются вариации на тему терцета из оперы Иван Сусанин (Не томи, родимый) и на тему романса Варламова На заре ты ее не буди, приближаются к романтическому жанру виртуозно-концертной транскрипции. Их отличает высокая культура пианизма, позволяющая современным исследователям считать Гурилева выдающимся по дарованию мастером, сумевшим выйти за пределы навыков и кругозора воспитавшей его фильдовской школы.

Характерные черты вокального стиля Гурилева по-разному преломлялись потом в творчестве многих авторов русского бытового романса - П. Булахова, А. Дюбюка и др. Лучшие качества простой и непритязательной на первый взгляд музыки Гурилева - ее задушевность, щемящая искренность, открытость эмоционального высказывания - нашли утонченное претворение в камерном творчестве выдающихся русских лириков и в первую очередь - П. Чайковского. /Т. Корженьянц/

ДАВИДЕНКО Александр Александрович (13 IV 1899, Одесса - 1 V 1934, Москва)

В искусстве Давиденко нет аккуратно выписанных деталей, как нет и изображения отдельных людей и характеров или же раскрытия глубоко личных, интимных переживаний; главное в нем другое - образ народной массы, ее устремленность, подъем, порыв...

Д. Шостакович

В 20-30-е гг. среди советских композиторов выделялась фигура неутомимого пропагандиста массовой песни, талантливого хорового дирижера, выдающегося общественного деятеля А. Давиденко. Это был композитор нового типа, служение искусству для него было неразрывно связано с активной и неустанной просветительной работой среди рабочих, колхозников, красноармейцев и краснофлотцев. Общение с массами было жизненной потребностью и необходимым условием его существования как художника. Человек необычайно яркой и вместе с тем трагической судьбы, Давиденко прожил короткую жизнь, не успев осуществить всех своих замыслов. Он родился в семье телеграфиста, в восьмилетнем возрасте остался круглым сиротой (впоследствии его преследовала неотвязная мысль о том, что он разделит судьбу своих родителей, умерших молодыми), с 15 лет начал самостоятельную жизнь, зарабатывая уроками. В 1917 г. он, по его словам, дал тягу из духовной семинарии, куда был отдан отчимом и где весьма посредственно занимался по основным предметам, увлекаясь лишь уроками музыки.

В 1917-19 гг. Давиденко учился в Одесской консерватории, в 1919-21 - служил в Красной Армии, затем работал санитаром на железной дороге. Важным событием в его жизни было поступление в 1922 г. в Московскую консерваторию в класс Р. Глиэра и в Хоровую академию, где он учился у А. Кастальского. Творческий путь Давиденко был неровен. Его ранние романсы, небольшие хоровые и фортепианные пьесы отмечены некоторой угрюмостью настроения. Они автобиографичны и несомненно связаны с тяжелыми переживаниями детства и юности. Перелом наступает весной 1925 г., когда в консерватории был объявлен конкурс на лучшее музыкально-революционное сочинение, посвященное памяти В. И. Ленина. В конкурсе приняли участие около 10 молодых композиторов, составивших затем ядро Производственного коллектива студентов-композиторов Московской консерватории (Проколл), созданного по инициативе Давиденко. Проколл просуществовал недолго (1925-29), но сыграл важную роль в творческом становлении молодых композиторов, в числе которых были А. Хачатурян, Д. Кабалевский, М. Коваль, И. Дзержинский, В. Белый. Основным принципом деятельности коллектива было стремление создавать произведения о жизни советского народа. При этом большое внимание уделялось массовой песне. В то время этот термин означал наряду с понятием массовое пение многоголосное хоровое исполнение.

В своих песнях Давиденко творчески использовал образы и музыкальные приемы народной песни, а также принципы полифонического письма. Это проявилось уже в первых хоровых сочинениях композитора Конница Буденного (ст. Н. Асеева), Море яростно стонало (ст. народные), Бурлаки (ст. Н. Некрасова). В 1926 г. Давиденко претворяет свою идею демократизации форм сонаты и фуги в хоровой сонате Рабочий май, а в 1927 г. создает выдающееся произведение Улица волнуется, которое было частью коллективной работы Проколла - оратории Путь Октября. Это живая красочная картина демонстрации рабочих и солдат в феврале 1917 г. Форма фуги здесь строго подчинена художественному замыслу, она призвана выразить организованную стихию многоголосой революционной улицы.

Вся музыка пронизана народным колоритом - рабочие, солдатские песни, частушки вспыхивают, сменяя друг друга, сочетаясь с главной темой, обрамляя ее.

Второй вершиной творчества Давиденко стал хор На десятой версте, посвященный жертвам революции 1905 г. Он также предназначался для оратории Путь Октября. Эти два произведения завершают деятельность Давиденко как организатора Проколла.

В дальнейшем Давиденко занимается главным образом музыкально-просветительской работой. Он ездит по стране и повсеместно организует хоровые кружки, пишет для них песни, собирает материал для своих произведений. Результатом этой работы были Первая Конная, Песня про наркома, Песня о Степане Разине, обработки песен политкаторжан. Особой популярностью пользовались песни Нас побить, побить хотели (ст. Д. Бедного) и Винтовочка (ст. Н. Асеева). В 1930 г. Давиденко начал работу над оперой 1919 год, однако это произведение в целом оказалось неудачным. Лишь хоровая сцена Подъем вагона отличалась смелым художественным замыслом. Последние годы жизни Давиденко работал неистово. Вернувшись из поездки в Чеченскую область, он создает колоритнейшую Чеченскую сюиту для хора a cappella, трудится над большим вокально-симфоническим произведением Красная площадь, принимает активное участие в музыкально-просветительской работе. Смерть подстерегла Давиденко буквально на боевом посту. Он умер 1 мая после первомайской демонстрации 1934 г. Его последняя песня )Солнце Первомая (ст. А. Жарова) была отмечена премией на конкурсе Наркомпроса. Похороны Давиденко превратились в необычный для такого ритуала концерт массовой песни - мощный хор из студентов консерваторки и участников самодеятельности исполнил лучшие песни композитора, отдав таким образом дань памяти замечательному музыканту - энтузиасту советской массовой песни. /О. Кузнецова/

ДАВЫДОВ Степан Иванович (1 I 1777, Черниговское наместничество - 22 V 1825, Петербург)

Деятельность талантливого русского композитора С. Давыдова протекала в переломную для искусства России эпоху, на рубеже XVIII и XIX вв. Это был сложный период ломки старых классицистских традиций и зарождения новых тенденций сентиментализма и романтизма. Воспитанный па принципах классицизма, на музыке Б. Галуппи и Дж. Сарти, Давыдов, как чуткий художник, не мог пройти мимо новых веяний своего времени. Его творчество изобилует интересными поисками, тонким предвидением будущего, и в этом - его главная забота перед искусством.

Давыдов происходил из мелкопоместных черниговских дворян. В числе певчих, отобранных на Украине, он, музыкально одаренный мальчик, прибыл в Петербург в конце 1786 г. и стал учеником Певческой капеллы. В этой единственной в столице музыкальной академии Давыдов получил профессиональное образование. С 15 лет он сочинял духовную музыку.

Первые его опусы на духовные тексты исполнялись в концертах кагеллы, нередко в присутствии царствующих особ. По некоторым сведениям, Екатерина II хотела отправить Давыдова для усовершенствования композиторского мастерства в Италию. Но в это время в Россию прибыл известный итальянский композитор Джузеппе Сарти, и Давыдов был определен к нему в качестве пенсионера. Занятия с Сарти продолжались до 1802 г. вплоть до отъезда итальянского маэстро на родину.

В годы тесного общения с учителем Давыдов вошел в круг петербургской художественной интеллигенции. Он бывал в доме Н. Львова, где собирались поэты и музыканты, подружился с Д. Бортнянским, с которым Давыдова связывала искренняя и постоянная приязнь и взаимное уважение. В этот первый учебный период композитор работал в жанре духовного концерта, обнаружив блестящее владение формой и техникой хорового письма.

Но ярче всего талант Давыдова заблистал в театральной музыке. В 1800 г. он поступил на службу в Дирекцию императорских театров, заменив ушедшего из жизни Е. Фомина. По заказу двора Давыдов написал 2 балета - Увенчанная благость (1801) и Жертвоприношение благодарности (1802), прошедших с заметным успехом. А в следующем произведении - знаменитой опере Русалка - он прославился как один из создателей нового романтического жанра волшебной, сказочной оперы. Это произведение, лучшее в творчестве композитора, по существу является большим театрализованным циклом, состоящим из четырех опер. Источником послужил зингшпиль австрийского композитора Ф. Кауэра на текст К. Генслера Дунайская русалка (1795).

Писатель и переводчик Н. Краснопольский сделал свой, русский вариант генслеровского либретто, он перенес действие с Дуная на Днепр и наделил героев древнеславянскими именами. В таком виде была поставлена в Петербурге первая часть оперы Кауэра под названием Днепровская русалка. Давыдов выступил здесь как редактор партитуры и автор вставных номеров, усилив своей музыкой русский национальный характер спектакля. Опера имела грандиозный успех, это заставило либреттиста продолжить свою работу. Ровно через год на сцене появилась вторая часть кауэровского зингшпиля, переделанная тем же Краснопольским. В этой постановке Давыдов не участвовал, ибо в апреле 1804 г. был уволен со службы в театре. Его место занял К. Кавос, сочинивший вставные арии к опере. Однако Давыдов не оставлял мысли об опере, и в 1805 г. написал целиком музыку для третьей части тетралогии на либретто Краснопольского. Эта опера, совершенно самостоятельная по композиции и получившая новое название Леста, днепровская русалка, явилась вершиной творчества композитора. Великолепный актерский ансамбль, роскошная постановка, балетные сцены, прекрасно поставленные балетмейстером А. Огюстом, яркая, колоритная музыка Давыдова - все способствовало огромному успеху Лесты. В ней Давыдов нашел новые музыкально-драматургические решения и новые художественные средства, объединив 2 плана действия - реальный и фантастический. С волнующей силой передал он драму простой крестьянской девушки Лесты, ставшей повелительницей русалок, и ее возлюбленного, князя Видостана. Удалась ему и характеристика комического героя - слуги Тарабара. Охватив широкий диапазон чувств этого персонажа - от панического страха до безудержной радости, Давыдов заметно предвосхитил образ глинкинского Фарлафа. Во всех вокальных партиях композитор свободно пользуется музыкальной лексикой своей эпохи, обогащая оперный язык русскими народно-песенными интонациями и танцевальными ритмами. Интересны и оркестровые эпизоды - живописные картины природы (рассвета, грозы), яркие колористические находки в передаче волшебного пласта. Все эти новаторские черты сделали Лести Давыдова лучшей сказочной оперой того времени. Успех оперы способствовал возвращению Давыдова на службу в Театральную дирекцию. В 1807 г. он написал музыку к последней, четвертой части Русалки на самостоятельный текст А. Шаховского. Однако музыка ее полностью до нас не дошла. Это была последняя работа композитора в оперном жанре.

Наступившая грозная пора наполеоновских войн требовала иной, патриотической темы в искусстве, отражавшей общий подъем народного движения. Но эта героическая тематика в то время своего воплощения в опере еще не нашла. Ярче всего она проявилась в других жанрах - в трагедии на музыке и в народном дивертисменте. К трагедии на музыке обратился и Давыдов, сочинив хоры и антракты к трагедиям Сумбека, или Падение царства Казанского С. Глинки (1807), Ирод и Мариамна Г. Державина (1808), Электра и Орест А. Грузинцева (1809). В музыкальном воплощении героических образов Давыдов опирался на стиль К. В. Глюка, оставаясь на позициях классицизма. В 1810 г. последовало окончательное увольнение композитора со службы, и с тех пор его имя на несколько лет исчезает с театральных афиш. Лишь в 1814 г. Давыдов вновь выступает как автор сценической музыки, но уже в новом жанре дивертисмента. Эта работа развернулась в Москве, куда он переехал осенью 1814 г. После трагических событий 1812 г. в древней столице постепенно начинала оживляться художественная жизнь. Давыдов был принят на службу в Контору московского императорского театра в должность учителя музыки. Он воспитал выдающихся артистов, составивших славу московской оперной труппы, - Н. Репину, П. Булахова, А. Бантышева.

Давыдов создал музыку к нескольким популярным тогда дивертисментам: Семик, или Гулянье в Марьиной роще (1815), Гулянье на Воробьевых горах (1815), Первое мая, или Гулянье в Сокольниках (1816), Праздник колонистов (1823) и др. Лучшим из них явился спектакль Семик, или Гулянье в Марьиной роще. Связанный с событиями Отечественной войны, он был выдержан полностью в народном духе.

Из дивертисмента Первое мая, или Гулянье в Сокольниках особой популярностью пользовались 2 песни: Кабы завтра да ненастье и Среди долины ровныя, вошедшие в городской быт как народные. Давыдов оставил глубокий след в развитии русского музыкального искусства доглинкинского периода. Образованный музыкант, талантливый художник, творчество которого питалось русскими национальными истоками, он прокладывал путь к русской классике, во многом предвосхитив образный строй опер М. Глинки и А. Даргомыжского. /А. Соколова/

ДАЛЛАПИККОЛА (Dallapiccola) Луиджи (3 II 1904 Пизино, Истрия - 19 II 1975, Флоренция)

Л. Даллапиккола - один из создателей современной итальянской оперы. От классиков эпохи бельканто, В. Беллини, Дж. Верди, Дж. Пуччиии, он унаследовал эмоциональность мелодической интонации и при этом использовал сложные современные выразительные средства. Первым из итальянских композиторов Даллапиккола обратился к методу додекафонии. Автор трех опер, Даллапиккола писал в самых разных жанрах: музыку для хора, оркестра, для голоса с оркестром или с фортепиано. Родился Даллапиккола в Истрии (эта область тогда принадлежала Австро-Венгрии, сейчас - частично Югославии). Во время первой мировой войны, когда австрийское правительство закрыло школу его отца (преподавателя греческого языка), семья переехала в Грац. Там Даллапиккола впервые побывал в оперном театре, самое большое впечатление произвели на него оперы Р. Вагнера. Мать однажды заметила, что, когда мальчик слушал Вагнера, в нем заглушалось чувство голода. Послушав оперу Летучий голландец, тринадцатилетний Луиджи решил стать композитором. По окончании войны (когда Истрия отошла к Италии) семья возвратилась на родину.

Даллапиккола окончил консерваторию во Флоренции по классу фортепиано (1924) и композиции (1931). Найти свой стиль, свой путь в музыке удалось не сразу. Несколько лет в начале 20-х гг. Даллапиккола, открывший для себя новые горизонты (импрессионизм К. Дебюсси и старинную итальянскую музыку), был занят их осмыслением и вообще не сочинял. В произведениях, созданных в конце 20-х гг. (по желанию автора они не исполнялись), чувствуется своеобразный неоклассицизм и даже влияние композитора XVII в. К. Монтеверди (впоследствии, в 1942 г., Даллапиккола сделал переложение оперы Монтеверди Возвращение Улисса).

В середине 30-х гг. (возможно, не без влияния встречи с А. Бергом, крупнейшим композитором-экспрессионистом) Даллапиккола обратился к додекафонной технике. Применяя этот способ письма, итальянский композитор не отказывается от таких привычных выразительных средств, как напевная мелодия, тональность. Строгий расчет сочетается у него с вдохновением. Даллапяккола вспоминал, как однажды, идя по улице Флоренции, он набросал свою первую додекафонную мелодию, ставшую основой Хоров из Микеланджело. Вслед за Бергом и А. Шенбергом Даллапиккола применяет додекафонию для передачи повышенного эмоционального напряжения и даже как своеобразное средство протеста. Впоследствии композитор скажет: Мой путь музыканта, начиная с 1935-36 годов, когда я окончательно осознал первобытное варварство фашизма, стремившегося задушить испанскую революцию, идет в прямой к нему оппозиции. К этому времени относятся и мои додекафонические опыты. Ведь в то время "официальная" музыка и ее идеологи воспевали фальшивый оптимизм. Я не мог не выступить тогда против этой фальши.

Тогда же начинается и педагогическая деятельность Даллапикколы. Свыше 30 лет (1934-67) он вел во Флорентийской консерватории классы фортепиано и композиции. Выступая с концертами (в т. ч. в дуэте со скрипачом С. Матерасси), Даллапиккола пропагандировал современную музыку - он первый познакомил итальянскую публику с творчеством крупнейшего из современных композиторов Франции О. Мессиана.

Известность к Даллапикколе пришла с постановкой его первой оперы Ночной полет в 1940 г., написанной по повести А. Сент-Экзюпери. Не раз композитор обращался к теме протеста против насилия над человеческой личностью. В кантате Песни узников (1941) используются тексты молитвы Марии Стюарт перед казнью, последней проповеди Дж. Савонаролы и фрагменты из трактата античного философа Боэция, приговоренного к смерти. Стремление к свободе воплотилось и в опере Узник (1948), где использованы сюжеты новеллы В. Лиль-Адана и романа Легенда об Уленшпигеле Ш. де Костера.

Крах фашизма позволил Даллапикколе оказывать более активное воздействие на музыкальную жизнь: в первые послевоенные годы он работает музыкальным критиком газеты Иль Мондо и секретарем Общества итальянской современной музыки. Имя композитора стало авторитетным и за рубежом. Его приглашают на педагогическую работу в США: в Беркширский музыкальный центр (Танглвуд, штат Массачусетс, 1951-52), в Куинс-колледж (НьюЙорк, 1956-57), а также в Австрию - на летние курсы Моцартеума (Зальцбург).

Начиная с 50-х гг. Даллапиккола усложняет свой стиль, что сказалось и в самом значительном произведении этих лет - опере Улисс (Одиссей), поставленной в 1968 г. в Берлине. Вспоминая детство, композитор писал, что все персонажи поэмы Гомера (благодаря профессии отца) были для нашей семьи как бы живыми и близкими родственниками. Мы знали их и говорили о них как о друзьях. Даллапиккола и раньше (в 40-е гг.) написал немало произведений для голоса и инструментального ансамбля на слова древнегреческих поэтов: Сафо, Алкея, Анакреона. Но главным делом для него была опера. В 60-е гг. появляются его исследования Слово и музыка в опере. Заметки о современной опере и др. Опера кажется мне средством, наиболее пригодным для выражения моих мыслей... она зачаровывает меня - так выразил свое отношение к любимому жанру сам композитор. /К. Зенкин/

ДАМБИС Паулс Екабович (р. 30 VI 1936, Рига)

Дамбис - представитель среднего поколения композиторов Латвии. Его творчество, отличающееся широтой жанрового диапазона, основано на глубоком знании старинной латышской народной музыки. В своих сочинениях Дамбис претворяет своеобразие интонаций и манеры пения народных сказителей, особый фонизм национального фольклора. Эти свойства народного искусства сочетаются с характерными приемами композиции XX в., с элементами музыкального языка эпохи Возрождения.

В начале творческого пути - в первой половине 60-х гг. - внимание композитора (в 1962 г. окончившего Латвийскую государственную консерваторию) было сосредоточено на жанрах инструментальной музыки. Во второй половине 60-х гг. наряду с инструментальными произведениями он пишет свои первые хоровые сочинения. Отныне хоровая музыка становится основным жанром творчества Дамбяса.

В поэмах Костер Джордано Бруно (на ст. П. Руммо) для смешанного хора, чтеца и инструментального ансамбля (1965) и Икар (на ст. Э. Межелайтиса) для смешанного хора, чтеца и фортепиано (1966) Дамбис колористически трактует вокальные и инструментальные тембры, ищет средства образной стилизации. Эту же задачу он ставит перед собой и решает в оратории Голубая планета (1967), 6 частей которой раскрывают пути развития человеческой мысли, познающей мир. Литературной основой этой оратории, написанной для смешанного хора, хора мальчиков, тенора, меццо-сопрано, чтеца и симфонического оркестра, послужили произведения Гееиода, Лукреция, Джордано Бруно, М. Ломоносова, Б. Брехта, Э. Межелайтиса. Дамбис пользуется здесь приемом стилизации старинных жанров - сарабанды, паваны, фроттолы, мадригала, - которые соединяются с современными звучаниями. В том же году композитор создает Концерт-реквием (на ст. И. Ласманиса) для двойного хора с органом и колоколом, посвященный героям, павшим в Великой Отечественной войне. Он применяет такие экспрессивные виды хорового интонирования, как шепот, полуречь. Этот стиль развивается затем в оратории Stanza di Michelangelo (Комната Микеланджело - 1971), выразившей впечатления композитора от знаменитых скульптур (Утро, День, Вечер, Ночь) великого мастеря в гробнице Медичи (в свое время вдохновивших Ф. Листа) и написанной на его стихи и фрагменты писем.

Особую область творчества Дамбиса образуют жанрово-характерные сольные и хоровые циклы на народные слова: Женские песни (1966) и Видземские календарные песни (1968) для сопрано и фортепиано; Курземская тетрадь (1967) и Сиротские песни (1968) для хора и арфы; Песни моря (1971) и Песни Риги (1973) для хора a cappella. Среди них выделяется хоровой цикл Пастушьи голоса (1974) - своего рода итог стилистических исканий в хоровых сочинениях на фольклорные тексты. В этом цикле Дамбис использует подлинные пастушьи мелодии, а также песни-ликования, бытующие в местностях Барты и Ницы (Лиепайская обл.), синтезируя их безыскусственность с современным музыкальным языком. Композитор пользуется таким островыразительным и красочным приемом, как алеаторические построения с произвольным временным чередованием звуков. К латышскому фольклору Дамбис обращается и в оригинальных по замыслу кантатах для смешанного хора и инструментального ансамбля на народные тексты Зимние игры (1983) и Голоса птиц из Красной книги Латвии (1983). В вокально-театрализованной кантате Зимние игры используются тексты латышских игровых песен и танцев зимнего солнцестояния, а также народные загадки. В ней особенно ярко претворено свойственное Дамбису фонетическое и конструктивное обыгрывание скандирования звуков, характерного для народной исполнительской манеры. Выбор тематики вокально-инструментальных и хоровых произведений композитора не ограничен только обращением к национальным истокам. Его перу принадлежат Девять японских стихотворений хокку, Итальянский дневник (на ст. А. Блока) для тенора и Фортепиано (1970), хоровой цикл Laurae cantum (Песни Лауры, на ст. Петрарки), Музыка Шекспира (на ст. В. Шекспира) для голоса и инструментального ансамбля (1976), уже упоминавшаяся оратория Stanza di Michelangelo, а также Concerto fantasia on in nomine Albrecht Dureri для смешанного хора, фортепиано, ударных инструментов и диапроекции на народные слова (1983). Последнее сочинение вызывает особый интерес. В этом концерте-фантазии, состоящем из 5 частей, тексты народных песен и музыкальный язык Дамбиса, близкий их эстетике, словно воссоздают гравюры А. Дюрера. Музыкальная драматургия произведения основана на контрасте типичных для латышской народной музыки видов мелодики: собственно мелодических песен и песен сказываемых. Концерту-фантазии свойственно сопоставление групп хоровых голосов и хорового tutti, которые звучат на фоне сопровождения, выполняющего ритмотембровую функцию.

К сфере хоровой и вокально-оркестровой музыки Дамбиса относятся также его симфонии Время борьбы и побед (на ст. И. Ласманиса) для смешанного хора, меццо-сопрано и тенора (!975) и Путь моей Родины (на ст. Л. Бридаки, С. Заплавного) для симфонического оркестра и смешанного хора (1978).

Область чистой оркестровой музыки Дамбиса включает Праздничную увертюру (1961), Праздничную музыку (1967), Оду к радости и миру (1972), которые стали своеобразной подготовкой к Симфонии (1972), отличающейся эмоциональным накалом, драматизмом, яркими контрастами.

Еще одну сферу творчества Дамбиса составляют 2 оперы: Письма в будущее (либр. В. Оги, 1972) и Крылья (Икар, либр. Я. Петерса, 1970). Опера-монодрама Письма в будущее - первое произведение такого типа в латышской музыке. В основе текста, обличающего фашизм, лежат подлинные документы и предсмертные письма партизана Иманта Судмалиса, замученного в фашистских застенках. В основе содержания оперы Крылья (Икар) лежит предание о деревенском кузнеце, жившем в XVII в., который пытался летать на сконструированных им самим крыльях. Опера носит ораториальный характер, в ней велика роль приемов современного хорового письма, сочетающихся со стилистикой народных песен.

Дамбис работает и в области камерно-инструментальной музыки. Ему принадлежат 5 квартетов, 4 сонаты для фортепиано, 10 этюдов для фортепиано (1983), цикл фортепианных пьес для детей Первая нотная тетрадь (1985), Игры для двух фортепиано (1973-79). Среди последних сочинений Дамбиса - цикл для хора a capella Железные слова на народные тексты (1986), повествующий о тяжелой судьбе женщины в эпоху средневековья, а также опера Король Лир по одноименной трагедии В. Шекспира (1987-88).

Музыка Дамбиса звучит по радио и на концертах, в нашей стране и за рубежом. Особой популярностью пользуются его хоровые произведения, входящие в постоянный репертуар хоров республики - Государственного академического хора Латвийской ССР, Хора им. Т. Калныня Латвийского радио и телевидения, камерного хора Ave sol. Творчество Дамбиса вписало яркую страницу в музыкальную культуру Латвии. /Н. Алексенко/

ДАРГОМЫЖСКИЙ Александр Сергеевич (14 II 1813, с. Троицкое, ныне Тульской обл. - 17 I 1869, Петербург)

Я не намерен снизводить ...музыку до забавы. Хочу, чтобы звук прямо выражал слово. Хочу правды.

А. Даргомыжский

В начале 1835 г. и доме М. Глинки появился молодой человек, оказавшийся страстным любителем музыки. Невысокий, внешне ничем не примечательный, он совершенно преображался за фортепиано, восхищая окружающих свободной игрой и великолепным чтением нот с листа. Это был А. Даргомыжский, в скором будущем крупнейший представитель русской классической музыки. В биографиях обоих композиторов немало общего. Раннее детство Даргомыжского прошло в имении отца неподалеку от Новоспасского, и его окружала та же природа и крестьянский уклад, что и Глинку. Но в Петербург он попал в более раннем возрасте (семья переехала в столицу, когда ему было 4 года), и это наложило свой отпечаток на художественные вкусы и определило интерес к музыке городского быта.

Даргомыжский получил домашнее, но широкое и разностороннее образование, в котором первое место занимали поэзия, театр, музыка. В 7 лет его стали обучать игре на фортепиано, скрипке (позже он брал уроки пения). Рано обнаружилась тяга к музыкальному сочинительству, но она не поощрялась его учителем А. Данилевским. Свое пианистическое образование Даргомыжский завершил у Ф. Шоберлехнера, ученика знаменитого И. Гуммеля, занимаясь с ним в 1828-31 гг. В эти годы он часто выступал как пианист, участвовал в квартетных вечерах и проявлял все больший интерес к композиции. Тем не менее в этой области Даргомыжский еще оставался дилетантом. Не хватало теоретических познаний, к тому же юноша с головой окунулся в водоворот светской жизни, был в пылу молодости и в когтях наслаждений. Правда, уже тогда имели место не только развлечения. Даргомыжский посещает музыкально-литературные вечера в салонах В. Одоевского, С. Карамзиной, бывает в кругу поэтов, художников, артистов, музыкантов. Однако полный переворот в его судьбе совершило знакомство с Глинкой. Одинаковое образование, одинаковая любовь к искусству тотчас сблизили нас... Мы скоро сошлись и искренно подружились. ...Мы в течение 22 лет сряду были с ним постоянно в самых коротких, самых дружеских отношениях, - писал Даргомыжский в автобиографической записке.

Именно тогда перед Даргомыжским впервые по-настоящему встал вопрос о смысле композиторского творчества. Он присутствовал при рождении первой классической русской оперы Иван Сусанин, принимал участие в ее сценических репетициях и воочию убеждался в том, что музыка призвана не только услаждать и развлекать. Музицирование в салонах было заброшено, и Даргомыжский приступил к восполнению пробелов в своих музыкально-теоретических познаниях. Для этой цели Глинка передал Даргомыжскому 5 тетрадей, содержавших записи лекций немецкого теоретика З. Дена.

В своих первых творческих опытах Даргомыжский уже проявлял большую художественную самостоятельность. Его привлекали образы униженных и оскорбленных, он стремится воссоздать в музыке разнообразные человеческие характеры, согревая их своим сочувствием и состраданием. Все это повлияло на выбор первого оперного сюжета. В 1839 г. Даргомыжский закончил оперу Эсмеральда на французское либретто В. Гюго по его роману Собор Парижской богоматери. Ее премьера состоялась лишь в 1848 г., и эти-то восемь лет напрасного ожидания, - писал Даргомыжский, - легли тяжелым бременем на всю мою артистическую деятельность.

Неудача сопутствовала и следующему крупному произведению - кантате Торжество Вакха (на ст. А. Пушкина, 1843), переработанной в 1848 г. в оперу-балет и поставленной только в 1867 г. Эсмеральда, явившаяся первой попыткой воплотить психологическую драму маленьких людей, и Торжество Вакха, где состоялась впервые в рамках масштабного сочинения ветрена с гениальной пушкинской поэзией, при всех несовершенствах были серьезным шагом к Русалке. Путь к ней прокладывали также и многочисленные романсы. Именно в этом жанре Даргомыжский как-то сразу легко и естественно достиг вершины. Он любил вокальное музицирование, до конца жизни занимался педагогикой. ...Обращаясь постоянно в обществе певцов и певиц, мне практически удалось изучить как свойства и изгибы человеческих голосов, так и искусство драматического пения, - писал Даргомыжский. В молодости композитор нередко отдавал дань салонной лирике, однако даже в ранних романсах он соприкасается с главными темами своего творчества. Так бойкая водевильная песня Каюсь, дядя (ст. А. Тимофеева) предвосхищает сатирические песни-сценки позднего времени; острозлободневная тема свободы человеческого чувства находит воплощение в балладе Свадьба (ст. А. Тимофеева), столь любимой впоследствии В. И. Лениным. В начале 40-х гг. Даргомыжский обратился к поэзии Пушкина, создав такие шедевры, как романсы Я вас любил, Юноша и дева, Ночной зефир, Вертоград. Пушкинская поэзия помогала преодолевать влияние салонного чувствительного стиля, стимулировала поиск более тонкой музыкальной выразительности. Все теснее становилась взаимосвязь слова и музыки, требовавшая обновления всех средств, и в первую очередь - мелодии. Музыкальная интонация, фиксирующая изгибы человеческой речи, помогала вылепить реальный, живой образ, а это вело к формированию в камерном вокальном творчестве Даргомыжского новых разновидностей романса - лирико-психологических монологов (Мне грустно, И скучно, и грустно на ст. М. Лермонтова), театрализованных жанрово-бытовых романсов-сценок (Мельник на ст. Пушкина).

Немаловажную роль в творческой биографии Даргомыжского сыграло заграничное путешествие в конце 1844 г. (Берлин, Брюссель, Вена, Париж). Главный его результат - неодолимая потребность писать по-русски, причем с годами это стремление приобретает все более четкую социальную направленность, перекликаясь с идеями и художественными исканиями эпохи. Революционная ситуация в Европе, ужесточение политической реакции в России, растущие крестьянские волнения, антикрепостнические тенденции в среде передовой части русского общества, усиливающийся интерес к народной жизни во всех ее проявлениях - все это способствовало серьезным сдвигам в русской культуре, в первую очередь в литературе, где к середине 40-х гг. складывается так называемая натуральная школа. Ее главная особенность, по словам В. Белинского, заключалась в более и более тесном сближении с жизнью, с действительностью, в большей и большей близости к зрелости и возмужалости. Темы и сюжеты натуральной школы - жизнь простого сословия в ее неприкрашенной обыденности, психология маленького человека - были очень созвучны Даргомыжскому, и это особенно проявилось в опере Русалка, обличительных романсах конца 50-х гг. (Червяк, Титулярный советник, Старый капрал).

Русалка, над которой Даргомыжский работал с перерывами с 1845 по 1855 г., открыла новое направление в русском оперном искусстве. Это лирико-психологическая бытовая драма, ее самыми замечательными страницами являются развернутые ансамблевые сцены, где сложные человеческие характеры вступают в остроконфликтные взаимоотношения и раскрываются с большой трагической силой. Первое представление Русалки 4 мая 1856 г. в Петербурге вызвало интерес публики, однако высший свет не удостоил оперу своим вниманием, а дирекция императорских театров отнеслась к ней недоброжелательно. Ситуация изменилась в середине 60-х гг. Возобновленная под управлением Э. Направника, Русалка имела успех поистине триумфальный, отмеченный критикой как признак того, что воззрения публики... радикально изменились. Эти изменения были вызваны обновлением всей социальной атмосферы, демократизацией всех форм общественной жизни. Отношение к Даргомыжскому стало иным. За минувшее десятилетие его авторитет в музыкальном мире сильно возрос, вокруг него объединилась группа молодых композиторов во главе с М. Балакиревым и В. Стасовым. Активизировалась и музыкально-общественная деятельность композитора. В конце 50-х гг. он принимал участие в работе сатирического журнала Искра, с 1859 г. стал членом комитета РМО, участвовал в разработке проекта устава Петербургской консерватории. Так что когда в 1864 г. Даргомыжский предпринял новое заграничное путешествие, зарубежная публика в его лице приветствовала крупного представителя русской музыкальной культуры.

В 60-х гг. расширился круг творческих интересов композитора. Появились симфонические пьесы Баба-яга (1862), Казачок (1864), Чухонская фантазия (1867), все более крепла идея реформы оперного жанра. Ее осуществлением стала опера Каменный гость, над которой Даргомыжский работал несколько последних лет, - самое радикальное и последовательное воплощение сформулированного композитором художественного принципа: Хочу, чтобы звук прямо выражал слово. Даргомыжский отказывается здесь от исторически сложившихся оперных форм, пишет музыку на подлинный текст трагедии Пушкина. Вокально-речевая интонация играет в этой опере ведущую роль, являясь основным средством характеристики персонажей и основой музыкального развития. Даргомыжский не успел закончить свою последнюю оперу, и, согласно его желанию, она была завершена Ц. Кюи и Н. Римским-Корсаковым. Кучкисты высоко ценили это произведение. Стасов писал о нем, как о необыкновенном, выходящем из всех правил и из всех примеров сочинении, а в Даргомыжском видел композитора необычайной новизны и мощи, который создал в своей музыке... характеры человеческие с правдивостью и глубиной истинно шекспировской и пушкинской. Великим учителем музыкальной правды назвал Даргомыжского М. Мусоргский. /О. Аверьянова/

ДВАРИОНАС Балис Доминико (19 VI 1904, Либава, ныне Лиепая - 23 VIII 1972, Вильнюс)

Б. Дварионас - художник многогранного дарования, композитор, пианист, дирижер, педагог - сыграл значительную роль в развитии музыкальной культуры Литвы. Его творчество неразрывно связано с литовской народной музыкой. Именно она обусловила мелодичность музыкального языка Дварионаса, основанного на интонациях народных песен; простоту и ясность формы, гармонического мышления; рапсодичность, импровизационность изложения. Композиторское творчество Дварионаса органично сочеталось с его исполнительской деятельностью. В 1924 г. он окончил Лейпцигскую консерваторию по классу фортепиано у Р. Тайхмюллера, затем совершенствовался у Э. Петри. Со студенческих лет выступал как концертирующий пианист, гастролировал во Франции, Венгрии, Германии, Швейцарии, Швеции.

Дварионас воспитал целую плеяду исполнителей - с 1926 г. он вел класс фортепиано в Каунасском музыкальном училище, с 1933 - в Каунасской консерватории. С 1949 г. до конца своей жизни был профессором Литовской государственной консерватории. Дварионас занимался также дирижированием. Уже будучи зрелым дирижером, он экстерном сдает экзамены у Г. Абендрота в Лейпциге (1939). Дирижер Н. Малько, гастролировавший в Каунасе в начале 30-х гг., сказал о Дварионасе: Это дирижер с врожденными способностями, чуткий музыкант, сознающий, что нужно и что можно потребовать от порученного ему оркестра. Трудно переоценить значение Дварионаса в деле пропаганды национальной профессиональной музыки: одним из первых литовских дирижеров он поставил перед собой цель исполнять произведения литовских композиторов не только в Литве, но и по всей стране и за рубежом. Он первым дирижировал симфонической поэмой М. К. Чюрлениса Море, включал в программы своих концертов сочинения Ю. Груодиса, Ю. Карнавичюса, Ю. Таллат-Кялпши, А. Рачюнаса и др. Дварионас исполнял также произведения русских, советских и зарубежных композиторов. В 1936 г. в буржуазной Литве под его управлением прозвучала Первая симфония Д. Шостаковича. В 1940 г. Дварионас организовал и возглавил Вильнюсский городской симфонический оркестр, в 40-50-х гг. он являлся главным дирижером оркестра Литовской филармонии, главным дирижером республиканских Праздников песни. Песня вызывает у людей радость. Радость же: рождает силы к жизни, к созидательному труду, - писал Дварионас после Вильнюсского городского праздника песни в 1959 г. Дварионас-дирижер общался с крупнейшими музыкантами нашего столетия: С. Прокофьевым, И. Гофманом, А. Рубинштейном, Э. Петри, Э. Гилельсом, Г. Нейгаузом.

Первым масштабным сочинением композитора стал балет Сватовство (1931). Вместе с Ю. Груодисом - автором балета Юрате и Каститис - и В. Бацявичюсом, написавшим балет В вихре танца, Дварионас находился у истоков этого жанра в литовской музыке. Следующей значительной вехой стала Праздничная увертюра (1946), известная также под названием У янтарного берега. В этой оркестровой картине драматически порывистые, стремительные темы рапсодически чередуются с лирическими, основанными на фольклорных интонациях.

К 30-летию Великого Октября Дварионас пишет Симфонию ми минор - первую литовскую симфонию. Ее содержание определяет эпиграф: Склоняюсь перед родной землей. Это симфоническое полотно пронизано любовью к родной природе, к своему народу. Почти все темы Симфонии интонационно близки песенно-танцевальному литовскому фольклору.

Год спустя появляется одно из лучших сочинений Дварионаса - Концерт для скрипки с оркестром (1948), ставший значительным достижением национального музыкального искусства. С этим произведением связан выход литовской профессиональной музыки на всесоюзную и международную арену. Насыщая ткань Концерта народно-песенными интонациями, композитор воплощает в нем традиции лирико-романтического концерта XIX в. Сочинение покоряет мелодизмом, щедростью калейдоскопически меняющегося тематического материала. Партитура Концерта ясна и прозрачна. Дварионас использует здесь народные песни Осенним утром и Пива, пива (вторую записал сам композитор).

В 1950 г. Дварионас совместно с композитором И. Швядасом пишет Государственный гимн Литовской ССР на слова А. Венцловы. Жанр инструментального концерта представлен в творчестве Дварионаса еще тремя произведениями. Это 2 концерта для его любимого инструмента фортепиано (1960, 1962) и Концерт для валторны с оркестром (1963). Первый фортепианный концерт - глубоко эмоциональное сочинение, посвященное 20-летию Советской Литвы. Оригинален тематический материал концерта, 4 части которого при всей их контрастности объединены родственными темами, основанными на фольклорном материале. Так, в 1 части и в финале звучит видоизмененный мотив литовской народной песни Ой, горит огонек. Красочная оркестровка сочинения оттеняет партию солирующего фортепиано. Изобретательны тембровые сочетания, так, в медленной 3 части концерта фортепиано контрапунктически звучит в дуэте с валторной. Композитор использует в концерте свой излюбленный прием изложения - рапсодичность, особенно отчетливо проявляющуюся в развитии тем 1 части. В сочинении много эпизодов жанрово-танцевального характера, напоминающих народные сутартинес.

Второй фортепианный концерт написан для солиста и камерного оркестра, он посвящен молодежи, которой принадлежит будущее. В 1954 г. на Декаде литовской литературы и искусства в Москве прозвучала кантата Дварионаса Привет Москве (на ст. Т. Тильвитиса) для баритона, смешанного хора и оркестра. Это сочинение стало своего рода подготовкой к единственной опере Дварионаса - Даля (1958), написанной на сюжет драмы Б. Сруоги Доля предрассветная (либр. И. Мацкониса). В основе оперы сюжет из истории литовского народа - жестоко подавленное восстание жемайтийских крестьян в 1769 г. Главная героиня этого исторического полотна - Даля Радаилайте - погибает, предпочтя смерть рабству.

Когда слушаешь музыку Дварионаса, ощущаешь удивительное проникновение композитора в душу своего народа, природы своей земли, ее истории, ее нынешних дней. Словно сердце родной Литвы высказало все самое значительное и сокровенное через музыку своего талантливейшего композитора... В литовской музыке Дварионас по праву занимает свое особое, значительное место. Его творчество - это не только золотой фонд искусства республики. Оно украшает всю многонациональную советскую музыкальную культуру. (Е. Светланов). /Н. Алексенко/

ДВОРЖАК (Dvorak) Антонин (8IX 1841, Нелагозевес, на Влтаве - 1 V 1904, Прага)

Самостоятельный талант, образовавшийся при неблагоприятных обстоятельствах и победоносно вышедший из трудной борьбы.

Г. Ларош

В своем последнем инструментальном сочинении - симфонической поэме Богатырская песнь (впервые прозвучавшей под управлением Г. Малера), написанной в эпических тонах и по праву считающейся самым потрясающим оркестровым произведением А. Дворжака, композитор запечатлел картину своего нелегкого жизненного пути, с. подъемами и срывами, с радостью побед и горечью поражений, с упорной борьбой и конечным триумфом человека, остававшегося, несмотря ни на что, верным национальным идеалам искусства и труда.

Родился Дворжак в маленькой чешской деревушке в семье мясника, многие поколения которой традиционно занимались этим ремеслом. И к такой же деятельности в будущем стали готовить белозубенького крепыша Тоничка: едва малыш научился ходить, отец подарил ему передник мясника и оселок, а немногим позже у него появились и свои обязанности в мясной лавке. Знакомство с музыкой состоялось в деревенской школе, где по обычаю того времени дети обучались грамоте и музыке. После окончания двухгодичной школы, чтобы мальчик в полной мере овладел ремеслом, его отправили в город Злонице. Там он прошел надлежащий курс обучения и проработал положенное время на бойне. Для занятий музыкой в эти годы оставались лишь краткие часы досуга. И только получив соответствующий документ, позволявший открыть свое дело, Дворжак смог подумать о будущем. Мечты его тогда были скромные. Художник в нем еще дремал. Романтические порывы пока не проявлялись. Он был просто ремесленником, который хотел одну профессию сменить на другую, гораздо более его привлекавшую.

Дворжаку исполнилось 16 лет, когда отец, уступая настойчивым просьбам сына, отвез его на своей телеге в Прагу и помог определиться в Органную школу, которая готовила профессиональных органистов и композиторов. Но теоретических знаний, полученных в Органной школе за 2 года, конечно, было недостаточно для воплощения больших и серьезных замыслов. Дворжак это понимал, и потому решил любой ценой остаться в Праге, отказавшись от места органиста в провинции. Жил он впроголодь, играя по вечерам на альте в маленькой капелле Комзака, выступавшей в одном из ресторанов. Зато днем сидел над партитурами И. Гайдна, В. А. Моцарта, обожаемого им Л. Бетховена, Ф. Шуберта, Ф. Листа, Р. Вагнера... Осенью 1862 г. в Праге открылся Временный театр, и музыканты капеллы Комзака, хорошо себя зарекомендовавшие, стали ядром его будущего оркестра. Проработав в оркестре театра 10 лет, Дворжак принял участие в исполнении многих опер, в т. ч. Ивана Сусанина и Руслана и Людмилы М. Глинки, Гальки С. Монюшко, первых опер Б. Сметаны. Годы работы в театре были хорошей школой для молодого музыканта, стремившегося сочинять. А сочинял он в ту пору много, но без всякой надежды на исполнение, даже избегая рассказывать о своих опытах. Им были написаны струнные квартеты, 2 симфонии и вокальный цикл Кипарисы (на ст. Г. Пфлегер-Моравского), запечатлевший романтическое чувство первой любви. Увлечение Вагнером породило оперу Альфред (на сюжет из раннего средневековья).

Первое упоминание о Дворжаке как о композиторе появилось в прессе, когда ему было 30 лет и он еще не слышал ни одного своего сочинения. Заслуга в открытии Дворжака-композитора принадлежит известному чешскому деятелю, редактору пражской музыкальной газеты Л. Прохазке, поддерживавшему все новое и значительное в чешском искусстве. Ознакомившись с партитурой комической оперы Дворжака Король и угольщик (по народной сказке о короле, заблудившемся на охоте в лесу и спасенном добродушным угольщиком, либр. Б. Гульденера, 1871), Прохазка стал на многие годы его активным пропагандистом. Он же своими советами помог Дворжаку погрузиться в стихию отечественной культуры и сбросить гипнотическую власть музыки Вагнера. По-славянски напевные мелодии Дворжака приобрели постепенно особую красоту и силу. Музыка стала насыщаться героикой и патриотизмом.

Прозвучавшая под управлением Сметаны увертюра к Королю и угольщику и особенно исполнение хорового гимна (на ст. В. Галека Наследники Белой горы), подкрепленное выступлениями Прохазки в прессе, сразу принесли Дворжаку широкую известность. Он получил на 5 лет государственную артистическую стипендию (чему способствовал И. Брамс, возглавлявший жюри и считавший, что то лучшее, что должен иметь музыкант, Дворжак имеет), ушел из оперного театра и целиком отдался творчеству. Следом появились комические оперы Упрямцы (на сюжет из жизни чешской деревни, очень напоминающий Проданную невесту Сметаны, 1874), Хитрый крестьянин (1877) и трагическая опера Ванда (о легендарной польской княжне, правившей страной подобно чешской Либуше, 1875), малоудачная опера Димитрий (о Самозванце, 1882) и одна из лучших опер Дворжака Якобинец (1888). В промежутках создавались камерные сочинения. Жанр камерно-инструментальной музыки был истинной любовью Дворжака, и он не изменял ему до конца своих дней. Им написано 14 струнных квартетов; 2 фортепианных, 2 струнных квинтета; струнный Секстет; струнные трио; фортепианное Трио; множество пьес для скрипки, виолончели, для фортепиано в 2 и в 4 руки. Много у Дворжака и вокальных произведений. Это хоры, в которых композитор старался раскрывать поэтические образы в оригинальных, но близких к народным мелодиях; знаменитые Моравские дуэты на тексты моравских народных песен; циклы Кипарисы, Вечерние песни, Цыганские мелодии, Песни любви и др.

Со смертью маленькой дочери Дворжака связано появление его первого произведения религиозного характера Stabat mater (1877), повествующего о страданиях матери. Величественная и скорбная музыка Stabat mater принесла Дворжаку первый значительный успех в Англии (куда он многократно и охотно приезжал потом дирижировать своими произведениями) и в других странах. В 1890 г. Дворжак был избран членом Чешской академии наук и почетным доктором философии Карлова университета в Праге. В 1891 г. он стал почетным доктором Кембриджского университета. Двумя годами позже этой чести был удостоен П. Чайковский, с которым Дворжака связывала крепкая дружба, доказательством чему служит их сохранившаяся переписка и приезд Дворжака с концертами в Россию по приглашению Чайковского в 1890 г. Симфонические произведения Дворжака составляют золотой фонд чешской музыки. Им создано 9 симфоний, из которых наиболее популярна Девятая (Из Нового Света, 1893), написанная в США, где Дворжак был директором и профессором Нью-Йоркской консерватории; симфонические поэмы Водяной, Полуденница, Золотая прялка, Голубок, Богатырская песнь; увертюры; сюиты; 3 Славянские рапсодии и, конечно же, знаменитые Славянские танцы, широко известные в самых различных переложениях.

За 3 года (1892-95), проведенных в США, кроме Девятой симфонии, в которой Дворжак, сохранив в целом национальное своеобразие своей музыки, использовал негритянские и индейские мелодические и ритмические обороты, написаны были еще камерно-инструментальные ансамбли, кантата Американский флаг и Концерт для виолончели с оркестром. Этот концерт наряду с Девятой симфонией относится к числу высших достижений Дворжака в области симфонизма. Вернувшись в Прагу в 1895 г., Дворжак продолжил педагогическую деятельность в консерватории, начатую им в год своего пятидесятилетия. В 1901 г. он был назначен директором Пражской консерватории, вобравшей в себя и Органную школу.

До конца дней своих Дворжак напряженно сочинял. К последним годам относится создание красочной, насыщенной веселым юмором фантастической оперы Черт и Кача (по чешской народной сказке о черте-неудачнике и смекалистом деревенском парне) и составляющей гордость чешского оперного искусства лирической сказки Русалка - трогательного повествования о всепоглощающем чувстве любви. Последним произведением Дворжака стала его десятая опера - рыцарско-фантастическая Армида (на сюжет одного из эпизодов поэмы Освобожденный Иерусалим Т. Тассо).

Дворжак скоропостижно скончался от инсульта. Траурный флаг на пражском Национальном театре возвестил о том, что чешская музыкальная культура потеряла своего второго великого классика. Могучий талант и упорный труд Дворжака утвердили национальные традиции чешской музыки и обогатили мировую музыкальную культуру многими великолепными произведениями. Особую ценность представляют его оркестровые и инструментальные сочинения. В них яркое национальное своеобразие, основанное на претворении особенностей чешского и словацкого народно-песенного творчества, сочетаются с эмоциональным богатством, жизнерадостностью, ясностью музыкального мышления и стройностью формы. /З. Тулинская/

ДЕБЮССИ (Debussy) Клод (Ашиль) (22 VIII 1862, Сен-Жермен-ан-Ле, близ Парижа - 25 III 1918, Париж)

Я пытаюсь найти новые реальности... дураки называют это импрессионизмом.

К. Дебюсси

Французского композитора К. Дебюсси часто называют отцом музыки XX в. Он показал, что каждый звук, аккорд, тональность могут быть услышаны по-новому, могут жить более свободной, многокрасочной жизнью, как бы наслаждаться самим своим звучанием, его постепенным, таинственным растворением в тишине. Многое действительно роднит Дебюсси с живописным импрессионизмом: самодовлеющая красочность неуловимых, текуче-подвижных моментов, любовь к пейзажу, воздушная трепетность пространства. Не случайно Дебюсси считается основным представителем импрессионизма в музыке. Однако он дальше, чем художники-импрессионисты, ушел от традиционных форм, его музыка устремлена в наше столетие гораздо глубже, чем живопись К. Моне, О. Ренуара или К. Писсарро.

Дебюсси считал, что музыка подобна природе своей естественностью, бесконечной изменчивостью и многоликостью форм: Музыка - как раз то искусство, которое ближе всего к природе... Только музыканты обладают преимуществом уловить всю поэзию ночи и дня, земли и неба, воссоздать их атмосферу и ритмически передать их необъятную пульсацию. И природа, и музыка ощущаются Дебюсси как тайна, и прежде всего тайна рождения, неожиданного, неповторимого оформления капризной игры случая. Поэтому понятно скептически-ироничное отношение композитора ко всякого рода теоретическим штампам и ярлыкам в отношении художественного творчества, невольно схематизирующим живую действительности искусства.

Дебюсси начал обучаться музыке в 9 лет и уже в 1872 г. поступил на младшее отделение Парижской консерватории. Уже в консерваторские годы проявилась нетрадиционность его мышления, что вызвало столкновения с преподавателями гармонии. Зато истинное удовлетворение получал начинающий музыкант в классах Э. Гиро (композиция) и A. Mapмонтеля (фортепиано).

В 1881 г. Дебюсси в качестве домашнего пианиста сопровождал в поездке по Европе русскую меценатку Н. фон Мекк (большого друга П. Чайковского), а затем по ее приглашению дважды посетил Россию (1881, 1882). Так началось знакомство Дебюсси с русской музыкой, очень повлиявшее на формирование его собственного стиля. Русские дадут нам новые импульсы для освобождения от нелепой скованности. Они... открыли окно, выходящее на простор полей. Дебюсси пленила красочность тембров и тонкая изобразительность, картинность музыки Н. Римского-Корсакова, свежесть гармоний у А. Бородина. М. Мусоргского он называл своим любимейшим композитором: Никто не обращался к лучшему, что в нас есть, с большей нежностью и большей глубиной. Он неповторим и останется неповторимым благодаря своему искусству без надуманных приемов, без иссушающих правил. Гибкость вокально-речевой интонации русского новатора, свобода от заранее установленных, административных, по выражению Дебюсси, форм были по-своему претворены французским композитором, стали неотъемлемой чертой его музыки. Идите, послушайте "Бориса". В нем весь "Пеллеас", - сказал однажды Дебюсси об истоках музыкального языка своей оперы.

Окончив консерваторию в 1884 г., Дебюсси участвует в конкурсах на получение Большой Римской премии, дающей право на четырехлетнее усовершенствование в Риме, на вилле Медичи. За годы, проведенные в Италии (1885-87), Дебюсси изучил хоровую музыку эпохи Возрождения (Дж. Палестрины, О. Лассо), и далекое прошлое (как и своеобразие русской музыки) внесло свежую струю, обновило его гармоническое мышление. Симфонические произведения, посланные в Париж для отчета (Зулейма, Весна), не пришлись по вкусу консервативным вершителям музыкальных судеб.

Вернувшись раньше срока в Париж, Дебюсси сближается с кружком поэтов-символистов во главе с С. Малларме. Музыкальность символистской поэзии, поиски таинственных связей между жизнью души и миром природы, их взаиморастворение - все это очень привлекло Дебюсси и во многом сформировало его эстетику. Не случайно наиболее самобытными и совершенными из ранних сочинений композитора стали романсы на слова П. Вердена, П. Бурже, П. Луиса, а также Ш. Бодлера. Некоторые из них (Чудесный вечер, Мандолина) были написаны еще в годы учения в консерватории. Образами символистской поэзии навеяно и первое зрелое оркестровое произведение - прелюдия Послеполуденный отдых фавна (1894). В этой музыкальной иллюстрации эклоги Малларме сложился своеобразный, тонко нюансированный оркестровый стиль Дебюсси.

Полнее всего воздействие символизма сказалось в единственной опере Дебюсси Пеллеас и Мелизанда (1892-1902), написанной на прозаический текст драмы М. Метерлинка. Это история любви, где, по словам композитора, действующие лица не рассуждают, а претерпевают свою жизнь и судьбу. Дебюсси здесь как бы творчески спорит с Р. Вагнером - автором Тристана и Изольды, он даже хотел написать своего Тристана - при том, что оперой Вагнера в юности чрезвычайно увлекался и знал ее наизусть. Вместо открытой страстности вагнеровской музыки здесь - экспрессия утонченной звуковой игры, полной намеков и символов. Музыка существует для невыразимого; я хотел бы, чтобы она как бы выходила из сумрака и моментами возвращалась бы в сумрак; чтобы она всегда была скромна, - писал Дебюсси.

Невозможно представить Дебюсси без фортепианной музыки. Сам композитор был талантливым пианистом (а также и дирижером); играл он почти всегда на "полутонах", без всякой резкости, но с такой полнотой и густотой звука, как играл Шопен, - вспоминала французская пианистка М. Лонг. Именно от шопеновской воздушности, пространственности звучания фортепианной ткани отталкивался Дебюсси в своих колористических поисках. Но был и другой исток. Сдержанность, ровность эмоционального тонуса музыки Дебюсси неожиданно сблизила ее со старинной доромантической музыкой - особенно французских клавесинистов эпохи рококо (Ф. Купереном, Ж. Ф. Рамо). Старинные жанры из Бергамасской сюиты и Сюиты для фортепиано (Прелюдия, Менуэт, Пасспье, Сарабанда, Токката) представляют своеобразный, импрессионистский вариант неоклассицизма. Дебюсси вовсе не прибегает к стилизации, а создает свой образ старинной музыки, скорее впечатление от нее, чем ее портрет.

Излюбленный жанр композитора - программная сюита (оркестровая и фортепианная), как бы серия разнохарактерных картин, где статика пейзажей оттеняется стремительно-подвижными, часто танцевальными ритмами. Таковы сюиты для оркестра Ноктюрны (1899), Море (1905) и Образы (1912). Для фортепиано создаются Эстампы, 2 тетради Образов, Детский уголок, который Дебюсси посвятил своей дочери. В Эстампах композитор впервые пытается вжиться в музыкальные миры самых разных культур и народов: красочно оттеняют друг друга звуковой образ Востока (Пагоды), Испании (Вечер в Гренаде) и полный движения, игры света и тени пейзаж с французской народной песенкой (Сады под дождем).

В двух тетрадях прелюдий (1910, 1913) раскрылся весь образный мир композитора. Прозрачным акварельным тонам пьес Девушка с волосами цвета льна и Вереск контрастирует насыщенность звуковой палитры в Террасе, посещаемой лунным светом, в прелюдии Ароматы и звуки реют в вечернем воздухе. Старинная легенда оживает в эпическом звучании Затонувшего собора (вот где особенно сказалось воздействие Мусоргского и Бородина!). А в Дельфийских танцовщицах композитор находит неповторимое античное сочетание строгости храма и обряда с языческой чувственностью. В выборе моделей для музыкального воплощения Дебюсси достигает совершеннейшей свободы. С одинаковой тонкостью, например, он проникает в мир испанской музыки (Ворота Альгамбры, Прерванная серенада) и воссоздает (используя ритм кэк-уока) дух американского театра менестрелей (Генерал Лявин-эксцентрик, Менестрели).

В прелюдиях Дебюсси представляет весь свой музыкальный мир в лаконичном, сконцентрированном виде, обобщает его и во многом прощается с ним - со своей прежней системой зрительно-музыкальных соответствий. А затем, в последние 5 лет жизни, его музыка, усложняясь еще больше, расширяет жанровые горизонты, в ней начинает чувствоваться какая-то нервная, капризная ироничность. Усиливается интерес к сценическим жанрам. Это балеты (Камма, Игры, поставленные В. Нижинским и труппой С. Дягилева в 1912 г., и кукольный балет для детей Ящик с игрушками, 1913), музыка к мистерии итальянского футуриста Г. д'Аннунцио Мученичества святого Себастьяна (1911). В постановке мистерии участвовали балерина Ида Рубинштейн, хореограф М. Фокин, художник Л. Бакст. После создания Пеллеаса Дебюсси не раз пробовал начать новую оперу: его привлекали сюжеты Э. По (Черт на колокольне, Падение дома Эшер), но эти замыслы не были реализованы. Композитор задумал написать 6 сонат для камерных ансамблей, но успел создать 3: для виолончели и фортепиано (1915), для флейты, альта и арфы (1915) и для скрипки и фортепиано (1917). Редактирование произведений Ф. Шопена побудило Дебюсси написать Двенадцать этюдов (1915), посвященных памяти великого композитора. Последние произведения Дебюсси создавал будучи уже смертельно больным: в 1915 г. он перенес операцию, после которой прожил чуть более двух лет.

В некоторых сочинениях Дебюсси отразились события первой мировой войны: в Героической колыбельной, в песне Рождество детей, лишенных крова, в неоконченной Оде Франции. Уже только перечень названий говорит о том, что в последние годы усилился интерес к драматическим темам и образам. С другой стороны, взгляд композитора на мир становится более ироничным. Юмор и ирония всегда оттеняли и как бы дополняли мягкость натуры Дебюсси, ее открытость впечатлениям. Они проявлялись не только в музыке, но и в метких высказываниях о композиторах, в письмах, в критических статьях. 14 лет Дебюсси был профессиональным музыкальным критиком; результатом этой работы стала книга Господин Крош - антидилетант (1914).

В послевоенные годы Дебюсси рядом с такими дерзкими разрушителями романтической эстетики, как И. Стравинский, С. Прокофьев, П. Хиндемит, воспринимался многими как представитель импрессионистского вчерашнего дня. Но позже, и особенно в наше время, стало проясняться колоссальное значение французского новатора, оказавшего непосредственное влияние на Стравинского, Б. Бартока, О. Мессиана, предвосхитившего сонорную технику и вообще новое ощущение музыкального пространства и времени - и в этом новом измерении утверждавшего человечность как главное в искусстве. /К. Зенкин/

ДЕГТЯРЕВ Степан Аникиевич (1766, с. Борисовка, ныне Курская обл. - 5 V 1813)

...г-н Дехтярев своею ораториею доказал, что он может поставить имя свое наряду с первейшими композиторами в Европе.

Г. Державин (из рецензии)

У учителя концертов Степана Дегтярева за давание им посторонним людям концертов вычесть из жалованья 5 рублей и отдать певчему Чапову за объявление об оном.

Н. Шереметев (из распоряжений)

Современник Д. Бортнянского, ровесник Н. Карамзина, С. Дегтярев (или, как он сам подписывался, Дехтярев) занял в истории русской музыки заметное место. Автор многих хоровых концертов, уступавших, по мнению современников, лишь сочинениям Бортнянского, создатель первой русской оратории, переводчик и комментатор первого на русском языке универсального в своей широкоохватности труда по музыке (трактата В. Манфредини) - вот главные заслуги Дегтярева. В его сравнительно недолгой жизни сталкивались крайности - почет и унижение, служение музам и обслуживание хозяина: он был крепостным. Мальчиком его вывезли при наборе певчих из далекого от обеих столиц села Борисовка - вотчины Шереметевых, дали блестящее для крепостного образование, предоставив возможность, помимо прочего, посещать лекции в Московском университете и обучаться музыке у европейской знаменитости - Дж. Сарти, с которым, согласно легенде, он предпринял в целях совершенствования образования кратковременную поездку в Италию. Дегтярев был гордостью известного крепостного театра и капеллы Шереметевых в пору их расцвета, участвовал в концертах и спектаклях как хормейстер, дирижер и актер, выступал в главных ролях вместе со знаменитой Парашей Жемчуговой (Ковалевой), обучал пению, создавал для капеллы собственные сочинения. Добившись таких вершин славы, которых не достиг ни один из крепостных музыкантов, он, однако, всю жизнь испытывал тяжесть своего крепостного положения, о чем свидетельствуют распоряжения графа Шереметева. Обещанная и годами ожидавшаяся вольная была дана сенатом (поскольку после смерти графа не обнаружилось необходимых документов) лишь в 1815 году - через 2 года после смерти самого Дегтярева.

В настоящее время известны названия более 100 хоровых произведений композитора, из них обнаружено примерно две трети сочинений (в основном в виде рукописей). Вопреки обстоятельствам жизни Дегтярева, но в соответствии с господствовавшей эстетикой в них преобладает мажорный гимнический тон, хотя, быть может, особенно впечатляют моменты скорбной лирики. Композиторский стиль Дегтярева тяготеет к классицистскому. Величественная простота, продуманность и уравновешенность форм его произведений вызывают ассоциации с архитектурными ансамблями того времени. Но при всей сдержанности в них ощутима и трогательная чувствительность, навеянная сентиментализмом.

Самое известное сочинение композитора - оратория Минин и Пожарский, или Освобождение Москвы (1811) - запечатлело настроения высокого общественного подъема, единения всего народа и во многом перекликается с создававшимся тогда же прославленным памятником К. Минину и Д. Пожарскому И. Мартоса на Красной площади. Сейчас происходит возрождение интереса к творчеству Дегтярева, и многим, думается, еще предстоит открыть для себя этого мастера. /О. Захарова/

ДЕЛИБ (Delibes) (Клеман Филибер) Лео (21 II 1836, Сен-Жермендю-Валь, Сарта - 16 I 1891, Париж)

Такого изящества, такого богатства мелодий и ритмов, такой превосходной инструментовки еще никогда не бывало в балете.

П. Чайковский

Среди французских композиторов XIX в. творчество Л. Делиба выделяется особой чистотой французского стиля: его музыка лаконична и красочна, мелодична и ритмически гибка, остроумна и искренна. Стихией композитора был музыкальный театр, а его имя стало синонимом новаторских тенденций в балетной музыке XIX в.

Делиб родился в музыкальной семье: его дед Б. Батисте был солистом парижского театра Opera-Comique, а дядя Э. Батисте - органистом, профессором Парижской, консерватории. Начальное музыкальное образование будущему композитору дала мать. Двенадцатилетним подростком Делиб приехал в Париж и поступил в консерваторию в класс композиции А. Адана. Одновременно он занимался у Ф. Ле Купе по классу фортепиано и у Ф. Бенуа по классу органа.

Профессиональная жизнь молодого музыканта началась в 1853 г. с должности пианиста-концертмейстера в Лирическом оперном театре (Theatre Lyrique). Формирование художественных вкусов Делиба во многом определилось эстетикой французской лирической оперы: ее образным строем, насыщенной бытовыми мелодиями музыкой. В это время композитор "много сочиняет. Его привлекает музыкально-сценическое искусство - оперетты, одноактные комические миниатюры. Именно в этих сочинениях оттачивается стиль, развивается мастерство точной, лаконичной и меткой характеристики, красочного, ясного, живого музыкального изложения, совершенствуется театральная форма.

В середине 60-х гг. молодым композитором стали интересоваться музыкально-театральные деятели Парижа. Его приглашают работать вторым хормейстером в Grand Opera (1865-1872). Тогда же он пишет совместно с Л. Минкусом музыку балета Ручей и дивертисмент Путь, усыпанный цветами к балету Адана Корсар. Эти произведения, талантливые и изобретательные, принесли Делибу заслуженный успех. Однако следующее сочинение композитора Grand Opera приняла к постановке только через 4 года. Им стал балет Коппелия, или Девушка с эмалевыми глазами (1870, по новелле Т. А. Гофмана Песочный человек). Именно он принес Делибу европейскую популярность и стал рубежным произведением в его творчестве. В этом сочинении композитор проявил глубокое понимание балетного искусства. Его музыке свойственны лаконизм выражения и динамика, пластичность и красочность, гибкость и четкость танцевального рисунка.

Известность композитора упрочилась еще более после создания им балета Сильвия (1876, по драматич. пасторали Т. Тассо Аминта). П. Чайковский писал об этом сочинении: Я слышал балет "Сильвия" Лео Делиба, именно слышал, потому что это первый балет, в котором музыка составляет не только главный, но и единственный интерес. Что за прелесть, что за изящество, что за богатство мелодическое, ритмическое и гармоническое!

Широкую популярность снискали и оперы Делиба: Так сказал король (1873), Жан де Нивель (1880), Лакме (1883). Последняя явилась самым значительным оперным произведением композитора. В Лакме развиты традиции лирической оперы, которые так привлекали слушателей в лирико-драматических произведениях Ш. Гуно, Ж. Визе, Ж. Массне, К. Сен-Санса. Написанная на ориентальный сюжет, в основу которого положена история трагической любви индийской девушки Лакме и английского солдата Джеральда, эта опера насыщена правдивыми, реалистическими образами. Самые выразительные страницы партитуры произведения посвящены раскрытию душевного мира героини.

Наряду с композицией Делиб много внимания уделял преподавательской деятельности. С 1881 г. он был профессором Парижской консерватории. Доброжелательный и отзывчивый человек, мудрый педагог - Делиб оказывал большую помощь композиторской молодежи. В 1884 г. он стал членом Академии изящных искусств Франции. Последним сочинением Делиба оказалась опера Кассия (незаконч.). Она еще раз доказала, что композитор никогда не изменял своим творческим принципам, утонченности и изяществу стиля.

Наследие Делиба сосредоточено в основном в области музыкально-сценических жанров. Им написано свыше 30 произведений для музыкального театра: 6 опер, 3 балета и множество оперетт. Наибольших творческих высот композитор достиг в области балета. Обогатив балетную музыку широтой симфонического дыхания, цельностью драматургии, он проявил себя как смелый новатор. Это отмечали и критики того времени. Так, Э. Ганслику принадлежит высказывание: Он может гордиться тем, что первым развил драматическое начало в танце и в этом превзошел всех своих соперников. Делиб был прекрасным мастером оркестра. Партитуры его балетов, по выражению историков, это море красок. Композитор воспринял многие приемы оркестрового письма французской школы. Его оркестровку отличает пристрастие к чистым тембрам, множество тончайших колористических находок.

Делиб оказал несомненное влияние на дальнейшее развитие балетного искусства не только во Франции, но и в России. Здесь достижения французского мастера нашли продолжение в хореографических сочинениях П. Чайковского и А. Глазунова. /И. Ветлицына/

ДЕНИСОВ Эдисон Васильевич (р. 6 IV 1929, Томск)

Нетленная красота великих творений искусства живет в своем временном измерении, становясь высшей реальностью.

Э. Денисов

Русская музыка наших дней представлена рядом крупных фигур. Среди первых из них - москвич Э. Денисов. Имея за плечами обучение игре на фортепиано (Томское музыкальное училище, 1950) и университетское образование (физико-математический факультет Томского университета, 1951), двадцатидвухлетний композитор поступил в Московскую консерваторию к В. Шебалину. Годы исканий после окончания консерватории (1956) и аспирантуры (1959) отмечены влиянием Д. Шостаковича, который поддержал талант молодого композитора и с которым Денисов сдружился в ту пору. Осознав, что консерватория научила его тому, как писали, а не тому, как надо писать, молодой композитор занялся освоением современных методов сочинения и поисками своего пути. Денисов изучил И. Стравинского, Б. Бартока (его памяти посвящен Второй струнный квартет - 1961), П. Хиндемита (и поставил на нем крест), К. Дебюсси, А. Шенберга, А. Веберна.

Собственный стиль Денисова складывается постепенно в сочинениях начала 60-х гг. Первым ярким взлетом нового стиля стало Солнце инков для сопрано и 11 инструментов (1964, текст Г. Мистраль): поэзия природы, с отголосками древнейших анимистских образов, выступает в наряде звонких радужных интенсивных музыкальных красок. Другая грань стиля - в Трех пьесах для виолончели и фортепиано (1967): в крайних частях это музыка углубленной лирической сосредоточенности, напряженная виолончельная кантилена с нежнейшими звучаниями рояля в высоком регистре, в контрасте с величайшей ритмической энергией асимметричных точек, уколов, шлепков, даже выстрелов средней пьесы. Сюда же примыкает и Второе фортепианное трио (1971) - музыка сердца, тонкая, поэтичная, концепционно значительная. Стиль Денисова многосторонен. Но многое ходовое, модное в современной музыке он отвергает - имитацию чужого стиля, неопримитивизм, эстетизацию банальности, конформистскую всеядность. Композитор говорит: Красота - одно из самых важных понятий в искусстве. В наше время у многих композиторов ощутимо стремление к поиску новой красоты. В 5 пьесах для флейты, двух фортепиано и ударных Силуэты (1969) из пестрой звуковой ткани вырисовываются портреты знаменитых женских образов - Донны Анны (из Дон-Жуана В. А. Моцарта), глинкинской Людмилы, Лизы (из Пиковой дамы П. Чайковского), Лорелеи (из песни Ф. Листа), Марии (из Воццека А. Берга). Пение птиц для подготовленного фортепиано и магнитофонной ленты (1969) вносит в концертный зал аромат русского леса, птичьи голоса, щебеты, другие звуки природы - источника чистой и вольной жизни. Я согласен с Дебюсси, что видеть восход солнца это композитору может дать гораздо больше, чем прослушивание "Пасторальной симфонии" Бетховена. В пьесе DSCH (1969), написанной в честь Шостаковича (название - его инициалы), используется буквенная тема (на такие темы сочиняли музыку Жоскен Депре, И. С. Бах, сам "Шостакович). В других сочинениях Денисов широко применяет хроматическую интонацию EDS, дважды звучащую в его имени и фамилии: EDiSon DEniSov. Огромное влияние оказал на Денисова непосредственный контакт с русским фольклором. О цикле Плачи для сопрано, ударных и фортепиано (1966) композитор говорит: Здесь нет ни одной народной мелодии, но вся вокальная линия (в целом даже и инструментальная) связана самым прямым образом с русским фольклором без всяких моментов стилизации и без всякого цитирования.

Фантастическое сочетание изысканной красоты утонченных звучаний и абсурдистского текста составляет основной тон десятичастного цикла Голубая тетрадь (на ст. А. Введенского и Д. Хармса, 1984) для сопрано, чтеца, скрипки, виолончели, двух фортепиано и трех групп колоколов. Сквозь невероятный гротеск и хлесткий алогизм (Там томился в клетке Бог без очей, без рук, без ног... - Э 3) вдруг пробиваются трагические мотивы (Я вижу искаженный мир, я слышу шепот заглушенных лир - Э 10).

С 70-х гг. все чаще Денисов обращается к крупным формам. Это инструментальные концерты (св. 10), замечательный Реквием (1980), но он - скорее высокая философская поэма о жизни человеческой. К лучшим достижениям относятся Скрипичный концерт (1977), лирически проникновенный Виолончельный (1972), оригинальнейший Concerto piccolo (1977) для саксофониста (играющего на разных саксофонах) и огромного оркестра ударных (6 групп), балет Исповедь по А. Мюссе (пост. 1984), оперы Пена дней (по роману Б. Виана, 1981), с большим успехом исполненная в Париже в марте 1986 г., Четыре девушки (по П. Пикассо, 1987). Обобщением зрелого стиля явилась Симфония для большого оркестра (1987). Эпиграфом к ней могли бы стать слова композитора: в моей музыке лиризм - это самое главное. Широта симфонического дыхания достигается многообразным спектром лирических звучностей - от нежнейших дуновений до могучих волн экспрессивных нагнетаний. В связи с 1000-летием крещения Руси Денисов создал большое произведение для хора a cappella Свете тихий (1988).

Искусство Денисова духовно родственно петровской линии русской культуры, традиции А. Пушкина, И. Тургенева, Л. Толстого. Стремясь к высокой красоте, оно противостоит частым в наше время тенденциям упрощенчества, всеопошляющей легкодоступности поп-мышления. /Ю. Холопов/

ДЕССАУ (Dessau) Пауль (10 XII 1894, Гамбург - 28 VI 1979, Берлин)

В созвездии имен деятелей, представляющих литературу и искусство ГДР, одно из почетных мест принадлежит П. Дессау. Его творчестве подобно пьесам Б. Брехта и романам А. Зегерс, стихам И. Бехера и песням Г. Эйслера, скульптурам Ф. Кремера и графике В. Клемке, оперной режиссуре В. Фельзенштейна и кинематографическим постановкам К. Вульфа пользуется заслуженной популярностью не только на родине, оно завоевало широкое признание и стало ярким образцом искусства XX в.

Огромное музыкальное наследие Дессау включает наиболее характерные жанры современной музыки: 5 опер, многочисленные кантатноораториальные сочинения, 2 симфонии, оркестровые пьесы, музыку к драматическим спектаклям, радиопостановкам и кинофильмам, вокальные и хоревые миниатюры. Одаренность Дессау проявилась в различных сферах его творческой деятельности - композиторской, дирижерской, педагогической, исполнительской, музыкально-общественной.

Композитор-коммунист, Дессау чутко откликался на важнейшие политические события своего времени. Антиимпериалистические настроения выражены в песне Солдат, убитый в Испании (1937), в фортепианной пьесе Герника (1938), в цикле Интернациональная азбука войны (1945). 30-летию трагической гибели выдающихся деятелей международного коммунистического движения посвящена Эпитафия Розе Люксембург и Карлу Либкнехту для хора н оркестра (1949). Обобщенным музыкально-публицистическим документом, посвященным жертвам апартеида, стал Реквием памяти Лумумбы (1963). Среди других мемориальных произведений Дессау - вокально-симфоническая Эпитафия Ленину (1951), оркестровое сочинение Памяти Бертольда Брехта (1959), пьеса для голоса и фортепиано Эпитафия Горькому (1943). Дессау охотно обращался к текстам современных прогрессивных поэтов разных стран - к творчеству Э. Вайнерта, Ф. Вольфа, И. Бехера, Я. Ивашкевича, П. Неруды. Одно из центральных мест занимает музыка, вдохновленная сочинениями Б. Брехта. У композитора есть произведения, связанные с советской тематикой: опера Ланцелот (по пьесе Е. Шварца Дракон, 1969), музыка к кинофильму Русское чудо (1962). Путь Дессау в музыкальное искусство был обусловлен давними семейными традициями. Его дед, по словам композитора, являлся знаменитым в свое время кантором, наделенным композиторским талантом. Отец, рабочий табачной фабрики, до конца своих дней сохранил любовь к пению и свою неосуществленную мечту стать профессиональным музыкантом пытался воплотить в детях. С раннего детства, которое протекало в Гамбурге, Пауль слышал песни Ф. Шуберта, мелодии Р. Вагнера. В 6 лет он начал заниматься на скрипке, а в 14 выступил на сольном вечере с большой концертной программой. С 1910 г. в течение двух лет Дессау занимался в Берлинской консерватории Клиндворта-Шарвенки. В 1912 г. он устраивается на работу в Гамбургский городской театр в качестве концертмейстера-репетитора оркестра и ассистента главного дирижера - Ф. Вайнгартнера. Давно мечтавший о дирижерской деятельности, Дессау жадно впитывал художественные впечатления от творческого общения о Вайнгартнером, восторженно воспринимал выступления регулярно гастролировавшего в Гамбурге А. Никиша.

Самостоятельную дирижерскую деятельность Дессау прервала начавшаяся первая мировая война и последующий призыв в действующую армию. Подобно Брехту и Эйслеру, Дессау быстро распознал бессмысленную жестокость кровавой бойни, уносящей миллионы человеческих жизней, ощутил национал-шовинистический дух немецко-австрийской военщины.

Дальнейшая работа в качестве руководителя оркестра оперных театров проходила при активной поддержке О. Клемперера (в Кельне) и Б. Вальтера (в Берлине). Однако тяга к сочинению музыки постепенно все более вытесняла прежнее стремление к дирижерской карьере. В 20-е гг. появляется ряд сочинений для различных инструментальных составов, среди них - Концертино для солирующей скрипки в сопровождении флейты, кларнета и валторны. В 1926 г. Дессау завершил Первую симфонию. Она успешно прозвучала в Праге под управлением Г. Штайнберга (1927). Спустя 2 года появилась Сонатина для альта и чембало (или фортепиано), в которой ощущается близость традициям неоклассицизма и ориентация на стиль П. Хиндемита.

В июне 1930 г. на фестивале Берлинская музыкальная неделя была исполнена музыкальная инсценировка Дессау Игра в железную дорогу. Жанр назидательной пьесы, как особой разновидности школьной оперы, рассчитанной на детское восприятие и исполнение, был создан Брехтом и подхвачен многими ведущими композиторами. В это же время состоялась премьера оперы-игры Хиндемита Мы строим город. Оба сочинения популярны до сих пор.

Особой точкой отсчета в творческой биографии многих деятелей искусства стал 1933 г. На долгие годы покинули свою родину, вынужденные эмигрировать из фашистской Германии, А. Шенберг, Г. Эйслер, К. Вайль, Б. Вальтер, О. Клемперер, Б. Брехт, Ф. Вольф. Политическим изгнанником оказался и Дессау. Начался парижский период его творчества (1933-39). Главным импульсом становится антивоенная тематика. В начале 30-х гг. Дессау вслед за Эйслером освоил жанр массовой политической песни. Так появилась Колонка Тельмана - ...героическое напутствие немецким антифашистам, направляющимся через Париж в Испанию, чтобы участвовать в сражениях против франкистов.

После оккупации Франции Дессау проводит 9 лет в США (1939-48). В Нью-Йорке происходит знаменательная встреча с Брехтом, о которой Дессау давно помышлял. Еще в 1936 г. в Париже композитор написал Боевую песнь черных соломенных шляп на текст Брехта из его пьесы Святая Иоанна скотобоен - пародийно переосмысленной версии жизни Орлеанской девы. Познакомившись с песней, Брехт тотчас же решил включить ее в свой авторский вечер в театре-студии Новой школы социальных исследований в НьюЙорке. На тексты Брехта Дессау написал ок. 50 сочинений - музыкально-драматических, кантатно-ораториальных, вокальных и хоровых. Центральное место среди них занимают оперы Допрос Лукулла (1949) и Пунтила (1959), созданные после возвращения композитора на родину. Подступами к ним явилась музыка к пьесам Брехта - 99 процентов (1938), позднее получившая название Страх и нищета в Третьей империи; Мамаша Кураж и ее дети (1946); Добрый человек из Сезуана (1947); Исключение и правило (1948); Господин Пунтила и его слуга Матти (1949); Кавказский меловой круг (1954).

В 60-70-е гг. появились оперы - Ланцелот (1969), Эйнштейн (1973), Леоне и Лена (1978), детский зингшпиль Ярмарка (1963), Вторая симфония (1964), оркестровый триптих (1955 год, Море бурь, Ленин, 1955-69), Кватродрама для четырех виолончелей, двух фортепиано и ударных (1965). Старейшина композиторов ГДР до конца своих дней продолжал интенсивно трудиться. Незадолго до его смерти Ф. Хенненберг писал: Дессау и на девятом десятке сохранил свой живой темперамент. Утверждая свою точку зрения, он подчас может ударить кулаком по столу. Вместе с тем он всегда выслушает доводы собеседника, никогда не выставляя себя всезнающим и непогрешимым. Дессау умеет быть убедительным, не повышая голоса. Но нередко он говорит тоном агитатора. То же свойственно и его музыке /Л. Римский/

ДЖЕЗУАЛЬДО ди Веноза (Gesualdo di Venosa) Карло, князь Венозы (ок. 1560, Неаполь, - 8 IX 1613, Джезуальдо, Авеллино)

К концу XVI века и в начале XVII итальянским мадригалом овладевает новый порыв благодаря внедрению хроматизма. Как реакция против устаревшего хорального искусства, покоившегося на диатонике, начинается большое брожение, из которого в свою очередь возникнут опера и оратория. Столь интенсивной эволюции содействуют своим новаторским творчеством Чиприано да Pope, Джезуальдо ди Веноза, Орацио Векки, Клаудио Монтеверди.

К. Неф

Творчество К. Джезуальдо выделяется своей необычностью, оно принадлежит сложной, переломной исторической эпохе - переходу от Ренессанса к XVII столетию, которая повлияла на судьбы многих выдающихся художников. Признанный современниками как глава музыки и музыкальных поэтов Джезуальдо был одним из самых дерзких новаторов и области мадригала - ведущего жанра светской музыки искусства эпохи Возрождения. Не случайно Карл Неф называет Джезуальдо романтиком и экспрессионистом XVI века.

Старинный аристократический род, к которому принадлежал композитор, был одним из наиболее знатных и влиятельных в Италии. Родственные узы связывали его семью с высшими церковными кругами - мать была племянницей папы римского, а брат отца - кардиналом. Точная дата рождения композитора неизвестна. Разносторонняя музыкальная одаренность мальчика проявилась довольно рано - он научился играть на лютне и других музыкальных инструментах, пел и сочинял музыку. Развитию природных способностей немало способствовала окружающая атмосфера: отец содержал в своем замке близ Неаполя капеллу, в которой работали многие известные музыканты (в т. ч. мадригалисты Джованни Примавера и Помпонио Ненна, которого считают наставником Джезуальдо в области композиции). Интерес юноши к музыкальной культуре древних греков, знавших помимо диатоники хроматизм и энгармонизм (3 основных ладовых наклонения или рода древнегреческой музыки), привел его к настойчивому экспериментированию в области мелодикогармонических средств. Уже ранние мадригалы Джезуальдо отличаются экспрессией, эмоциональностью и остротой музыкального языка. Близкое знакомство с крупнейшими итальянскими поэтами и теоретиками литературы Т. Тассо, Дж. Гварини открыло творчеству композитора новые горизонты. Его занимает проблема соотношения поэзии и музыки, в своих мадригалах он стремится достичь полного единства этих двух начал.

Драматично складывается личная жизнь Джезуальдо. В 1586 г. он женился на своей двоюродной сестре, донье Марии д'Авалос. Этот союз, воспетый Тассо, оказался несчастливым. В 1590 г., узнав о неверности супруги, Джезуальдо умертвил ее и любовника. Трагедия наложила мрачный отпечаток на жизнь и творчество выдающегося музыканта. Субъективизм, повышенная экзальтация чувств, драматизм и напряженность отличают его мадригалы 1594-1611 гг.

Многократно переиздаваемые при жизни композитора сборники его пятиголосных и шестиголосных мадригалов запечатлели эволюцию стиля Джезуальдо - экспрессивного, утонченно изысканного, отмеченного особым вниманием к выразительным деталям (акцентуация отдельных слов поэтического текста с помощью необычно высокой тесситуры вокальной партии, остро звучащая гармоническая вертикаль, прихотливо ритмизованные мелодические фразы). В поэзии композитор выбирает тексты, строго соответствующие той образной системе его музыки, которая была выражена чувствами глубокой скорби, отчаяния, тоски или настроениями томной лирики, сладостной муки. Иногда источником поэтического вдохновения для создания нового мадригала становилась лишь одна строка, множество произведений были написаны композитором на собственные тексты.

В 1594 г. Джезуальдо переезжает в Феррару и женится на Леоноре д'Эсте - представительнице одного из самых знатных аристократических семейств Италии. Подобно тому, как в юности, в Неаполе, окружение венозского князя составляли поэты, певцы и музыканты, в новом доме Джезуальдо собираются феррарские любители музыки и профессиональные музыканты, и знатный меценат объединяет их в академию для улучшения музыкального вкуса. В последнее десятилетие своей жизни композитор обращается к жанрам духовной музыки. В 1603 и 1611 гг. выходят сборники его духовных сочинений.

Искусство выдающегося мастера позднего Возрождения самобытно и ярко индивидуально. Своей эмоциональной силой, повышенной экспрессивностью оно выделяется среди созданного современниками и предшественниками Джезуальдо. Вместе с тем в творчестве композитора явственно видны черты, характерные для всей итальянской и - шире - европейской культуры рубежа XVI и XVII вв. Кризис гуманистической культуры Высокого Возрождения, разочарование в его идеалах способствовали субъективизации творчества художников. Формирующийся стиль в искусстве переломной эпохи получил название маньеризм. Его эстетическими постулатами были не следование природе, объективный взгляд на действительность, а субъективная внутренняя идея художественного образа, рождающаяся в душе художника. Размышляя об эфемерности мира и шаткости человеческой судьбы, о зависимости человека от таинственных мистических иррациональных сил, художники создавали произведения, проникнутые трагизмом и экзальтацией с подчеркнутой диссонантностью, дисгармоничностью образов. В значительной степени эти особенности свойственны и искусству Джезуальдо. /Н. Яворская/

ДИЛЕЦКИЙ Николай Павлович (1630, Киев - 1680, Москва)

Мусикиа есть, яже своим гласом возбуждает сердца человеческая ово к веселию, ово к печали или смешенне...

Н. Дилецкий

Имя Н. Дилецкого связано с глубоким обновлением отечественной профессиональной музыки в XVII в., когда на смену углубленно сосредоточенному знаменному распеву пришло открыто эмоциональное звучание хорового многоголосия. Многовековая традиция одноголосного пения уступила место увлечению благозвучными гармониями хора. Разделение голосов на партии и дало название новому стилю - партесное пение. Первая крупная фигура среди мастеров партесного письма - Николай Дилецкий, композитор, ученый, музыкальный просветитель, хоровой регент (дирижер). В его судьбе осуществились живые связи русской, украинской и польской культур, питавшие расцвет партесного стиля.

Уроженец Киева, Дилецкий получил образование в Виленской иезуитской академии (ныне Вильнюс). Очевидно, там он до 1675 г. окончил гуманитарное отделение, поскольку писал о себе: Наук свободных учащеся. Впоследствии Дилецкий долгое время работал в России - в Москве, Смоленске (1677-78), затем снова в Москве. По некоторым сведениям, музыкант служил хоровым регентом у именитых людей Строгановых, славившихся хорами голосистых вспеваков. Человек передовых взглядов, Дилецкий принадлежал к кругу известных деятелей русской культуры XVII в. Среди его единомышленников - автор трактата О пении божественном по чину мусикийских согласий И. Коренев, утверждавший эстетику молодого партесного стиля, композитор В. Титов - создатель ярких и проникновенных хоровых полотен, литераторы Симеон Полоцкий и С. Медведев.

Хотя сведений о жизни Дилецкого сохранилось мало, но его музыкальные сочинения и ученые труды воссоздают облик мастера. Его кредо - утверждение идеи высокого профессионализма, сознание ответственности музыканта: Много таких композиторов, которые сочиняют, не зная правил, пользуясь простым соображением, но это не может быть совершенным, как и тогда, когда поучившийся риторике или этике пишет стихи... Ему же подобен и композитор, который творит, не изучив музыкальных правил. Едущий дорогой, не зная пути, когда встретятся две дороги, сомневается - тот ли его путь или другой, то же и с не изучившим правил композитором.

Мастер партесного письма впервые в истории отечественной музыки опирается не только на национальную традицию, но и на опыт западноевропейских музыкантов, ратует за расширение художественного кругозора: Теперь и начинаю грамматику... в основу положив произведении многих искусных художников, творцов пения как православной церкви, так и римской, и многие латинские книги о музыке. Тем самым Дилецкий стремится воспитать в новых поколениях музыкантов чувство сопричастности общему пути развития европейской музыки. Используя многие достижения западноевропейской культуры, композитор остается верен русской традиции трактовки хора: все его сочинения написаны для хора a cappella, что было обычный явлением в русской профессиональной музыке той поры. Число голосов в произведениях Дилецкого невелико: от четырех до восьми. Подобный состав используется во множестве партесных сочинений, в его основе - деление голосов на 4 партии: дискант, альт, тенор и бас, причем в хоре участвуют только мужские и детские голоса. Несмотря на такие ограничения, звуковая палитра партесной музыки многокрасочна и полнозвучна, особенно в концертах для хора. Эффект увлекательности достигается в них благодаря контрастам - противопоставлениям мощных реплик целого хора и прозрачных ансамблевых эпизодов, аккордового и полифонического изложения, четных и нечетных размеров, сменам тональных и ладовых красок. Дилецкий мастерски использовал этот арсенал для создания крупных сочинений, отмеченных продуманностью музыкальной драматургии и внутренним единством.

Среди произведений композитора выделяется монументальный и одновременно удивительно стройный Воскресенский канон. Это многочастное произведение пронизано праздничностью, лирической задушевностью, местами - заразительным весельем. Музыка напоена мелодичными песенными, кантовыми и народно-инструментальными оборотами. С помощью множества ладовых, тембровых и мелодических перекличек между частями Дилецкий добился удивительной цельности большого хорового полотна. Из других произведений музыканта сегодня известны несколько циклов служб (литургий), партесные концерты Вошел еси во церковь, Иже образу твоему, Придите людие, причастный стих Тело Христово приймите, Херувимская, шуточный кант Имя мое есть дышкант. Возможно, архивные разыскания еще расширят наши представления о творчестве Дилецкого, но уже сегодня ясно, что это крупный музыкально-общественный деятель и большой мастер хоровой музыки, в творчестве которого партесный стиль достиг зрелости.

Устремленность Дилецкого в будущее ощущается не только в его музыкальных поисках, но и в просветительской деятельности. Важнейшим ее итогом стало создание фундаментального труда Идеа грамматики мусикийской (Мусикийская грамматика), над разными редакциями которого мастер трудился во второй половине 1670-х гг. Разносторонняя эрудиция музыканта, знание нескольких языков, знакомство с широким кругом отечественных и западноевропейских музыкальных образцов позволили Дилецкому создать трактат, не имеющий аналогий в отечественной музыкальной науке той эпохи. Долгое время этот труд являлся незаменимым сводом разнообразных теоретических сведений и практических рекомендаций для многих поколений русских композиторов. Со страниц старинной рукописи как будто смотрит на нас сквозь века ее автор, о котором проникновенно писал крупный ученый-медиевист В. Металлов: ...Нельзя не видеть сознания автором важности предпринятого им труда и ответственности за него пред земным и небесным судом, нельзя не видеть его искренней любви к своему делу и той отеческой любви, с какою автор убеждает читателя глубже вникать в суть дела и честно, свято продолжать это благое дело. /Н. Заболотная/

ДОНИЦЕТТИ (Donizetti) Гаэтано (29 XI 1797, Бергамо, Ломбардия - 8 IV 1848, там же)

Мелодии Доницетти своей шутливой веселостью радуют свет.

Г. Гейне

Доницетти - высокопрогрессивный талант, обнаруживающий тенденции Возрождения.

Дж. Мадзини

Музыка Доницетти прекрасна, великолепна, изумительна!

В. Беллини

Г. Доницетти - представитель итальянской романтической оперной школы, кумир поклонников бельканто - появился на оперном горизонте Италии в то время, когда умирал Беллини и молчал Россини. Обладатель неисчерпаемого мелодического дара, глубокого поэтического таланта и чувства театральности, Доницетти создал 74 оперы, в которых раскрылась широта и разнообразие его композиторского дарования.

Оперное творчество Доницетти необычайно разнообразно по жанрам: это социально-психологические мелодрамы (Линда ди Шамуни - 1842, Джемма ди Вержди - 1834), историко-героические драмы (Велизарио - 1836, Осада Кале - 1836, Торквато Тассо - 1833, Мария Стюарт - 1835, Марина Фальеро - 1835), лирико-драматические оперы (Лючия ди Ламмермур - 1835, Фаворитка - 1840, Мария ди Роган - 1843), трагические мелодрамы (Лукреция Борджа - 1833, Анна Болейн - 1830). Особенно разнообразны оперы, написанные в жанре buffa, музыкальные фарсы (Замок инвалидов - 1826, Новый Пурсоньяк - 1828, Сумасшедшие по заказу - 1830), комические оперы (Любовный напиток - 1832, Дон Паскуале - 1843), комические оперы с разговорными диалогами (Дочь полка - 1840, Рита - пост. 1860) и собственно оперы-buffa (Гувернер в затруднении - 1824, Ночной звонок - 1836).

Оперы Доницетти - плоды необычайно скрупулезной работы композитора как над музыкой, так и над либретто. Будучи широко образованным музыкантом, он использовал произведения В. Гюго, А. Дюма-отца, В. Скотта, Дж. Байрона и Э. Скриба, сам пробовал писать либретто, прекрасно сочинял юмористические стихи.

В оперном творчестве Доницетти условно можно выделить два периода. В сочинениях первого (1818-30) весьма заметно влияние Дж. Россини. Хотя оперы неравноценны по содержанию, мастерству и проявлению авторской индивидуальности, в них Доницетти предстает великолепным мелодистом. Период творческой зрелости композитора приходится на 30-е - первую половину 40-х гг. В это время он создает шедевры, вошедшие в историю музыки. Таковы всегда свежая, всегда прелестная (А. Серов) опера Любовный напиток; один из самых чистых бриллиантов итальянской оперы (Дж. Донати-Петтени) Дон Паскуале; Лючия ди Ламмермур, где Доницетти раскрыл все тонкости душевных переживаний любящего человека (Де Валори).

Интенсивность творчества композитора поистине уникальна: Легкость, с какой Доницетти сочинял музыку, умение быстро уловить музыкальную мысль позволяют сравнить процесс его творчества с естественностью плодоношения цветущих фруктовых деревьев (Донати-Петтени). Равно легко автор владел различными национальными стилями и жанрами оперного творчества. Помимо опер, перу Доницетти принадлежат оратории, кантаты, симфонии, квартеты, квинтеты, духовные и вокальные сочинения.

Внешне жизнь Доницетти казалась сплошным триумфом. На самом же деле это было не так. Мое рождение покрыто тайной, - писал композитор, - ибо я появился на свет под землей, в подвале Борго-Канале, куда луч солнца не проникал никогда. Родители Доницетти были бедные люди: отец - сторож, мать - ткачиха. В 9 лет Гаэтано поступает в Благотворительную музыкальную школу Симона Майра и становится там лучшим учеником. В 14 лет он переезжает в Болонью, где учится в музыкальном лицее у С. Маттеи. Выдающиеся способности Гаэтано впервые раскрылись на экзамене 1817 г., где исполнялись его симфонические произведения и кантата. Еще в лицее Доницетти написал 3 оперы: Пигмалион, Олимпиада и Гнев Ахилла, а уже в 1818 г. его опера Энрико, граф Бургундский была с успехом поставлена в Венеции. Несмотря на успех оперы, это был очень трудный период в жизни композитора: контрактов на сочинение заключать не удавалось, семья нуждалась в материальной помощи, близкие его не понимали. Симон Майр устроил Доницетти контракт с Римской оперой на сочинение оперы Зораида Гранатская. Постановка имела успех, но критика, обрушившаяся на молодого композитора, была оскорбительно жестокой. Но это не сломило Доницетти, а лишь укрепило его силы в стремлении к совершенствованию своего мастерства. Но несчастья следуют одно за другим: сначала умирает сын композитора, затем - родители, горячо любимая жена Вирджиния, которой не исполнилось даже 30 лет: Я один на земле, и я еще жив! - в отчаянии написал Доницетти. От самоубийства его спасло искусство. Вскоре следует приглашение в Париж. Там он пишет романтическую, прелестную, Дочь полка, изящную Фаворитку. Оба этих сочинения, а также интеллектуальный Полиевкт были приняты с восторгом. Последняя опера Доницетти - Катарина Корнаро. Она была поставлена в Вене, где в 1842 г. Доницетти получает звание австрийского придворного композитора. После 1844 г. психическое заболевание заставило Доницетти отказаться от композиторской деятельности и послужило причиной его смерти.

Искусство Доницетти, представлявшее декоративный певческий стиль, было органичным и естественным. Доницетти вбирал в себя все радости и печали, волнения и заботы, все устремления простых людей к любви и красоте и потом выражал их в прекрасных мелодиях, которые до сих пор живут в сердце народа (Донати-Петтени). /М. Дворкина/

ДУНАЕВСКИЙ Исаак Осипович (30 I 1900, г. Лохвица, ныне Полтавской обл. - 25 VII 1955, Москва)

...Мое творчество я навсегда посвятил молодости. Я без преувеличения могу сказать, что, когда я пишу новую песню или иное музыкальное произведение, я его мысленно всегда адресую нашей молодежи.

И. Дунаевский

Огромный талант Дунаевского в наибольшей степени раскрылся в области легких жанров. Он выступил создателем новой советской массовой песни, самобытной джазовой музыки, музыкальной кинокомедии, оперетты.

Эти наиболее близкие молодежи жанры композитор стремился наполнить подлинной красотой, тонким изяществом, высоким художественным вкусом.

Творческое наследие Дунаевского очень велико. Ему принадлежат 14 оперетт, 3 балета, 2 кантаты, 80 хоров, 80 песен и романсов, музыка к 88 драматическим спектаклям и 42 кинофильмам, 43 сочинения для эстрады и 12 для джаз-оркестра, 17 мелодекламаций, 52 симфонических и 47 фортепианных произведений.

Дунаевский родился в семье служащего. Музыка сопутствовала ему с ранних лет. В доме Дунаевских часто устраивались импровизированные музыкальные вечера, где, затаив дыхание, присутствовал и маленький Исаак. По воскресеньям он обычно слушал в городском саду оркестр, а вернувшись домой, подбирал по слуху на фортепиано запомнившиеся ему мелодии маршей и вальсов. Настоящим праздником для мальчика были посещения театра, где выступали гастролировавшие украинские и русские драматические и оперные труппы.

В 8 лет Дунаевский начал учиться играть на скрипке. Его успехи были столь разительны, что уже в 1910 г. он становится учащимся Харьковского музыкального училища но классу скрипки профессора К. Горского, затем И. Ахрона - блестящего скрипача, педагога и композитора. У Ахрона Дунаевский занимался и в Харьковской консерватории, которую окончил в 1919 г. В консерваторские годы Дунаевский много сочинял. Его учителем по композиции был С. Богатырев.

С детства горячо полюбив театр, Дунаевский, не раздумывая, пришел в него после окончания консерватории. Драматический театр Синельникова считался по праву гордостью Харькова, а его художественный руководитель - одним из самых выдающихся деятелей русского театра.

Сначала Дунаевский работал скрипачом-концертмейстером в оркестре, затем дирижером и, наконец, заведующим музыкальной частью театра. В то же время он писал музыку ко всем новым спектаклям.

В 1924 г. Дунаевский переезжает в Москву, где в течение ряда лет работает музыкальным руководителем эстрадного театра Эрмитаж. В это время он пишет свои первые оперетты: И нашим и вашим, Женихи, Ножи, Карьера премьера. Но это были лишь первые шаги. Подлинные шедевры композитора появились позднее.

Этапным в жизни Дунаевского стал 1929 год. Начался новый, зрелый период его творческой деятельности, принесший ему заслуженную славу. Дунаевский был приглашен музыкальным руководителем в Ленинградский мюзик-холл. Своим обаянием, остроумием и простотой, своим высоким профессионализмом он завоевал искреннюю любовь всего творческого коллектива, - вспоминал артист Н. Черкасов.

В Ленинградском мюзик-холле постоянно выступал со своим джазом Л. Утесов. Так произошла встреча двух замечательных музыкантов, перешедшая в многолетнюю дружбу. Дунаевский сразу же увлекся джазом и стал писать музыку для ансамбля Утесова. Им были созданы рапсодии на популярные песни советских композиторов, на русские, украинские, еврейские темы, джаз-фантазия на темы собственных песен и др.

Дунаевский и Утесов очень часто работали вместе. Я любил эти встречи, - писал Утесов. - Меня особенно увлекала в Дунаевском способность целиком отдаваться музыке, не замечая окружающего.

В начале 30-х гг. Дунаевский обращается к киномузыке. Он становится создателем нового жанра - музыкальной кинокомедии. С его именем связан также новый, яркий период в развитии советской массовой песни, вошедшей в жизнь с киноэкрана.

В 1934 г. на экранах страны появился фильм Веселые ребята с музыкой Дунаевского. Фильм был восторженно встречен широким массовым зрителем. Марш веселых ребят (ст. В. Лебедева-Кумача) буквально зашагал по всей стране, обошел весь мир и стал одной из первых международных молодежных песен нашего времени. А знаменитая Каховка из фильма Три товарища (1935, ст. М. Светлова)! Ее с энтузиазмом пела молодежь в годы мирного строительства. Она была популярна и в годы Великой Отечественной войны. Всемирную известность завоевала и Песня о Родине из кинофильма Цирк (1936, ст. В. Лебедева-Кумача). Много прекрасной музыки написал Дунаевский и к другим фильмам: Дети капитана Гранта, Искатели счастья, Вратарь, Богатая невеста, Волга-Волга, Светлый путь, Кубанские казаки.

Увлеченный работой для кино, сочинением массовых песен, Дунаевский несколько лет не обращался к оперетте. Он вернулся к любимому жанру в конце 30-х гг. уже зрелым мастером.

В годы Великой Отечественной войны Дунаевский руководит ансамблем песни и пляски Центрального Дома культуры железнодорожников. Где только не выступал этот коллектив - в Поволжье, в Средней Азии, на Дальнем Востоке, на Урале и в Сибири, вселяя в тружеников тыла бодрость, уверенность в победе Советской Армии над врагом. В то же время Дунаевский пишет мужественные, суровые песни, снискавшие популярность на фронте.

Наконец отгремели последние залпы войны. Страна залечивала свои раны. А на Западе снова запахло порохом.

В эти годы борьба за мир стала главной целью всех людей доброй воли. Дунаевский, как и многие другие деятели искусства, активно включился в борьбу за мир. 29 августа 1947 г. в Московском театре оперетты с большим успехом прошла его оперетта Вольный ветер. Тема борьбы за мир воплощена и в документальном фильме с музыкой Дунаевского Мы за мир (1951). Чудесная лирическая песня из этого фильма Летите, голуби приобрела всемирную известность. Она стала эмблемой VI Всемирного фестиваля молодежи в Москве.

Последнее произведение Дунаевского - оперетта Белая акация (1955) - прекрасный образец советской лирической оперетты. С каким увлечением писал композитор свою лебединую песню, которую ему так и не пришлось допеть! Смерть подкосила его в самый разгар работы. Завершил оперетту по оставленным Дунаевским эскизам композитор К. Молчанов.

Премьера Белой акации состоялась 15 ноября 1955 г. в Москве. Поставил ее и Одесский театр музыкальной комедии. И грустно подумать, - писал главный режиссер театра И. Гриншпун, - что Исаак Осипович не увидел "Белой акации" на сцене, не смог быть свидетелем той радости, которую он дал и актерам, и зрителям... А ведь он был художником радости человеческой! /М. Комиссарская/

ЖАНЕКЕН (Janequin) Клеман (ок. 1475, Шательро, близ Пуатье - ок. 1560, Париж)

Сквозь мастера смотри на мастерство.

В. Шекспир

Слагает ли он мотеты в массивных аккордах, дерзает ли он воспроизводить шумное смятение, передает ли он в своих песнях женскую болтовню, воспроизводит ли он птичьи голоса, - во всем, что воспевает великолепный Жанекен, он божествен и бессмертен.

А. Банф

К. Жанекен - французский композитор первой половины XVI в. - одна из самых ярких и значительных фигур эпохи Возрождения. К сожалению, достоверных сведений о его жизненном пути сохранилось крайне мало. Но облик художника-гуманиста, жизнелюба и весельчака, тонкого лирика и остроумного сатирика-жанриста выразительно раскрывается в его творчестве, разнообразном по сюжетам и жанрам. Как и многие представители музыкальной культуры Возрождения, Жанекен обращался к традиционным жанрам духовной музыки - писал мотеты, псалмы, мессы. Но наиболее самобытные, имевшие большой успех у современников и сохраняющие до сегодняшнего дня свое художественное значение, произведения созданы композитором в светском жанре французской полифонической песни - шансон. В истории развития музыкальной культуры Франции этот жанр сыграл очень важную роль. Уходя своими корнями в народную песенно-поэтическую культуру средневековья, бытуя в творчестве трубадуров и труверов, шансон выражала думы и чаяния всех социальных слоев общества. Поэтому в ней органичнее и ярче, чем в каких-либо иных жанрах, воплотились черты ренессансного искусства.

Наиболее раннее (из известных) издание песен Жанекена относится к 1529 г., когда старейший в Париже нотопечатник Пьер Аттеньян опубликовал ряд крупных песен композитора. Эта дата стала своеобразной точкой отсчета при определении вех жизненного и творческого пути художника. Первый этап интенсивной музыкальной деятельности Жанекена связан с городами Бордо и Анже. С 1533 г. он занимает видное место музыкального руководителя в анжерском соборе, который славился высоким исполнительским уровнем своей капеллы и превосходным органом. В Анже - крупном центре гуманизма XVI в., где видную роль в общественной жизни играл университет, композитор провел около 10 лет. (Интересно, что с Анже связана юность и другого выдающегося представителя французской ренессансной культуры - Франсуа Рабле. В прологе к четвертой книге Гаргантюа и Пантагрюэль он тепло вспоминает об этих годах.)

Из Анже Жанекен уезжает ок. 1540г. О последующем десятилетии его жизни практически ничего не известно. Документальное свидетельство имеется о поступлении Жанекена в конце 1540-х гг. на службу в качестве капеллана к герцогу Франсуа де Гизу. Сохранилось несколько шансон, посвященных Жанекеном военным победам герцога. С 1555 г. композитор становится певцом королевской капеллы, затем получает звание постоянного композитора короля. Несмотря на европейскую известность, успех произведений, многократные переиздания сборников шансон, Жанекен испытывает серьезные материальные затруднения. В 1559 г. он даже обращается со стихотворным посланием к французской королеве, в котором прямо жалуется на бедность.

Сложности повседневного существования не сломили композитора. Жанекен являет собой ярчайший тип ренессансной личности с ее неистребимым духом бодрости и оптимизма, любовью ко всем земным радостям, умением видеть красоту в окружающем мире. Широко распространено сравнение музыки Жанекена с творчеством Рабле. Художников роднит сочность и колорит языка (у Жанекена это не только выбор поэтических текстов, изобилующих меткими народными выражениями, искрящихся юмором, весельем, но и любовь к красочным детальным описаниям, широкое использование изобразительных и звукоподражательных приемов, придающих его произведениям особую правдивость и жизненность). Ярким примером может служить знаменитая вокальная фантазия Крики Парижа - развернутая, словно театрализованная сценка уличного парижского быта. После мерного вступления, где автор спрашивает слушателей, не желают ли они послушать уличную разноголосицу Парижа, начинается первый эпизод представления - непрерывно звучат, сменяясь и перебивая друг друга, зазывные возгласы продавцов: пирожки, красное вино, сельди, старые башмаки, артишоки, молоко, свекла, вишня, русские бобы, каштаны, голуби... Темп исполнения все убыстряется, создавая в этой цветистой разноголосице картину, ассоциирующуюся с гиперболами Гаргантюа. Фантазия завершается призывами: Слушайте! Слушайте крики Парижа!

Ряд картинно-изобразительных хоровых композиций Жанекена родился как отклик на важные исторические события его эпохи. Одно из популярнейших сочинений композитора - Битва - описывает сражение при Мариньяно в сентябре 1515 г., где французские войска нанесли поражение швейцарцам. Ярко и рельефно, словно на батальных полотнах Тициана и Тинторетто, выписан звуковой образ грандиозной музыкальной фрески. Ее лейттема - призывный клич походного горна - проходит через все эпизоды произведения. В соответствии с развертывающимся поэтическим сюжетом эта шансон состоит из двух разделов: 1ч. - подготовка к битве, 2 ч. - ее описание. Свободно варьируя фактуру хорового письма, композитор следует за текстом, стремясь передать эмоциональное напряжение последних мгновений перед битвой и героическую решимость воинов. В картине боя Жанекен использует множество новаторских, крайне смелых для своего времени, приемов звукоподражания: партии хоровых голосов имитируют дробь барабанов, сигналы труб, бряцание мечей.

Ставшая открытием для своей эпохи шансон Битва при Мариньяно вызвала множество подражаний как у соотечественников Жанекена, так и за пределами Франции. Сам композитор неоднократно обращался к композициям подобного рода, вдохновленный патриотическим подъемом, вызванным победами Франции (Битва при Меце - 1555 и Битва при Ренти - 1559). Воздействие героико-патриотических шансон Жанекена на слушателей было чрезвычайно сильным. Как свидетельствует один из его современников, когда исполняли "Битву при Мариньяно"... каждый из присутствующих хватался за оружие и принимал воинственную позу.

Среди выразительных поэтических зарисовок и иллюстративных картин жанрово-бытового плана, созданных средствами хорового многоголосия, почитатели таланта Жанекена выделяли Охоту на оленя, звукоподражательные пьесы Пение птиц, Соловей и комическую сценку Женская болтовня. Сюжетность, живописность музыки, тщательность звуковой прорисовки многочисленных деталей вызывают ассоциации с полотнами голландских художников, которые придавали значение мельчайшим деталям изображаемого на полотне.

Камерная вокальная лирика композитора значительно менее известна слушателям, чем его монументальные хоровые композиции. В ранний период творчества Жанекен тяготел к поэзии Клемана Маро, одного из любимейших поэтов А. Пушкина. С 1530-х гг. появляются шансон на стихи поэтов знаменитой Плеяды - творческого содружества семи выдающихся деятелей искусства, назвавших свой союз в память о созвездии александрийских поэтов. В их творчестве Жанекена пленили изысканность и изящество образов, музыкальность слога, пылкость чувств. Известны вокальные композиции на стихи П. Ронсара - короля поэтов, как прозвали его современники, Ж. Дю Белле, А. Баифа. Традиции гуманистического искусства Жанекена в области многоголосной полифонической песни были продолжены Гильомом Котле и Клоденом де Сермизи. /Н. Яворская/

ЖИГАНОВ Назиб Гаязович (15 I 1911, Уральск - 2 VI 1988, Казань)

Песни, в душе я взрастил ваши всходы...

Эту строку из Моабитской тетради Мусы Джалиля с полным правом можно отнести к музыке его друга и творческого сподвижника Н. Жиганова. Верный художественным основам татарской народной музыки, он нашел оригинальные и плодотворные пути для ее живой взаимосвязи с творческими принципами мировой музыкальной классики. Именно на таком фундаменте выросло его талантливое и самобытное творчество - 8 опер, 3 балета, 17 симфоний, сборники фортепианных пьес, песни, романсы.

Жиганов родился в рабочей семье. Рано потеряв родителей, он провел несколько лет в детских домах. Живой и энергичный, Назиб заметно выделялся среди воспитанников Уральской пионерской коммуны своими незаурядными музыкальными способностями. Влечение к серьезной учебе приводит его в Казань, где в 1928 г. он был принят в Казанский музыкальный техникум. Осенью 1931 г. Жиганов становится учащимся Московского областного музыкального техникума (теперь музыкальное училище при Московской консерватории). Творческие успехи позволили Назибу по рекомендации Н. Мясковского в 1935 г. стать студентом сразу третьего курса Московской консерватории по классу своего прежнего учителя - профессора Г. Литинского. Завидной оказалась судьба крупных сочинений, созданных в консерваторские годы: в 1938 г. в первом симфоническом концерте, открывшем Татарскую государственную филармонию, была исполнена его Первая симфония, а 17 июня 1939 г. постановкой оперы Качкын (Беглец, либр. А. Файзи) открылся Татарский государственный театр оперы и балета. Вдохновенный певец героических свершений народа во имя Родины - а этой теме, кроме Качкын, посвящены оперы Ирек (Свобода, 1940), Ильдар (1942), Тюляк (1945), Намус (Честь, 1950), - композитор наиболее полно воплощает эту центральную для него тему в своих вершинных произведениях - в историко-легендарной опере Алтынчеч (Золотоволосая, 1941, либр. М. Джалиля) и в опере-поэме Джалиль (1957, либр. А. Файзи). Оба произведения покоряют эмоционально-психологической глубиной и неподдельной искренностью музыки, с выразительной, сохраняющей национальную основу мелодикой, и искусным сочетанием развитых и целостных сцен с действенно-сквозным симфоническим развитием.

Неотделимо-родствен оперному творчеству большой вклад Жиганова в татарский симфонизм. Симфоническая поэма Кырлай (по сказке Г. Тукая Шурале), драматическая увертюра Нафиса, сюита Симфонические новеллы и Симфонические песни, 17 симфоний, сливаясь воедино, воспринимаются как яркие главы симфонической летописи: в них то оживают образы мудрых народных сказок, то живописуются пленительные картины родной природы, то развертываются коллизии героических борений, то музыка вовлекает в мир лирических чувств, а эпизоды народно-бытового или фантастического характера сменяются экспрессией драматических кульминаций.

Творческое кредо, характерное для композиторского мышления Жиганова, было положено в основу деятельности Казанской консерватории, создание и руководство которой ему было поручено в 1945 г. Более 40 лет он возглавлял работу по воспитанию в ее питомцах высокого профессионализма.

На примере творчества Жиганова всеобъемлюще раскрываются результаты поистине революционного переворота в истории ранее отсталых пентатонических музыкальных культур национальных автономных республик Поволжья, Сибири и Урала. Лучшие страницы его творческого наследия, проникнутые жизнеутверждающим оптимизмом, по-народному яркой интонационной характерностью музыкального языка, заняли достойное место в сокровищнице татарской музыкальной классики. /Я. Гиршман/

ЖОЛИВЕ (Jolivet) Андре (8 VIII 1905, Париж - 20 XII 1974, там же)

Я хочу вернуть музыке ее первоначальный античный смысл, когда она была выражением магического и заклинательного начала религии, объединяющей людей.

А. Жоливе

Современный французский композитор А. Жоливе говорил, что стремится быть настоящим универсальным человеком, человеком космоса. Он относился к музыке как к волшебной силе, магически воздействующей на людей. Для усиления такого воздействия Жоливе постоянно искал необычные тембровые сочетания. Это могли быть экзотические лады и ритмы народов Африки, Азии и Океании, сонорные эффекты (когда звучание воздействует своей краской без четкого различения отдельных тонов) и другие приемы.

Имя Жоливе появилось на музыкальном горизонте в середине 30-х гг., когда он выступил как член группы Молодая Франция (1936), куда входили также О. Мессиан, И. Бодрие и Д. Лесюр. Эти композиторы призывали к созданию живой музыки, преисполненной душевного тепла, они мечтали о новом гуманизме и новом романтизме (что было своеобразной реакцией на увлечение конструктивизмом в 20-е гг.). В 1939 г. сообщество распалось, и каждый из его участников пошел своим путем, сохраняя верность идеалам молодости. Жоливе родился в музыкальной семье (его мать была хорошая пианистка). Учился основам композиции у П. Ле Флема, а затем - инструментовке у Э. Вареза (1929-33). От Вареза, родоначальника сонорной и электронной музыки, во многом и пошла склонность Жоливе к красочным звуковым экспериментам. В начале своего композиторского пути Жоливе находился во власти идеи познать сущность "заклинательной магии" музыки. Так возник цикл фортепианных пьес Мана (1935). Слово мана на одном из африканских языков означает таинственную силу, живущую в вещах. Эту линию продолжили Заклинания для флейты solo, Ритуальные танцы для оркестра, Симфония танцев и Дельфийская сюита для духовых, волн Мартено, арфы и ударных. Жоливе часто использовал волны Мартено - изобретенный в 20-е гг. электромузыкальный инструмент, издающий плавные, словно неземные звуки.

Во время второй мировой войны Жоливе был мобилизован и около полутора лет провел в армии. Впечатления военного времени вылились в Трех жалобах солдата - камерном вокальном произведении на собственные стихи (Жоливе обладал прекрасным литературным талантом и в молодости даже колебался, какому из искусств отдать предпочтение). 40-е гг. - время перемен в стиле Жоливе. Первая соната для фортепиано (1945), посвященная венгерскому композитору Б. Бартоку, отличается от ранних заклинаний энергией и четкостью ритма. Расширяется круг жанров здесь и опера (Долорес, или Чудо безобразной женщины), и 4 балета. Лучший из них Гиньоль и Пандор (1944) воскрешает дух балаганных марионеточных представлений. Жоливе пишет 3 симфонии, оркестровые сюиты (Трансокеанская и Французская), но самым любимым его жанром в 40-60-е гг. стал концерт. Один только перечень солирующих инструментов в концертах Жоливе говорит о неустанных поисках тембровой выразительности. Свой первый концерт Жоливе написал для волн Мартено с оркестром (1947). Затем последовали концерты для трубы (2), флейты, фортепиано, арфы, фагота, виолончели (Второй виолончельный концерт посвящен М. Ростроповичу). Есть даже концерт, где солируют ударные инструменты! Во Втором концерте для трубы с оркестром слышны джазовые интонации, а в фортепианном наряду с джазом звучат отголоски африканской и полинезийской музыки. Многие французские композиторы (К. Дебюсси, А. Руссель, О. Мессиан) обращали взоры к экзотическим культурам. Но вряд ли кто может сравниться с Жоливе в постоянстве этого интереса, его вполне можно назвать Гогеном в музыке.

Деятельность Жоливе как музыканта очень разнообразна. Долгое время (1945-59) он был музыкальным директором парижского театра Comedie Francaise; за эти годы он создал музыку к 13 спектаклям (среди них Мнимый больной Ж. Б. Мольера, Ифигения в Авлиде Еврипида). В качестве дирижера Жоливе выступал во многих странах мира и неоднократно приезжал в СССР. Его литературный талант проявился в книге о Л. Бетховене (1955); постоянно стремясь к общению с публикой, Жоливе выступал как лектор и журналист, был главным консультантом по музыкальным вопросам в Министерстве культуры Франции.

В последние годы жизни Жоливе отдает себя педагогике. С 1966 р. и до конца своих дней композитор занимает должность профессора Парижской консерватории, где ведет класс композиции.

Говоря о музыке и ее магическом воздействии, Жоливе делает акцент на общении, чувстве единства людей и всего мироздания: Музыка это прежде всего акт общения... Общение композитора и природы... в момент создания произведения, а затем - общение между композитором и публикой в момент исполнения произведения. Достичь такого единения композитору удалось в одном из крупнейших своих сочинений - оратории Правда о Жанне. Она была исполнена впервые в 1956 г, (через 500 лет после судебного процесса, оправдавшего Жанну д'Арк) на родине героини - в селении Домреми. Жоливе использовал тексты протоколов этого процесса, а также стихи средневековых поэтов (в т. ч. Шарля Орлеанского). Оратория исполнялась не в концертном зале, а на открытом воздухе, в присутствии нескольких тысяч человек. /К. Зенкин/

ЖОСКЕН ДЕПРЕ (Josquin Despres) (ок. 1440 - 27 VIII 1521, Конде-сюр-л'Эско)

Жоскен Депре - выдающийся представитель нидерландской школы полифонистов. Место его рождения с точностью не установлено. Одни исследователи считают его фламандцем, хотя во многих документах XVI в. Жоскен назван французом. Не сохранилось достоверных сведений и об учителях композитора. Скорее всего, одним из них был великий И. Окегем. Первое документальное свидетельство о жизни Жоскена, где говорится о нем как о певце Миланского кафедрального собора, относится только к 1459 г. В миланском соборе он прослужил с небольшими перерывами с 1459 по 1472 г. Вероятно, находился также при дворе влиятельного кардинала Асканио Сфорцы. Следующее по времени точно документированное упоминание о Жоскене относится к 1486 г., когда он был певчим папской капеллы в Риме. В возрасте примерно 60 лет Жоскен возвращается во Францию. Выдающийся музыкальный теоретик XVI в. Глареан рассказывает историю, которая, возможно, подтверждает связь Жоскена с двором Людовика XII. Король заказал композитору многоголосную пьесу с условием, чтобы он сам в качестве певца миг участвовать в ее исполнении. У монарха был неважный голос (а вероятно, и слух), поэтому Жоскен написал партию тенора, состоящую из... одной ноты. Истинна эта история или нет, она во всяком случае свидетельствует о большом авторитете Жоскена как среди музыкантов-профессионалов, так и среди высших кругов светского общества.

В 1502 г. Жоскен поступает на службу к герцогу Феррарскому. (Любопытно, что герцог в поисках руководителя своей придворной капеллы некоторое время колебался между Г. Изаком и Жоскеном, но все же сделал выбор в пользу последнего.) Однако уже через год Жоскен вынужден был покинуть выгодное место. Его внезапный отъезд был, возможно, вызван разразившейся в 1503 г. эпидемией чумы. Герцог и его двор, а также две трети городского населения покинули Феррару. Место Жоскена занял Я. Обрехт, который пал жертвой чумы в начале 1505 г.

Последние годы жизни Жоскен провел в северофранцузском городе Конде-сюр-л'Эско, где он служил настоятелем местного собора. Сочинения этого периода указывают на связь Жоскена с нидерландской полифонической школой.

Жоскен был одним из крупнейших композиторов позднего Возрождения. В его творческом наследии основное место отведено духовным жанрам: 18 месс (самые известные - Вооруженный человек, Pange lingua и Месса о благословенной Деве), более 70 мотетов и др. менее масштабные формы. Жоскену удавалось органическое сочетание глубины и философичности замыслов с виртуозной техникой музыкальной композиции. Наряду с духовными произведениями он писал также в жанре светской многоголосной песни (в основном на французские тексты - т. н. шансон). В этой части своего творческого наследия композитор ближе подходит к жанровым истокам профессиональной музыки, нередко опирается на народные песню и танец.

Жоскен был признан уже при жизни. Слава его не угасала и в XVI в. Хвалы ему воздавали такие крупнейшие литераторы, как Б. Кастильоне, П. Ронсар и Ф. Рабле. Жоскен был любимым композитором М. Лютера, который писал о нем: Жоскен заставляет ноты выражать то, что он хочет. Другие же композиторы, наоборот, вынуждены делать то, что им диктуют ноты. /С. Лебедев/

ЖУБАНОВА Газиза Ахметовна (р. 2 XII 1927, колхоз Жана-Турмыс Актюбинской обл.)

Существует такое изречение: "Философия начинается с удивления". А если человек, тем более композитор, не испытывает удивления, радости открытия, он многое теряет в поэтическом осмыслении мира.

Г. Жубанова

Г. Жубанову по праву можно назвать лидером композиторской школы Казахстана. Она также вносит значительный вклад в современную казахскую музыкальную культуру своей научной, педагогической и общественной деятельностью. Основы музыкального воспитания заложил отец будущего композитора - академик А. Жубанов, один из основоположников казахской советской музыки. Формирование самостоятельного музыкального мышления произошло в студенческие и аспирантские годы (училище им. Гнесиных, 1945-49 и Московская консерватория, 1949-57). Напряженные творческие опыты вылились в скрипичный Концерт (1958), который открыл первую страницу истории этого жанра в республике. Сочинение показательно тем, что в нем ярко проявилась концепция всего последующего творчества: отклик на извечные вопросы бытия, жизнь духа, преломленные сквозь призму современного музыкального языка в органичном сочетании с художественным переосмыслением традиционного музыкального наследия.

Жанровый спектр творчества Жубановой многообразен. Ею созданы 3 оперы, 4 балета, 3 симфонии, 3 концерта, 6 ораторий, 5 кантат, свыше 30 произведений камерной музыки, песенные и хоровые сочинения, музыка к спектаклям и кинофильмам. Большинству из этих опусов присущи философская глубина и поэтическое осмысление мира, который в сознании композитора не ограничен пространственно-временными рамками. Художественная мысль автора обращается как в глубь времен, так и к актуальным проблемам современности. Вклад Жубановой в современную казахскую культуру огромен. Она не только использует или продолжает сложившуюся в течение многих веков национальную музыкальную традицию своего народа, но и сама существенно влияет на формирование ее новых признаков, адекватных этническому сознанию казахов конца XX в.; сознанию, не замкнутому в своем Пространстве, а включенному в общечеловеческий мировой Космос.

Поэтический мир Жубановой - это мир Социума и мир Этоса, с его противоречиями и ценностями. Таковы обобщенно-эпический струнный Квартет (1973); Вторая симфония с ее противостоянием двух антимиров - красоты человеческого Я и социальных бурь (1983); фортепианное Трио Памяти Юрия Шапорина, где образы Учителя и художественного Я построены на ярком психологическом параллелизме (1985).

Будучи глубоко национальным композитором, Жубанова сказала свое слово большого мастера в таких сочинениях, как симфоническая поэма Аксак-Кулан (1954), оперы Енлик и Кебек (по одноим. драме М. Ауэзова, 1975) и Курмангазы (1986), симфония Жигер (Энергия, памяти отца, 1973), оратория Письмо Татьяны (на ст. и песни Абая, 1983), кантата Сказ о Мухтаре Ауэзове (1965), балет Карагоз (1987) и др. Помимо плодотворного диалога с традиционной культурой, композитор представила яркие образцы обращения к современной тематике с ее трагическими и незабываемыми страницами: камерно-инструментальная поэма Толгау (1973) посвящена памяти Алии Молдагуловой; опера Двадцать восемь (За нами Москва) - подвигу панфиловцев (1981); в балетах Акканат (Легенда о белой птице, 1966) и Хиросима (1966) выражена боль трагедии японского народа. Духовная сопричастность нашей эпохе с ее катаклизмами и величием идей отразилась в трилогии о В. И. Ленине - оратория Ленин (1969) и кантаты Аральская быль (Письмо Ленина, 1978), Ленин с нами (1970).

Жубанова успешно сочетает творческую работу с активной общественной и педагогической деятельностью. Будучи ректором АлмаАтинской консерватории (1975-87), она много сил отдала воспитанию современной плеяды талантливых казахских композиторов, музыковедов, исполнителей. В течение многих лет Жубанова является членом правления Комитета советских женщин, а в 1988 г. избрана членом Советского фонда милосердия.

Широта проблем, которая проявляется в творчестве Жубановой, находит отражение и в сфере ее научных интересов: в публикациях статей и очерков, в выступлениях на всесоюзных и международных симпозиумах в Москве, Самарканде, Италии, Японии и др. И все же главным для нее является вопрос о путях дальнейшего развития культуры Казахстана. Истинная традиция живет в развитии, - в этих словах выражена и гражданская, и творческая позиция Газизы Жубановой, человека с удивительно добрым взглядом и в жизни, и в музыке. /С. Амангильдина/

ЗАРИНЬ Маргер Оттович (р. 24 V 1910 - Яунпиебалга)

Мы можем гордиться, что принадлежим к самой прогрессивной, самой могучей музыкальной семье в мире, что мы тесно сблизились с народом, - считает выдающийся латышский композитор М. Заринь. Страстная любовь к Родине, к своему народу пронизывает все его творчество, известное в нашей стране и за рубежом.

Среди основных произведений композитора 7 опер, 10 вокально-симфонических и вокально-инструментальных произведений, 12 инструментальных концертов, 23 кантаты и хора, музыка к более 50 спектаклям и 20 кинофильмам.

Заринь рос в музыкальной семье. Его отец (сельский учитель) был хорошим органистом. Мать пела в хоре Рижского оперного театра, часто выступала солисткой в концертах. Неудивительно, что с ранних лет мальчик горячо полюбил музыку.

Его первым учителем по органу и фортепиано был отец. Благодаря своим выдающимся способностям и завидному трудолюбию в 13 лет Маргер становится студентом Рижской консерватории по классу фортепиано. Однако вскоре он должен был прекратить занятия и вернуться домой: семья не имела средств для его обучения в Риге. В 1929 г. Маргер окончил педагогический институт в Елгаве и, получив диплом школьного учителя, снова приехал в Ригу. Работая в вечерней школе, он в то же время занимался в консерватории по трем специальностям: композиции (в классе Я. Витолса), органа и фортепиано.

Первое произведение Зариня - хоровая песня Радость на собственные стихи - была премирована на конкурсе Праздника песни. За ней последовали другие песни и кантаты, также имевшие большой успех. В молодости я очень увлекался музыкальным импрессионизмом. Дебюсси, Равель были моими, кумирами, - говорил Заринь. - Занимаясь же в классе фортепиано, я благоговел перед Бахом. Думаю, эти пристрастия отражаются в моем творчестве до сих пор.

Новым, важным этапом в жизни Зариня стал 1940 г., когда после восстановления Советской власти Латвия вошла в состав братских республик нашей страны. Зариня пригласили в качестве музыкального руководителя и дирижера в Рижский Художественный театр Дайлес. Маргер безмерно счастлив! Ведь теперь он работает рядом с художественным руководителем театра Э. Смильгисом, вписавшим неповторимую страницу в историю латышской культуры. Смильгис учил Зариня искать новые средства выражения, воспитывать в себе чувство формы, постоянно обогащать свою музыкальную мысль. Театр, его волнующую атмосферу люблю с юных лет, - вспоминает композитор, - годами стараюсь постичь специфику этого удивительного вида искусства. За 10 лет работы в театре Дайлес Заринь написал музыку к спектаклям Ромео и Джульетта, Много шума из ничего, Двенадцатая ночь В. Шекспира; Мария Стюарт Ф. Шиллера; Дубровский А. Пушкина; Анна Каренина Л. Толстого; к пьесам А. Н. Островского, М. Горького, Вс. Иванова, Н. Погодина, К. Тренева, Б. Лавренева. Но особо следует выделить спектакли латышской классики и только что зарождавшейся латышской советской драматургии с музыкой Зариня: Золотой конь, Огонь и ночь Я. Райниса, Проделки Трины Р. Блауманиса, 1905 год и Спартак А. Упита.

В полную силу музыкально-театральный талант Зариня раскрылся в оперном творчестве: ...Мне ближе всего героико-эпический оперный жанр, раскрывающий такие моменты истории, когда общественные и личные конфликты разрешались наиболее драматично. 20 июня 1955 г. с большим успехом прошла премьера его оперы К новому берегу (либр. Ф. Рокпельниса по роману В. Лациса), ставшей первой советской латышской оперой. Это сочинение выдержано в классических традициях большой оперы; в нем национально яркие латышские элементы лирической, массовой, народной песенности тонко сочетаются с традиционным оперным стилем.

В ином ключе написана Опера нищих (1964, либр. собств. по рассказу Ж. Гривы В тени голубой мечети). В либретто включены стихи Н. Хикмета и О. Хайяма. События развертываются в Стамбуле: тема борьбы против империализма удачно переплетается с колоритными жанровыми эпизодами и лирическими зарисовками из жизни простых людей Турции. В опере использованы драматургические приемы музыкального, драматического театров и кино.

По-своему оригинальна сатирическая опера-балет Зариня Чудо Святого Маврикия (либр, собств.). Произведение было написано в 1964 г., однако его премьера состоялась лишь в 1974 г. Сюжет заимствован из истории Риги XVI в.

Значительный интерес представляет Опера на площади, посвященная 100-летию со дня рождения В. И. Ленина (по мотивам поэм В. Маяковского и документальным рассказам Дж. Рида). Это сочинение синтезирует черты оперы, оратории и грандиозного массового действа. В нем занят огромный состав исполнителей: 7 хоров, 10 солистов и большой симфонический оркестр. Я поставил своей целью в этом произведении говорить с аудиторией очень демократическим языком, так как адресат мой на этот раз - широкие массы слушателей, собранные не в театре, а под небесным сводом... В своей музыке я стремился опираться на интонационную основу советской массовой песни с ее характерными фанфарными линиями-мотивами, эмоционально-приподнятыми и одновременно очень простыми, лапидарными. Театральное мышление Зариня получило яркое выражение в его ораториях: Герои Валмиеры (1950), Борьба с Чертовым болотом (1951), Махагони (1965).

Махагони (либр. А. Круклиса) повествует о судьбах конголезского народа, столетиями томившегося под игом иноземцев, о самоотверженной борьбе за свободу своего народа и трагической гибели П. Лумумбы, о могучей силе пробуждающейся Африки. Литературной основой оратории послужили стихи известного негритянского поэта Л. Хьюза. Музыка, проникнутая национальным колоритом, захватывает драматизмом и напряженностью развития. Одна из наиболее впечатляющих страниц оратории - плач по П. Лумумбе, обреченном на смерть. Финал этого величественного произведения исполнен огромной жизнеутверждающей силы.

Богатством содержания и красочностью музыкального языка отмечены вокальные циклы Зариня: Советская женщина в борьбе за мир (1951, ст. латышских советских поэтов), Серебристый свет (1952, ст. Я. Райниса), Четыре японские миниатюры (1963, ст. М. Басе), Песни на слова Я. Порука (1971) и др.

Заринь неоднократно обращался и к сочинениям других жанров - к инструментальным концертам, фортепианным миниатюрам, сочинениям для органа, к киномузыке. Из кинофильмов с его музыкой наиболее значительны Эдгар и Кристина, Времена землемеров, В тени смерти, Афера Цеплиса.

Начиная с 70-х гг. член Союза писателей Латвии, Заринь активно работает и на литературном поприще: ...свою работу литератора считаю продолжением деятельности композитора, ибо в моем творчестве - как в литературном, так и в музыке - есть общие принципы. В последние годы моя писательская и композиторская работа как бы слились в одно целое. По словам композитора, в его литературных сочинениях очень много из собственной биографии, из биографии его поколения. В основном он пишет о музыке и музыкантах. Первый рассказ он посвятил Ж. Оффенбаху. Среди литературных сочинений Зариня - рассказы, эссе, новеллы. Оригинальны его романы Лже-Фауст, Мистерии и хеппенинги, Чудесные приключения старого Тайзеля, Календарь капельмейстера Коциня, композитор написал интереснейшие воспоминания Оптимистическая энциклопедия жизни.

Жизнь Зариня наполнена постоянным творческим трудом: Ужасен день, в котором нет значительных моментов, - впустую прожитые часы. С годами все яснее сознаешь, как страшно дорого время. /М. Комиссарская/

ИВАНОВ Янис Андреевич (9 X 1906, Прейли - 27 III 1983, Рига)

Среди основоположников советского симфонизма одно из видных мест по праву занимает Я. Иванов. С его именем связано становление и расцвет латышской симфонии, которой он отдал почти всю свою творческую жизнь, - Первая возникла в 1936 г., последнюю - Двадцать первую - композитор не успел завершить. Наследие Иванова жанрово разнообразно: наряду с симфониями им создано несколько программно-симфонических произведений (поэмы, увертюры и др.), 3 концерта, 2 поэмы для хора с оркестром, ряд камерных ансамблей (в т. ч. 3 струнных квартета, фортепианное Трио), сочинения для фортепиано (сонаты, вариации, цикл Двадцать четыре эскиза), песни, киномузыка. Но именно в симфонии Иванов высказался ярче и полнее всего. В этом смысле творческая личность композитора очень близка Н. Мясковскому. Талант Иванова развивался длительно, постепенно совершенствуясь и открывая все новые грани. Художественные принципы сложились на основе классических европейских и русских традиций, обогащенных национальным своеобразием, опорой на латышский фольклор.

В сердце композитора навсегда запечатлелась родная Латгалия, край голубых озер, где он родился в крестьянской семье. Образы Родины позднее ожили в Шестой (Латгальской) симфонии (1949), одной из лучших в его наследии. В юные годы Иванов был вынужден пойти в батраки, но благодаря упорному труду и целеустремленности сумел поступить в Рижскую консерваторию, которую окончил, в 1933 г. по классу композиции у Я. Витолса и по классу дирижирования у Г. Шнефогта. Много сил композитор отдал просветительской и педагогической деятельности. Почти 30 лет (до 1961) он работал на радио, в послевоенное время возглавлял руководство музыкальным вещанием республики. Неоценим вклад Иванова в воспитание композиторской молодежи Латвии. Из его консерваторского класса, который он вел с 1944 г., вышло немало крупных мастеров латышской музыки: среди них Ю. Карлсоне, О. Гравитис, Р. Паулс и др.

Весь жизненный путь Иванова определялся пафосом творчества, где ведущими вехами становились его симфонии. Подобно симфониям Д. Шостаковича, их можно назвать летописью эпохи. Нередко композитор вводит в них элементы программности - дает подробные пояснения (Шестая), заголовки к циклу или его частям (Четвертая, Атлантида - 1941; Двенадцатая, Sinfonia energica -1967; Тринадцатая, Symphonia humana - 1969), варьирует жанровый облик симфонии (Четырнадцатая, Sinfonia da camera для струнных - 1971; Тринадцатая, на ст. З. Пурвса, с участием чтеца и т. п.), обновляет ее внутреннюю структуру. Своеобразие творческого почерка Иванова во многом определяет его широкий мелодизм, истоки которого лежат в латышской народной песне, но близки и славянской песенности.

Симфонизм латышского мастера многогранен: как и у Мясковского, он объединяет обе ветви русской симфонии - эпическую и драматическую. В ранний период в сочинениях Иванова преобладает эпическая картинность, лирическая жанровость, со временем его стиль все больше обогащается конфликтностью, драматизмом, достигая в конце пути высокой простоты и мудрой философичности. Мир музыки Иванова богат и разнообразен: здесь - картины природы, бытовые зарисовки, лирика и трагедийность. Подлинный сын своего народа, композитор всей душой откликался на его горе и радости. Одно из важнейших мест в творчестве композитора занимает гражданская тема. Уже в 1941 г. он первым в Латвии откликнулся на события войны симфонией-аллегорией Атлантида, а позже углубил эту тему в Пятой (1945) и особенно в Девятой (1960) симфониях. Первооткрывателем Иванов стал и в раскрытии ленинской темы, посвятив 100-летнему юбилею вождя Тринадцатую симфонию. Композитору всегда было присуще чувство долга, высокой ответственности за судьбу своего народа, которому он верно служил не только творчеством, но и своей общественной деятельностью. Когда 3 мая 1984 г. в Риге прозвучала завершенная учеником Иванова Ю. Карлсонсом Двадцать первая симфония композитора, она была воспринята как завещание большого художника, его последний искренний рассказ о времени и о себе. /Г. Жданова/

ИЗАИ (Ysaye) Эжен (16 VII 1858, Льеж - 12 V 1931, Брюссель)

Искусство - результат совершенного сочетания мыслей и чувств.

Э. Изаи

Э. Изаи был последним наряду с Ф. Клейслером виртуозом-композитором, продолжавшим и развивавшим традиции романтического искусства выдающихся скрипачей XIX в. Огромный масштаб мыслей и чувств, богатство фантазии, импровизационная свобода выражения, виртуозное мастерство выдвинули Изаи в число выдающихся интерпретаторов, определили самобытный характер его исполнительского и композиторского творчества. Его вдохновенные интерпретации во многом помогли популярности творчества С. Франка, К. Сен-Санса, Г. Форе, Э. Шоссона.

Изаи родился в семье скрипача, который стал обучать сына в 4 года. Семилетний мальчик уже играл в театральном оркестре и одновременно обучался в Льежокой консерватории у Р. Массара, затем в Брюссельской у Г. Венявского и А. Вьетана. Путь Изаи на концертную эстраду оказался нелегким. Вплоть до 1882г. он продолжал работать в оркестрах - был концертмейстером берлинского оркестра Бильзе, выступления которого проходили в кафе. Лишь по настоянию А. Рубинштейна, которого Изаи называл своим истинным учителем интерпретации, он уходит из оркестра и принимает участие в совместном с Рубинштейном турне по Скандинавии, что и определило его карьеру одного из лучших скрипачей мира.

В Париже исполнительское искусство Изаи вызывает всеобщее восхищение, как и первые сочинения, среди которых Элегическая поэма. Франк посвящает ему свою знаменитую скрипичную Сонату, Сен-Санс - Квартет, Форе - фортепианный Квинтет, Дебюсси - Квартет и скрипичный вариант Ноктюрнов. Под влиянием Элегической поэмы для Изаи создает Поэму Шоссон. В 1886 г. Изаи поселяется в Брюсселе. Здесь он создает квартет, ставший одним из лучших в Европе, организует симфонические концерты (получившие название Концерты Изаи), где выступают лучшие исполнители, преподает в консерватории.

Более 40 лет продолжалась концертная деятельность Изаи. С огромным успехом он выступает не только как скрипач, но и как выдающийся дирижер, особенно прославившийся исполнением сочинений Л. Бетховена, французских композиторов. В Covent Garden он дирижирует Фиделио Бетховена, в 1918-22 гг. становится главным дирижером оркестра в Цинциннати (США).

Вследствие диабета и болезни рук Изаи сокращает свои выступления. Последний раз он играет в Мадриде в 1927 г. концерт Бетховена под управлением П. Казальса, дирижирует Героической симфонией и тройным Концертом в исполнении А. Корто, Ж. Тибо и Казальса. В 1930 г. состоялось последнее выступление Изаи. На протезе после ампутации ноги он дирижирует в Брюсселе оркестром из 500 человек на торжествах, посвященных 100-летию независимости страны. Уже тяжело больной Изаи в начале следующего года слушает исполнение своей оперы Пьер-рудокоп, незадолго до того оконченной. Вскоре он скончался. Изаи принадлежит свыше 30 инструментальных сочинений, написанных, по большей части, для скрипки. Среди них 8 поэм - один из наиболее близких его стилю исполнения жанров. Это одночастные сочинения, импровизационного характера, близкие импрессионистической манере высказывания. Наряду с широко известной Элегической поэмой популярны Сцена у прялки, Зимняя песня, Экстаз, имеющие программный характер.

Наиболее новаторскими сочинениями Изаи являются его Шесть сонат для скрипки solo, также программного характера. Изаи принадлежат также многочисленные пьесы, в т. ч. мазурки и полонезы, созданные под влиянием творчества его учителя Г. Венявского, Соната для виолончели solo, каденции, многочисленные транскрипция, а также оркестровое сочинение Вечерние гармонии с солирующим квартетом.

Изаи вошел в историю музыкального искусства как артист, вся жизнь которого была отдана любимому делу. Как писал Казальс, имя Эжена Изаи всегда будет для нас означать самый чистый, самый прекрасный идеал артиста. /В. Григорьев/

ИППОЛИТОВ-ИВАНОВ (наст. фам. Иванов) Михаил Михайлович (19 XI 1859, Гатчина - 28 I 1935, Москва)

Когда думаешь о советских композиторах старшего поколения, к которым принадлежал М. Ипполитов-Иванов, невольно поражаешься многогранности их творческой деятельности. И Н. Мясковский, и Р. Глиэр, и М. Гнесин, и Ипполитов-Иванов активно проявили себя в различных областях в первые годы после Великой Октябрьской социалистической революции.

Великий Октябрь Ипполитов-Иванов встретил зрелым, сформировавшимся человеком и музыкантом. К этому времени он - создатель пяти опер, ряда симфонических произведений, среди которых широкую известность приобрели Кавказские эскизы, а также - автор интересных хоров и романсов, нашедших прекрасных исполнителей в лице Ф. Шаляпина, А. Неждановой, Н. Калининой, В. Петровой-Званцевой и др. Творческий путь Ипполитова-Иванова начался в 1882 г. в Тифлисе, куда он приехал после окончания Петербургской консерватории (класс композиции Н. Римского-Корсакова) для организации Тифлисского отделения РМО. В эти годы молодой композитор много сил отдает работе (он - директор оперного театра), преподает в музыкальном училище, создает свои первые произведения. В первых композиторских опытах Ипполитова-Иванова (оперы Руфь, Азра; Кавказские эскизы) уже проявились черты, характерные для его стиля в целом: мелодическая напевность, лиризм, тяготение к малым формам. Удивительная красота Грузии, народные обряды восхищают русского музыканта. Он увлекается грузинским фольклором, записывает в Кахетии в 1883 г. народные мелодии, изучает их.

В 1893 г. Ипполитов-Иванов становится профессором Московской консерватории, где в разные годы у него по композиции занимаются многие, в будущем известные музыканты (С. Василенко, Р. Глиэр, Н. Голованов, А. Гольденвейзер, Л. Николаев, Ю. Энгель и др.). Рубеж XIX-XX вв. ознаменовался для Ипполитова-Иванова началом работы в качестве дирижера Московской русской частной оперы. На сцене этого театра благодаря чуткости и музыкальности Ипполитова-Иванова были реабилитированы оперы П. Чайковского Чародейка, Мазепа, Черевички, не имевшие успеха в постановках Большого театра. Он осуществил и первые постановки опер Римского-Корсакова (Царская невеста, Сказка о царе Салтане, Кащей бессмертный).

В 1906 г. Ипполитов-Иванов становится первым выборным директором Московской консерватории. В предреволюционное десятилетие развертывается деятельность Ипполитова-Иванова - дирижера симфонических собраний РМО и концертов Русского хорового общества, венцом которой явилось первое исполнение в Москве 9 марта 1913 г. Страстей по Матфею И. С. Баха. Круг его интересов в советский период необычайно широк. В 1918 г. Ипполитова-Иванова избирают первым советским ректором Московской консерватории. Он дважды выезжает в Тифлис для реорганизации Тифлисской консерватории, является дирижером Большого театра в Москве, ведет оперный класс в Московской консерватории, много времени отдает работе с самодеятельными коллективами. В эти же годы Ипполитов-Иванов создает знаменитый Ворошиловский марш, обращается к творческому наследию М. Мусоргского - инструментует сцену у Василия Блаженного (Борис Годунов), заканчивает Женитьбу; сочиняет оперу Последняя баррикада (сюжет из времен Парижской коммуны).

Среди произведений последних лет - 3 симфонические сюиты на темы народов Советского Востока: Тюркские фрагменты, В степях Туркменистана, Музыкальные картинки Узбекистана. Многогранная деятельность Ипполитова-Иванова представляет поучительный пример бескорыстного служения отечественной музыкальной культуре. /Н. Соколов/

КАБАЛЕВСКИЙ Дмитрий Борисович (30 XII 1904, Петербург - 14 II 1987, Москва)

Есть личности, влияние которых на жизнь общества выходит далеко за пределы их чисто профессиональной деятельности. Таким был Д. Кабалевский - классик советской музыки, крупный общественный деятель, выдающийся просветитель и педагог. Чтобы представить широту композиторского горизонта и масштаб дарования Кабалевского, достаточно назвать такие его произведения, как оперы Семья Тараса и Кола Брюньон; Вторая симфония (любимое сочинение великого дирижера А. Тосканини); сонаты и 24 прелюдии для фортепиано (входившие в репертуар крупнейших пианистов современности); Реквием на стихи Р. Рождественского (прозвучавший на концертных площадках многих стран мира); знаменитая триада молодежных концертов (Скрипичный, Виолончельный, Третий фортепианный); кантата Песня утра, весны и мира; Серенада Дон-Кихота; песни Наш край, Школьные годы...

Музыкальное дарование будущего композитора проявилось довольно поздно. В 8 лет Митю начали учить игре на фортепиано, однако скоро он взбунтовался против скучных упражнений, которые его заставляли играть, и был освобожден от занятий... до 14 лет! И лишь потом, можно сказать, на волне новой жизни - свершился Октябрь! - у него возник прилив любви к музыке и необыкновенный взрыв творческой энергии: за 6 лет юный Кабалевский сумел закончить музыкальную школу, училище и поступить в Московскую консерваторию сразу на 2 факультета - композиторский и фортепианный.

Кабалевский сочинял почти во всех жанрах музыки, им написаны 4 симфонии, 5 опер, оперетта, инструментальные концерты, квартеты, кантаты, вокальные циклы на стихи В. Шекспира, О. Туманяна, С. Маршака, Е. Долматовского, музыка к театральным постановкам и кинофильмам, масса фортепианных пьес и песен. Многие страницы своих сочинений Кабалевский посвятил молодежной теме. Образы детства и юности органично входят в его крупные сочинения, часто становясь основными действующими лицами его музыки, не говоря уже о песнях и фортепианных пьесах, написанных специально для детей, которые композитор начал сочинять уже в первые годы своей творческой деятельности. К этому же времени относятся и его первые беседы о музыке с детьми, получившие в дальнейшем глубокий общественный резонанс. Начав беседы в пионерском лагере Артек еще до войны, Кабалевский в последние годы вел их и в московских школах. Они были записаны на радио, выпущены на пластинках, а Центральное телевидение сделало их достоянием всего народа. Они воплотились потом в книги Про трех китов и про многое другое, Как рассказывать детям о музыке, Ровесники.

Многие годы Кабалевский выступал в печати и публично против недооценки эстетического воспитания подрастающего поколения, горячо пропагандировал опыт энтузиастов массового художественного образования. Он возглавил работу по эстетическому воспитанию детей и юношества в Союзе композиторов СССР и в Академии педагогических наук СССР; как депутат Верховного Совета СССР выступал по этим проблемам на сессиях. Высокий авторитет Кабалевского в области эстетического образования юных был оценен зарубежной музыкально-педагогической общественностью, он был избран вице-президентом Международного общества по музыкальному воспитанию (ISME), а потом стал его почетным президентом.

Делом всей жизни Кабалевский считал созданную им музыкально-педагогическую концепцию массового музыкального воспитания и основанную на ней программу по музыке для общеобразовательной школы, главной целью которой было увлечь детей музыкой, приблизить к ним это прекрасное искусство, таящее в себе неизмеримые возможности духовного обогащения человека. Для проверки своей системы он в 1973 г. стал работать учителем музыки в 209-й московской средней школе. Семилетний эксперимент, который он вел одновременно с группой педагогов-единомышленников, работавших в разных городах страны, блестяще оправдался. По программе Кабалевского ныне работают школы РСФСР, творчески используют ее в союзных республиках, заинтересовались ею и зарубежные педагоги.

О. Бальзак сказал: Недостаточно быть просто человеком, надо быть системой. Если автор бессмертной Человеческой комедии имел в виду единство творческих устремлений человека, подчинение их одной глубокой идее, воплощение этой идеи всеми силами могучего интеллекта, то Кабалевский, несомненно, принадлежит к этому типу людей-систем. Всей своей жизнью - музыкой, словом и делом утверждал он истину: прекрасное пробуждает доброе - сеял это доброе и растил его в душах людей. /Г. Пожидаев/

КАЛИННИКОВ Василий Сергеевич (13 I 1866, с. Воины, ныне Орловской обл. - 11 I 1901, Ялта)

...На меня повеяло очарованием чего-то родного, очень знакомого...

А. Чехов. Дом с мезонином

В. Калинников, талантливый русский композитор, жил и творил в 80-90-е гг. XIX в. Это было время высочайшего подъема русской культуры, когда создавал свои последние шедевры П. Чайковский, одна за другой появлялись оперы Н. Римского-Корсакова, произведения А. Глазунова, С. Танеева, А. Лядова, на музыкальном горизонте возникли ранние сочинения С. Рахманинова, А. Скрябина. Русская литература того времени блистала такими именами, как Л. Толстой, А. Чехов, И. Бунин, А. Куприн, Л. Андреев, В. Вересаев, М. Горький, А. Блок, К. Бальмонт, С. Надсон... И в этом могучем потоке зазвучал скромный, но удивительно поэтичный и чистый голос музыки Калинникова, сразу полюбившийся и музыкантам, и слушателям, покоривший искренностью, сердечностью, неизбывно-русской мелодической красотой. Кольцовым русской музыки назвал Калинникова Б. Асафьев.

Печальная судьба выпала на долю этого композитора, умершего в самом расцвете творческих сил. Шестой год борюсь с чахоткой, но она меня побеждает и медленно, но верно берет верх. А всему виною проклятые деньги! И болеть-то мне приключилось от тех невозможных условий, в которых приходилось жить и учиться.

Калинников родился в бедной многодетной семье станового пристава, интересы которой резко разнились с нравами захолустной провинции. Вместо карт, пьянства, сплетен - здоровый повседневный труд и музыка. Любительское хоровое пение, песенный фольклор Орловской губернии явились первыми музыкальными университетами будущего композитора, а живописная природа Орловщины, столь поэтично воспетая И. Тургеневым, питала фантазию и художественное воображение мальчика. Музыкальными занятиями Василия в детстве руководил земский врач А. Евланов, преподав ему основы музыкальной грамоты и научив играть на скрипке.

В 1884 г. Калинников поступил в Московскую консерваторию, но через год из-за отсутствия средств на оплату учебы перешел в музыкально-драматическое училище Филармонического общества, где можно было учиться бесплатно в классе духового инструмента. Калинников выбрал фагот, но главное внимание уделял урокам гармонии, которые вел С. Кругликов, разносторонне образованный музыкант. Посещал он также лекции по истории в Московском университете, выступал в обязательных для учеников училища оперных спектаклях, филармонических концертах. Приходилось думать и о заработке. Стремясь как-то облегчить материальное положение семьи, Калинников отказался от денежной помощи из дому, а чтобы не умереть с голоду, зарабатывал перепиской нот, грошовыми уроками, игрой в оркестрах. Конечно, уставал, и лишь письма отца поддерживали его морально. Погрузись в мир музыкальной науки, - читаем в одном из них, - работай... Знай, что тебе предстоят трудности и неудачи, но ты не ослабевай, борись с ними... и никогда не отступай.

Смерть отца в 1888 г. явилась для Калинникова тяжелым ударом. Первые сочинения - 3 романса - вышли из печати в 1887 г. Один из них, На старом кургане (на ст. И. Никитина), сразу стал популярным. В 1889 г. состоялись 2 симфонических дебюта: в одном из московских концертов с успехом прозвучало первое оркестровое сочинение Калинникова - симфоническая картина Нимфы на сюжет тургеневского Стихотворения в прозе, а на традиционном акте в Филармоническом училище он продирижировал своим Скерцо. С этого момента оркестровая музыка приобретает для композитора главный интерес. Воспитанный на песенно-хоровых традициях, до 12 лет не слышавший ни одного инструмента, Калинников с годами все больше испытывает влечение к симфонической музыке. Он считал, что музыка... есть, собственно, язык настроений, то есть тех состояний нашей души, которые почти невыразимы словом и не поддаются определенному описанию. Одно за другим появляются оркестровые произведения: Сюита (1889), заслужившая одобрение Чайковского; 2 симфонии (1895, 1897), симфоническая картина Кедр и пальма (1898), оркестровые номера к трагедии А. К. Толстого Царь Борис (1898). Однако композитор обращается и к другим жанрам - пишет романсы, хоры, фортепианные пьесы и среди них полюбившуюся всем Грустную песенку. Он принимается за сочинение оперы В 1812 году, заказанную С. Мамонтовым, и завершает пролог к ней.

Композитор вступает в период наивысшего расцвета творческих сил, но именно в это время начинает прогрессировать открывшийся несколько лет назад туберкулез. Калинников стойко сопротивляется пожирающему его недугу, рост духовных сил прямо пропорционален угасанию сил физических. Вслушайтесь в музыку Калинникова. Где в ней признак того, что эти полные поэзии звуки вылились в полном сознании умирающего человека? Ведь нет следа ни стонов, ни болезни. Это здоровая музыка с начала до конца, музыка искренняя, живая... - писал музыкальный критик и друг Калинникова Кругликов. Солнечная душа - так отзывались о композиторе современники. Его гармоническая, уравновешенная музыка, кажется, излучает мягкий теплый свет. Особенно замечательна Первая симфония, вызывающая в памяти вдохновенные страницы чеховской лирико-пейзажной прозы, тургеневское упоение жизнью, природой, красотой. С большим трудом с помощью друзей Калинникову удалось добиться исполнения симфонии, но стоило ей прозвучать впервые в концерте Киевского отделения РМО в марте 1897 г., как началось ее триумфальное шествие по городам России и Европы. Дорогой Василий Сергеевич! - пишет Калинникову дирижер А. Виноградский после исполнения симфонии в Вене. - Симфония Ваша и вчера одержала блистательную победу. Право, это какая-то триумфальная симфония. Где бы я ее не играл, всем нравится. А главное, и музыкантам, и толпе. Блестящий успех выпал и на долю Второй симфонии, произведения яркого, жизнеутверждающего, написанного широко, с размахом.

В октябре 1900 г. за 4 месяца до смерти композитора в издательстве Юргенсона вышли партитура и клавир Первой симфонии, доставив много радости композитору. Издатель, правда, ничего не заплатил автору. Полученный им гонорар был мистификацией друзей, которые вместе с Рахманиновым собрали необходимую сумму по подписке. Калинников вообще несколько последних лет вынужден был существовать исключительно на пожертвования близких, что для него, весьма щепетильного в денежных делах, являлось тяжелым испытанием. Но упоение творчеством, вера в жизнь, любовь к людям как-то поднимали его над унылой прозой житейских будней. Скромный, стойкий, доброжелательный человек, лирик и поэт по натуре - таким вошел он в историю нашей музыкальной культуры. /О Аверьянова/

КАЛЬМАН (Kalman) Имре (24 X 1882, Шиофок, Венгрия - 30 X 1953, Париж)

Я знаю, что полстраницы партитуры Листа перевесит все мои оперетты - как уже написанные, так и будущие... Большие композиторы всегда будут иметь своих поклонников и восторженных почитателей. Но наряду с ними должны существовать и театральные композиторы, которые не пренебрегают легкой, жизнерадостной, остроумной, нарядно приодетой музыкальной комедией, классиком которой был Иоганн Штраус.

И. Кальман

Он родился в курортном местечке, расположенном на берегу озера Балатон. Самыми первыми и неизгладимыми музыкальными впечатлениями маленького Имре стали занятия на фортепиано его сестры Вильмы, игра на скрипке профессора Лильде, отдыхавшего в Шиофоке, оперетта И. Штрауса Летучая мышь.

Гимназия и музыкальная школа в Будапеште, класс композиции X. Кеслера в Академии имени Ф. Листа и одновременно изучение права на юридическом факультете университета - вот основные этапы образования будущего композитора. Сочинять музыку он начал уже в студенческие годы. Это были симфонические произведения, песни, фортепианные пьесы, куплеты для кабаре. Кальман испытал себя и на поприще музыкальной критики, работая 4 года (1904-08) в газете Пешти Напло. Первым театральным произведением композитора стала оперетта Наследство Переслени (1906). Ее постигла несчастливая судьба: усмотрев в ряде эпизодов политическую крамолу, правительственные власти постарались, чтобы спектакль был быстро снят со сцены. Признание пришло к Кальману после премьеры оперетты Осенние маневры. Поставленная сначала в Будапеште (1908), затем в Вене, она впоследствии обошла многие сцены в Европе, Южной Африке и Америке.

Мировую славу композитору принесли его следующие музыкальные комедии: Солдат в отпуске (1910), Цыган-премьер (1912), Королева чардаша (1915, более известная как Сильва). Кальман стал одним из самых популярных авторов этого жанра. Критика отмечала, что его музыка стоит на прочном фундаменте народной песни и ярко выражает глубокие человеческие чувства, его мелодии просты, но вместе с тем оригинальны и поэтичны, а финалы оперетт по разработке, первоклассной технике и блестящей инструментовке - настоящие симфонические картины.

Наивысшего расцвета творчество Кальмана достигло в 20-х гг. В это время он жил в Вене, здесь и проходили премьеры его Баядеры (1921), Графини Марицы (1924), Принцессы цирка (1926), Фиалки Монмартра (1930). Мелодическая щедрость музыки этих произведений создавала у слушателей обманчивое представление о беспечности и легкости композиторского пера Кальмана. И хотя это была лишь иллюзия, Кальман, обладавший прекрасным чувством юмора, в письме к своей сестре советовал ей не разочаровывать интересующихся его творчеством и рассказывать о его работе так: Мой брат и его либреттисты встречаются ежедневно. Они выпивают несколько литров черного кофе, выкуривают бесчисленное количество сигарет и папирос, рассказывают анекдоты... спорят, смеются, ссорятся, кричат... Это продолжается много месяцев. И вдруг в один прекрасный день оперетта готова.

В 30-х гг. композитор много работает в жанре киномузыки, пишет историческую оперетту Дьявольский наездник (1932), ее премьера стала для Кальмана последней в Вене. Над Европой нависла угроза фашизма. В 1938 г. после захвата Австрии гитлеровской Германией Кальман с семьей был вынужден эмигрировать. 2 года он провел в Швейцарии, в 1940 г. переехал в США, а после войны, в 1948 г., вновь вернулся в Европу и жил в Париже.

Кальман наряду с И. Штраусом и Ф. Легаром является представителем так называемой венской оперетты. Им написано 20 произведений в этом жанре. Огромная популярность его оперетт объясняется прежде всего достоинствами музыки - ярко мелодичной, эффектной, блестяще оркестрованной. Сам композитор признавался, что на его творчество огромное влияние оказала музыка П. Чайковского и особенно оркестровое искусство русского мастера.

Желание Кальмана, по его выражению, помузицировать в своих произведениях от чистого сердца позволило ему необычайно расширить лирическую сторону жанра и выйти из заколдованного для многих композиторов круга опереточных штампов. И хотя литературная основа его оперетт не всегда равноценна музыке, художественная сила творчества композитора превосходит этот недостаток. Лучшие сочинения Кальмана до сих пор украшают репертуар многих музыкальных театров мира. /И. Ветлицына/

КАНЧЕЛИ Гия (Георгий) Александрович (р. 10 VIII 1935, Тбилиси)

Большой музыкальный талант, занимающий в международном плане абсолютно оригинальную позицию.

Л. Ноно

Аскет с темпераментом максималиста, со сдержанностью затаившегося Везувия.

Р. Щедрин

Мастер, умеющий сказать простейшими средствами нечто новое, что невозможно спутать ни с чем, пожалуй, даже неповторимое.

В. Вольф

Оригинальность музыки Г. Канчели, которому посвящены приведенные строки, - в сочетании предельной открытости стиля с его строжайшей избирательностью, национальной почвенности с общечеловеческой значимостью художественных идей, бурной жизни эмоций с возвышенностью их выражения, простоты с глубиной, а доступности с захватывающей новизной. Подобное сочетание кажется парадоксальным лишь при словесном пересказе, само же становление музыки у грузинского автора всегда органично, спаяно живой, песенной по своей природе интонацией. Это художественно цельное отражение современного мира в его сложной дисгармонии.

Биография композитора не слишком богата внешними событиями. Вырос в Тбилиси, в семье врача. Здесь окончил музыкальную семилетку, потом геологический факультет университета и лишь в 1963 г. - консерваторию по классу композиции И. Туския. Уже в студенческие годы музыка Канчели оказалась в центре критических дискуссий, не прекращавшихся вплоть до присуждения композитору в 1976 г. Государственной премии СССР, а затем вспыхнувших с новой силой. Правда, если поначалу Канчели упрекали в эклектизме, в недостаточно ярком выражении собственной индивидуальности и национального духа, то позднее, когда авторский стиль полностью сформировался, заговорили о самоповторении. Между тем уже первые работы композитора выявили собственное разумение музыкального времени и музыкального пространства (Р. Щедрин), и впоследствии он с завидным упорством шел по избранному пути, не позволяя себе остановиться или успокоиться на достигнутом. В каждом очередном сочинении Канчели, по его признанию, стремится найти для себя хотя бы одну ступеньку, ведущую вверх, а не вниз. Поэтому и работает медленно, тратит по нескольку лет на отделку одного сочинения, причем правка рукописи продолжается у него обычно и после премьеры - вплоть до издания или записи на пластинку.

Зато среди немногочисленных сочинений Канчели не найти экспериментальных или проходных, тем более неудачных. Видный грузинский музыковед Г. Орджоникидзе уподобил его творчество восхождению на одну гору: с каждой высоты горизонт отбрасывается дальше, открывая невиданные ранее дали и позволяя заглянуть в глубины человеческого бытия. Прирожденный лирик, Канчели поднимается через объективную уравновешенность эпоса к трагедии, не утрачивая искренности, непосредственности лирической интонации. Семь его симфоний - это как бы семь заново прожитых жизней, семь глав эпопеи об извечной борьбе добра со злом, о трудной судьбе красоты. Каждая симфония - законченное художественное целое. Различны образы, драматургические решения, и тем не менее все симфонии образуют своего рода макроцикл с трагическим прологом (Первая - 1967) и Эпилога и (Седьмая - 1986), который, по замыслу автора, подводит итог большого творческого этапа. В этом макроцикле Четвертая симфония (1975), отмеченная Государственной премией, - и первая кульминация, и предвестница перелома. Две ее предшественницы вдохновлены поэтикой грузинского фольклора - прежде всего церковных и обрядовых песнопений, заново открытых в 60-е гг. Вторая симфония, носящая подзаголовок Песнопения (1970), - самое светлое из произведений Канчели, утверждающее гармонию человека с природой и историей, незыблемость духовных заветов народа. Третья (1973) подобна стройному храму во славу гениальных анонимов - создателей грузинской хоровой полифонии. Четвертая симфония, посвященная памяти Микеланджело, сохраняя выстраданную цельность эпического мироощущения, драматизирует его размышлениями о судьбе художника. Титана, разорвавшего в своем творчестве оковы времени и пространства, но оказавшегося по-человечески бессильным перед лицом трагического бытия. Пятая симфония (1978) посвящена памяти родителей композитора. Здесь, пожалуй впервые у Канчели, тема времени, неумолимого и милосердного, полагающего предел человеческим стремлениям н надеждам, окрашивается глубоко личной болью. И хотя все образы симфонии - как скорбные, так и отчаянно протестующие - никнут или распадаются под натиском неведомой роковой силы, целое несет ощущение катарсиса. Это скорбь выплаканная и преодоленная. После исполнения симфонии на фестивале советской музыки во французском городе Туре (июль 1987) пресса назвала ее, возможно, самым интересным из современных произведений на сегодняшний день. В Шестой симфонии (1979-81) вновь возникает эпический образ вечности, музыкальное дыхание становится шире, контрасты укрупняются. Однако это не сглаживает, но заостряет и обобщает трагический конфликт. Триумфальному успеху симфонии на нескольких авторитетных международных музыкальных фестивалях способствовали ее сверхдерзновенный концептуальный размах и трогательное эмоциональное впечатление.

Приход известного симфониста в Тбилисский оперный театр и постановка здесь в 1984 г. Музыки для живых оказались для многих неожиданностью. Однако для самого композитора это было естественным продолжением давнего и плодотворного сотрудничества с дирижером Дж. Кахидзе, первым исполнителем всех его сочинений, и с режиссером Грузинского академического драматического театра им. Ш. Руставели Р. Стуруа. Объединив свои усилия на оперной сцене, эти мастера и здесь обратились к значительной, остроактуальной теме - теме сохранения жизни на земле, сокровищ мировой цивилизации - и воплотили ее в новаторской, масштабной, эмоционально захватывающей форме. Музыка для живых по праву признана событием в советском музыкальном театре.

Непосредственно вслед за оперой появилось второе антивоенное произведение Канчели - Светлая печаль (1985) для солистов, детского хора и большого симфонического оркестра на тексты Г. Табидзе, И. В. Гете, В. Шекспира и А. Пушкина. Подобно Музыке для живых, это произведение посвящено детям - но не тем, кому предстоит жить после нас, а невинным жертвам второй мировой войны. Восторженно принятая уже на премьере в Лейпциге (как и Шестая симфония, она написана по заказу оркестра Гевандхауз и издательства Петерс), Светлая печаль стала одной из самых проникновенных и возвышенных страниц советской музыки 80-х гг.

Последняя из законченных партитур композитора - Оплаканный ветром для солирующего альта и большого симфонического оркестра (1988) - посвящено памяти Гиви Орджоникидзе. Премьера этого сочинения состоялась на фестивале в Западном Берлине в 1989 г.

В середине 60-х гг. начинается сотрудничество Канчели с крупными режиссерами драматического театра и кино. К настоящему времени им написана музыка к более чем 40 кинофильмам (в основном режиссеров Э. Шенгелая, Г. Данелия, Л. Гогоберидзе, Р. Чхеидзе) и к почти 30 спектаклям, подавляющее большинство которых поставил Р. Стуруа. Однако сам композитор рассматривает свою работу в театре и кино как всего лишь часть коллективного творчества, самостоятельного значения не имеющую. Поэтому ни одна из его песен, театральных или кинопартитур не издана и не записана на пластинку. /Н. Зейфас/

КАПП Эуген Артурович (р. 26 V 1908, Астрахань)

Музыка - моя жизнь... В этих словах предельно сжато выражено творческое кредо Э. Каппа. Размышляя о назначении и сути музыкального искусства, он подчеркивал; что музыка позволяет выразить все величие идеалов нашей эпохи, все богатство действительности. Музыка - прекрасное средство нравственного воспитания людей. Капп работал в самых различных жанрах. Среди основных его сочинений 6 опер, 2 балета, оперетта, 23 произведения для симфонического оркестра, 7 кантат и ораторий, около 300 песен. Центральное место в его творчестве занимает музыкальный театр.

Семье Каппов-музыкантов более ста лет принадлежит ведущее место в музыкальной жизни Эстонии. Дед Эугена-Иссеп Капп был органистом и дирижером. Отец - Артур Капп, окончив Петербургскую консерваторию по классу органа у профессора Л. Гомилиуса и по композиции у Н. Римского-Корсакова, переехал в Астрахань, где возглавил местное отделение Русского музыкального общества. Одновременно он работал директором музыкального училища. Там, в Астрахани, и родился Эуген Капп. Музыкальная одаренность мальчика проявилась рано. Обучаясь игре на фортепиано, он делает первые попытки сочинять музыку. Музыкальная атмосфера, царившая в доме, встречи Эугена с приезжавшими на гастроли А. Скрябиным, Ф. Шаляпиным, Л. Собиновым, А. Неждановой, постоянные посещения оперных спектаклей и концертов - все это способствовало формированию будущего композитора.

В 1920 г. А. Капп был приглашен в качестве дирижера оперного театра Эстония (несколько позднее - профессором консерватории), и семья переезжает в Таллинн. Часами просиживал Эуген в оркестре, рядом с дирижерским пультом отца, пристально следя за всем, что происходило вокруг. В 1922 г. Э. Капп поступает в Таллиннскую консерваторию в класс фортепиано профессора П. Рамуля, затем Т. Лембн. Но юношу все больше влечет к себе композиция. В 17 лет он написал свое первое крупное сочинение - Десять вариаций для фортепиано на заданную отцом тему. С 1926 г. Эуген - студент Таллиннской консерватории по классу композиции своего отца. В качестве дипломной работы при окончании консерватории он представил симфоническую поэму Мститель (1931) и Фортепианное трио.

Окончив консерваторию, Капп продолжает активно сочинять музыку. С 1936 г. он совмещает творческую работу с педагогической: преподает теорию музыки в Таллиннской консерватории. Весной 1941 г. Капп получил почетное задание создать первый эстонский балет по мотивам национального эпоса Калевипоэг (Сын Калева, на либр. А. Сярева). К началу лета 1941 г. клавир балета был написан, и композитор приступил к его оркестровке, но внезапно начавшаяся война прервала работу. Главной в творчестве Каппа стала тема Родины: он пишет Первую симфонию (Патриотическую, 1943), Вторую скрипичную сонату (1943), хоры Родная страна (1942, ст. Я. Кярнера), Труд и борьба (1944, ст. П. Руммо), Ты в бурях устояла (1944, ст. Я. Кярнера) и др.

В 1945 г. Капп завершил свою первую оперу Огни мщения (либр. П. Руммо). Ее действие происходит в XIV в., в период героического восстания эстонского народа против тевтонских рыцарей. На окончание войны в Эстонии Капп написал Победный марш для духового оркестра (1944), звучавший при вступлении эстонского корпуса в Таллинн. Главной заботой Каппа после возвращения в Таллинн было найти клавир своего балета Калевипоэг, который оставался в оккупированной фашистами городе. Все годы войны композитор тревожился за его судьбу. Какова же была радость Каппа, когда он узнал, что верные люди сберегли клавир! Приступив к доработке балета, композитор по-новому взглянул на свое произведение. Он ярче подчеркнул основную тему эпоса - борьбу эстонского народа за свою независимость. Используя оригинальные, самобытные эстонские мелодии, он тонко раскрыл внутренний мир героев. Премьера балета состоялась в 1948 г. в театре Эстония. Калевипоэг стал любимым спектаклем эстонских зрителей. Капп как-то сказал: Меня всегда восхищали люди, отдававшие свои силы, свои жизни ради торжества великой идеи социального прогресса. Преклонение перед этими выдающимися личностями искало и ищет выхода в творчестве. Эта мысль замечательного художника получила воплощение в ряде его произведений. К 10-летию Советской Эстонии Капп пишет оперу Певец свободы (1950, 2-я ред. 1952, либр. П. Руммо). Она посвящена памяти известного эстонского поэта Ю. Сютисте. Брошенный немецкими фашистами в тюрьму, этот мужественный борец за свободу, подобно М. Джалилю, писал в застенке пламенные стихи, зовущие народ на борьбу с фашистскими оккупантами. Потрясенный судьбой С. Альенде, Капп посвятил его памяти кантату-реквием Над Андами для мужского хора и солиста. К 100-летию со дня рождения известного революционера X. Пегельмана Капп написал на его стихи песню Пусть стучат молотки.

В 1975 г. на сцене театра Ванемуйне была поставлена опера Каппа Рембрандт. В опере Рембрандт, - писал композитор, - мне захотелось показать трагизм борьбы гениального художника со своекорыстным и алчным миром, муки творческой неволи, духовного гнета. 60-летию Великого Октября Капп посвятил монументальную ораторию Эрнст Тельман (1977, ст. М. Кесамаа).

Особую страницу в творчестве Каппа составляют произведения для детей - оперы Зимняя сказка (1958), Необыкновенное чудо (1984, по сказке Г. X. Андерсена), Самое невероятное, балет Золотопряхи (1956), оперетта Ассоль (1966), мюзикл Васильковое чудо (1982), а также многие инструментальные произведения. Среди сочинений последних лет - Приветственная увертюра (1983), кантата Победа (на ст. М. Кесамаа, 1983), Концерт для виолончели и камерного оркестра (1986) и др.

На протяжении своей долгой жизни Капп никогда не ограничивался рамками музыкального творчества. Профессор Таллиннской консерватории, он воспитал таких известных композиторов, как Э. Тамберг, X. Карева, X. Леммик, Г. Подэльский, В. Липанд и др.

Многогранна общественная деятельность Каппа. Он выступил одним из организаторов Союза композиторов Эстонии и долгие годы был председателем его правления. /М. Комиссарская/

КАРАЕВ Кара (Абульфаз оглы) (5 II 1918, Баку - 13 V 1982, Москва)

В молодости Кара Караев был отчаянным мотоциклистом. Яростная гонка отвечала его потребности в риске, в обретении чувства победы над самим собой. Было у него и другое, совершенно противоположное и сохранившееся на всю жизнь, тихое хобби - фотографирование. Объектив его аппарата с большой точностью и одновременно выражая личное отношение владельца наводился на мир вокруг - выхватывал движение прохожего из многолюдного городского потока, фиксировал оживленный или задумчивый взгляд, заставлял заговорить о дне текущем силуэты нефтяных вышек, поднявшихся из глубин Каспия, и о прошедшем - сухие ветви старого апшеронского тутовника или величавые сооружения Древнего Египта...

Достаточно вслушаться в произведения, созданные замечательным азербайджанским композитором, и становится ясно: караевские хобби - лишь отражение того, что так свойственно его музыке. Творческое лицо Караева характеризует сочетание яркой темпераментности с точным художническим расчетом; разнообразия красок, богатства эмоциональной палитры - с психологической глубиной; интерес к актуальным темам современности жил в нем наряду с интересом к историческому прошлому. Он писал музыку о любви и борьбе, о природе и душе человека, умел передать в звуках мир фантастики, мечты, радость жизни и холод смерти...

Мастерски владеющий законами музыкальной композиции, художник ярко самобытного стиля, Караев на протяжении всего творческого пути стремился к постоянному обновлению языка и формы своих произведений. Быть с веком наравне - такова была главная художническая заповедь Караева. И так же, как в молодые годы он преодолевал себя в стремительной езде на мотоцикле, так всегда он преодолевал инерцию творческой мысли. Чтоб не стоять на месте, - сказал он в связи со своим пятидесятилетием, когда за плечами уже давно была международная известность, - надо было "изменять" самому себе.

Караев - один из самых ярких представителей школы Д. Шостаковича. Он окончил в 1946 г. Московскую консерваторию по классу композиции этого гениального художника. Но еще до того, как стать студентом, молодой музыкант глубоко постиг музыкальное творчество азербайджанского народа. В тайны родного фольклора, ашугского и мугамного искусства Караева ввел в Бакинской консерватории ее создатель и первый профессиональный композитор Азербайджана У. Гаджибеков.

Караев писал музыку в различных жанрах. В его творческом активе - сочинения для музыкального театра, симфонические и камерно-инструментальные произведения, романсы, кантаты, детские пьесы, музыка к драматическим спектаклям и кинофильмам. Его привлекали темы и сюжеты из жизни самых различных народов земного шара - он глубоко проник в строй и дух народной музыки Албании, Вьетнама, Турции, Болгарии, Испании, стран Африки и арабского Востока... Некоторые его сочинения могут быть определены как этапные не только для его собственного творчества, но и для советской музыки в целом.

Ряд сочинений крупной формы посвящен теме Великой Отечественной войны и создан под непосредственным впечатлением от событий действительности. Такова двухчастная Первая симфония - одно из первых произведений этого жанра в Азербайджане (1943), она отличается резкими контрастами драматических и лирических образов. В пятичастной Второй симфонии, написанной в связи с победой над фашизмом (1946), традиции азербайджанской музыки сплавлены с классицистскими (выразительная пассакалия 4 ч. основана на тематизме мугамного типа). В 1945 г. в соавторстве с Д. Гаджневым создана опера Вэтэн (Родина, либр. И. Идаят-заде и М. Рагима), в которой акцентирована идея дружбы советских народов в борьбе за освобождение Родины.

Среди ранних камерных произведений выделяются фортепианная картина Царскосельская статуя (по А. Пушкину, 1937), оригинальность образов которой определил синтез народно-национальной интонационности с импрессионистской красочностью фактуры; Сонатина ля минор для фортепиано (1943), где национальные выразительные элементы разработаны в русле прокофьевского классицизма; Второй струнный квартет (посвящ. Д. Шостаковичу, 1947), отличающийся светлым юношеским колоритом. К лучшим произведениям вокальной лирики Караева принадлежат пушкинские романсы На холмах Грузии и Я вас любил (1947).

Среди сочинений зрелого периода - симфоническая поэма Лейли и Меджнун (1947), положившая начало лирико-драматическому симфонизму в Азербайджане. В развитии горестных, страстных, возвышенных образов поэмы воплотилась трагическая судьба героев одноименной поэмы Низами. Сюжетные мотивы Пятерицы (Хамсэ) Низами легли в основу балета Семь красавиц (1952, сценарий И. Идаят-заде, С. Рахмана и Ю. Слонимского), в котором развернута картина жизни азербайджанского народа в далекjм прошлом, его героическая борьба против угнетателей. Центральный образ балета - простая девушка из народа, ее самопожертвованная любовь к безвольному шаху Бахраму заключает высокий нравственный идеал. В борьбе за Бахрама Айше противостоят образы коварного Визиря и обольстительно-прекрасных, призрачных семи красавиц. Балет Караева - блестящий образец соединения стихии азербайджанской народной танцевальности с симфоническими принципами балетов Чайковского. Яркий, многокрасочный, эмоционально богатый балет Тропою грома (по роману П. Абрахамса, 1958), в котором героический пафос связан с борьбой народов Черной Африки за свою независимость, интересен мастерски развитым музыкально-драматургическим конфликтом, симфонизацией негритянских фольклорных элементов (балет был первым произведением советской музыки, разработавшим африканскую народную музыку в таких масштабах).

В зрелые годы в творчестве Караева продолжена и развита тенденция к обогащению азербайджанской музыки классицистскими средствами выразительности. К произведениям, где эта тенденция особенно рельефна, относятся пронизанные испанской интонационностью симфонические гравюры Дон-Кихот (1960, по М. Сервантесу) - цикл из восьми пьес, в последовании которых вырисовывается трагически прекрасный образ Рыцаря печального образа; Соната для скрипки и фортепиано (1960), посвященная памяти наставника детских лет, замечательного музыканта В. Козлова (на его звуковой анаграмме строится финал произведения - драматичная пассакалия); 6 последних пьес из цикла 24 прелюдии для фортепиано (1951-63).

Народно-национальная стилистика с большим искусством синтезирована с классицистской в Третьей симфонии для камерного оркестра (1964) - одном из первых крупных произведений советской музыки, созданных методом серийной техники.

Тема симфонии - размышления человека о времени и о себе - многогранно преломлена в энергии действия первой части, в радужной звончатости ашугских попевок второй, в философском раздумье Andante, в просветленности коды, рассеивающей недобрую иронию финальной фуги.

Применение разнородных музыкальных моделей (заимствованных из XVII в. и современных, связанных с манерой биг-бит) определило драматургию мюзикла Неистовый гасконец (1974, по Сирано де Бержераку Э. Ростана) о знаменитом французском поэте-вольнодумце. К творческим вершинам Караева относятся также исполненный высокой человечности Концерт для скрипки с оркестром (1967, посвящ. Л. Когану) и цикл 12 фуг для фортепиано - последнее сочинение композитора (1982), образец глубокой философской мысли и блестящего полифонического мастерства.

Музыка советского мастера звучит во многих странах мира. Художественно-эстетические принципы Караева - композитора и педагога (многие годы он был профессором Азербайджанской государственной консерватории) сыграли огромную роль в формировании современной композиторской школы Азербайджана, насчитывающей несколько поколений и богатой творческими индивидуальностями. Его творчество, органично переплавившее традиции национальной культуры и достижения мирового искусства в новое, своеобразное качество, расширило выразительные границы азербайджанской музыки. /А. Бретаницкая/

КЕРУБИНИ (Cherubini) Луиджи (Мария Карло Зенобио Сальваторе) (14 IX 1760, Флоренция - 13 III 1842, Париж)

В 1818 г. Л. Бетховен, отвечая на вопрос, кто ныне является величайшим композитором (исключая самого Бетховена), сказал: Керубини.

Выдающимся человеком назвал итальянского маэстро Дж. Верди. Керубиниевскими произведениями восхищались Р. Шуман и Р. Вагнер. Брамс испытывал сильное влечение к музыке Керубини, называл оперу Медея прекрасным произведением, которое его необычайно захватило. Ему отдавали должное Ф. Лист и Г. Берлиоз - великие художники, у которых, правда, сложились не лучшие личные отношения с Керубини: первому (как иностранцу) Керубини (как директор) не позволил обучаться в Парижской консерватории, второго он хоть и принял в ее стены, но сильно невзлюбил.

Начальное музыкальное образование Керубини получил под руководством отца, Бартоломео Керубини, а также - Б. и А. Феличи, П. Биццари, Дж. Каструччи. Свое обучение Керубини продолжил в Болонье у Дж. Сарти - известнейшего композитора, педагога, автора музыкально-теоретических работ. В общении с большим художником молодой композитор постигает сложное искусство контрапункта (многоголосного полифонического письма). Постепенно и в совершенстве овладев им, он приобщается к живой практике: осваивает церковные жанры мессы, литании, мотета, а также наиболее престижные светские жанры аристократической оперы-seria и широко бытующей на городских оперных сценах и подмостках оперы-buffa. Заказы приходят из итальянских городов (Ливорно, Флоренция, Рим, Венеция. Мантуя, Турин), из Лондона - здесь Керубини служит придворным композитором в 1784-86 гг. Более широкое европейское признание талант музыканта получил в Париже, где Керубини обосновался в 1788 г.

С Францией связан весь его дальнейший жизненный и творческий путь. Керубини - видный деятель Великой французской революции, с его именем связано рождение Парижской консерватории (1795). Ее организации и совершенствованию музыкант отдал много энергии и таланта: вначале как инспектор, затем - профессор и, наконец, - директор (1821-41). Среди его учеников - крупные оперные композиторы Ф. Обер и Ф. Галеви. Керубини оставил несколько научно-методических трудов; это способствовало становлению и укреплению авторитета консерватории, ставшей со временем образцом профессионального обучения для более молодых консерваторий Европы.

Керубини оставил богатое музыкальное наследие. Он не только отдал дань практически всем современным ему музыкальным жанрам, но и активно способствовал формированию новых.

В 1790-е гг. вместе со своими современниками - Ф. Госсеком, Э. Мегюлем, И. Плейелем, Ж. Лесюэром, А. Жаденом, А. Бертоном, Б. Сарретом - композитор создает гимны и песни, марши, пьесы для торжественных шествий, празднеств, траурных церемоний Революции (Республиканская песнь, Гимн братства, Гимн Пантеону и др.).

Однако главное творческое достижение композитора, определившее место художника в истории музыкальной культуры, связано с оперным театром. Оперы Керубини 1790-х гг. и первых десятилетий XIX в. суммируют наиболее яркие черты итальянской оперы-seria, французской лирической трагедии (разновидности пышного придворного музыкального спектакля), французской комической оперы и новейшей музыкальной драмы реформатора оперного театра К. В. Глюка. Они провозглашают рождение нового оперного жанра: оперы спасения - остросюжетного спектакля, прославляющего борьбу с насилием и тиранией за свободу и справедливость.

Именно оперы Керубини помогли Бетховену в выборе главной темы и сюжета его единственной и знаменитой оперы Фиделио, в ее музыкальном воплощении. Их черты мы узнаем в опере Г. Спонтини Весталка, обозначившей начало эпохи большой романтической оперы. Как называются эти произведения? Лодоиска (1791), Элиза (1794), Два дня (или Водовоз, 1800). Не менее известны сегодня Медея (1797), Фаниска (1806), Абенсераги (1813), персонажи и музыкальные образы которых напоминают нам многое из опер, песен и инструментальных произведений К. М. Вебера, Ф. Шуберта, Ф. Мендельсона.

Музыка Керубини обладала в XIX в. большой притягательной силой, о чем свидетельствует и живой интерес к ней русских музыкантов: М. Глинки, А. Серова, А. Рубинштейна, В. Одоевского. Автор свыше 30 опер, 6 квартетов, симфонии, 77 романсов, 2 реквиемов (один из них - до-минорный - исполнялся на похоронах Бетховена, который видел в этом сочинении единственно возможный образец для подражания), 11 месс, мотетов, антифонов и других произведений, Керубини не забыт и в XX столетии. Его музыку исполняют на лучших оперных сценах и эстрадах, записывают на грампластинки. /С. Рыцарев/

КОДАЙ (Kodaly) Золтан (16 XII 1882, Кечкемет - 6 III 1967, Будапешт)

Его искусство занимает в современной музыке особое место благодаря особенностям, связывающим его с наиболее характерными поэтическими проявлениями венгерской души: героической лирике, восточному богатству фантазии, сжатости и дисциплинированности выражения, а больше всего благодаря буйному цветению мелодий.

Б. Сабольчи

З. Кодай - выдающийся венгерский композитор и музыковед-фольклористглубоко связал свою творческую и музыкально-общественную деятельность с исторической судьбой венгерского народа, с борьбой за развитие национальной культуры. Многолетняя плодотворная и разносторонняя деятельность Кодая имела огромное значение для становления современной венгерской композиторской школы. Как и Б. Барток, Кодай создал свой композиторский стиль на основе творческого претворения наиболее характерных и жизнеспособных традиций венгерского крестьянского фольклора в сочетании с современными средствами музыкальной выразительности.

Кодай начал заниматься музыкой под руководством матери, участвовал в традиционных семейных музыкальных вечерах. В 1904 г. он окончил Будапештскую музыкальную академию с дипломом композитора. Кодай получил также университетское образование (литература, эстетика, языкознание). С 1905 г. он начал собирать и изучать венгерские народные песни. Знакомство с Бартоком перешло в крепкую многолетнюю дружбу и творческое сотрудничество в сфере научной фольклористики. Завершив образование, Кодай отправился в Берлин и Париж (1906-07), где изучал западноевропейскую музыкальную культуру. В 1907-19 гг. Кодай - профессор Будапештской музыкальной академии (класс теории, композиции). В эти годы его деятельность развертывается во многих областях: он пишет музыку; продолжает систематическое собирание и исследование венгерского крестьянского фольклора, выступает в печати как музыковед и критик, активно участвует в музыкально-общественной жизни страны. В сочинениях Кодая 1910-х гг. - фортепианных и вокальных циклах, квартетах, камерно-инструментальных ансамблях - органично сочетаются традиции классической музыки, творческое претворение особенностей венгерского крестьянского фольклора и современные новации в области музыкального языка. Его произведения получают противоречивые оценки критики и музыкальной общественности Венгрии. Консервативная часть слушателей и критиков видит в Кодае только ниспровергателя традиций. дерзкого экспериментатора и лишь немногие дальновидные музыканты связывают с его именем будущее новой венгерской композиторской школы.

В период образования Венгерской республики (1919) Кодай был заместителем директора Государственной высшей школы музыкального искусства им. Ф. Листа (так была переименована музыкальная академия); вместе с Бартоком и Э. Донаньи он вошел в состав музыкальной Директории, ставившей своей целью преобразование музыкальной жизни страны. За эту деятельность при хортистском режиме Кодай подвергся гонениям и был на 2 года отстранен от работы в школе (он вновь преподавал композицию в 1921-40 гг.). 20-30-е гг. - период расцвета творчества Кодая, он создает произведения, принесшие ему мировую известность и признание: Венгерский псалом для хора, оркестра и солиста (1923); оперу Секейская прядильня) (1924, 2-я ред. 1932); героико-комическую оперу Хари Янош (1926). Те Deum Будайской крепости для солистов, хора, органа и оркестра (1936); Концерт для оркестра (1939); Танцы из Марошсека (1930) и Танцы из Таланты (1939) для оркестра и др. Одновременно Кодай продолжал активную научно-исследовательскую деятельность в области фольклористики. Он разработал свой метод массового музыкального просвещения и воспитания, основой которого стало постижение народной музыки с самых ранних лет, впитывание ее как родного музыкального языка. Метод Кодая получил широкое признание и развитие не только в Венгрии, но и во многих других странах. Его перу принадлежит 200 книг, статей, методических пособий, в том числе монография Венгерская народная музыка (1937, переведена на русск. яз.). Кодай был также президентом Международного совета по народной музыке (1963-67).

В течение долгих лет Кодай сохранял творческую активность. Среди его сочинений послевоенного периода получили известность опера Цинка Панна (1948), Симфония (1961), кантата Каллаи Кеттеш (1950). Кодай выступал также в качестве дирижера с исполнением собственных произведений. Он побывал во многих странах, дважды приезжал в СССР (1947, 1963).

Характеризуя творчество Кодая, его друг и соратник Бела Барток писал: Эти сочинения - исповедь венгерской души. Внешне это объясняется тем, что творчество Кодая уходит своими корнями исключительно в венгерскую народную музыку. Внутренняя же причина - безграничная вера Кодая в творческую силу своего народа и его будущее. /А. Малинковская/

КОЗЛОВСКИЙ Осип (Юзеф) Антонович (1757, Варшава - 11 III 1831, Петербург)

28 апреля 1791 г. в великолепный Таврический дворец князя Потемкина в Петербурге съехалось более трех тысяч гостей. Знатная столичная публика во главе с самой императрицей Екатериной II собралась здесь по случаю блистательной победы великого полководца А. Суворова в русско-турецкой войне - взятия крепости Измаил. Для устройства торжественного празднества были приглашены архитекторы, художники, поэты, музыканты. Знаменитый Г. Державин писал по заказу Г. Потемкина стихи для пения на празднике. Известный придворный балетмейстер француз Ле Пик ставил танцы. Сочинение же музыки и руководство хором и оркестром поручено было никому еще не знакомому музыканту О. Козловскому, участнику русско-турецкой войны. Как скоро высочайшие посетители соизволили воссесть на приуготовленные им места, то вдруг загремела голосовая и инструментальная музыка, из трехсот человек состоявшая. Огромный хор и оркестр исполнили Гром победы, раздавайся. Полонез произвел сильное впечатление. Общий восторг вызвали не только прекрасные стихи Державина, но и торжественная, блестящая, полная праздничного ликования музыка, автором которой и был Осип Козловский - тот самый молодой офицер, поляк по национальности, прибывший в Петербург в свите самого князя Потемкина. С этого вечера имя Козловского сделалось известным в столице, а его полонез Гром победы, раздавайся стал на долгое время российским гимном. Кто же был этот талантливый композитор, обретший в России вторую родину, - автор прекрасных полонезов, песен, театральной музыки?

Козловский родился в польской дворянской семье. История не сохранила сведений о первом, польском периоде его жизни. Неизвестно, кто были его родители. Не дошли до нас имена его первых учителей, давших ему хорошую профессиональную школу. Практическая деятельность Козловского началась в варшавском костеле Св. Яна, где молодой музыкант служил органистом и певчим. В 1773 г. он был приглашен учителем музыки к детям польского дипломата Анджея Огиньского. (Его ученик Михал Клеофас Огиньский стал впоследствии известным композитором.) В 1786 г. Козловский вступил в русскую армию. Молодой офицер был замечен князем Потемкиным. Пленительная наружность, талант, приятный голос Козловского привлекали всех окружающих. В то время на службе у Потемкина находился известный итальянский композитор Дж. Сарти, организатор любимых князем музыкальных развлечений. В них принимал участие и Козловский, исполняя свои песни и полонезы. После смерти Потемкина он нашел нового покровителя в лице петербургского мецената графа Л. Нарышкина, большого любителя искусств. В его доме на Мойке Козловский прожил несколько лет. Здесь постоянно бывали столичные знаменитости: поэты Г. Державин и Н. Львов, музыканты И. Прач и В. Трутовский (первые составители сборников русских народных песен), Сарти, скрипач И. Хандошкин и многие другие.

Увы! - вот тот чертог,

Где зодчества, убранства вкус

Ввели всех зрителей в восторг

И где под сладким пеньем муз

Козловского пленяли звуки! -

писал, вспоминая о музыкальных вечерах у Нарышкина, поэт Державин. В 1796 г. Козловский вышел в отставку, и с этого времени музыка становится его основной профессией. Он уже широко известен в Петербурге. Его полонезы гремят на придворных балах; повсюду распевают его российские песни (так назывались тогда романсы на стихи русских поэтов). Многие из них, как, например, Я птичкой быть желаю, Прежестокая судьбина, Пчелка (ст. Державина), пользовались особенной популярностью. Козловский явился одним из создателей русского романса (современники называли его творителем нового рода российских песен). Знал эти песни и М. Глинка. В 1823 г., приехав в Новоспасское, он научил свою младшую сестренку Людмилу модной в то время песенке Козловского Пчелка златая, что ты жужжишь. ...Его очень забавляло, как я это пела... - вспоминала впоследствии Л. Шестакова.

В 1798 г. Козловский создал монументальное хоровое сочинение - Реквием, который 25 февраля прозвучал в Петербургской католической церкви на церемонии погребения польского короля Станислава Августа Понятовского.

В 1799 г. Козловский получил должность инспектора, а затем, с 1803 г. - директора музыки императорских театров. Знакомство с артистической средой, с русскими драматургами побудило его обратиться к сочинению театральной музыки. Его привлекал возвышенный стиль русской трагедии, царившей на сцене в начале XIX в. Здесь он мог проявить свое драматическое дарование. Музыка Козловского, полная мужественного пафоса, усиливала строй чувств трагических героев. Важная роль в трагедиях принадлежала оркестру. Чисто симфонические номера (увертюры, антракты) наряду с хорами составляли основу музыкального сопровождения. Козловский создал музыку к героико-чувствительным трагедиям В. Озерова (Эдип в Афинах и Фингал), Я. Княжнина (Владисан), А. Шаховского (Дебора) и А. Грузинцева (Эдип царь), к трагедии французского драматурга Ж. Расина (в русском переводе П. Катенина) Эсфирь. Лучшим произведением Козловского в этом жанре явилась музыка к трагедии Озерова Фингал. И драматург и композитор во многом предвосхитили в ней жанры будущей романтической драмы. Суровый колорит средневековья, образы древнешотландского эпоса (в основу трагедии положен сюжет из песен легендарного кельтского барда Оссиана о храбром воине Фингале) ярко воплощены Козловским в разнообразных музыкальных эпизодах - увертюре, антрактах, хорах, балетных сценах, мелодраме. Премьера трагедии Фингал состоялась 8 декабря 1805 г. в петербургском Большом театре. Спектакль покорил зрителей роскошью постановки, превосходными стихами Озерова. В нем играли лучшие трагические актеры.

Служба Козловского в императорских театрах продолжалась до 1819 г., когда пораженный тяжелой болезнью композитор вынужден был выйти на пенсию. Еще в 1815 г. наряду с Д. Бортнянским и другими крупными музыкантами того времени Козловский стал почетным членом петербургского Филармонического общества. О последних годах жизни музыканта сохранились скупые сведения. Известно, что в 1822-23 гг. он с дочерью посетил Польшу, однако остаться там не пожелал: Петербург давно уже стал для него родным городом. С именем Козловского соединяется множество воспоминаний, сладостных для русского сердца, - писал автор некролога в Санкт-петербургских ведомостях. Звуки сочиненной Козловским музыки раздавались некогда в чертогах царских, в палатах вельмож и в домах среднего состояния. Кто не знает, кто не слыхал славного полонеза с хором: "Гром победы, раздавайся"... Кто не помнит полонеза, сочиненного Козловским на торжество коронации императора Александра Павловича "Росскими летит стрелами на златых крылах молва"... Целое поколение пело и ныне поют многие песни Козловского, сочиненные им на слова Ю. Нелединского-Мелецкого. Не имея соперников. кроме графа Огиньского, в сочинениях полонезов и народных мелодий, Козловский заслужил одобрение знатоков и высшими композициями. ...Осип Антонович Козловский был человек добрый, тихий, постоянный в дружеских связях, и оставил после себя хорошую память. Имя его займет почетное место в истории русской музыки. Русских композиторов вообще очень мало, а О. А. Козловский стоит в первом ряду между ними. /А. Соколова/

КОМИТАС (Согомон Геворкович Согомонян) (8 X 1869, Кутина. Турция - 22 X 1935, Париж)

Я был всегда и останусь плененный музыкой Комитаса.

А. Хачатурян

Выдающийся армянский композитор, ученый-фольклорист, певец, хоровой дирижер, педагог, музыкально-общественный деятель, Комитас сыграл исключительно важную роль в становлении и развитии национальной композиторской школы. Его опыт претворения традиций европейской профессиональной музыки на национальной почве и в частности многоголосные обработки монодийных (одноголосных) по своей природе армянских народных песен имели огромное значение для последующих поколений армянских композиторов. Комитас является основоположником армянской музыкальной этнографии, внесшим неоценимый вклад в национальную музыкальную фольклористику, - им была собрана богатейшая антология армянской крестьянской и древнегусанской песни (искусство певцов-сказителей). Многогранное искусство Комитаса открыло миру все богатство армянской народнопесенной культуры. Его музыка впечатляет удивительной чистотой и целомудренностью. Проникновенная мелодика, тонкое преломление ладогармонических особенностей и колорита национального фольклора, изысканная фактура, совершенство формы характерны для его стиля.

Комитас является автором относительно небольшого числа произведений, среди которых Литургия (Патараг), миниатюры для фортепиано, сольные и хоровые обработки крестьянских и городских песен, отдельные оперные сцены (Ануш, Жертвы деликатности, Сасунские богатыри). Благодаря выдающимся музыкальным способностям и замечательному голосу рано осиротевшего мальчика в 1881 г. зачисляют воспитанником Эчмиадзинской духовной академии. Здесь полностью раскрывается его незаурядное дарование: Комитас знакомится с европейской теорией музыки, записывает церковные и народные песни, делает первые опыты хоровой (многоголосной) обработки крестьянских песен.

После окончания курса Академии в 1893 г. его возводят в сан иеромонаха и в честь выдающегося армянского гимнотворца VII в. присваивают имя Комитас. Вскоре Комитаса там же назначают учителем пения; параллельно он руководит хором, организует оркестр народных инструментов.

В 1894-95 гг. появляются в печати первые комитасовские записи народных песен и статья Армянские церковные мелодии. Осознавая недостаточность своих музыкально-теоретических познаний, в 1896 г. Комитас едет в Берлин с целью восполнить свое образование. В течение трех лет в частной консерватории Р. Шмидта он изучает курсы композиции, берет уроки игры на фортепиано, пения и хорового дирижирования. В университете Комитас посещает лекции по философии, эстетике, всеобщей истории и истории музыки. Разумеется, в центре внимания - богатая музыкальная жизнь Берлина, где он слушает репетиции и концерты симфонического оркестра, а также оперные спектакли. Во время пребывания в Берлине он выступает с публичными лекциями, посвященными армянской народной и церковной музыке. Авторитет Комитаса как фольклориста-исследователя столь высок, что Международное музыкальное общество избирает его своим членом и публикует материалы его лекций.

В 1899 г. Комитас возвращается в Эчмиадзин. Начинаются годы его наиболее плодотворной деятельности в различных сферах национальной музыкальной культуры - научной, этнографической, творческой, исполнительской, педагогической. Он работает над капитальным Этнографическим сборником, записывает около 4000 армянских, курдских, персидских и турецких церковных и светских напевов, занимается расшифровкой армянских хазов (нотных знаков), изучением теории ладов, самих народных песен. В эти же годы он создает отмеченные тонким художественным вкусом обработки песен для хора без сопровождения, включаемые композитором в программы своих концертов. Песни эти различны по образно-жанровой принадлежности: любовно-лирические, шуточные, плясовые (Весна, Шествуй, Ходил, сверкал). Есть среди них трагические монологи (Журавль, Песня бездомного), трудовые (Лорийский оровел, Песня гумна), обрядовые картины (С утренним приветом), эпико-героические (Храбрецы Сипана) и пейзажные (Луна нежна) циклы.

В 1905-07 гг. Комитас много концертирует, возглавляя хор, ведет активную музыкально-пропагандистскую деятельность. В 1905 г. вместе с созданным им в Эчмиадзине хоровым коллективом он направляется в тогдашний центр музыкальной культуры Закавказья Тифлис (Тбилиси), где с большим успехом проводит концерты и лекции. Год спустя, в декабре 1906 г. в Париже своими концертами и лекциями Комитас привлек внимание известных музыкантов, представителей научного и художественного мира. Выступления имели большой резонанс. Художественная ценность обработок и оригинальных сочинений Комитаса столь значительна, что дала основание К. Дебюсси сказать: Если бы Комитас написал только "Антуни" ("Песня бездомного". - Д. А.), то и это было бы достаточно для того, чтобы считать его крупным художником. В Париже публикуются статьи Комитаса Армянская крестьянская музыка и сборник обработанных им песен Армянская лира. Позднее состоялись его концерты в Цюрихе, Женеве, Лозанне, Берне, Венеции.

Возвратившись в Эчмиадзин (1907), Комитас в течение трех лет продолжает свою интенсивную многогранную деятельность. Зреет план создания оперы Ануш. Вместе с тем взаимоотношения между Комитасом и его церковным окружением все более ухудшаются. Открытая вражда со стороны реакционного духовенства, полное непонимание ими исторического значения его деятельности заставляют композитора покинуть Эчмиадзин (1910) и обосноваться в Константинополе с надеждой создать там армянскую консерваторию. Хотя реализовать этот план ему не удается, тем не менее Комитас с прежней энергией занимается педагогической и исполнительской деятельностью - в городах Турции и Египта он проводит концерты, выступая в качестве руководителя организуемых им хоров и солиста-певца. Граммофонные записи пения Комитаса, осуществленные в эти годы, дают представление о его голосе мягкого баритонального тембра, манере пения, исключительно тонко передающей стиль исполняемой песни. По существу он явился создателем национальной школы пения.

По-прежнему Комитаса приглашают для чтения лекций и докладов в крупнейшие музыкальные центры Европы - Берлин, Лейпциг, Париж. Доклады об армянской народной музыке, состоявшиеся в июне 1914г. в Париже на конгрессе Международного музыкального общества, произвели, по его словам, громадное впечатление на участников форума.

Творческую деятельность Комитаса прервали трагические события геноцида - массовой резни армян, организованной турецкими властями. 11 апреля 1915 г. после тюремного заключения он вместе с группой крупных армянских деятелей литературы и искусства ссылается в глубь Турции. По ходатайству влиятельных лиц Комитаса возвращают в Константинополь. Однако увиденное настолько тяжело отразилось на его психике, что в 1916 г. он оказывается в больнице для душевнобольных. В 1919 г. Комитаса перевозят в Париж, где он умирает. Останки композитора погребены в Ереванском пантеоне деятелей науки и искусства. Творчество Комитаса вошло в золотой фонд армянской музыкальной культуры. О его кровной связи со своим народом прекрасно сказал выдающийся армянский поэт Егише Чаренц:

Певец, народом ты вскормлен,

воспринял песню от него ты,

о радости мечтал, как он,

его страданья и заботы

ты разделял в своей судьбе -

за то, как мудрость человечья,

с младенчества далось тебе

народа чистое наречье.

/Д. Арутюнов/

КОРЕЛЛИ (Corelli) Арканджело (17 II 1653, Фузиньяно - 8 I 1713, Рим)

Творчество выдающегося итальянского композитора и скрипача А. Корелли оказало огромное влияние на европейскую инструментальную музыку конца XVII - первой половины XVIII в., он по праву считается основоположником итальянской скрипичной школы. Многие крупнейшие композиторы последующей эпохи, включая И. С. Баха и Г. Ф. Генделя, высоко ценили инструментальные сочинения Корелли. Он проявил себя не только как композитор и замечательный скрипач-исполнитель, но и как педагог (школа Корелли насчитывает целую плеяду блестящих мастеров) и дирижер (он был руководителем различных инструментальных ансамблей). Творчество Корелли и его многообразная деятельность открыли новую страницу в истории музыки и музыкальных жанров.

О ранних годах жизни Корелли известно мало. Первые уроки музыки он получил у священника. Сменив несколько педагогов, Корелли наконец попадает в Болонью. Этот город был родиной целого ряда замечательных итальянских композиторов, и пребывание там оказало, по-видимому, решающее влияние на дальнейшую судьбу молодого музыканта. В Болонье Корелли занимается под руководством известного педагога Дж. Бенвенути. О том, что уже в молодости Корелли достиг выдающихся успехов в области скрипичной игры, свидетельствует тот факт, что в 1670 г. в возрасте 17 лет он был принят в знаменитую Болонскую академию. В 1670-х гг. Корелли переселяется в Рим. Здесь он играет в различных оркестровых и камерных составах, руководит некоторыми ансамблями, становится церковным капельмейстером. Из писем Корелли известно, что в 1679 г. он поступил на службу к королеве Кристине Шведской. Будучи музыкантом оркестра, он занимается также композицией - сочиняет сонаты для своей покровительницы. Первый труд Корелли (12 церковных трио-сонат) появился в 1681 г. В середине 1680-х гг. Корелли поступил на службу к римскому кардиналу П. Оттобони, где и остался до конца жизни. После 1708 г. он удалился от публичных выступлений и сосредоточил все свои силы на творчестве.

Сочинения Корелли сравнительно немногочисленны: в 1685 г. вслед за первым опусом появились его камерные трио-сонаты ор. 2, в 1689 г. - 12 церковных трио-сонат ор. 3, в 1694 - камерные трио-сонаты ор. 4, в 1700 г. - камерные трио-сонаты ор. 5, Наконец, в 1714 г. уже после смерти Корелли в Амстердаме были опубликованы его concerti grossi op. 6. Эти сборники, а также несколько отдельных пьес и составляют наследие Корелли. Его сочинения предназначены для струнных смычковых инструментов (скрипка, viola da gamba) с участием клавесина или органа в качестве аккомпанирующих инструментов.

Творчество Корелли включает 2 основных жанра: сонаты и концерты. Жанр сонаты именно в творчестве Корелли сформировался в том виде, в каком он характерен для доклассической эпохи. Сонаты Корелли делятся на 2 группы: церковные и камерные. Они различаются как по исполнительскому составу (в церковной сонате аккомпанирует орган, в камерной - клавесин), так и по содержанию (церковная отличается строгостью и углубленностью содержания, камерная близка танцевальной сюите). Инструментальный состав, для которого сочинялись подобные сонаты, включал 2 мелодических голоса (2 скрипки) и аккомпанемент (орган, клавесин, viola da gamba). Поэтому их называют трио-сонатами.

Концерты Корелли также стали выдающимся явлением в этом жанре. Жанр concerto grosso существовал задолго до Корелли. Он был одним из предшественников симфонической музыки. Идеей жанра было своеобразное соревнование группы солирующих инструментов (в концертах Корелли эту роль выполняют 2 скрипки и виолончель) с оркестром: концерт, таким образом, строился как чередование solo и tutti. 12 концертов Корелли, написанные в последние годы жизни композитора, стали одной из самых ярких страниц в инструментальной музыке начала XVIII в. Они и сейчас являются едва ли не самым популярным произведением Корелли. /А. Пильгун/

КРЕЙСЛЕР (Kreisler) Фриц (2 II 1875, Вена - 29 I 1962, Нью-Йорк)

Кто слышал хотя бы одно произведение Пуньяни, Картье, Франкера, Порпоры, Луи Куперена, падре Мартини или Стамица прежде, чем я начал писать под их именами? Они жили лишь на страницах музыкальных лексиконов, а их сочинения пребывали в забвении в стенах монастырей или пылились на полках библиотек. Эти имена были не более чем пустыми раковинами, старыми, забытыми плащами, которыми я воспользовался, чтобы скрыть свою собственную личность.

Ф. Клейслер

Ф. Крейслер - последний скрипач-художник, в творчестве которого продолжали развиваться традиции виртуозно-романтического искусства XIX в., преломленные через призму мировоззрения новой эпохи. Он во многом предвосхитил интерпретаторские тенденции сегодняшнего дня, тяготеющие к большей свободе и субъективизации трактовки. Продолжая традиции Штраусов, И. Лайнера, венского городского фольклора, Крейслер создал многочисленные скрипичные шедевры и обработки, широко популярные на эстраде.

Крейслер родился в семье врача, скрипача-любителя. С детства он слышал в доме квартет, возглавляемый отцом. Здесь бывали композитор К. Гольдберг, 3. Фрейд и другие видные деятели Вены. С четырех лет Крейслер занимается у отца, затем у Ф. Обера. Уже в 7 лет он поступает в Венскую консерваторию к И. Хельбесбергеру. Тогда же состоялось первое выступление юного музыканта в концерте К. Патти. По теории композиции Крейслер занимается у А. Брукнера и уже в 8 лет сочиняет струнный квартет. Огромное впечатление производят на него выступления А. Рубинштейна, И. Иоахима, П. Сарасате. В 9 лет Крейслер с золотой медалью оканчивает Венскую консерваторию. С успехом проходят его концерты. Но отец хочет дать ему более серьезную школу. И Крейслер вновь поступает в консерваторию, но уже теперь в Париже. Его учителем по скрипке становится Ж. Массар (учитель Г. Венявского), а по композиции Л. Делиб, определивший его стиль композиции. И здесь через 2 года Крейслер получает золотую медаль. Двенадцатилетним мальчиком вместе с учеником Ф. Листа М. Розенталем он совершает гастрольную поездку по США, дебютируя в Бостоне концертом Ф. Мендельсона.

Несмотря на большой успех маленького вундеркинда, отец настаивает на полном гуманитарном образовании. Крейслер оставляет скрипку и поступает в гимназию. В восемнадцатилетнем возрасте он выезжает на гастроли в Россию. Но, вернувшись, поступает в медицинский институт, сочиняет военные марши, играет в тирольском ансамбле с А. Шенбергом, знакомится с И. Брамсом и участвует в первом исполнении его квартета. Наконец, Крейслер решается держать конкурс в группу вторых скрипок Венской оперы. И - полный провал! Обескураженный артист решает навсегда бросить скрипку. Кризис миновал лишь в 1896 г., когда Крейслер предпринимает второе турне по России, ставшее началом его яркой артистической карьеры. Затем с огромным успехом проходят его концерты в Берлине под управлением А. Никиша. Здесь же произошла встреча с Э. Изаи, во многом повлиявшая на стиль Крейслера-скрипача.

В 1905 г. Крейслер создает цикл скрипичных пьес Классические рукописи - 19 миниатюр, написанных как подражание классическим произведениям XVIII в. Крейслер, в целях мистификации, скрыл свое авторство, выдав пьесы как транскрипции. Одновременно он опубликовал и свои стилизации старинных венских вальсов - Радость любви, Муки любви, Прекрасный розмарин, которые подверглись уничтожающей критике и противопоставлялись транскрипциям как истинной музыке. Лишь в 1935 г. Крейслер признался в мистификации, повергнув критиков в шоковое состояние.

Крейслер неоднократно гастролировал в России, играл вместе с В. Сафоновым, С. Рахманиновым, И. Гофманом, С. Кусевицким. В годы первой мировой войны он был призван в армию, под Львовом попал под атаку казаков, был ранен в бедро и долго лечился. Он уезжает в США, дает концерты, но, как воевавший против России, подвергается обструкции.

В это время вместе с венгерским композитором В. Якоби он пишет оперетту Цветы яблони, поставленную в Нью-Йорке в 1919 г. На премьере присутствовали И. Стравинский, Рахманинов, Э. Варез, Изаи, Я. Хейфец и др.

Крейслер совершает многочисленные турне по всем странам света, много записывается на пластинки. В 1933г. он создает вторую оперетту Зизи, поставленную в Вене. Репертуар его в этот период ограничивается классикой, романтикой и собственными миниатюрами. Он практически не играет современную музыку: От удушливых газов современной цивилизации ни один композитор не найдет действенной маски. Не следует удивляться, слушая музыку молодых людей сегодняшнего дня. Это музыка нашей эпохи и это закономерно. Музыка не примет другого направления, если политическое и социальное положение в мире не станет иным.

В 1924-32 гг. Крейслер живет в Берлине, однако в 1933 г. он вынужден из-за фашизма уехать сначала во Францию, а затем в Америку. Здесь он продолжает выступать и делать свои обработки. Наиболее интересными из них являются творческие транскрипции скрипичных концертов Н. Паганини (Первого) и П. Чайковского, пьес Рахманинова, Н. Римского-Корсакова, А. Дворжака, Ф. Шуберта и др. В 1941 г. Крейслер попал под машину и год не смог выступать. Последний концерт был им дан в Карнеги-холле в 1947 г.

Перу Крейслера принадлежит 55 сочинений и свыше 80 транскрипций и обработок различных концертов и пьес, представляющих порой коренную творческую переработку оригинала. Сочинения Крейслера - его скрипичный концерт Вивальди, стилизации старинных мастеров, венские вальсы, такие пьесы, как Речитатив и Скерцо, Китайский тамбурин, обработки Фолии А. Корелли, Дьявольской трели Дж. Тартини, вариаций Ведьме Паганини, каденции к концертам Л. Бетховена и Брамса - широко исполняются на эстраде, пользуются огромным успехом у слушателей. /В. Григорьев/

КУПЕРЕН (Couperin) Франсуа (10 XI 1668, Париж - 12 IX 1733, там же)

На протяжении XVII в. во Франции сложилась замечательная школа клавесинной музыки (Ж. Шамбоньер, Л. Куперен и его братья, Ж. д'Англебер и др.). Передававшиеся из поколения в поколение традиции исполнительской культуры, композиторской техники достигли наивысшего расцвета в творчестве Ф. Куперена, которого уже современники стали называть великим.

Куперен родился в семье с давними музыкальными традициями. Службу органиста в соборе Сен-Жерве, унаследованную от отца - Шарля Куперена, известного во Франции композитора и исполнителя, Франсуа сочетал со службой при королевском дворе. Исполнение многочисленных и разнообразных обязанностей (сочинение музыки для церковной службы и придворных концертов, выступления в качестве солиста и аккомпаниатора и др.) до предела заполняли жизнь композитора. Куперен также давал уроки членам королевской семьи: ...Вот уже двадцать лет я имею честь состоять при короле и обучать почти одновременно его высочество дофина, герцога Бургундского и шестерых принцев и принцесс королевского дома... В конце 1720-х гг. Куперен пишет свои последние пьесы для клавесина. Тяжелая болезнь вынудила его оставить творческую деятельность, прекратить службу при дворе и в церкви. Должность камер-музыканта перешла к его дочери - Маргарите-Антуанетте.

Основу творческого наследия Куперена составляют произведения для клавесина - более 250 пьес, изданных в четырех сборниках (1713, 1717, 1722, 1730). Опираясь на опыт своих предшественников и старших современников, Куперен создал оригинальный клавесинный стиль, отличающийся тонкостью и изяществом письма, отточенностью миниатюрных форм (рондо или вариации), обилием орнаментальных украшений (мелизмов), отвечающих природе клавесинной звучности. Этот изысканно-филигранный стиль во многом родствен стилю рококо во французском искусстве XVIII в. Французская безупречность вкуса, чувство меры, нежная игра красок и звучностей господствуют в музыке Куперена, исключая повышенную экспрессию, сильные и открытые проявления эмоций. Я предпочитаю то, что меня трогает, тому, что поражает меня. Куперен связывает свои пьесы в ряды (ordre) - свободные вереницы разнохарактерных миниатюр. Большинство пьес имеет программные названия, отражающие богатство фантазии композитора, образно-конкретную направленность его мышления. Это женские портреты (Недотрога, Шалунья, Сестра Моника), пасторальные, идиллические сцены, пейзажи (Тростники, Рождающиеся лилии), пьесы-характеристики лирических состояний (Сожаления, Нежные томления), театральные маски (Сатиры, Арлекин, Проделки фокусников) и т. п. В предисловии к первому сборнику пьес Куперен пишет: Сочиняя пьесы, я всегда имел в виду определенный предмет - различные обстоятельства мне его подсказывали. Поэтому названия соответствуют идеям, которые были у меня при сочинении. Находя для каждой миниатюры свой, индивидуальный штрих, Куперен создает бесконечное множество вариантов клавесинной фактуры - детально разработанной, воздушной, ажурной ткани.

Инструмент, весьма ограниченный в своих выразительных возможностях, становится у Куперена гибким, чутким, по-своему красочным.

Обобщением богатейшего опыта композитора и исполнителя, мастера, досконально знающего возможности своего инструмента, явился трактат Куперена Искусство игры на клавесине (1761), а также авторские предисловия к сборникам клавесинных пьес.

Композитора более всего интересует специфика инструмента; он уточняет характерные исполнительские приемы (особенно при игре на двух клавиатурах), расшифровывает многочисленные украшения. Клавесин сам по себе инструмент блестящий, идеальный по своему диапазону, но так как на клавесине нельзя ни увеличивать, ни уменьшать силу звука, я всегда буду признателен тем, кто благодаря своему бесконечно совершенному искусству и вкусу сумеет сделать его выразительным. К этому же стремились мои предшественники, не говоря уже о прекрасной композиции их пьес. Я попытался усовершенствовать их открытия.

Большой интерес представляет камерно-инструментальное творчество Куперена. Два цикла концертов Королевские концерты (4) и Новые концерты (10, 1714-15), написанные для небольшого ансамбля (секстета), исполнялись в придворных концертах камерной музыки. Трио-сонаты Куперена (1724-26) возникли под впечатлением трио-сонат А. Корелли. Своему любимому композитору Куперен посвятил трио-сонату Парнас, или Апофеоз Корелли. Характерные названия и даже целые развернутые сюжеты - всегда остроумные, оригинальные - встречаются и в камерных ансамблях Куперена. Так, в программе трио-сонаты Апофеоз Люлли отразились модные в то время споры о преимуществах французской и итальянской музыки.

Серьезность и возвышенность мыслей отличает духовную музыку Куперена - органные мессы (1690), мотеты, 3 предпасхальные обедни (1715).

Уже при жизни Куперена его произведения были широко известны за пределами Франции. Величайшие композиторы находили в них образцы ясного, классически отточенного клавесинного стиля. Так, И. Брамс называл в числе учеников Куперена - И. С. Баха, Г. Ф. Генделя и Д. Скарлатти. Связи с клавесинным стилем французского мастера обнаруживаются в фортепианных произведениях И. Гайдна, В. А. Моцарта и молодого Л. Бетховена. Традиции Куперена на совершенно иной образной и интонационной основе возродились на рубеже XIX-XX вв. в творчестве французских композиторов К. Дебюсси и М. Равеля (например, в сюите Равеля Гробница Куперена.) /И. Охалова/

КЮИ Цезарь Антонович (18 I 1835, Вильно - 26 III 1918, Петроград)

В свете романтического универсализма с его "культурой чувства" понятен не только весь ранний мелос Кюи с его тематикой и поэтикой романса и оперы; понятно и увлечение молодых друзей Кюи (в том числе и Римского-Корсакова) действительно пламенным лиризмом "Ратклифа".

Б. Асафьев

Ц. Кюи - русский композитор, член балакиревского содружества, музыкальный критик, активный пропагандист идей и творчества Могучей кучки, крупный ученый в области фортификации, инженер-генерал. Во всех сферах своей деятельности достиг значительных успехов, внес весомый вклад в развитие отечественной музыкальной культуры и военной науки. Музыкальное наследие Кюи чрезвычайно обширно и разнообразно: 14 опер (из них 4 детских), несколько сот романсов, оркестровые, хоровые, ансамблевые произведения, сочинения для фортепиано. Он - автор свыше 700 музыкально-критических работ.

Кюи родился в литовском городе Вильно в семье учителя местной гимназии, выходца из Франции. У мальчика рано проявился интерес к музыке. Первые уроки игры на фортепиано он получил у своей старшей сестры, затем некоторое время занимался с частными педагогами. В 14 лет он сочинил свое первое сочинение - мазурку, затем последовали ноктюрны, песни, мазурки, романсы без слов и даже Увертюра или нечто в этом роде. Несовершенные и по-детски наивные, эти первые опусы все же заинтересовали одного из учителей Кюи, который показал их С. Монюшко, жившему в то время в Вильно. Выдающийся польский композитор сразу оценил дарование мальчика и, зная незавидное материальное положение семьи Кюи, стал бесплатно с ним заниматься по теории музыки, контрапункту к композиции. Всего 7 месяцев проучился Кюи у Монюшко, однако уроки большого художника, сама его личность запомнились на всю жизнь. Эти занятия, как и учеба в гимназии, были прерваны из-за отъезда в Петербург для поступления в военно-учебное заведение.

В 1851-55 гг. Кюи учился в Главном инженерном училище. О систематических занятиях музыкой не могло быть и речи, но музыкальных впечатлений, прежде всего от еженедельных посещений оперы, было много, и они впоследствии дали богатую пищу для формирования Кюи как композитора и критика. В 1856 г. состоялось знакомство Кюи с М. Балакиревым, положившее начало Новой русской музыкальной школе. Немного позднее он сблизился с А. Даргомыжским и ненадолго с А. Серовым. Продолжая в 1855-57 гг. свое образование в Николаевской военно-инженерной академии, Кюи под воздействием Балакирева все больше времени и сил отдавал музыкальному творчеству. Окончив академию, Кюи был оставлен при училище репетитором по топографии с производством по экзамену за отличные успехи в науках в поручики. Началась многотрудная педагогическая и научная деятельность Кюи, требовавшая от него огромного труда и усилий и продолжавшаяся почти до конца жизни. За первые 20 лет службы Кюи прошел путь от прапорщика до полковника (1875), однако его преподавательская работа ограничивалась лишь младшими классами училища. Это было связано с тем, что военное начальство не могло примириться с мыслью о возможности для офицера с одинаковым успехом совмещать научно-педагогическую, композиторскую и критическую деятельность. Однако публикацией в Инженерном журнале (1878) блестящей статьи Путевые заметки инженерного офицера на театре военных действий о европейской Турции Кюи выдвинулся в число наиболее видных специалистов в области фортификации. Вскоре он стал профессором академии и был произведен в генерал-майоры. Кюи - автор целого ряда значительных работ по фортификации, учебников, по которым училось едва ли не большинство офицеров русской армии. В дальнейшем он дошел до чина инженер-генерала (соответствует современному воинскому званию генерал-полковника), занимался педагогической работой также в Михайловской артиллерийской академии и академии Генерального штаба. В 1858 г. увидели свет 3 романса Кюи ор. 3 (на ст. В. Крылова), тогда же он завершил в первой редакции оперу Кавказский пленник. В 1859 г. Кюи написал комическую оперу Сын мандарина, предназначенную для домашнего спектакля. На премьере в роли мандарина выступил М. Мусоргский, аккомпанировал на фортепиано автор, причем увертюра была исполнена Кюи и Балакиревым в 4 руки. Пройдет много лет, и эти произведения станут наиболее репертуарными операми Кюи.

В 60-е гг. Кюи работал над оперой Вильям Ратклиф (пост. в 1869 г. на сцене Мариинского театра), в основу которой была положена одноименная поэма Г. Гейне. Остановился я на этом сюжете потому, что мне нравилась его фантастичность, неопределенный, но страстный, подверженный роковым влияниям характер самого героя, увлекал меня талант Гейне и прекрасный перевод А. Плещеева (красивый стих всегда меня прельщал и имел несомненное влияние на мою музыку). Сочинение оперы превратилось в своеобразную творческую лабораторию, в которой идейно-художественные установки балакиревцев проходили проверку живой композиторской практикой, а сами они на опыте Кюи учились оперному сочинительству. Мусоргский писал: Ну да хорошие вещи всегда заставляют себя искать и ждать, а "Ратклиф" более чем хорошая вещь... "Ратклиф" не только Ваш, но и наш. Он выползал из Вашего художнического чрева на наших глазах и ни разу не изменил нашим ожиданиям. ...Вот что странно: "Ратклиф" Гейне ходуля, "Ратклиф" Ваш - тип бешеной страсти и до того живой, что из-за Вашей музыки ходули не видно - ослепляет. Характерной особенностью оперы является причудливое сплетение в характерах героев реалистических и романтических черт, что уже было предопределено литературным первоисточником.

Романтические тенденции проявляются не только в выборе сюжета, но и в использовании оркестра, гармонии. Музыка многих эпизодов отличается красотой, мелодической и гармонической выразительностью. Речитативы, которыми пронизан Ратклиф, тематически насыщены и разнообразны по колориту. Одной из важных особенностей оперы является хорошо разработанная мелодическая декламация. К недостаткам оперы следует отнести отсутствие широкого музыкально-тематического развития, некоторую калейдоскопичность тонких по художественной отделке деталей. Не всегда композитору удается объединить зачастую прекрасный музыкальный материал в единое целое.

В 1876 г. в Мариинском театре состоялась премьера новой работы Кюи - оперы Анджело на сюжет драмы В. Гюго (действие происходит в XVI в. в Италии). К ее созданию Кюи приступил будучи уже зрелым художником. Его композиторское дарование развилось и окрепло, значительно возросло техническое мастерство. Музыка Анджело отмечена большим вдохновением и страстностью. Созданы характеры сильные, яркие, запоминающиеся. Кюи умело построил музыкальную драматургию оперы, постепенно от действия к действию усиливая разнообразными художественными средствами напряжение происходящего на сцене. Он мастерски применяет речитативы, насыщенные экспрессией и богатые по тематическому развитию.

В жанре оперы Кюи создал много замечательной музыки, высшими достижениями стали Вильям Ратклиф и Анджело. Однако именно здесь, несмотря на великолепные находки и озарения, проявились и определенные негативные тенденции, прежде всего расхождение между масштабностью поставленных задач и их практической реализацией.

Замечательный лирик, способный воплощать в музыке самые возвышенные и глубокие чувства, он как художник наиболее раскрылся в миниатюре и прежде всего в романсе. В этом жанре Кюи достиг классической стройности и гармонии. Истинной поэзией и вдохновением отмечены такие романсы и вокальные циклы, как Эоловы арфы, Мениск, Сожженное письмо, Истомленная горем, 13 музыкальных картинок, 20 поэм Ришпена, 4 сонета Мицкевича, 25 стихотворений Пушкина, 21 стихотворение Некрасова, 18 стихотворений А. К. Толстого и др.

Ряд значительных произведений создал Кюи в области инструментальной музыки, в частности сюиту для фортепиано В Аржанто (посвященную Л. Мерси-Аржанто - популяризатору русской музыки за границей, автору монографии о творчестве Кюи), 25 фортепианных прелюдий, скрипичную сюиту Калейдоскоп и др. С 1864 г. и почти до самой смерти продолжалась музыкально-критическая деятельность Кюи. Темы его газетных выступлений чрезвычайно разнообразны. Он с завидным постоянством рецензировал петербургские концерты и оперные спектакли, создавая своеобразную музыкальную летопись Петербурга, анализировал творчество русских и зарубежных композиторов, искусство исполнителей. Статьи и рецензии Кюи (особенно в 60-е гг.) в значительной степени выражали идейную платформу балакиревского кружка.

Одним из первых русских критиков Кюи стал регулярно пропагандировать русскую музыку в зарубежной прессе. В книге Музыка в России, вышедшей в Париже на французском языке, Кюи утверждал всемирное значение творчества Глинки - одного из величайших музыкальных гениев всех стран и всех времен. С годами Кюи как критик стал более терпимым к художественным направлениям, не связанным с Могучей кучкой, что было связано с определенными изменениями в его мировосприятии, с большей, чем прежде, независимостью критических суждений. Так, в 1888 г. он писал Балакиреву: ...мне уже 53 года, и со всяким годом чувствую, как я отрешаюсь мало-помалу от всяких влияний и личных симпатий. Это отрадное чувство нравственной полной свободы. Я могу ошибаться в своих музыкальных суждениях, и это меня мало смущает, лишь бы моя искренность не поддавалась никаким посторонним влияниям, ничего общего с музыкой не имеющим.

За свою долгую жизнь Кюи прожил как бы несколько жизней, сделав исключительно много на всех избранных поприщах. Причем композиторской, критической, военно-педагогической, научной и общественной деятельностью он занимался одновременно! Поразительная работоспособность, помноженная на выдающееся дарование, глубокая убежденность в правоте идеалов, сформировавшихся еще в молодости, - бесспорные свидетельства большой и незаурядной личности Кюи. /А. Назаров/

ЛАССО (Лассус, Lasso, Lassus) Орландо (наст. имя и фам. - Ролан де Лассю, Roland de Lassus) (ок. 1532, Монс, Бельгия - 14 VI 1594, Мюнхен)

Современник Палестрины О. Лассо - один из самых известных и плодовитых композиторов XVI в. Его творчество вызывало всеобщее восхищение во всей Европе.

Родился Лассо во франко-фламандской провинции. О его родителях и раннем детстве не известно ничего определенного. Сохранилась только легенда о том, как Лассо, певшего тогда в хоре мальчиков церкви Св. Николая, трижды похищали за его замечательный голос. В возрасте двенадцати лет Лассо был принят на службу в свиту вице-короля Сицилии Фердинандо Гонзаги, и с этих пор жизнь молодого музыканта наполнена путешествиями в самые отдаленные уголки Европы. Сопровождая своего покровителя, Лассо совершает одно путешествие за другим: Париж, Мантуя, Сицилия, Палермо, Милан, Неаполь и, наконец, Рим, где он становится руководителем капеллы собора Св. Иоанна (примечательно, что спустя 2 года этот пост займет Палестрина). Для того чтобы занять эту ответственную должность, музыкант должен был обладать завидным авторитетом. Однако вскоре Лассо пришлось оставить Рим. Он решил возвратиться на родину, чтобы навестить родных, но по приезде туда уже не застал их в живых. В последующие годы Лассо посетил Францию. Англию (предп.) и Антверпен. Посещение Антверпена ознаменовалось выходом в свет первого сборника сочинений Лассо: это были пятиголосные и шестиголосные мотеты.

В 1556 г. в жизни Лассо наступает перелом: он получает приглашение присоединиться к двору герцога Альбрехта V Баварского. Сначала Лассо был принят в капеллу герцога в качестве тенора, но уже несколько лет спустя он становится фактическим руководителем капеллы. С этих пор Лассо постоянно живет в Мюнхене, где находилась резиденция герцога. В его обязанности входило обеспечение музыкой всех торжественных моментов жизни двора, начиная от утренней церковной службы (для которой Лассо писал полифонические мессы) и кончая разнообразными визитами, празднествами, охотой и т. п. Будучи руководителем капеллы, Лассо много времени уделял образованию певчих и нотной библиотеке. В эти годы его жизнь приняла спокойный и достаточно обеспеченный характер. Все же и в это время он совершает некоторые поездки (так, в 1560 г. по приказу герцога он отправился во Фландрию с целью набрать певчих в капеллу).

Известность Лассо росла и дома и далеко за его пределами. Он начал собирать и упорядочивать свои сочинения (творчество придворных музыкантов эпохи Лассо зависело от жизни двора и было во многом обусловлено требованиями писать на случай). В эти годы произведения Лассо выходят в Венеции, Париже, Мюнхене, Франкфурте. Лассо удостоился восторженных эпитетов предводитель музыкантов, божественный Орландо. Его активное творчество продолжалось вплоть до самых последних лет жизни.

Творчество Лассо огромно как по количеству произведений, так и по охвату разнообразных жанров. Композитор объездил всю Европу и познакомился с музыкальными традициями многих европейских стран. Ему довелось встретиться со многими выдающимися музыкантами, художниками, поэтами эпохи Ренессанса. Но главное было в том, что Лассо легко усваивал и органично преломлял в своем творчестве мелодику и жанровые особенности музыки разных стран. Он был поистине интернациональным композитором не только из-за своей необыкновенной популярности, но и потому, что свободно чувствовал себя в рамках различных европейских языков (Лассо писал песни на итальянском, немецком, французском языках).

Творчество Лассо включает как культовые жанры (ок. 600 месс, пассионы, магнификаты), так и жанры светской музыки (мадригалы, песни). Особое место в его творчестве занимает мотет: Лассо написал ок. 1200 мотетов, чрезвычайно разнообразных по содержанию.

При всем сходстве жанров музыка Лассо ощутимо отличается от музыки Палестрины. Лассо более демократичен и экономичен в выборе средств: в отличие от несколько обобщенной мелодики Палестрины темы Лассо более кратки, характерны и индивидуальны. Искусству Лассо свойственна портретность, порой в духе ренессансных художников, отчетливые контрасты, конкретность и яркость образов. Лассо, особенно в песнях, иногда прямо заимствует сюжеты из окружающего быта, а вместе с сюжетами - и танцевальные ритмы того времени, ее интонации. Именно эти качества музыки Лассо сделали ее живым портретом своей эпохи. /А. Пильгун/

ЛЕОНКАВАЛЛО (Leoncavallo) Руджеро (8 III 1857, Неаполь - 9 VIII 1919, Монтекатини, близ Флоренции)

...Мой отец был президентом Трибунала, моя мать была дочерью известного неаполитанского художника. Заниматься музыкой я начал в Неаполе и в 8 лет поступил в консерваторию, в 16 лет получил диплом маэстро, моим профессором по композиции был Сэррао, по фортепиано Чези. На выпускных экзаменах исполняли мою кантату. Затем я поступил в Болонский университет на филологический факультет, чтобы пополнить свои знания. Я учился у итальянского поэта Джозуэ Кароуччи и в 20 лет получил диплом доктора литературы. Затем я поехал в артистическое турне в Египет к своему дяде, который служил при дворе музыкантом. Внезапная война и оккупация Египта англичанами спутала все мои планы. Без гроша в кармане, переодевшись в арабское платье, я еле-еле выбрался из Египта и попал в Марсель, где начались мои скитания. Я давал уроки музыки, выступал в кафе-шантанах, писал песенки для субреток в мюзик-холлах, - так писал о себе Р. Леонкавалло. И вот наконец удача. Композитор возвращается на родину и присутствует на триумфе Сельской чести П. Масканьи. Этот спектакль решил судьбу Леонкавалло: у него появляется страстное желание писать только оперу и только в новом стиле. Сюжет сразу же пришел в голову: воспроизвести в оперной форме тот страшный случай из жизни, свидетелем которого он был в пятнадцатилетнем возрасте: камердинер отца влюбился в странствующую артистку, муж которой, застав влюбленных, убил и жену и соблазнителя. Всего пять месяцев понадобилось Леонкавалло для написания либретто и партитуры Паяцев. Опера была поставлена в Милане в 1892 г. под руководством молодого А. Тосканини. Успех был огромный. Паяцы появились сразу на всех сценах Европы. Опера стала исполняться в один вечер с Сельской честью Масканьи, знаменуя тем самым триумфальное шествие нового направления в искусстве - веризма. Пролог к опере Паяцы, был провозглашен Манифестом веризма. Как отмечали критики, успех оперы в большой степени был связан с тем, что композитор обладал незаурядным литературным дарованием. Либретто Паяцев, написанное им самим, очень лаконично, динамично, контрастно, в нем рельефно очерчены характеры персонажей. И все это яркое театральное действие воплощено в запоминающиеся, эмоционально-открытые мелодии. Вместо привычных развернутых арий Леонкавалло дает динамичные ариозо такой эмоциональной силы, какой до него итальянская опера не знала.

После Паяцев композитор создал еще 19 опер, но ни одна из них уже не имела успеха, подобного первой. Леонкавалло писал в разных жанрах: у него есть исторические драмы (Роланд из Берлина - 1904, Медичи - 1888), драматические трагедии (Цыганы, по поэме А. Пушкина - 1912), комические оперы (Майя - 1910), оперетты (Мальбрук - 1910, Королева роз - 1912, Первый поцелуй - пост. 1923 и др.) и, конечно же, веристские оперы (Богема - 1896 и Заза - 1900).

Кроме сочинений оперного жанра перу Леонкавалло принадлежат симфонические произведения, фортепианные пьесы, романсы, песни. Но только Паяцы до сих пор продолжают с успехом идти на оперных сценах всего мира. /М. Дворкина/

ЛИГЕТИ (Ligeti) Дьердь (р. 28 V 1923, Дичесентмартон, Трансильвания, ныне Тырнэвени, Румыния)

Раскрывшийся, как веер, звуковой мир Лигети, прочувствованность его музыки, едва выразимая в слове, космическая сила, высвечивающая на одно-два мгновения страшные трагедии, придает глубокое и напряженное содержание его произведениям даже тогда, когда они, на первый взгляд, далеки от какой-либо событийности.

М. Панди

Д. Лигети - один из самых видных западноевропейских композиторов второй половины XX в. Его творчеству посвящаются фестивали и конгрессы, многочисленные исследования во всем мире. Лигети является обладателем многих почетных званий и наград.

Композитор учился в Будапештской высшей школе музыки (1945-49). С 1956 г. он живет на Западе, преподает в разных странах, с 1973 г. постоянно работает в Гамбургской высшей школе музыки. Лигети начинал свой путь как убежденный бартокианец, владеющий всесторонними знаниями музыкальной классики. Дань Бартоку он воздавал постоянно, а в 1977 г. создал своеобразный музыкальный портрет композитора в пьесе Монумент (Три пьесы для двух фортепиано).

В 50-е гг. Лигети работал в Кельнской электронной студии - свои первые опыты он позже назвал гимнастикой для пальцев, а сравнительно недавно заявил: Я никогда не стану работать с компьютером. Лигети явился первым авторитетным критиком некоторых видов композиционной техники, распространенной в 50-х гг. на Западе (сериализм, алеаторика), посвятил исследования музыке А. Веберна, П. Булеза и др. К началу 60-х гг. Лигети выбрал самостоятельный путь, провозгласив возврат к открытой музыкальной выразительности, утверждая ценность звукокрасочности. В неимпрессионистических оркестровых композициях Видения (1958-59), Атмосферы. (1961), принесших ему мировую известность, Лигети открыл темброкрасочные, пространственные оркестровые решения, основанные на оригинальном понимании полифонической техники, которую композитор назвал микрополифонией. Генетические корни концепции Лигети - в музыке К. Дебюсси и Р. Вагнера, Б. Бартока и А. Шенберга. Микрополифонию композитор охарактеризовал так: скомпонованная и зафиксированная в партитуре полифония, которая не должна слышаться, мы слышим не полифонию, а то, что она порождает... Приведу пример: у айсберга видна лишь очень небольшая его часть, большая часть скрыта под водой. Но то, как выглядит этот айсберг, как он движется, как его омывают различные течения в океане, - все это касается не только видимой, но и невидимой его части. Поэтому я говорю: мои сочинения и способ записи неэкономны, они расточительны. Я обозначаю много деталей, которые сами по себе не слышны. Но сам факт, что эти детали обозначены, существен для общего впечатления...

Я сейчас подумал об огромном здании, где многие детали невидимы. Однако они играют роль в целом, в создании общего впечатления. Статические композиции Лигети основаны на изменениях плотности звуковой материи, взаимопереходах красочных объемов, плоскостей, пятен и масс, на колебании между звуковыми и шумовыми эффектами: по словам композитора, первоначальными были представления о широкоразветвленных лабиринтах, заполненных звучаниями и нежными шумами. Постепенные и внезапные наплывы, пространственные трансформации становятся главным фактором организации музыкального (времени - насыщенность или легкость, густота или разреженность, неподвижность или быстрота его течения поставлены в прямую зависимость от перемен в музыкальных лабиринтах. С звукокрасочностью связаны и другие сочинения Лигети 60-х гг.: отдельные части его Реквиема (1963-65), оркестровое произведение Lontano (1967), преломляющее некоторые идеи романтизма сегодня. В них раскрывается повышенная ассоциативность, граничащая с синестезией, присущая мастеру. Следующий этап в творчестве Лигети знаменовал постепенный переход к динамике. Полоса исканий связана с совершенно беспокойной музыкой в Приключениях и Новых Приключениях (1962-65) - сочинениях для солистов и инструментального ансамбля. Эти опыты в сфере абсурдного театра подготовили выход к крупным традиционным жанрам. Важнейшим достижением этого периода явился Реквием, объединяющий идеи статической и динамической композиции и драматургии. Во второй половине 60-х гг. Лигети начинает работать с более тонкой и хрупкой полифонией, тяготея к большей простоте и камерности высказывания. К этому периоду относятся Разветвления для струнного оркестра или 12 солистов (1968-69), Мелодии для оркестра (1971), Камерный концерт (1969-70), двойной Концерт для флейты, гобоя и оркестра (1972). В это время композитор увлечен музыкой Ч. Айвза, под впечатлением от которой написано оркестровое произведение Полифония Сан-Франциско (1973-74). Лигети много думает и охотно высказывается по проблемам полистилистики, музыкального коллажа. Коллажная техника оказывается ему достаточно чуждой - сам Лигети предпочитает рефлексии, а не цитаты, аллюзии, а не цитаты. Итог этого поиска - опера Великий мертвец (1978), с успехом поставленная в Стокгольме, Гамбурге, Болонье, Париже, Лондоне.

Произведения 80-х гг. обнаруживают разную направленность: Трио для скрипки, валторны и фортепиано (1982) - своеобразное посвящение И. Брамсу, с романтической темой опосредованно связаны Три фантазии на стихи Ф. Гельдерлина для шестнадцатиголосного смешанного хора a cappella (1982), верность традициям венгерской музыки отстаивают Венгерские этюды на стихи Ш. Вереша для смешанного шестнадцатиголосного хора a cappella (1982).

Новый взгляд на пианизм демонстрируют фортепианные этюды (Первая тетрадь - 1985, этюды Э 7 и Э 8 - 1988), преломляющие разные идеи - от импрессионистического пианизма до африканской музыки, и фортепианный Концерт (1985-88).

Творческую фантазию Лигети питает музыка многих эпох и традиций. Неизбежно возникающие ассоциации, сближение далеких идей и представлений - основа его композиций, сочетающих иллюзорность и чувственную конкретность. /М. Лобанова/

ЛИСТ (Liszt) Ференц (Франц) (22X 1811, дер. Доборьян, Венгрия - 31 VII 1886, Байрейт, Бавария)

Не будь Листа на свете, вся судьба новой музыки была бы другая.

В. Стасов

Композиторское творчество Ф. Листа неотделимо от всех других форм разнообразной и интенсивнейшей деятельности этого подлинного энтузиаста в искусстве. Пианист и дирижер, музыкальный критик и неутомимый общественный деятель, он был жаден и чуток ко всему новому, свежему, жизненному; враг всего условного, ходячего, рутинного (А. Бородин).

Ф. Лист родился в семье Адама Листа - смотрителя овчарни в имении князя Эстергази, музыканта-любителя, направлявшего первые занятия на фортепиано своего сына, который уже в 9 лет начал публично выступать, а в 1821-22 гг. занимался в Вене у К. Черни (фортепиано) и А. Сальери (композиция). После успешных концертов в Вене и Пеште (1823) А. Лист повез сына в Париж, но иностранное происхождение оказалось препятствием для поступления в консерваторию, и музыкальное образование Листа было дополнено частными уроками по композиции у Ф. Паэра и А. Рейхи. Юный виртуоз покоряет своими выступлениями Париж и Лондон, много сочиняет (одноактную оперу Дон Санчо, или Замок любви, фортепианные пьесы). Смерть отца в 1827 г., рано вынудившая Листа к заботе о собственном существовании, поставила его лицом к лицу с проблемой унизительного положения художника в обществе. Мировоззрение юноши складывается под влиянием идей утопического социализма А. Сен-Симонз, христианского социализма аббате Ф. Ламенне, французских философов XVIII в. и др. Июльская революция 1830 г. в Париже рождает замысел Революционной симфонии (осталась неоконченной), восстание ткачей в Лионе (1834) - фортепианную пьесу Лион (с эпиграфом - девизом восставших Жить, работая, или умереть, сражаясь). Художественные идеалы Листа формируются в русле французского романтизма, в общении с В. Гюго, О. Бальзаком, Г. Гейне, под воздействием искусства Н. Паганини, Ф. Шопена, Г. Берлиоза. Они сформулированы в серии статей О положении людей искусства и об условиях их существования в обществе (1835) и в Письмах бакалавра музыки (1837-39), написанных в сотрудничестве с М. д'Агу (впоследствии писала под псевдонимом Даниэль Стерн), с которой Лист предпринял длительное путешествие в Швейцарию (1835-37), где преподавал в Женевской консерватории, и в Италию (1837-39).

Начавшиеся с 1835 г. годы странствий получили продолжение в интенсивных гастрольных поездках по многочисленным породам Европы (1839--47). Подлинным триумфом сопровождался приезд Листа в родную Венгрию, где его чествовали как национального героя (сборы от концертов были направлены в помощь пострадавшим от наводнения, постигшего страну). Трижды (1842, 1843, 1847) Лист побывал в России, завязав на всю жизнь дружеские связи с русскими музыкантами, сделал транскрипции Марша Черномора из Руслана и Людмилы М. Глинки, романса А. Алябьева Соловей и др. Многочисленные транскрипции, фантазии, парафразы, созданные Листом в эти годы, отразили не только вкусы публики, но и явились свидетельством его музыкально-просветительской деятельности. На фортепианных концертах Листа зазвучали симфонии Л. Бетховена и Фантастическая симфония Г. Берлиоза, увертюры к Вильгельму Теллю Дж. Россини и Волшебному стрелку К. М. Вебера, песни Ф. Шуберта, органные прелюдии и фуги И. С. Баха, а также оперные парафразы и фантазии (на темы из Дон-Жуана В. А. Моцарта, опер В. Беллини, Г. Доницетти, Дж. Мейербера, позже - Дж. Верди), транскрипции фрагментов из вагнеровских опер и др. Фортепиано в руках Листа становится универсальным инструментом, способным воссоздать все богатство звучания оперных и симфонических партитур, мощь органа и певучесть человеческого голоса.

Между тем триумфы великого пианиста, завоевавшего всю Европу стихийной силой своего бурного артистического темперамента, приносили ему все меньше подлинного удовлетворения. Листу все тяжелее было потакать вкусам публики, для которой его феноменальная виртуозность и внешняя эффектность исполнения нередко заслоняли серьезные намерения просветителя, стремившегося высекать огонь из людских сердец. Дав в 1847 г. прощальный концерт в Елизаветграде на Украине, Лист переселяется в Германию, в тихий Веймар, освященный традициями Баха, Шиллера и Гете, где занимает должность капельмейстера при княжеском дворе, руководит оркестром и оперным театром.

Веймарский период (1848-61) - время сосредоточенности мысли, как его называл сам композитор, - это прежде всего период интенсивнейшего творчества. Лист завершает и перерабатывает множество ранее созданных или начатых сочинений, реализует и новые замыслы. Так из созданного в 30-е гг. Альбома путешественника вырастают Годы странствий - циклы фортепианных пьес (год 1 - Швейцария, 1835-54; год 2 -Италия, 1838-49, с добавлением Венеция и Неаполь, 1840-59); получают окончательную отделку Этюды высшего исполнительского мастерства (Этюды трансцендентного исполнения, 1851); Большие этюды по каприсам Паганини (1851); Поэтические и религиозные гармонии (10 пьес для фортепиано, 1852). Продолжая работу над венгерскими напевами (Венгерские национальные мелодии для фортепиано, 1840-43; Венгерские рапсодии, 1846), Лист создает 15 Венгерских рапсодий (1847-53). Осуществление новых замыслов приводит к возникновению центральных произведений Листа, воплощающих его идеи в новых формах, - Сонаты си минор (1852-53), 12 симфонических поэм (1847-57), Фауст-симфонии по Гете (1854-57) и Симфонии к Божественной комедии Данте (1856). К ним примыкают 2 концерта (1849-56 и 1839-61), Пляска смерти для фортепиано с оркестром (1838-49), Мефисто-вальс (по Фаусту Н. Ленау, 1860) и др.

В Веймаре Лист организует исполнение лучших произведений оперной и симфонической классики, новейших сочинений. Он впервые поставил Лоэнгрина Р. Вагнера, Манфреда Дж. Байрона с музыкой Р. Шумана, дирижировал симфониями и операми Г. Берлиоза и т. п. Расцвета достигает и его музыкально-критическая деятельность, ставящая (как и дирижерская) своей целью утверждение новых принципов передового романтического искусства (книга Ф. Шопен, 1850; статьи Берлиоз и его симфония Гарольд, Роберт Шуман, Летучий голландец Р. Вагнера и др.). Те же идеи лежали и в основе организации Нововеймарского союза и Всеобщего немецкого музыкального союза, при создании которых Лист опирался на поддержку видных музыкантов, группировавшихся вокруг него в Веймаре (И. Рафф, П. Корнелиус, К. Таузиг, Г. Бюлов и др.). Однако филистерская косность и интриги веймарского двора, все больше препятствовавшие осуществлению листовских грандиозных планов, вынудили его отказаться от должности. С 1861 г. Лист подолгу живет в Риме, где предпринимает попытку реформы церковной музыки, пишет ораторию Христос (1866), а в 1865 г. принимает сан аббата (отчасти под влиянием княгини К. Витгенштейн, с которой он сблизился еще в 1847 г.). Настроениям разочарованности и скепсиса способствовали и тяжелые потери - смерть сына Даниеля (1860) и дочери Бландины (1862), продолжавшее усиливаться с годами ощущение одиночества и непонимания его художественных и общественных устремлений. Они сказались в ряде поздних произведений - третьем Годе странствий (Рим; пьесы Кипарисы виллы д'Эсте, 1 и 2, 1867-77), фортепианных пьесах (Серые облака, 1881; Траурная гондола, Чардаш смерти, 1882), втором (1881) и третьем (1883) Мефисто-вальсах, в последней симфонической поэме От колыбели до могилы (1882). Вместе с тем в 60-80-е гг. Лист отдает особенно много сил и энергии строительству венгерской музыкальной культуры. Он регулярно живет в Пеште, исполняет там свои произведения, в т. ч. связанные с национальной тематикой (оратория Легенда о святой Елизавете, 1862; Венгерская коронационная месса, 1867 и др.), способствует основанию Академии музыки в Пеште (он был ее первым президентом), пишет фортепианный цикл Венгерские исторические портреты, 1870-86), последние Венгерские рапсодии (16-19) и др. В Веймаре, куда Лист возвращается в 1869 г., он безвозмездно занимается с многочисленными учениками из разных стран (А. Зилоти, В. Тиманова, Э. д'Альбер, Э. Зауэр и др.). Посещают его и композиторы, в частности Бородин, оставивший о Листе очень интересные и яркие воспоминания.

Лист всегда с исключительной чуткостью улавливал и поддерживал новое и самобытное в искусстве, способствуя развитию музыки национальных европейских школ (чешской, норвежской, испанской и др.), особенно выделяя русскую музыку - творчество М. Глинки, А. Даргомыжского, композиторов Могучей кучки, исполнительское искусство А. и Н. Рубинштейнов. В течение многих лет Лист пропагандировал творчество Вагнера.

Пианистический гений Листа обусловил первенство фортепианной музыки, где впервые оформились его художественные идеи, направляемые мыслью о необходимости активного духовного воздействия на людей. Стремление к утверждению воспитательной миссии искусства, к соединению для этого всех его видов, к возвышению музыки до уровня философии и литературы, к синтезу в ней глубины философско-поэтического содержания с живописностью воплотилось в листовской идее программности в музыке. Он определял ее как обновление музыки путем ее внутренней связи с поэзией, как освобождение художественного содержания от схематизма, приводящее к созданию новых жанров и форм. Листовские пьесы из Годов странствий, воплощающие образы, близкие произведениям литературы, живописи, скульптуры, народным легендам (соната-фантазия После чтения Данте, Сонеты Петрарки, Обручение по картине Рафаэля, Мыслитель по скульптуре Микеланджело, Часовня Вильгельма Телля, связанная с образом народного героя Швейцарии), или образы природы (На Валленштадтском озере, У родника), являются музыкальными поэмами разных масштабов. Это название Лист сам ввел применительно к своим симфоническим крупным одночастным программным произведениям. Их заголовки адресуют слушателя к стихотворениям А. Ламартина (Прелюды), В. Гюго (Что слышно на горе, Мазепа - есть и фортепианный этюд с таким же заглавием), Ф. Шиллера (Идеалы); к трагедиям В. Шекспира (Гамлет), И. Гердера (Прометей), к античному мифу (Орфей), картине В. Каульбаха (Битва гуннов), драме И. В. Гете (Тассо, поэма близка к поэме Байрона Жалоба Тассо).

При выборе источников Лист останавливается на произведениях, содержащих созвучные ему идеи смысла жизни, загадки бытия (Прелюды, Фауст-симфония), трагической судьбы художника и его посмертной славы (Тассо, с подзаголовком Жалоба и триумф). Его привлекают и образы народной стихии (Тарантелла из цикла Венеция и Неаполь, Испанская рапсодия для фортепиано) особенно в связи с родной Венгрией (Венгерские рапсодии, симфоническая поэма Венгрия). С необыкновенной силой прозвучала в творчестве Листа героическая и героико-трагическая тема национально-освободительной борьбы венгерского народа, революции 1848-49 гг. и ее поражения (Ракоци-марш, Погребальное шествие для фортепиано; симфоническая поэма Плач о героях и др.).

Лист вошел в историю музыки как смелый новатор в области музыкальной формы, гармонии, обогатил новыми красками звучание фортепиано и симфонического оркестра, дал интересные образцы решения ораториальных жанров, романтической песни (Лорелея на ст. Г. Гейне, Как дух Лауры на ст. В. Гюго, Три цыгана на ст. Н. Ленау и др.), органных произведений. Восприняв многое от культурных традиций Франции и Германии, являясь национальным классиком венгерской музыки, он оказал огромное влияние на развитие музыкальной культуры всей Европы. /Е. Царева/

ЛЫСЕНКО Николай Витальевич (22 III 1842, с. Гриньки, Полтавской обл. - 6 XI 1912, Киев)

Свою разностороннюю деятельность (композитор, ученый-фольклорист, исполнитель, дирижер, общественный деятель) Н. Лысенко посвятил служению национальной культуре, он явился основоположником украинской композиторской школы. Жизнь украинского народа, его самобытное искусство были почвой, взрастившей талант Лысенко. Его детство прошло на Полтавщине. Игра бродячих ансамблей, полковой оркестр, домашние музыкальные вечера, а больше всего - народные песни, танцы, обрядовые игры, в которых мальчик с великим восторгом участвовал, - весь тот богатый материал не пропал даром, - пишет Лысенко в автобиографии, - будто капля по капле целебной и живой воды западала в молодую душу. Пришло свое время для работы, уже осталось перевести тот материал в ноты, а он уже был не чужой, сызмальства душою воспринятый, сердцем освоенный.

В 1859 г. Лысенко поступил на факультет естественных наук Харьковского, затем Киевского университета, где сблизился с радикально настроенным студенчеством, с головой окунулся в музыкально-просветительскую работу. Его сатирическая опера-памфлет Андриашиада вызвала в Киеве общественный резонанс. В 1867-69 гг. Лысенко учился в Лейпцигской консерватории, и подобно тому, как молодой Глинка, будучи в Италии, осознал себя в полной мере русским композитором, Лысенко в Лейпциге окончательно укрепился в намерении посвятить свою жизнь служению украинской музыке. Он завершает и издает 2 сборника украинских народных песен и приступает к работе над грандиозным (83 вокальных сочинения) циклом Музыка к "Кобзарю" Т. Г. Шевченко. Вообще украинская литература, дружба с М. Коцюбинским, Л. Украинкой, И. Франко явились сильным художественным импульсом для Лысенко. Именно через украинскую поэзию входит в его творчество тема социального протеста, определившая идейное содержание многих его произведений, начиная с хора Заповiт (на ст. Шевченко) и кончая песней-гимном Вечный революционер (на ст. Франко), впервые прозвучавшей в 1905 г., а также оперой Энеида (по И. Котляревскому - 1910) - злейшей сатирой на самодержавие.

В 1874-76 гг. Лысенко занимался в Петербурге у Н. Римского-Корсакова, встречался с членами Могучей кучки, В. Стасовым, много времени и сил отдавал работе в Музыкальном отделе Соляного городка (место промышленных выставок, там устраивались концерты), где бесплатно руководил любительским хором. Опыт русских композиторов, усвоенный Лысенко, оказался весьма плодотворным. Он позволил на новом, более высоком профессиональном уровне осуществлять органичное слияние национальных и общеевропейских стилевых закономерностей. Учиться музыке на великих образцах русского искусства никогда не откажусь, - писал Лысенко И. Франко в 1885 г. Композитор вел огромную работу по собиранию, изучению и пропаганде украинского фольклора, видя в нем неисчерпаемый источник вдохновения и мастерства. Он создал многочисленные обработки народных мелодий (свыше 600), написал несколько научных работ, среди которых наиболее значителен реферат Характеристика музыкальных особенностей малорусских дум и песен, исполняемых кобзарем Вересаем (1873). Однако Лысенко всегда выступал против узкого этнографизма и малороссийщины. Его в равной мере интересовал фольклор других народов. Он записывал, обрабатывал, исполнял не только украинские, но и польские, сербские, моравские, чешские, русские песни, а руководимый им хор имел в своем репертуаре профессиональную музыку европейских и русских композиторов от Палестрины до М. Мусоргского и К. Сен-Санса. Лысенко явился первым интерпретатором в украинской музыке поэзии Г. Гейне, А. Мицкевича.

В творчестве Лысенко преобладают вокальные жанры: опера, хоровые сочинения, песни, романсы, хотя он является также автором симфонии, ряда камерных и фортепианных произведений. Но именно в вокальной музыке национальная самобытность и авторская индивидуальность раскрылись наиболее ярко, а оперы Лысенко (всего их 10, не считая юношеских) ознаменовали собой рождение украинского классического музыкального театра. Вершинами оперного творчества стали лирико-бытовая комическая опера Наталка-Полтавка (по одноим. пьесе И. Котляревского - 1889) и народная музыкальная драма Тарас Бульба (по повести Н. Гоголя - 1890). Несмотря на активную поддержку русских музыкантов, особенно П. Чайковского, эта опера при жизни композитора поставлена не была, и слушатели познакомились с нею только в 1924 г. Многогранна общественная деятельность Лысенко. Он первым организовал на Украине любительские хоровые коллективы, ездил с концертами по городам и селам. При активном участии Лысенко в 1904 г. в Киеве была открыта музыкально-драматическая школа (с 1918 г. музыкально-драматический институт его имени), в которой получил образование старейший украинский композитор Л. Ревуцкий. В 1905 г. Лысенко организовал общество Баян, спустя 2 года - Украинский клуб с музыкальными вечерами.

Отстаивать право украинского профессионального искусства на национальную самобытность приходилось в сложных условиях, вопреки шовинистической политике царского правительства, направленной на дискриминацию национальных культур. Никакого особенного малороссийского языка не было, нет и быть не может, - гласил циркуляр 1863 г. Имя Лысенко подвергалось травле в реакционной прессе, но чем активнее становились нападки, тем большую поддержку встречали начинания композитора со стороны русской музыкальной общественности. Неутомимая подвижническая деятельность Лысенко получила высокую оценку и у его соотечественников. 25- и 35-летний юбилеи творческой и общественной деятельности Лысенко превратились в большой праздник национальной культуры. Народ понял величие его работы (М. Горький). /О. Аверьянова/

ЛЮЛЛИ (Lully) Жан Батист (28 XI 1632, Флоренция - 22 III 1687, Париж)

Не много было столь же подлинно французских музыкантов, как этот итальянец, он один во Франции сохранил популярность в течение целого столетия.

Р. Роллан

Ж. Б. Люлли - один из крупнейших оперных композиторов XVII в., основоположник французского музыкального театра. В историю национальной оперы Люлли вошел и как создатель нового жанра - лирической трагедии (так называлась во Франции большая мифологическая опера), и как выдающийся театральный деятель - именно под его началом Королевская академия музыки стала первым и главным оперным театром Франции, который позднее обрел всемирную известность под названием Grand Opera.

Люлли родился в семье мельника. Музыкальные способности и актерский темперамент подростка привлекли внимание герцога де Гиза, который ок. 1646 г. увез Люлли в Париж, определив на службу к принцессе Монпансье (сестре ко- роля Людовика XIV). Не получивший музыкального образования на родине, умевший к 14 годам лишь петь и играть на гитаре, Люлли занимался в Париже композицией, пением, брал уроки игры на клавесине и особенно любимой им скрипке. Молодой итальянец, добившийся благоволения Людовика XIV, сделал при его дворе блестящую карьеру. Талантливый виртуоз, о котором современники говорили - играть на скрипке как Батист, он скоро вошел в знаменитый оркестр 24 скрипки короля, ок. 1656 г. организовал и возглавил свой малый оркестр 16 скрипок короля. В 1653 г. Люлли получил место придворного композитора инструментальной музыки, с 1662 г. он уже суперинтендант придворной музыки, а еще через 10 лет - владелец патента на право основания в Париже Королевской академии музыки с пожизненным пользованием этим правом и передачей его по наследству тому из сыновей, кто станет его преемником на посту суперинтенданта музыки короля. В 1681 г. Людовик XIV удостоил своего любимца дворянскими грамотами и званием королевского советника-секретаря. Скончавшийся в Париже, Люлли до конца дней сохранил положение абсолютного властителя музыкальной жизни французской столицы.

Творчество Люлли развивалось преимущественно в тех жанрах и формах, которые сложились и культивировались при дворе Короля-солнце. Прежде чем обратиться к опере, Люлли в первые десятилетия своей службы (1650-60 гг.) сочинял инструментальную музыку (сюиты и дивертисменты для струнных инструментов, отдельные пьесы и марши для духовых и т. п.), духовные сочинения, музыку к балетным спектаклям (Больной Амур, Альсидиана, Балет Насмешки и др.). Постоянно участвуя в придворных балетах в качестве автора музыки, постановщика, актера и танцора, Люлли освоил традиции французского танца, его ритмоинтонационные и сценические особенности. Сотрудничество с Ж. Б. Мольером помогло композитору войти в мир французского театра, почувствовать национальное своеобразие сценической речи, актерской игры, режиссуры и т. п. Люлли пишет музыку к пьесам Мольера (Брак поневоле, Принцесса Элиды, Сицилиец, Любовь-целительница и др.), исполняет роли Пурсоньяка в комедии Господин де Пурсоньяк и Муфти в Мещанине во дворянстве. Долгое время остававшийся противником оперы, считавший, что французский язык непригоден для этого жанра, Люлли в начале 1670-х гг. круто изменил свои взгляды. В период 1672-86 гг. он поставил в Королевской академии музыки 13 лирических трагедий (среди которых Кадм и Гермиона, Альцеста, Тезей, Атис, Армида, Ацис и Галатея). Именно эти произведения заложили основы французского музыкального театра, определили тот тип национальной оперы, который на протяжении нескольких десятилетии господствовал во Франции. Люлли создал национальную французскую оперу, в которой как текст, так и музыка сочетаются с национальными средствами выражения и вкусами и которая отражает как недостатки, так и достоинства французского искусства, - пишет немецкий исследователь Г. Кречмер.

Стиль лирической трагедии Люлли формировался в теснейшей связи с традициями французского театра эпохи классицизма. Тип большой пятиактной композиции с прологом, манера декламации и сценической игры, сюжетные источники (древнегреческая мифология, история Древнего Рима), идеи и нравственные проблемы (конфликт чувства и разума, страсти и долга) сближают оперы Люлли с трагедиями П. Корнеля и Ж. Расина. Не менее важна связь лирической трагедии с традициями национального балета - большие дивертисменты (вставные танцевальные номера, не связанные с сюжетом), торжественные шествия, процессии, празднества, волшебные картины, пасторальные сцены усиливали декоративно-зрелищные качества оперного спектакля. Возникшая во времена Люлли традиция введения балета оказалась чрезвычайно устойчивой и сохранялась во французской опере на протяжении нескольких столетий. Влияние Люлли сказалось в оркестровых сюитах конца XVII- начала XVIII в. (Г. Муффат, И. Фукс, Г. Телеман и др.). Сочинявшиеся в духе балетных дивертисментов Люлли, они включали французские танцы и характеристические пьесы. Большое распространение в оперной и инструментальной музыке XVIII в. получил особый тип увертюры, сложившийся в лирической трагедии Люлли (т. н. французская увертюра, состоящая из медленного, торжественного вступления и энергичного, подвижного основного раздела).

Во второй половине XVIII в. лирическая трагедия Люлли и его последователей (М. Шарпантье, А. Кампра, А. Детуш), а вместе с ней и весь стиль придворной оперы становится объектом острейших дискуссий, пародий, осмеяния (война буффонов, война глюкистов и пиччиннистов). Искусство, возникшее в эпоху расцвета абсолютизма, воспринималось современниками Дидро и Руссо как обветшавшее, безжизненное, напыщенно-помпезное. Вместе с тем творчество Люлли, сыгравшее определенную роль в формировании большого героического стиля в опере, привлекало внимание оперных композиторов (Ж. Ф. Рамо, Г. Ф. Гендель, К. В. Глюк), тяготевших к монументальности, патетике, строго рациональной, упорядоченной организации целого. /И. Охалова/

ЛЮТОСЛАВСКИЙ (Lutostawski) Витольд (р. 25 I 1913, Варшава)

Вся изощренность организации музыкального материала может иметь ценность только в той мере, в какой она заставляет слушателя понять произведение... вызвать... непосредственное впечатление, а не осознание методов организации музыкального материала.

В. Лютославский

Один из признанных лидеров музыки XX в. В. Лютославский вырос в семье с большими культурными и музыкальными традициями. В 6 лет он начинает учиться игре на рояле, а позже, в гимназические годы, - на скрипке. С 14 лет посещает лекции в консерватории. Окончив гимназию, Витольд поступает на математический факультет Варшавского университета (1931), но, не проучившись и двух лет, переходит в консерваторию в классы фортепиано Е. Лефельда и композиции В. Малишевского (ученика Н. Римского-Корсакова и А. Глазунова), у которого занимался еще до поступления в консерваторию. Высоко ценя систему своего педагога (позже Лютославский использует курс анализа форм Малишевского в собственных лекциях по композиции), молодой композитор скоро перерос учителя, который не принимал творчества И. Стравинского и даже позднего К. Шимановского. Правда, в ранних произведениях самого Лютославского еще естественно сказываются влияния К. Дебюсси, Шимановского, русских композиторов (Соната для фортепиано - 1934, Симфонические вариации - 1937).

Вторая мировая война помешала Лютославскому поехать в Париж, чтобы совершенствоваться там в консерватории. Он служит радистом при штабе Первой армии, попадает в плен, бежит и добирается до оккупированной Варшавы, где живет вплоть до восстания, зарабатывая игрой в кафе вместе с композитором А. Пануфником. Оба автора сделали за это время более 200 обработок для фортепианного дуэта (Токкату И. С. Баха, Болеро М. Равеля. вальсы И. Штрауса и др.). Вкладом в движение Сопротивления явились Пять песен подпольной борьбы. Лютославский пишет также 1 ч. Первой симфонии, которую заканчивает только в 1947 г.

После войны композитор активно участвует в возрождении культурной жизни страны. Работая на радио, он пишет музыку к радиопостановкам, участвует в организации Союза польских композиторов, фестиваля Варшавская осень, позже (1959-65) является членом президиума комитета Международного общества современной музыки. Увлечение польским фольклором наложило отпечаток на многие произведения конца 40-50-х гг. (Силезский триптих для сопрано и оркестра, Малая сюита для оркестра). Фольклорная линия творчества тесно переплетается в сочинениях этих лет с традициями европейского классицизма и барокко, что отразилось прежде всего в Первой симфонии и Концерте для оркестра (1954).

После паузы в творчестве (1954-58) композитор создает произведение для струнного оркестра Траурная музыка памяти Белы Бартока (1958), ставя перед собой новые технические задачи. Сам автор определяет это сочинение как начало нового периода. Это и есть первое слово, произнесенное на новом для меня языке. Произведения Лютославского часто звучат на международных фестивалях современной музыки в Венеции (Венецианские игры - 1961), в Загребе (Три поэмы Анри Майю для хора и оркестра - 1963), в Варшаве; ему присуждается Международная премия им. С. Кусевицкого (1964). Начиная с оркестровой пьесы Венецианские игры композитор применяет алеаторику как важное конструктивное средство. Во Второй симфонии (1967) он демонстрирует возможности соединения новых методов композиции с традициями классицизма, закрепляя эти приемы в Книге для оркестра (1968). Одним из самых интересных произведений этого периода является экспрессивный виолончельный концерт (1970), в котором драматургический конфликт солирующего инструмента и оркестра приобретает почти театральную выпуклость. Начиная с середины 70-х гг. стиль Лютославского существенно меняется. Он разрабатывает совершенно индивидуальный тип композиторской техники, в его сочинениях возрастает роль мелодического начала. Очень тонко Лютославский использует технику ad libitum, порой стирая в восприятии слушателя грань между музыкой написанной и исполняемой музыкантами по собственному усмотрению (ad libitum). Вторая половина 70-х и 80-е гг. характеризуются огромным качественным скачком, новым подъемом в творчестве композитора.

Из большого количества сочинений Лютославского последних лет наиболее значительные Прелюдии и фуга для 13 струнных (1972), Mi-parti для оркестра (1976), Les espaces du sommeil для баритона с оркестром (1975), Новеллы для оркестра (1979), Двойной концерт для гобоя и арфы с оркестром (1980), Chain I для камерного оркестра (1983), Chain II для скрипки и оркестра (1985), Chain III для оркестра (1986), Партита для скрипки и фортепиано (1984), Фортепианный концерт (1987). Все они изданы в Великобритании и широко исполняются в разных странах мира, в т. ч. под управлением автора. Одним из самых исполняемых произведений стала Третья симфония (1983), записанная крупнейшими фирмами мира. Лютославский первым из музыкантов получил за нее недавно учрежденную в США премию Грауэмейера, которая присуждается деятелям искусства (театра, кино, музыки).

Глава польской композиторской школы характеризует сегодняшнее состояние западной музыки как постоянное отрицание хотя бы раз уже использованного в области техники, музыкального языка или стиля, как перманентную революцию. Противодействие этому принципу Лютославский видит в создании произведений, которые, будучи новыми, сочинены не только ради новизны. Речь идет о произведениях, несущих в себе вечные ценности, позволяющие искусству стареть, но не устаревать, как не устаревают шедевры прошлого (1981). /В. Ильева/

ЛЯДОВ Анатолий Константинович (11 V 1855, Петербург - 28 VIII 1914, усадьба Полыновка, ныне Новгородской обл.)

...Лядов скромно отвел себе область миниатюры - фортепианной и оркестровой - и работал над ней с большой любовью и тщательностью ремесленника и со вкусом, первоклассного художника-ювелира и мастера стиля. В нем действительно жило прекрасное в национально-русском душевном облике.

Б. Асафьев

А. Лядов принадлежит к младшему поколению замечательной плеяды русских композиторов второй половины XIX в. Он проявил себя как талантливый композитор, дирижер, педагог, музыкально-общественный деятель. В основе творчества Лядова лежат образы русского эпоса и песенного фольклора, сказочной фантастики, для него характерна проникнутая созерцательностью лирика, тонкое ощущение природы; в его произведениях встречаются элементы жанровой характеристичности и комизма. Музыке Лядова свойственны светлое уравновешенное настроение, сдержанность в выражении чувства, лишь иногда прерываемые страстным, непосредственным переживанием. Большое внимание Лядов уделял совершенствованию художественной формы: непринужденность, простота и изящество, стройная соразмерность - вот его высшее критерии художественности. Идеалом ему служило творчество М. Глинки и А. Пушкина. Он подолгу обдумывал во всех подробностях создаваемые им произведения и потом записывал сочиненное начисто, почти без помарок.

Излюбленная музыкальная форма Лядова - небольшая инструментальная или вокальная пьеса. Композитор в шутку говорил, что он не выносит больше пяти минут музыки. Все его сочинения - это миниатюры, лаконичные и отточенные по форме. Творчество Лядова невелико по объему, кантата, 12 сочинений для симфонического оркестра, 18 детских песен на народные слова для голоса с фортепиано, 4 романса, около 200 обработок народных песен, несколько хоров, 6 камерно-инструментальных сочинений, свыше 50 пьес для фортепиано.

Лядов родился в музыкальной семье. Его отец был дирижером Мариинского театра. Мальчик имел возможность слушать в концертах симфоническую музыку, часто бывать в оперном театре на всех репетициях и спектаклях. Глинку он любил и знал наизусть. "Рогнедою" и "Юдифью" Серова восхищался. На сцене он участвовал в шествиях и толпе, а приходя домой, изображал перед зеркалом Руслана или Фарлафа. Певцов, хора и оркестра он наслушался вдосталь, - вспоминал Н. Римский-Корсаков. Музыкальная одаренность проявилась рано, и в 1867 г. одиннадцатилетний Лядов поступает в Петербургскую консерваторию. Практическим сочинением он занимался у Римского-Корсакова. Однако за пропуски занятий и недисциплинированность в 1876 г. он был исключен. В 1878 г. Лядов вторично поступает в консерваторию и в этом же году блестяще сдает выпускной экзамен. В качестве дипломной работы им была представлена музыка к заключительной сцене Мессинской невесты Ф. Шиллера.

В середине 70-х гг. Лядов знакомится с членами балакиревского кружка. Вот что писал Мусоргский о первой встрече с ним: ...Появился новый, несомненный, оригинальный и русский юный талант... Общение с крупнейшими музыкантами оказало большое влияние на творческое формирование Лядова. Расширяется круг его интересов: философия и социология, эстетика и естествознание, классическая и современная литература. Насущной потребностью его натуры было размышление. Клюйте из книги то, что Вам нужно, и развивайте это на свободе, и тогда Вы узнаете, что значит думать, - писал он позже одному из своих друзей.

С осени 1878 г. Лядов становится педагогом Петербургской консерватории, где ведет теоретические дисциплины у исполнителей, а с середины 80-х гг. преподает и в Певческой капелле. На рубеже 70-80-х гг. Лядов начал дирижерскую деятельность в Петербургском кружке любителей музыки, а позже выступил как дирижер в общедоступных симфонических концертах, учрежденных А. Рубинштейном, а также в Русских симфонических концертах, основанных М. Беляевым. Его дирижерские качества высоко ценили Римский-Корсаков, Рубинштейн, Г. Ларош.

Музыкальные связи Лядова расширяются. Он знакомится с П. Чайковским, А. Глазуновым, Ларошем, становится участником беляевских пятниц. В это же время он приобретает известность и как композитор. С 1874 г. выходят в свет первые произведения Лядова: 4 романса ор. 1 и Бирюльки ор. 2 (1876). Романсы оказались единственным опытом Лядова в этом жанре, они были созданы под влиянием кучкистов. Бирюльки - первое фортепианное сочинение Лядова, представляющее собой серию мелких разнохарактерных пьес, объединенных в законченный цикл. Уже здесь определяется лядовская манера изложения - камер- ность, легкость, изящность. До начала 1900-х гг. Лядовым было написано и издано 50 опусов. Большинство из них - небольшие фортепианные пьесы: интермеццо, арабески, прелюдии, экспромты, этюды, мазурки, вальсы и др. Широкую популярность завоевала Музыкальная табакерка, в которой с особой тонкостью и изысканностью воспроизводятся образы кукольно-игрушечного мирка. Из числа прелюдий особенно выделяется Прелюдия си минор ор. 11, мелодия которой очень близка народному напеву И что на свете прежестоком из сборника М. Балакирева 40 русских народных песен.

К наиболее крупным произведениям для фортепиано относятся 2 вариационных цикла (на тему романса Глинки Венецианская ночь и на польскую тему). Одной из известнейших пьес стала баллада Про старину. Это сочинение близко эпическим страницам оперы Глинки Руслан и Людмила и Богатырской симфонии А. Бородина. Когда в 1906г. Лядов сделал оркестровую редакцию баллады Про старину, В. Стасов, услышав ее, воскликнул: Настоящего баяна Вы тут вылепили.

В конце 80-х гг. Лядов обратился к вокальной музыке и создал 3 сборника детских песен на тексты народных прибауток, сказочек, припевок. Ц. Кюи назвал эти песни крошечными жемчужинами в самой тонкой, законченной отделке.

С конца 90-х гг. Лядов с увлечением занимается обработкой народных песен, собранных экспедициями Географического общества. Особенно выделяются 4 сборника для голоса с фортепиано. Следуя традициям Балакирева и Римского-Корсакова, Лядов широко пользуется приемами подголосочной полифонии. И в этой форме музыкального творчества проявляется типичная лядовская черта - камерность (он использует минимальное количество голосов, которые образуют легкую прозрачную ткань).

К началу XX в. Лядов становится одним из ведущих и авторитетных русских музыкантов. В консерватории к нему переходят специальные теоретические и композиторские классы, среди его учеников С. Прокофьев, Н. Мясковский, Б. Асафьев и др. Смелым и благородным можно назвать поведение Лядова в 1905г., в период студенческих волнений. Далекий от политики, он безоговорочно примкнул к передовой группе преподавателей, протестовавших против реакционных действий РМО. После увольнения из консерватории Римского-Корсакова Лядов вместе с Глазуновым заявил о своем выходе из состава ее профессоров.

В 1900-х гг. Лядов обращается преимущественно к симфонической музыке. Он создает ряд произведений, продолжающих традиции русской классики XIX в. Это оркестровые миниатюры, сюжеты и образы которых подсказаны народными источниками (Баба-Яга, Кикимора) и созерцанием красоты природы (Волшебное озеро). Лядов называл их сказочными картинками. В них композитор широко использует колористические и живописные возможности оркестра, следуя по пути Глинки и композиторов Могучей кучки. Особое место занимают Восемь русских народных песен для оркестра, в которых Лядов мастерски использовал подлинные народные напевы - эпические, лирические, плясовые, обрядовые, хороводные, выразив разные стороны духовного мира русского человека.

В эти годы Лядов проявлял живейший интерес к новым литературным и художественным течениям, и это нашло отражение в его творчестве. Он пишет музыку к пьесе М. Метерлинка Сестра Беатриса, симфоническую картину Из Апокалипсиса и Скорбную песнь для оркестра. В числе последних замыслов композитора - балет Лейла и Алалей и симфоническая картина Купальская ночь по мотивам произведений А. Ремизова.

Последние годы жизни композитора были омрачены горечью утрат. Лядов очень остро и тяжело переживал потерю друзей и соратников: один за другим ушли из жизни Стасов, Беляев, Римский-Корсаков. В 1911 г. Лядов перенес тяжелую болезнь, от которой уже не смог оправиться полностью.

Ярким свидетельством признания заслуг Лядова явилось празднование в 1913 г. 35-летнего юбилея его творческой деятельности. Многие его сочинения и поныне пользуются широкой популярностью и любовью слушателей. /А. Кузнецова/

ЛЯТОШИНСКИЙ Борис Николаевич (3 I 1895, Житомир - 15 IV 1968 Киев)

С именем Бориса Николаевича Лятошинского связан не только огромный и, может быть, самый славный период развития украинской советской музыки, но и память о великом таланте, о мужестве и честности. В самые трудные времена своей страны, в самые горькие минуты собственной жизни он оставался искренним, мужественным художником. Лятошинский прежде всего композитор-симфонист. Для него симфонизм - способ жизни в музыке, принцип мышления во всех без исключения произведениях - от крупнейшего полотна до хоровой миниатюры или обработки народной песни.

Непростым был путь Лятошинского в искусстве. Потомственный интеллигент, он в 1918 г. закончил юридический факультет Киевского университета, год спустя - Киевскую консерваторию по классу композиции Р. Глиэра. Бурные годы первого десятилетия века отразились и на первых сочинениях молодого композитора, в которых уже ясно ощутимы его привязанности. Первый и Второй струнные квартеты, Первая симфония насыщены бурными романтическими порывами, изысканно-рафинированные музыкальные темы восходят к позднему Скрябину. Огромно внимание к слову - поэзия М. Метерлинка, И. Бунина, И. Северянина, П. Шелли, К. Бальмонта, П. Верлена, О. Уайльда, старинных китайских поэтов воплотилась в столь же утонченных романсах с усложненной мелодикой, необыкновенным разнообразием гармонических и ритмических средств. То же можно сказать и о фортепианных произведениях этого периода (Отражения, Соната), для которых характерны остроэкспрессивные образы, афористический лаконизм тем и максимально активное, драматически-действенное их развитие. Центральное сочинение - Первая симфония (1918), в ней ярко проявился полифонический дар, блестящее владение оркестровыми тембрами, масштабность замыслов.

В 1926 г. появляется Увертюра на четыре украинские темы, знаменующая начало нового периода, для которого характерно пристальное внимание к украинскому фольклору, проникновение в тайны народного мышления, в его историю, культуру (оперы Золотой обруч и Полководец (Щорс); кантата Заповiт на ст. Т. Шевченко; отмеченные тончайшим лиризмом обработки украинских народных песен для голоса с фортепиано и для хора a cappella, в которые Лятошинский смело вводит сложные полифонические приемы, а также необычные для народной музыки, но чрезвычайно выразительные и органичные гармонии). Опера Золотой обруч (по повести И. Франко) благодаря историческому сюжету из XIII в. давала возможность живописать и образы народа, и трагическую любовь, и фантастических персонажей. Столь же многообразен и музыкальный язык оперы со сложной системой лейтмотивов, непрерывным симфоническим развитием. В годы войны вместе с Киевской консерваторией Лятошинский эвакуировался в Саратов, где в трудных условиях продолжалась напряженная работа. Композитор постоянно сотрудничал с редакцией радиостанции им. Т. Шевченко, которая транслировала свои передачи для жителей и партизан оккупированной территории Украины. В эти же годы созданы Украинский квинтет, Четвертый струнный квартет, Сюита для струнного квартета на украинские народные темы.

Послевоенные годы особенно интенсивны и плодотворны. В течение 20 лет Лятошинский создает прекрасные хоровые миниатюры: на ст. Т. Шевченко; циклы Времена года на ст. А. Пушкина, на ст. А. Фета, М. Рыльского, Из прошлого.

Этапным сочинением стала Третья симфония, написанная в 1951 г. Первой редакции симфонии был предпослан эпиграф: Мир победит войну. Ее основная тема - борьба добра и зла. После первого исполнения на пленуме Союза композиторов Украины симфония подверглась несправедливо резкой критике, типичной для того времени. Композитору пришлось переделать скерцо и финал. Но, к счастью, музыка осталась жива. По воплощению сложнейшей концепции, музыкальной мысли, драматургическому решению Третью симфонию Лятошинского можно поставить в один ряд с Седьмой симфонией Д. Шостаковича. 50-60-е гг. отмечены громадным интересом композитора к славянской культуре. В поисках единых корней, общности славян пристально изучается польский, сербский, хорватский, болгарский фольклор. Как итог появляются Славянский концерт для фортепиано с оркестром; 2 мазурки на польские темы для виолончели и фортепиано; романсы на ст. А. Мицкевича; симфонические поэмы Гражина, На берегах Вислы; Польская сюита, Славянская увертюра, Пятая (Славянская) симфония, Славянская сюита для симфонического оркестра. Панславянизм Лятошинский трактует с высоких гуманистических позиций, как общность чувств и понимания мира.

Теми же идеалами руководствовался композитор в своей педагогической деятельности, воспитав не одно поколение украинских композиторов. Школа Лятошинского - это прежде всего выявление индивидуальности, уважение к иному мнению, свобода поиска. Потому столь непохожи друг на друга в своем творчестве его ученики - В. Сильвестров и Л. Грабовский, В. Годзяцкий и Н. Полоз, Е. Станкович и И. Шамо. Каждый из них, выбрав собственный путь, тем не менее в каждом своем сочинении остается верен главному завету Учителя - оставаться честным и бескомпромиссным гражданином, служителем нравственности и совести. /С. Фильштейн/

МАЛЕР (Mahler) Густав (7 VII 1860, Калиште, Чехия - 18 V 1911, Вена)

Человек, в котором воплотилась самая серьезная и чистая художественная воля нашего времени.

Т. Манн

Великий австрийский композитор Г. Малер говорил, что для него писать симфонию - значит всеми средствами имеющейся техники строить новый мир. Всю жизнь я сочинял музыку лишь об одном: как я могу быть счастлив, если где-нибудь еще страдает другое существо. При таком этическом максимализме построение мира в музыке, достижение гармоничного целого становится сложнейшей, едва разрешимой проблемой. Малер, по существу, завершает традицию философского классико-романтического симфонизма (Л. Бетховен - Ф. Шуберт - И. Брамс - П. Чайковский - А. Брукнер), стремящегося дать ответ на вечные вопросы бытия, определить место человека в мире.

На рубеже столетий понимание человеческой индивидуальности как высшей ценности и вместилища всего мироздания переживало особенно глубокий кризис. Малер остро его чувствовал; и любая его симфония - это титаническая попытка обретения гармонии, напряженный и каждый раз неповторимый процесс поиска истины. Творческие искания Малера приводили к нарушению устоявшихся представлений о прекрасном, к кажущейся бесформенности, несвязности, эклектичности; композитор возводил свои монументальные концепции словно из самых разнородных осколков распавшегося мира. В этих поисках заключался залог сохранения чистоты человеческого духа в одну из самых сложных эпох истории. Я - музыкант, который блуждает в пустынной ночи современного музыкального ремесла без путеводной звезды и подвергается опасности во всем усомниться или сбиться с пути, - писал Малер.

Малер родился в бедной еврейской семье, в Чехии. Рано проявились его музыкальные способности (в 10 лет он дал первый публичный концерт как пианист). В пятнадцатилетнем возрасте Малер поступил в Венскую консерваторию, брал уроки композиции у крупнейшего австрийского симфониста Брукнера, тогда же посещал курсы истории и философии в Венском университете. Вскоре появились первые произведения: эскизы опер, оркестровая и камерная музыка. С 20 лет жизнь Малера неразрывно связана с дирижерской работой. Сначала - оперные театры небольших городков, но уже вскоре - крупнейших музыкальных центров Европы: Праги (1885), Лейпцига (1886-88), Будапешта (1888-91), Гамбурга (1891-97). Дирижирование, которому Малер отдавался с не меньшим энтузиазмом, чем сочинению музыки, поглощало почти все его время, и над крупными произведениями композитор работал летом, свободный от театральных обязанностей. Очень часто замысел симфонии рождался из песни. Малер - автор нескольких вокальных "циклов, первый из которых - Песни странствующего подмастерья, написанный на собственные слова, заставляет вспомнить Ф. Шуберта, его светлую радость общения с природой и скорбь одинокого, страдающего скитальца. Из этих песен выросла Первая симфония (1888), в которой первозданная чистота затемняется гротескным трагизмом жизни; путь преодоления мрака - в восстановлении единства с природой.

В следующих симфониях композитору уже тесно в рамках классического четырехчастного цикла, и он расширяет его, а в качестве носителя музыкальной идеи привлекает поэтическое слово (Ф. Клопштока, Ф. Ницше). Вторая, Третья и Четвертая симфонии связаны с циклом песен Волшебный рог мальчика. Вторая симфония, о начале которой Малер говорил, что здесь он хоронит героя Первой симфонии, завершается утверждением религиозной идеи воскресения. В Третьей выход найден в приобщении к вечной жизни природы, понятой как стихийное, космическое творчество жизненных сил. Меня всегда очень задевает то, что большинство людей, говоря о "природе", думает всегда о цветах, птичках, лесном аромате и т. д. Бога Диониса, великого Пана не знает никто.

В 1897 г. Малер становится главным дирижером Венского придворного оперного театра, 10 лет работы в котором стали эпохой в истории оперного исполнительства; в лице Малера совмещался гениальный музыкант-дирижер и режиссер - руководитель спектакля. Для меня самое большое счастье - не то, что я достиг внешне блестящего положения, а то, что я отныне обрел родину, мою родину. Среди творческих удач Мэлера-постановщика - оперы Р. Вагнера, К. В. Глюка, В. А. Моцарта, Л. Бетховена, Б. Сметаны, П. Чайковского (Пиковая дама, Евгений Онегин, Иоланта). Вообще Чайковский (как и Достоевский) в чем-то был близок нервно-импульсивному, взрывчатому темпераменту австрийского композитора. Малер был и крупнейшим симфоническим дирижером, гастролировавшим во многих странах (трижды бывал в России). Созданные в Вене симфонии обозначили новый этап творческого пути. Четвертая, в которой мир увиден детскими глазами, удивила слушателей не свойственной Малеру прежде уравновешенностью, стилизованным, неоклассическим обликом и, казалось, безоблачной идилличностью музыки. Но идиллия эта мнимая: текст песни, лежащей в основе симфонии, раскрывает смысл всего произведения - это только грезы ребенка о райской жизни; и среди мелодий в духе Гайдна и Моцарта звучит что-то диссонирующе-надломленное.

В последующих трех симфониях (в них Малер не использует поэтических текстов) колорит в целом омрачается - особенно в Шестой, получившей название Трагическая. Образным истоком этих симфоний стал цикл Песни об умерших детях (на ст. Ф. Рюккерта). На этом этапе творчества композитор словно уже не в силах найти разрешения противоречий в самой жизни, в природе или религии, он видит его в гармонии классического искусства (финалы Пятой и Седьмой написаны в стиле классиков XVIII в. и резко контрастируют предшествующим частям).

Последние годы жизни (1907-11) Малер провел в Америке (только уже тяжело больным он вернулся в Европу для лечения). Бескомпромиссность в борьбе с рутиной в Венской опере осложнила положение Малера, привела к настоящей травле. Он принимает приглашение на должность дирижера Metropolitan Opera (Нью-Йорк), а вскоре становится дирижером Нью-Йоркского филармонического оркестра. В произведениях этих лет мысль о смерти сочетается со страстной жаждой запечатлеть всю земную красоту. В Восьмой симфонии - симфонии тысячи участников (увеличенный оркестр, 3 хора, солисты) - Малер пытался по-своему претворить идею Девятой симфонии Бетховена: достижение радости во вселенском единении. Представьте себе, что вселенная начинает звучать и звенеть. Поют уже не человеческие голоса, а кружащиеся солнца и планеты, - писал композитор. В симфонии использована заключительная сцена Фауста И. В. Гете. Подобно финалу бетховенской симфонии, эта сцена - апофеоз утверждения, достижения абсолютного идеала в классическом искусстве. Для Малера, вслед за Гете, высший идеал, достижимый полностью лишь в неземной жизни, - вечно женственное, то, что, по словам композитора, с мистической силой влечет нас, что каждое творение (может быть, даже и камни) с безусловной уверенностью ощущает как центр своего бытия. Духовное родство с Гете постоянно ощущалось Малером.

На протяжении всего творческого пути Малера цикл песен и симфония шли рука об руку к. наконец, сплавились воедино в симфонии-кантате Песнь о земле (1908). Воплощая вечную тему жизни и смерти, Малер обратился на этот раз к китайской поэзии VIII в. Экспрессивные вспышки драматизма, камерно-прозрачная (родственная тончайшей китайской живописи) лирика и - тихое растворение, уход в вечность, благоговейное вслушивание в тишину, ожидание - вот черты стиля позднего Малера. Эпилогом всего творчества, прощанием стали Девятая и неоконченная Десятая симфонии. Завершая век романтизма, Малер оказался провозвестником многих явлений музыки нашего столетия. Обостренность эмоций, стремление к их крайнему проявлению будет подхвачено экспрессионистами - А. Шенбергом и А. Бергом. Симфонии А. Онеггера, оперы Б. Бриттена несут отпечаток малеровской музыки. Особенно сильное влияние оказал Ma лер на Д. Шостаковича. Предельная искренность, глубокое сострадание каждому человеку, широта мышления делают Малера очень и очень близким нашему напряженному, взрывоопасному времени. /К. Зенкин/

МАРТИНУ (Martinu) (8 XII 1890, Поличка, Чехия - 28 VIII 1959, Листаль, близ Базеля, Швейцария)

Искусство - это всегда личность, которая в одном человеке объединяет идеалы всех людей.

Б. Мартину

В последние годы имя чешского композитора Б. Мартину все чаще упоминается в ряду крупнейших мастеров XX в. Мартину - композитор-лирик, тонко и поэтично воспринимающий мир, эрудированный музыкант, щедро одаренный фантазией. Его музыке свойственны и сочная колористичность народно-жанровых образов, и трагедийный драматизм, рожденный событиями военного времени, и глубина лирико-философского высказывания, воплотившего его размышления о проблемах дружбы, любви и смерти.

Переживший сложные перипетии жизненной судьбы, связанные с пребыванием в течение многих лет в других странах (Франции, Америке, Италии, Швейцарии), композитор навсегда сохранил в своей душе глубокую и благоговейную память о родном крае, преданность тому уголку земли, где впервые увидел свет. Он родился в семье звонаря, сапожника и театрала-любителя Фердинанда Мартину. Память хранила впечатления детства, проведенного на высокой башне костела Св. Якуба, звон колоколов, звучание органа и бесконечный простор, созерцаемый с высоты колокольни. ...Этот простор - одно из самых глубоких впечатлений детства, особенно сильно осознанных и, по-видимому, играющих большую роль во всем моем отношении к композиции... Это тот простор, который у меня постоянно перед глазами и который, как мне кажется, я всегда ищу в своих работах.

Народные песни, предания, слышанные в семье, глубоко осели в сознании художника, наполнив его внутренний мир реальными представлениями и воображаемыми, рожденными детской фантазией. Они озарили лучшие страницы его музыки, исполненные поэтической созерцательности и ощущения объемности звукового пространства, колокольной окрашенности звучаний, лирической теплоты чешско-моравской песенности. В таинстве музыкальных фантазий композитора, назвавшего свою последнюю Шестую симфонию Симфоническими фантазиями, с их многоцветной, изысканно-живописной палитрой, и заключается, по словам Г. Рождественского, та особая магия, завораживающая слушателя с первых же тактов звучания его музыки.

Но к таким вершинным лирико-философским откровениям композитор приходит в зрелый период творчества. Еще будут годы обучения в Пражской консерватории, где он занимался как скрипач, органист и композитор (1906-13), плодотворные занятия с И. Суком, ему выпадет счастливая возможность работать в оркестре знаменитого В. Талиха и в оркестре Национального театра. Вскоре он надолго уедет в Париж (1923-41), получив государственную стипендию для совершенствования композиторского мастерства под руководством А. Русселя (который в день своего 60-летия скажет: Моей славой будет Мартину!). К этому времени уже определились склонности Мартину в отношении к национальной тематике, к импрессионистическому звуковому колориту. Он является уже автором симфонических поэм, балета Кто самый сильный на свете? (1923), кантаты Чешская рапсодия (1918), вокальных и фортепианных миниатюр. Однако впечатления от художественной атмосферы Парижа, новых веяний в искусстве 20-30-х гг., которые так обогатили восприимчивую натуру композитора, особенно увлекшегося новациями И. Стравинского и французской Шестерки, оказали огромное влияние на творческую биографию Мартину. Здесь он пишет кантату на чешские народные тексты Букет (1937), оперу на сюжет французского драматурга-сюрреалиста Ж. Неве Жюльетта (1937), неоклассические опусы - Concerto grosso (1938), Три ричеркара для оркестра (1938), балет с пением Шпаличек (1932), основанный на народных танцах, обрядах, легендах, Пятый струнный квартет (1938) и Концерт для двух струнных оркестров, фортепиано и литавр (1938) с их тревожной атмосферой предвоенного времени. В 1941 г. Мартину вместе с женой-француженкой вынужден эмигрировать в США. Композитор, чьи сочинения включали в свои программы С. Кусевицкий, Ш. Мюнш, был принят с почестями, достойными известного маэстро; и хотя нелегко было включиться в новый ритм и уклад жизни, Мартину переживает здесь один из самых интенсивных творческих этапов: он преподает композицию, пополняет свои знания в области литературы, философии, эстетики, естественных наук, психологии, пишет музыкально-эстетические эссе, много сочиняет. Патриотические чувства композитора с особой художественной силой выразил его симфонический реквием Памятник Лидице (1943) - это отклик на трагедию чешского села, стертого с лица земли фашистами.

В последние 6 лет после возвращения в Европу (1953) Мартину создает удивительные по глубине, искренности и мудрости произведения. В них - чистота и свет (цикл кантат на народно-национальную тему), какая-то особая рафинированность и поэтичность музыкальной мысли (оркестровые Притчи, Фрески Пьеро делла Франческа), сила и глубина идей (опера Греческие пассионы, оратории Гора трех огней и Гильгамеш), пронзительная, томительная лирика (Концерт для гобоя с оркестром, Четвертый и Пятый фортепианные концерты).

Творчеству Мартину свойственна широта образного, жанрового и стилистического диапазона, в нем сочетаются импровизационная свобода мышления и рационализм, освоение самых смелых новаций своего времени и творческое переосмысление традиций, гражданственный пафос и сокровенно теплый лирический тон. Художник-гуманист, Мартину видел свою миссию в служении идеалам человечества. /Н. Гаврилова/.

МАСКАНЬИ (Mascagni) Пьетро (7 XII 1863, Ливорно - 2 VIII 1945. Рим)

Напрасно думают, что колоссальный, сказочный успех этого молодого человека есть следствие ловкой рекламы... Масканьи, очевидно, человек не только очень даровитый, но и очень умный. Он понял, что в настоящее время повсюду веет духом реализма, сближения искусства с правдой жизни, что человек с его страстями и горестями нам понятнее и ближе, чем боги и полубоги. Он с чисто итальянской пластичностью и красивостью иллюстрирует избираемые им жизненные драмы, и в результате получается произведение почти неотразимо-симпатичное и привлекательное для публики.

П. Чайковский

П. Масканьи родился в семье булочника, большого любителя музыки. Заметив у сына музыкальные способности, отец, не жалея скудных средств, нанял ребенку учителя - баритона Эмилио Бьянки, который подготовил Пьетро к поступлению в музыкальный лицей им. Керубини. В 13 лет, будучи студентом первого курса, Масканьи написал Симфонию до минор и Ave Maria, которые были исполнены с большим успехом. Затем способный юноша продолжил занятия композицией в Миланской консерватории у А. Понкьелли, где учился одновременно Дж. Пуччини. По окончании консерватории (1885) Масканьи стал дирижером и руководителем опереточных трупп, с которыми ездил по городам Италии, а также давал уроки и писал музыку. Когда издательство Сонцоньо объявило конкурс на одноактную оперу, Масканьи попросил своего друга Дж. Торджони-Тоццетти написать либретто по нашумевшей тогда драме Дж. Верди Сельская честь. Опера была готова через 2 месяца. Однако, не питая никакой надежды победить, Масканьи не послал свое детище на конкурс. Это сделала, тайно от мужа, его жена. Сельская честь была удостоена первой премии, а композитор - ежемесячной стипендии на 2 года. Постановка оперы в Риме 17 мая 1890 г. имела такой триумф, что композитор не успевал подписывать контракты.

Сельская честь Масканьи положила начало веризму - новому оперному направлению. Веризм усиленно эксплуатировал те средства художественного языка, которые создавали эффекты повышенной драматической экспрессии, открытых, обнаженных эмоций, способствовали колоритному воплощению быта городской и сельской бедноты. Для создания атмосферы сгущенных эмоциональных состояний Масканьи впервые в оперной практике применил так называемую арию крика - с предельно раскрепощенным мелодизмом вплоть до выкриков, с мощным унисонным дублированием оркестром вокальной партии в момент кульминации... В 1891 г. опера была поставлена в Ла Скала, и Дж. Верди, говорят, сказал: Я могу теперь умереть спокойно - есть тот, кто продолжит жизнь итальянской оперы. В честь Масканьи было выпущено несколько медалей, сам король наградил композитора почетным званием Кавалер Короны. От Масканьи ждали новых опер. Однако ни одна из последующих четырнадцати не поднялась до уровня Сельской чести. Так, в Ла Скала в 1895 г. была поставлена музыкальная трагедия Вильям Ратклиф - после двенадцати представлений она бесславно сошла со сцены. В том же году потерпела фиаско премьера лирической оперы Сильвано. В 1901 г. сразу в Милане, Риме, Турине, Венеции, Генуе и Вероне в один вечер 17 января состоялись премьеры оперы Маски, но так широко разрекламированная опера, к ужасу композитора, была в этот вечер освистана сразу во всех городах. В Ла Скала ее не спасло даже участие Э. Карузо и А. Тосканини. Это был, - по словам итальянской поэтессы А. Негри, - самый потрясающий провал во всей истории итальянской оперы. Оперы композитора, имевшие наибольший успех, были поставлены в Ла Скала (Паризина - 1913, Нерон - 1935) и в театре Костанци в Риме (Ирис - 1898, Маленький Марат - 1921). Кроме опер Масканьи писал оперетты (Король в Неаполе - 1885, Да! - 1919), произведения для симфонического оркестра, музыку к кинофильмам, вокальные произведения. В 1900 г. Масканьи приезжал с концертами и беседами о состоянии современной оперы в Россию и был очень тепло принят.

Жизненный путь композитора завершился уже в середине XX в., однако имя его осталось принадлежать итальянской оперной классике конца прошлого столетия. /М. Дворкина/

МАССНЕ (Massenet) Жюль (Эмиль Фредерик) (12 V 1842, Монто, близ г. Сент-Этьена, деп. Луара - 13 VIII 1912, Париж)

Никогда г-н Массне не показал так хорошо, как в "Вертере", чарующие качества дарования, сделавшего его музыкальным историком женской души.

К. Дебюсси

Ах, как тошен Massenet!!! И что всего досаднее, так это то, что в этой тошноте что-то родственное с собою чувствую.

П. Чайковский

Дебюсси удивил меня, защищая это кондитерское изделие (Манон Массне. - Е. Р.)

И. Стравинский

Каждый французский музыкант имеет немного Массне в своем сердце, так же как каждый итальянец - частицу Верди и Пуччини.

Ф. Пуленк

Разноречивы мнения современников! В них не только борьба вкусов и устремлений, но и неоднозначность творчества Ж. Массне. Главное достоинство его музыки - в мелодиях, которые, по словам композитора А. Брюно, узнаешь среди тысяч. Чаще всего они тесно связаны со словом, отсюда их необычайная гибкость и выразительность. Грань между мелодией и речитативом почти неуловима, а потому оперные сцены Массне не делятся на замкнутые номера и связывающие их служебные эпизоды, как это было у его предшественников - Ш. Гуно, А. Тома, Ф. Галеви. Требования сквозного действия, музыкального реализма были актуальными требованиями эпохи. Массне воплощал их очень по-французски, во многом воскрешая традиции, восходящие к Ж. Б. Люлли. Однако в основе речитации Массне лежит не торжественная, немного напыщенная декламация трагических актеров, а безыскусственная бытовая речь простого человека. В этом главная сила и своеобразие лирики Массне, в этом же причина его неудач, когда он обращался к трагедии классического типа (Сид по П. Корнелю). Прирожденный лирик, певец интимных движений души, умеющий придать особую поэтичность женским образам, он часто берется за трагические и помпезные сюжеты большой оперы. Ему недостаточно театра Opera Comique, он должен царить и в Grand Opera, для чего предпринимает почти мейерберовские усилия. Так, на концерте из музыки разных композиторов Массне, втайне от коллег, добавляет к своей партитуре большой духовой оркестр и, оглушив публику, оказывается героем дня. Массне предчувствует некоторые достижения К. Дебюсси и М. Равеля (речитативный стиль в опере, аккордовые блики, стилизацию старинной французской музыки), но, работая параллельно с ними, остается все же в рамках эстетики XIX в.

Музыкальная карьера Массне началась с его поступления в консерваторию в десятилетнем возрасте. Вскоре семья переезжает в Шамбери, но Жюль не может обойтись без Парижа и дважды убегает из дома. Успешной оказалась лишь вторая попытка, однако четырнадцатилетний мальчик познал всю неустроенность жизни артистической богемы, описанной в Сценах... А. Мюрже (которого он знал лично, так же как и прототипов Шонара и Мюзетты). Преодолев годы бедности, в результате упорного труда Массне добивается Большой Римской премии, дававшей право на четырехлетнюю поездку в Италию. Из-за границы он возвращается в 1866 г. с двумя франками в кармане и с ученицей по фортепиано, которая тогда же становится его женой. Дальнейшая биография Массне представляет собой непрерывную цепь все возрастающих успехов. В 1867 г. поставлена его первая опера Двоюродная бабушка, через год у него появляется постоянный издатель, пользуются успехом его оркестровые сюиты. А затем Массне создает все более зрелые и значительные сочинения: оперы Дон Сезар де Базан (1872), Король Лахорский (1877), ораторию-оперу Мария Магдалина (1873), музыку к Эриниям Ш. Леконта де Лиля (1873) со знаменитой Элегией, мелодия которой появилась еще в 1866 г. в качестве одной из Десяти фортепианных пьес - первого изданного произведения Массне. В 1878 г. Массне становится профессором Парижской консерватории, избирается членом Института Франции. Он в центре общественного внимания, пользуется любовью публики, известен всегдашней любезностью и остроумием. Вершина творчества Массне - оперы Манон (1883) и Вертер (1886), и по сей день они звучат на сценах многих театров мира. До конца жизни композитор не сбавлял творческой активности: не давая отдыха ни себе, ни слушателям, он пишет оперу за оперой. Мастерство растет, но времена меняются, а стиль его остается неизменным. Творческий дар заметно убывает, особенно в последнее десятилетие, хотя Массне по-прежнему пользуется уважением, почетом и всеми житейскими благами. В эти годы написаны оперы Таис (1894) со знаменитым Размышлением, Жонглер богоматери (1902) и Дон-Кихот (1910, по Ж. Лоррену), созданный специально для Ф. Шаляпина.

Массне неглубок, считал его постоянный недруг и соперник К. Сен-Санс, но это не имеет никакого значения. ...Искусство нуждается в художниках всевозможных разновидностей... У него было обаяние, способность очаровывать и нервный, хотя и неглубокий темперамент... В теории мне такой характер музыки не нравится... Но как устоять, когда слышишь Манон у ног де Грие в ризнице Сен-Сюльпис? Как не быть захваченным до недр души этими рыданиями любви? Как раздумывать и анализировать, если ты тронут? /Е. Рубаха/

МАЧАВАРИАНИ Алексей Давидович (р. 6 X 1913, Гори)

Мачавариани - композитор удивительно национальный. Одновременно с этим он обладает острым ощущением современности. ...Мачавариани обладает способностью достигать органического сплава опыта национальной и инонациональной музыки.

К. Караев

А. Мачавариани - один из крупнейших композиторов Грузии, С именем этого художника неразрывно связано развитие музыкального искусства республики. В его творчестве соединились благородство и величавая красота народного многоголосия, старинных грузинских песнопений и острота, импульсивность современных средств музыкальной выразительности.

Мачавариани родился в Гори. Здесь находилась знаменитая Горийская учительская семинария, которая сыграла значительную роль в развитии образования в Закавказье (в ней учились композиторы У. Гаджибеков, М. Магомаев). С детства Мачавариани окружала народная музыка и сказочная по красоте природа. В доме отца будущего композитора, руководившего любительским хором, собиралась интеллигенция Гори, звучали народные песни.

В 1936 г. Мачавариани оканчивает Тбилисскую государственную консерваторию по классу П. Рязанова, в 1940 г. - аспирантуру под руководством этого незаурядного педагога. В 1939 г. появляются первые симфонические сочинения Мачавариани - поэма Дуб и мошкара и поэма с хором Горийские картинки.

Несколько лет спустя композитор пишет фортепианный концерт (1944), о котором Д. Шостакович сказал: Автор его - молодой и безусловно даровитый музыкант. У него намечается своя творческая индивидуальность, свой композиторский почерк. Откликом на события Великой Отечественной войны стала опера Мать и сын (1945, по одноим. поэме И. Чавчавадзе). Позже композитор напишет балладу-поэму Арсен для солистов и хора a cappella (1946), Первую симфонию (1947) и поэму для оркестра с хором На смерть героя (1948).

В 1950 г. Мачавариани создает лирико-романтический Скрипичный концерт, с тех пор прочно вошедший в репертуар советских и зарубежных исполнителей.

Величавая оратория День моей родины (1952) воспевает мирный труд, красоту родной земли. Этот цикл музыкальных картин, пронизанных элементами жанрового симфонизма, основан на народно-песенном материале, претворенном в романтическом духе. Образно-эмоциональным камертоном, своего рода эпиграфом оратории служит лирико-пейзажная 1 часть, носящая название Утро моей Родины.

Тема красоты природы воплощена и в камерно-инструментальных сочинениях Мачавариани: в пьесе Хоруми (1949) и в балладе Базалетское озеро (1951) для фортепиано, в скрипичных миниатюрах Долури, Лазури (1962). Одним из самых примечательных сочинений грузинской музыки назвал К. Караев Пять монологов для баритона с оркестром на ст. В. Пшавела (1968).

Особое место в творчестве Мачавариани занимает балет Отелло (1957), поставленный В. Чабукиани на сцене Тбилисского государственного академического театра оперы и балета в том же году. А. Хачатурян писал, что в Отелло Мачавариани раскрывается во всеоружии как композитор, мыслитель, гражданин. Музыкальная драматургия этой хореографической драмы основана на развернутой системе лейтмотивов, которые в процессе развития симфонически трансформируются. Воплощая образы произведения В. Шекспира, Мачавариани говорит на национальном музыкальном языке и в то же время выходит за пределы этнографической принадлежности. Образ Отелло в балете несколько отличается от литературного первоисточника. Мачавариани максимально сблизил его с образом Дездемоны - символом прекрасного, идеалом женственности, воплощая характеры главных героев в лирико-экспрессивной манере. К Шекспиру композитор обращается и в опере Гамлет (1974). Можно лишь позавидовать такой смелости в отношении к произведениям мировой классики, - писал К. Караев.

Выдающимся событием в музыкальной культуре республики стал балет Витязь в тигровой шкуре (1974) по поэме Ш. Руставели. Работая над ним, я испытал особое волнение, - говорит А. Мачавариани. - Поэма великого Руставели - дорогой вклад в духовной сокровищнице грузинского народа, "наш зов и знамя", если говорить словами поэта. Используя современные средства музыкальной выразительности (серийная техника, полигармонические сочетания, сложные ладовые образования), Мачавариани оригинально сочетает приемы полифонического развития с грузинским народным многоголосием.

В 80-е гг. композитор активно работает. Он пишет Третью, Четвертую (Юношескую), Пятую и Шестую симфонии, балет Укрощение строптивой, который вместе с балетом Отелло и оперой Гамлет составил шекспировский триптих. В ближайших планах - Седьмая симфония, балет Пиросмани.

Подлинный художник всегда в "пути". ...Творчество - и труд, и радость, ни с чем не сравнимое счастье художника. Этим счастьем обладает и замечательный советский композитор - Алексей Давидович Мачавариани (К. Караев). /Н. Алексенко/

МЕГЮЛЬ (Mehul) Этьенн (Никола) (22 VI 1763, Живе - 18 X 1817, Париж)

Соперники гордятся тобою, твой век любуется тобою, потомство зовет тебя. Так обращается к Мегюлю его современник, автор Марсельезы Руже де Лиль. Л. Керубини посвящает своему соратнику лучшее создание - оперу Медея - с надписью: Гражданину Мегюлю. Своим покровительством и дружбой, как признается сам Мегюль, почтил его великий реформатор оперной сцены К. В. Глюк. Творческая и общественная активность музыканта была отмечена орденом Почетного легиона, полученным из рук Наполеона. О том, как много значил для французской нации этот человек - один из крупнейших музыкальных деятелей Великой французской революции XVIII в., - свидетельствовали похороны Мегюля, вылившиеся в грандиозную манифестацию.

Первые шаги в музыке Мегюль сделал под руководством местного органиста. С 1775 г. в аббатстве ЛаВале-Дье, близ Живе, он получает более регулярное музыкальное воспитание, которым руководит В. Ганзер. Наконец, в 1779 г. уже в Париже он завершает свое образование под руководством Глюка и Ф. Эдельмана. Первая встреча с Глюком, описанная самим Мегюлем как забавное приключение, состоялась в рабочем кабинете реформатора, куда юный музыкант тайком пробрался, чтобы поглядеть на то, как творит великий художник.

Жизнь и творчество Мегюля тесно связаны с культурными и историческими событиями, происходившими в Париже в конце XVIII - начале XIX в. Эпоха Революции определила характер музыкально-общественной деятельности композитора. Вместе со своими прославленными современниками Ф. Госсеком, Ж. Лесюэром, Ш. Кателем, А. Бертоном, А. Жаденом, Б. Сарретом он создает музыку к торжествам и празднествам Революции. Мегюль избирается членом Музыкальной гвардии (оркестр Саррета), активно содействует работе Национального музыкального института со дня его основания (1793) и в дальнейшем - с преобразованием института в консерваторию - ведет класс композиции. В 1790-х гг. возникают почти все его многочисленные оперы. В годы наполеоновской Империи и последовавшей затем Реставрации Мегюль испытывает все усиливающееся чувство творческой апатии, теряет интерес к общественной деятельности. Его занимают лишь консерваторские ученики (крупнейший среди них - оперный композитор Ф. Герольд) и... цветы. Мегюль страстный цветовод, хорошо известный в Париже как блестящий знаток и селекционер тюльпанов.

Музыкальное наследие Мегюля довольно обширно. Оно включает 45 опер, 5 балетов, музыку к драматическим спектаклям, кантаты, 2 симфонии, фортепианные и скрипичные сонаты, большое число вокально-оркестровых произведений в жанре массовых гимнических песен. Оперы и массовые песни Мегюля вошли в историю музыкальной культуры. В своих лучших комических и лирических операх (Эфрозина и Кораден - 1790, Стратоника - 1792, Иосиф - 1807) композитор идет путем, намеченным его старшими современниками - классиками оперного искусства Гретри, Монсиньи, Глюком. Одним из первых Мегюль раскрывает музыкой остроприключенческий сюжет, сложный и яркий мир человеческих эмоций, их контрасты и скрытые за всем этим большие социальные идеи и конфликты эпохи Революции. Творения Мегюля покоряли современным музыкальным языком: его простотой и темпераментом, опорой на знакомые всем песенно-танцевальные истоки, тонкой и одновременно эффектной нюансировкой оркестрового и хорового звучания.

Стиль Мегюля ярко запечатлен и в наиболее демократическом жанре массовой песни 1790-х гг., интонации и ритмы которой проникли на страницы мегюлевских опер и симфоний. Таковы Походная песнь (не уступавшая в конце XVIII в. популярности Марсельезы), Песня возвращения, Победная песнь. Старший современник Бетховена, Мегюль предвосхитил масштаб звучности, мощный темперамент бетховенской музыки, а своими гармониями и оркестровкой - музыку более молодого поколения композиторов, представителей раннего романтизма. /С. Рыцарев/

МЕЙЕРБЕР (Meyerbeer) Джакомо (наст. имя и фам. Якоб Либман Бер, Beer) (5 IX 1791, Тасдорф, близ Берлина - 2 V 1864, Париж, похоронен в Берлине)

Судьба Дж. Мейербера - крупнейшего оперного композитора XIX в. - сложилась счастливо. Он не должен был добывать себе на пропитание, как это делали В. А. Моцарт, Ф. Шуберт, М. Мусоргский и другие художники, ибо родился в семье крупного берлинского банкира. Он не отстаивал в юности свое право на творчество - его родители, люди весьма просвещенные, любившие и понимавшие искусство, делали все, чтобы дети получили самое блестящее образование. Лучшие учителя Берлина прививали им вкус к классической литературе, истории, языкам. Мейербер в совершенстве владел французским и итальянским, знал греческий, латынь, еврейский языки. Одаренными были и братья Джакомо: Вильгельм стал впоследствии известным астрономом, младший брат, рано умерший, был талантливым поэтом, автором трагедии Струэнзе, к которой Мейербер впоследствии написал музыку.

Джакомо, старший из братьев, начал учиться музыке с 5 лет. Сделав громадные успехи, в 9 лет он выступает в публичном концерте с исполнением Концерта ре минор Моцарта. Его учителем становится знаменитый М. Клементи, а прославленный органист и теоретик аббат Фоглер из Дармштадта, прослушав маленького Мейербера, советует ему заниматься контрапунктом и фугой у своего ученика А. Вебера. Позже Фоглер сам приглашает Мейербера в Дармштадт (1811), куда к знаменитому педагогу съезжались ученики со всех концов Германии. Там Мейербер подружился с К. М. Вебером - будущим автором Волшебного стрелка и Эврианты.

Среди первых самостоятельных опытов Мейербера - кантата Бог и природа и 2 оперы: Клятва Иевфая на библейский сюжет (1812) и комическая, на сюжет сказки из Тысячи и одной ночи, Хозяин и гость (1813). Оперы были поставлены в Мюнхене и Штутгарте и успеха не имели. Критика упрекала композитора в сухости и отсутствии мелодического дара. Вебер утешал упавшего духом друга, а опытный А. Сальери посоветовал ему поехать в Италию, чтобы воспринять у ее великих мастеров грацию и красоту мелодий.

В Италии Мейербер проводит несколько лет (1816-24). На сценах итальянских театров царит музыка Дж. Россини, с триумфом проходят премьеры его опер Танкред и Севильский цирюльник. Мейербер стремится усвоить новую манеру письма. В Падуе, Турине, Венеции, Милане идут его новые оперы - Ромильда и Констанца (1817), Узнанная Семирамида (1819), Эмма Ресбургская (1819), Маргарита Анжуйская (1820), Изгнанник из Гренады (1822) и, наконец, самая яркая опера тех лет Крестоносец в Египте (1824). Она имеет успех не только в Европе, но и в США, в Бразилии, некоторые отрывки из нее становятся популярными.

Я не хотел подражать Россини, - утверждает и как бы оправдывается Мейербер, - и писать по-итальянски, как это утверждают, но должен был так писать... в силу своего внутреннего влечения. Действительно, многие немецкие друзья композитора - и в первую очередь Вебер - не приветствовали эту итальянскую метаморфозу. Скромный успех итальянских опер Мейербера в Германии не обескураживал композитора. У него появилась новая цель: Париж - крупнейший в то время политический и культурный центр. В 1824 г. в Париж Мейербера приглашает не кто иной, как маэстро Россини, не подозревавший тогда, что делает шаг, роковой для своей славы. Он даже способствует постановке Крестоносца (1825), покровительствуя молодому композитору. В 1827 г. Мейербер переселяется в Париж, где находит свою вторую родину и где к нему приходит мировая слава.

В Париже конца 1820-х гг. бурлила политическая и художественная жизнь. Приближалась буржуазная революция 1830 г. Либеральная буржуазия исподволь готовила ликвидацию Бурбонов. Имя Наполеона окружено романтическими легендами. Распространяются идеи утопического социализма. Молодой В. Гюго в знаменитом предисловии к драме Кромвель провозглашает идеи нового художественного течения - романтизма. В музыкальном театре наряду с операми Э. Мегюля и Л. Керубини особенно популярны сочинения Г. Спонтини. Созданные им образы древних римлян в сознании французов перекликаются с героями наполеоновской эпохи. Звучат комические оперы Дж. Россини, Ф. Буальдье, Ф. Обера. Г. Берлиоз пишет свою новаторскую Фантастическую симфонию. В Париж съезжаются прогрессивные литераторы других стран - Л. Берне, Г. Гейне. Мейербер внимательно наблюдает парижскую жизнь, завязывает артистические и деловые контакты, посещает театральные премьеры, среди которых звучат два этапных для романтической оперы сочинения - Немая из Портичи (Фенелла) Обера (1828) и Вильгельм Телль Россини (1829). Знаменательной стала встреча композитора с будущим либреттистом Э. Скрибом, превосходным знатоком театра и вкусов публики, мастером сценической интриги. Результатом их сотрудничества стала романтическая опера Роберт-дьявол (1831), имевшая ошеломляющий успех. Яркие контрасты, живое действие, эффектные вокальные номера, оркестровая звукопись - все это становится характерным и для других опер Мейербера.

Триумфальная премьера Гугенотов (1836) окончательно подавляет всех его соперников. Громкая слава Мейербера проникает и на его родину - в Германию. В 1842 г. прусский король Фридрих-Вильгельм IV приглашает его генераль-музикдиректором в Берлин. В Берлинской опере Мейербер принимает к постановке Летучего голландца Р. Вагнера (дирижирует автор), приглашает в Берлин Берлиоза, Листа, Г. Маршнера, интересуется музыкой М. Глинки и исполняет трио из Ивана Сусанина. В свою очередь Глинка пишет: Оркестром управлял Мейербер, а надо сознаться, что он отличнейший капельмейстер во всех отношениях. Для Берлина композитор пишет оперу Лагерь в Силезии (главную партию исполняет знаменитая Ж. Линд), в Париже ставятся Пророк (1849), Северная звезда (1854), Динара (1859). Последняя опера Мейербера Африканка увидела сцену через год после его смерти - в 1865 г.

В своих лучших сценических произведениях Мейербер выступает как крупнейший мастер. Первоклассное музыкальное дарование, особенно в области оркестровки и мелодии, не отрицали даже его оппоненты Р. Шуман и Р. Вагнер. Виртуозное владение оркестром позволяет ему достигать тончайших живописных и ошеломляющих драматических эффектов (сцена в соборе, эпизод сна, коронационный марш в опере Пророк или освящение мечей в Гугенотах). Не меньшее мастерство и во владении хоровыми массами. Влияние творчества Мейербера испытали многие его современники, в т. ч. и Вагнер в операх Риенци, Летучий голландец и отчасти - в Тангейзере. Современников захватывала также политическая направленность опер Мейербера. В псевдоисторических сюжетах они видели борьбу идей сегодняшнего дня. Композитор сумел тонко почувствовать эпоху. Гейне, с энтузиазмом воспринимавший творчество Мейербера, писал: Это человек своего времени, и время, которое всегда умеет выбирать своих людей, шумно подняло его на щит и провозгласило его господство. /Е. Ильева/

МЕНДЕЛЬСОН-БАРТОЛЬДИ (Mendelssohn-Bartholdy) (Якоб Людвиг) Феликс (3 II 1809, Гамбург - 4 XI 1847, Лейпциг)

Это Моцарт девятнадцатого столетия, самый светлый музыкальный талант, который яснее всех постигает противоречия эпохи и лучше всех примиряет их.

Р. Шуман

Ф. Мендельсон-Бартольди - немецкий композитор шумановского поколения, дирижер, педагог, пианист, музыкальный просветитель. Его многообразная деятельность была подчинена самым благородным и серьезным целям - она способствовала подъему музыкальной жизни Германии, укреплению ее национальных традиций, воспитанию просвещенной публики и образованных профессионалов.

Мендельсон родился в семье с давними культурными традициями. Дед будущего композитора - известный философ; отец - глава банкирского дома, человек просвещенный, тонкий ценитель искусств - дал своему сыну прекрасное образование. В 1811г. семья переехала в Берлин, где Мендельсон берет уроки у самых авторитетных педагогов - Л. Бергера (фортепиано), К. Цельтера (композиция). В доме Мендельсонов бывали Г. Гейне, Ф. Гегель, Т. А. Гофман, братья Гумбольдты, К. М. Вебер. Игру двенадцатилетнего пианиста слушал И. В. Гете. Встречи с великим поэтом в Веймаре остались самыми прекрасными воспоминаниями юных лет.

Общение с серьезными художниками, разнообразные музыкальные впечатления, посещение лекций в Берлинском университете, высокопросвещенная среда, в которой рос Мендельсон, - все способствовало быстрому профессиональному и духовному становлению. С 9 лет Мендельсон выступает на концертной эстраде, в начале 20-х гг. появляются первые его сочинения. Уже в юности началась просветительская деятельность Мендельсона. Исполнение под его управлением Страстей по Матфею И. С. Баха (1829) стало историческим событием в музыкальной жизни Германии, послужило толчком к возрождению творчества Баха. В 1833-36 гг. Мендельсон занимает пост музик-директора в Дюссельдорфе. Желание поднять уровень исполнения, пополнить репертуар классическими произведениями (оратории Г. Ф. Генделя и И. Гайдна, оперы В. А. Моцарта, Л. Керубини) натолкнулось на равнодушие городских властей, косность немецкого бюргерства.

Деятельность Мендельсона в Лейпциге (с 1836 г.) на посту дирижера оркестра Гевандхауз способствовала новому расцвету музыкальной жизни города, уже в XVIII в. прославленного своими культурными традициями. Мендельсон стремился привлечь внимание слушателей к величайшим произведениям искусства прошлого (оратории Баха, Генделя, Гайдна, Торжественная месса и Девятая симфония Бетховена). Просветительские цели преследовал и цикл исторических концертов - своеобразная панорама развития музыки от Баха до современных Мендельсону композиторов. В Лейпциге Мендельсон дает концерты фортепианной музыки, исполняет органные произведения Баха в церкви Св. Фомы, где 100 лет назад служил великий кантор. В 1843 г. по инициативе Мендельсона в Лейпциге открылась первая в Германии консерватория, по образцу которой были созданы консерватории в других немецких городах. В лейпцигские годы творчество Мендельсона достигло наивысшего расцвета, зрелости, мастерства (Скрипичный концерт, Шотландская симфония, музыка к Сну в летнюю ночь В. Шекспира, последние тетради Песен без слов, оратория Илия и др.). Постоянное напряжение, интенсивность исполнительской и педагогической деятельности исподволь подтачивали силы композитора. Тяжелое переутомление, потери близких людей (внезапная смерть сестры Фанни) приблизили кончину. Мендельсон умер в возрасте 38 лет.

Мендельсона привлекали различные жанры и формы, исполнительские средства. С равным мастерством писал он для симфонического оркестра и фортепиано, хора и органа, камерного ансамбля и голоса, обнаруживая подлинную универсальность дарования, высочайший профессионализм. В самом начале творческого пути, в возрасте 17 лет Мендельсон создает увертюру Сон в летнюю ночь - произведение, поразившее современников органичностью замысла и воплощения, зрелостью композиторской техники и свежестью, богатством фантазии. Расцвет юности чувствуется здесь, как, может быть, ни в каком другом произведении композитора, - законченный мастер в счастливую минуту совершил свой первый взлет. В одночастной программной увертюре, возникшей под впечатлением комедии Шекспира, определились грани музыкально-поэтического мира композитора. Это светлая фантастика с оттенком скерцозности, полета, причудливой игры (фантастические танцы эльфов); лирические образы, сочетающие романтическую увлеченность, взволнованность и ясность, благородство выражения; образы народно-жанровые и картинные, эпические. Созданный Мендельсоном жанр концертной программной увертюры получил развитие в симфонической музыке XIX в. (Г. Берлиоз, Ф. Лист, М. Глинка, П. Чайковский). В начале 40-х гг. Мендельсон вернулся к шекспировской комедии и написал музыку к спектаклю. Лучшие номера составили оркестровую сюиту, прочно утвердившуюся, в концертном репертуаре (Увертюра, Скерцо, Интермеццо, Ноктюрн, Свадебный марш).

Содержание многих произведений Мендельсона связано с непосредственными жизненными впечатлениями от путешествий в Италию (солнечная, пронизанная южным светом и теплом Итальянская симфония - 1833), а также в северные страны - Англию и Шотландию (образы морской стихии, северного эпоса в увертюрах Фингалова пещера (Гебриды), Морская тишь и счастливое плавание (обе 1832), в Шотландской симфонии (1830-42).

Основу фортепианного творчества Мендельсона составили Песни без слов (48 пьес, 1830-45) - замечательные образцы лирической миниатюры, нового жанра романтической фортепианной музыки. В противовес распространившемуся в то время эффектному бравурному пианизму Мендельсон создает пьесы в камерном стиле, выявляя прежде всего кантиленные, певучие возможности инструмента. Привлекала композитора и стихия концертной игры - виртуозный блеск, праздничность, приподнятость отвечали его артистической природе (2 концерта для фортепиано с оркестром, Блестящее каприччио, Блестящее рондо и др.). Знаменитый Скрипичный концерт ми минор (1844) вошел в классический фонд жанра наряду с концертами П. Чайковского, И. Брамса, А. Глазунова, Я. Сибелиуса. Оратории Павел, Илия, кантата Первая Вальпургиева ночь (по Гете) внесли значительный вклад в историю кантатно-ораториальных жанров. Развитие исконных традиций немецкой музыки продолжили прелюдии и фуги Мендельсона для органа.

Многие хоровые произведения композитор предназначал для любительских хоровых обществ Берлина, Дюссельдорфа и Лейпцига; а камерные сочинения (песни, вокальные и инструментальные ансамбли) - для любительского, домашнего музицирования, во все времена чрезвычайно популярного в Германии. Создание такой музыки, обращенной к просвещенным любителям, а не только к профессионалам, способствовало осуществлению главной творческой цели Мендельсона - воспитанию вкусов публики, активному приобщению ее к серьезному, высокохудожественному наследию. /И. Охалова/

МЕНОТТИ (Menotti) Джан Карло (р. 7 VII 1911, Кадельяно, Италия)

Творчество Дж. Менотти - одно из самых заметных явлений в американской опере послевоенных десятилетий. Этого композитора не назовешь открывателем новых музыкальных миров, его сила - в умении почувствовать, какие требования тот или иной сюжет предъявляет к музыке и, пожалуй, самое главное - как эта музыка будет восприниматься людьми. Менотти мастерски владеет искусством оперного театра как единым целым: он всегда сам пишет либретто своих опер, часто ставит их как режиссер и руководит исполнением как блестящий дирижер.

Менотти родился в Италии (он итальянец по национальности). Его отец был бизнесмен, а мать - пианистка-любительница. В 10 лет мальчик написал оперу, а в 12 поступил в Миланскую консерваторию (где учился с 1923 по 1927 г.). Дальнейшая жизнь Менотти (с 1928 г.) связана с Америкой, хотя еще долго композитор сохранял итальянское гражданство. С 1928 по 1933 г. он совершенствовал свою композиторскую технику под руководством Р. Скалеро в Музыкальном институте Кертис в Филадельфии. В его стенах завязалась тесная дружба с С. Барбером - впоследствии видным американским композитором (Менотти станет автором либретто одной из опер Барбера). Нередко друзья во время летних каникул вместе ездили в Европу, посещая оперные театры Вены и Италии. В 1941 г. Менотти снова пришел в институт Кертис - теперь уже в качестве преподавателя композиции и искусства музыкальной драматургии. Не прервалась и связь с музыкальной жизнью Италии, где Менотти в 1958 г. организовал Фестиваль двух миров (в Сполето) для американских и итальянских певцов. Менотти-композитор дебютировал в 1936 г. оперой Амелия едет на бал. Первоначально она была написана в жанре итальянской оперы-buffa, а затем переведена на английский язык. Успешный дебют повлек за собой новый заказ - на этот раз от компании NBC, на радиооперу Старая дева и вор (1938). Начав свой путь оперного композитора с сюжетов развлекательно-анекдотического плана, Менотти обратился вскоре и к драматическим темам. Правда, первая его попытка в этом роде (опера Бог острова, 1942) была неудачной. Но уже в 1946 г. появилась опера-трагедия Медиум (спустя несколько лет она была экранизирована и получила премию на Каннском кинофестивале). И наконец, в 1950 г. увидело свет лучшее произведение Менотти - музыкальная драма Консул - его первая большая опера. Ее действие происходит в наше время в одной из европейских стран. Бессилие, одиночество и беззащитность перед лицом всевластного бюрократического аппарата приводит героиню к самоубийству. Напряженность действия, эмоциональная наполненность мелодий, относительная простота и доступность музыкального языка сближают эту оперу с творчеством последних великих итальянцев (Дж. Верди, Дж. Пуччнни) и композиторов-веристов (Р. Леонкавалло, П. Масканьи). Чувствуется влияние и музыкальной декламации М. Мусоргского, а звучащие кое-где джазовые интонации указывают на принадлежность музыки к нашему веку. Эклектичность оперы (пестрота ее стиля) несколько сглаживается отличным чувством театра (всегда присущим Менотти) и экономным использованием выразительных средств: даже оркестр в его операх заменяется ансамблем из нескольких инструментов. Во многом благодаря политической теме Консул приобрел необычайную популярность: на Бродвее он шел 8 раз в неделю, ставился в 20 странах мира, (в т. ч. и в СССР), был переведен на 12 языков.

К трагедии простых людей композитор вновь обратился в операх Святая с Бликер-стрит (1954) и Мария Головина (1958). Действие оперы Самый важный человек (1971) происходит на юге Африки, ее герой - молодой ученый-негр - гибнет от руки расистов. Насильственной смертью завершается опера Таму-Таму (1972), что по-индонезийски означает гости. Эта опера была написана по заказу организаторов Международного конгресса антропологов и этнологов.

Однако трагедийная тема вовсе не исчерпывает творчества Менотти. Сразу после оперы Медиум, в 1947 г., создается веселая комедия Телефон. Это очень коротенькая опера, где только три действующих лица: Он, Она и Телефон. Вообще сюжеты опер Менотти отличаются исключительным разнообразием. Телеопера Амал и ночные гости (1951) написана по мотивам картины И. Босха Поклонение волхвов (сложилась традиция ее ежегодного показа на Рождество). Музыка этой оперы настолько проста, что может быть рассчитана и на любительское исполнение.

Кроме оперы, своего основного жанра, Менотти написал 3 балета (в т. ч. комический балет-мадригал Единорог, Горгона и Мантикор, созданный в духе спектаклей эпохи Возрождения), кантату Смерть епископа на Бриндизи (1963), симфоническую поэму для оркестра Апокалипсис (1951), концерты для фортепиано (1945), скрипки (1952) с оркестром и Тройной концерт для трех исполнителей (1970), камерные ансамбли, Семь песен на собственный текст для выдающейся певицы Э. Шварцкопф. Внимание к человеку, к естественному мелодическому пению, использование эффектных театральных ситуаций позволило Менотти занять видное место в современной американской музыке. /К. Зенкин/

МЕССИАН (Messiaen) Оливье (Эжен Проспер Шарль) (р. 10 XII 1908, Авиньон)

...Таинство,

Лучи света в ночи,

Отражение радости,

Птицы безмолвия...

О. Мессиан

Французский композитор О. Мессиан по праву занимает одно из почетных мест в истории музыкальной культуры XX в. Он родился в интеллигентной семье. Отец - ученый-лингвист, фламандец, мать - известная южнофранцузская поэтесса Сесиль Соваж. В 11 лет Мессиан покинул родной город и уехал учиться в Парижскую консерваторию - игре на органе (М. Дюпре), сочинению (П. Дюка), истории музыки (М. Эммануэль). Окончив консерваторию (1930), Мессиан занял место органиста парижской церкви Св. Троицы. В 1936-39 гг. он преподавал в Ecole Normale de Musique, затем в Schola cantorum, с 1942 г. преподает в Парижской консерватории (гармония, музыкальный анализ, музыкальная эстетика, музыкальная психология, с 1966 г. - профессор композиции). В 1936 г. Мессиан совместно с И. Бодрие, А. Жоливе и Д. Лесюром образовал группу Молодая Франция, стремившуюся к развитию национальных традиций, к непосредственной эмоциональности и чувственной полноте музыки. Молодая Франция отвергла пути и неоклассицизма, и додекафонии, и фольклоризма. С началом войны Мессиан ушел солдатом на фронт, в 194041 гг. был в немецком лагере для военнопленных в Силезии; там был сочинен Квартет на конец времени для скрипки, виолончели, кларнета и фортепиано (1941) и там же состоялось его первое исполнение.

В послевоенное время Мессиан добивается всемирного признания как композитор, выступает как органист и как пианист (часто вместе с пианисткой Ивонной Лорио, его ученицей и спутницей жизни), пишет ряд работ по теории музыки. Среди учеников Мессиана - П. Булез, К. Штокхаузен, Я. Ксенакис.

Эстетика Мессиана развивает основной принцип группы Молодая Франция, призывавшей возвратить музыке непосредственность выражения чувств. В числе стилевых истоков своего творчества сам композитор называет помимо французских мастеров (К. Дебюсси) григорианский хорал, русские песни, музыку восточной традиции (в частности, Индии), пение птиц. Сочинения Мессиана пронизаны светом, таинственным сиянием, они искрятся блеском ярких звуковых красок, контрастами простой, но утонченной по интонации песни и сверкающих космических протуберанцев, всплесков кипящей энергии, безмятежных голосов птиц, даже птичьих хоров и экстатического безмолвия души. В мире Мессиана нет места бытовым прозаизмам, напряжению и конфликтам человеческих драм; даже суровые, ужасные образы величайшей из войн никак не запечатлелись в музыке Квартета на конец времени. Отвергая низкую, будничную сторону действительности, Мессиан хочет утвердить противостоящие ей традиционные ценности красоты и гармонии, высокой духовной культуры, причем не реставрируя их посредством какой-то стилизации, а щедро используя современную интонационность и соответствующие средства музыкального языка. Мессиан мыслит вечными образами католической ортодоксии и пантеистически окрашенного космологизма. Утверждая мистическое предназначение музыки как акта веры, Мессиан дает своим сочинениям религиозные названия: Видение Аминя для двух фортепиано (1943), Три маленькие литургии божественному присутствию (1944), Двадцать взглядов на младенца Иисуса для фортепиано (1944), Месса на Пятидесятницу(1950), оратория Преображение господа нашего Иисуса Христа (1969), Чаю воскресения мертвых (1964, к 20-летию окончания второй мировой войны). Даже птицы с их пением - голос природы - истолковываются Меесианом мистически, они - служители нематериальных сфер; таково значение птичьего пения в сочинениях Пробуждение птиц для фортепиано с оркестром (1953); Экзотические птицы для фортепиано, ударных и камерного оркестра (1956); Каталог птиц для фортепиано (1956-58), Черный дрозд для флейты и фортепиано (1951). Ритмически изощренный птичий стиль встречается и в других сочинениях.

Нередки у Мессиана и элементы числовой символики. Так, троичность пронизывает Три маленькие литургии - 3 части цикла, каждая трехчастна, трижды три тембро-инструментальных единицы, унисонный женский хор иногда делится на 3 партии.

Однако характер музыкальной образности Мессиана, свойственные его музыке французская чувственность, часто острая, горячая экспрессия, трезвый технический расчет современного композитора, устанавливающего автономно-музыкальную структуру своего сочинения,- все это входит в известное противоречие с ортодоксальностью названий сочинений. Притом религиозные сюжеты встречаются лишь в части произведений Мессиана (он сам находит у себя чередование музыки чистой, светской и теологической). Другие стороны его образного мира запечатлены в таких сочинениях, как симфония Турангалила для фортепиано и волн Мартено с оркестром (Песнь любви, гимн радости времени, движению, ритму, жизни и смерти, 1946-48); Хронохромия для оркестра (1960); Из ущелья к звездам для фортепиано, валторны с оркестром (1974); Семь хайку для фортепиано с оркестром (1962); Четыре ритмических этюда (1949) и Восемь прелюдий (1929) для фортепиано; Тема с вариациями для скрипки и фортепиано (1932); вокальный цикл Ярави (1945, в перуанском фольклоре ярави - песнь любви, которая заканчивается только со смертью влюбленных); Празднество прекрасных вод (1937) и Две монодии в четвертитонах (1938) для волн Мартено; Два хора о Жанне д'Арк (1941); Кантейоджая, ритмический этюд для фортепиано (1948); Тембры-длительности (конкретная музыка, 1952), опера Святой Франциск Ассизский (1984).

Как теоретик музыки Мессиан опирался главным образом на свое творчество, но также и на творчество других композиторов (в т. ч. русских, в частности, И. Стравинского), на григорианский хорал, русский фольклор, на воззрения индийского теоретика XIII в. Шарнгадевы. В книге Техника моего музыкального языка (1944) он изложил важную для современной музыки теорию модальных ладов ограниченной транспозиции и утонченную систему ритмов. Музыка Мессиана органично осуществляет и связь времен (вплоть до средневековья) и синтез культур Запада и Востока. /Ю. Холопов/

МЕТНЕР Николай Карлович (5 I 1880, Москва - 13 XI 1951, Лондон)

Я наконец в искусстве безграничном

Достигнул степени высокой.

Слава мне улыбнулась; я в сердцах людей

Нашел созвучия своим созданьям.

А. Пушкин. Моцарт и Сальери

Н. Метнер занимает особое место в истории русской и мировой музыкальной культуры. Художник самобытной индивидуальности, замечательный композитор, пианист и педагог, Метнер не примыкал ни к одному из музыкальных стилей, характерных для первой половины XX в. Приближаясь отчасти к эстетике немецких романтиков (Ф. Мендельсон, Р. Шуман), а из русских композиторов - к С. Танееву и А. Глазунову, Метнер был вместе с тем художником, устремленным к новым творческим горизонтам, его многое роднит с гениальным новаторством И. Стравинского и С. Прокофьева.

Метнер происходил из семьи, богатой художественными традициями: мать - представительница знаменитого музыкального рода Гедике; брат Эмилий был философом, литератором, музыкальным критиком (псевд. Вольфинг); другой брат, Александр, - скрипачом и дирижером. В 1900 г. Н. Метнер блистательно окончил Московскую консерваторию по классу фортепиано В. Сафонова. Одновременно он изучал и композицию под руководством С. Танеева и А. Аренского. Его имя записано на мраморную доску Московской консерватории. Творческий путь Метнер начал успешным выступлением на III Международном конкурсе им. А. Рубинштейна (Вена, 1900) и первыми же своими сочинениями завоевал признание как композитор (фортепианный цикл Картины настроений и др.). Голос Метнера - пианиста и композитора - был сразу услышан наиболее чуткими музыкантами. Наряду с концертами С. Рахманинова и А. Скрябина авторские концерты Метнера являлись событиями музыкальной жизни как в России, так и за рубежом. М. Шагинян вспоминала, что эти вечера были для слушателей праздником.

В 1909-10 и 1915-21 гг. Метнер был профессором Московской консерватории по классу фортепиано. Среди его учеников - многие известные впоследствии музыканты: A. Шацкес, Н. Штембер, Б. Хайкин. Советами Метнера пользовались B. Софроницкий, Л. Оборин. В 20-х гг. Метнер состоял членом МУЗО Наркомпроса и часто общался с А. Луначарским.

С 1921 г. Метнер живет за рубежом, концертирует в странах Европы и в США. Последние годы жизни вплоть до своей кончины он прожил в Англии. Все годы, проведенные за рубежом, Метнер оставался русским художником. Мечтаю попасть на родную почву и поиграть перед родной аудиторией, - писал он в одном из последних своих писем. Творческое наследие Метнера охватывает более 60 опусов, большинство из которых представлено фортепианными сочинениями и романсами. Дань крупной форме Метнер отдал в своих трех фортепианных концертах и в Концерте-балладе, камерно-инструментальный жанр представлен фортепианным Квинтетом.

В своих произведениях Метнер является глубоко самобытным и истинно национальным художником, чутко отразившим сложные художественные веяния своей эпохи. Его музыке присуще ощущение духовного здоровья и верности лучшим заветам классики, хотя композитору довелось преодолеть немало сомнений и выражаться порой усложненным языком. Здесь напрашивается параллель между Метнером и такими поэтами его эпохи, как А. Блок и Андрей Белый.

Центральное место в творческом наследии Метнера занимают 14 фортепианных сонат. Поражающие вдохновенной изобретательностью, они заключают в себе целый мир психологически углубленных музыкальных образов. Им свойственна широта контрастов, романтическая взволнованность, внутренне сосредоточенное и вместе с тем душевно согретое раздумье. Некоторые из сонат носят программный характер (Соната-элегия, Соната-сказка, Соната-воспоминание, Романтическая соната, Грозовая соната и др.), все они очень разнообразны по форме и музыкальной образности. Так, например, если одна из самых значительных эпических сонат (ор. 25 Э 2) является истинной драмой в звуках, грандиозной музыкальной картиной претворения философского стихотворения Ф. Тютчева О чем ты воешь, ветр ночной, то Соната-воспоминание (из цикла Забытые мотивы ор. 38) проникнута поэзией задушевной русской песенности, нежной лирикой души. Очень популярна группа фортепианных сочинений, названная сказками (жанр, созданный Метнером) и представленная десятью циклами. Это собрание лирико-повествовательных и лирико-драматических пьес с самой разнообразной тематикой (Русская сказка, Лир в степи, Рыцарское шествие и т. п.). Не менее известны 3 цикла фортепианных пьес под общим названием Забытые мотивы.

Монументальны и приближаются к симфониям фортепианные концерты Метнера, лучшим из них является Первый (1921), образы которого навеяны грозными потрясениями первой мировой войны.

Романсы Метнера (более 100) разнообразны по настроению и очень выразительны, чаще всего это сдержанная лирика углубленно философского содержания. Написаны они обычно в форме лирического монолога, раскрывающего душевный мир человека; многие посвящены картинам природы. Любимыми поэтами Метнера были А. Пушкин (32 романса), Ф. Тютчев (15), И. В. Гете (30). В романсах на слова этих поэтов особенно рельефно выступают оригинально развиваемые композитором такие новые черты камерной вокальной музыки начала XX в., как тонкая передача речевой декламации и огромное, подчас решающее значение роли фортепианной партии. Метнер известен не только как музыкант, но и как автор книг о музыкальном искусстве: Муза и мода (1935) и Повседневная работа пианиста и композитора (1963).

Творческие и исполнительские принципы Метнера оказали значительное влияние на музыкальное искусство XX в. Его традиции развивали я развивают многие видные деятели музыкального искусства: А. Н. Александров, Ю. Шапорин, В. Шебалин, Е. Голубев и др. Музыку Метнера исполняли и исполняют крупнейшие музыканты: С. Рахманинов, С. Кусевицкий, М. Оленина-д'Альгейм, Г. Нейгауз, С. Рихтер, И. Архипова, Е. Светланов и др.

Путь отечественной и современной мировой музыки так же невозможно представить себе без Метнера, как невозможно представить его себе без его великих современников С. Рахманинова, А. Скрябина, И. Стравинского и С. Прокофьева, /О. Томпаков а/

МИЙО (Milhaud) Даркюс (4 IV 1892, Экс-ан-Прованс - 22 VI 1974, Женева)

Многие награждали его титулом гения, а многие считали шарлатаном, чья главная цель была "эпатировать буржуа".

М. Бауер

Творчество Д. Мийо вписало яркую, красочную страницу во французскую музыку XX в. Оно броско и отчетливо выразило мироощущение послевоенных 20-х гг., а имя Мийо оказалось в центре музыкально-критической полемики того времени.

Мийо родился на юге Франции; провансальский фольклор и природа родного края навсегда запечатлелись в душе композитора и наполнили его искусство неповторимым ароматом Средиземноморья. Первые шаги в музыке были связаны со скрипкой, игре на которой Мийо обучался сначала в Эксе, а с 1909 г. в Парижской консерватории у Бертелье. Но вскоре страсть к сочинению взяла верх. Среди педагогов Мийо были П. Дюка, А. Жедальж, Ш. Видор, а также В. д'Энди (в Schola cantorum). В первых произведениях (романсах, камерных ансамблях) заметно влияние импрессионизма К. Дебюсси. Развивая французскую традицию (Г. Берлиоз, Ж. Базе, Дебюсси), Мийо оказался очень восприимчив и к русской музыке - М. Мусоргскому, И. Стравинскому. Балеты Стравинского (особенно Весна священная, потрясшая весь музыкальный мир) помогли молодому композитору увидеть новые горизонты. Еще в годы войны создаются 2 первые части оперно-ораториальной трилогии Орестея: Агамемнон (1914) и Хоэфоры (1915); 3 часть Эвмениды была написана позже (1922). В трилогии композитор отказывается от импрессионистской утонченности, находит новый, более простой язык. Самым действенным выразительным средством становится ритм (так, декламация хора нередко сопровождается только ударными инструментами). Одним из первых Мийо для усиления напряженности звучания применил здесь одновременное сочетание разных тональностей (политональность). Текст трагедии Эсхила перевел и обработал видный французский драматург П. Клодель - друг и единомышленник Мийо в течение многих лет. Я оказался на пороге жизненного а здорового искусства... в котором чувствуется высвобожденная от пут мощь, энергия, одухотворенность и нежность. Это искусство Поля Клоделя! - вспоминал впоследствии композитор.

В 1916 г. Клоделя назначают послом в Бразилии, и Мийо в качестве личного секретаря едет с ним. Свое восхищение яркостью красок тропической природы, экзотикой и богатством латиноамериканского фольклора Мийо воплотил в Бразильских танцах, где политональные сочетания мелодии и аккомпанемента придают звучанию особую остроту и пряность. Балет Человек и его желание (1918, сценарий Клоделя) написан под впечатлением от танца В. Нижинского, гастролировавшего в Рио-де-Жанейро с труппой русского балета С. Дягилева.

Возвратившись в Париж (1919), Мийо примыкает к группе Шести, идейными вдохновителями которой были композитор Э. Сати и поэт Ж. Кокто. Члены этой группы выступали против преувеличенной экспрессии романтизма и импрессионистской зыбкости, за земное искусство, искусство повседневности. В музыку молодых композиторов проникают звучания XX в.: ритмы техники и мюзик-холла. Ряд балетов, созданных Мийо в 20-х гг., объединяет дух эксцентрики, спектакля-клоунады. В балете Бык на крыше (1920, сценарий Кокто), где показан американский бар в годы сухого закона, звучат мелодии современных танцев, например танго. В Сотворении мира (1923) Мийо обращается к джазовому стилю, взяв за образец оркестр Гарлема (негритянский квартал Нью-Йорка), с оркестрами такого рода композитор познакомился во время гастролей в США. В балете Салат (1924), возрождающем традицию комедии масок, звучит старинная итальянская музыка. Разнообразны поиски Мийо и в оперном жанре. На фоне камерных опер (Страдания Орфея, Бедный матрос и др.) возвышается монументальная драма Христофор Колумб (по Клоделю) - вершина творчества композитора. Большинство произведении для музыкального театра написано в 20-х гг. В это время создаются также 6 камерных симфоний, сонаты, квартеты и др. Композитор много гастролировал. В 1926 г. он посетил СССР. Его выступления в Москве и Ленинграде никого не оставили равнодушными. По словам очевидцев, одни возмущались, другие недоумевали, третьи относились положительно, а молодежь - даже восторженно.

В 30-е гг. искусство Мийо приближается к жгучим проблемам современного мира. Вместе с Р. Ролланом. Л. Арагоном и своими друзьями - членами группы Шести Мийо участвует в работе Народной музыкальной федерации (с 1936), пишет песни, хоры, кантаты для самодеятельных коллективов, широких народных масс. В кантатах он обращается к гуманистическим темам (Смерть тирана, Кантата о мире, Кантата о войне и др.). Композитор также сочиняет увлекательные игры-пьесы для детей, музыку к кинофильмам. Вторжение гитлеровских войск во Францию заставило Мийо эмигрировать в США (1940), где он обратился к преподавательской деятельности в Миллс-колледже (близ Лос-Анджелеса). Став по возвращении на родину профессором Парижской консерватории (1947), Мийо не оставлял работу в Америке и регулярно ездил туда. Все больше его привлекает инструментальная музыка. После шести симфоний для камерных составов (созданных в 1917-23 гг.) он пишет еще 12 симфоний. Мийо - автор 18 квартетов, оркестровых сюит, увертюр и многочисленных концертов: для фортепиано (5), альта (2), виолончели (2), скрипки, гобоя, арфы, клавесина, ударных, маримбы и вибрафона с оркестром. Не ослабевает интерес Мийо к теме борьбы за свободу (опера Боливар - 1943; Четвертая симфония, написанная к столетию революции 1848 г.; кантата Огненный замок - 1954, посвященная памяти жертв фашизма, сожженных в концлагерях).

Среди работ последнего тридцатилетия - сочинения в самых разных жанрах: монументальная эпическая опера Давид (1952), написанная к 3000-летнему юбилею Иерусалима, опера-оратория Святой Людовик - король Франции (1970, на текст Клоделя), комедия Преступная мать (1965, по П. Бомарше), ряд балетов (в т. ч. Колокола по Э. По), множество инструментальных произведений. Последние несколько лет Мийо провел в Женеве, продолжая сочинять и работать над завершением автобиографической книги Моя счастливая жизнь. /К. Зенкин/

МОЛДОБАСАНОВ Калый (р. 28 IX 1929, с. Терек, ныне Нарынской обл.)

Молдобасанов - один из ведущих композиторов и музыкально-общественных деятелей Киргизии. Его наивысшие достижения связаны с жанром балета. Музыкальный язык композитора впитал в себя интонации и ритмы киргизского фольклора, древнего национального эпоса. Театральность - характернейшая черта композиторского мышления Молдобасанова - проявилась не только в его балетах, но и в произведениях других жанров - в симфонических и вокально-оркестровых сочинениях, в камерно-инструментальных пьесах и вокальных миниатюрах, а также в самом типе музыкальной драматургии. У меня, я думаю, чувство театра наследственное... искусство отца - то главное впечатление, которое определило мою жизнь, мое дело. Рассказывал и пел он разное: и части "Манаса", особенно хорошо знал "Семетей", и "малый" эпос, сказки, истории племен... Многие драгоценные строки наших национальных сказаний были записаны от него. И от его друзей - манасчи. ...А ведь манасчи - не просто сказитель, не просто импровизатор, он непременно актер. ...Театр, в буквальном смысле слова, был неведом киргизу в дореволюционные времена, однако именно в таком опосредованном виде - через творчество манасчи - вошел издавна в жизненный опыт народа...

Любовь к народной музыке композитор бережно хранит всю жизнь. Уже в 12 лет он играл в оркестре народных инструментов Киргизской государственной филармонии. В 1945 г. он поступил в Киргизское государственное музыкально-хореографическое училище, где занимался в классах скрипки и дирижирования. В 1950 г. Молдобасанов поступил на 2 курс Московской консерватории в класс оперно-симфонического дирижирования профессора Л. Гинзбурга. По окончании консерватории в 1954 г. он возвратился во Фрунзе и начал свою дирижерскую деятельность в Киргизском театре оперы и балета. Уже первое крупное произведение Молдобасанова - балет Куйручук, написанный в соавторстве с Г. Окуневым (1960), - привлекло внимание яркостью, новизной и оригинальностью музыкального языка, красочностью оркестровки. Много лет это произведение украшает репертуар Киргизского академического театра оперы и балета им. А. Малдыбаева. ...Отец много рассказывал об этом удивительном весельчаке, комике, которого боялись баи пуще целого войска (о Куйручуке. - Н. А.). ...Он мог "приклеить" баю такое прозвище, что весь народ подхватывал его и смеялся над баем. А где смех, там нет страха. Из рассказов наших аксакалов и составлено либретто балета о проделках Куйручука. Музыкальный материал балета отличается национальной характерностью, в нем сохранены метроритмические особенности народной инструментальной музыки. Балет-оратория Материнское поле (1974) занимает особое место в творчестве Молдобасанова и в киргизском искусстве в целом. Композитор создал произведение, по своей значительности не уступающее его литературному первоисточнику - одноименной повести Ч. Айтматова (либр. М. Ахунбаева и М. Баялинова). Балет воспевает подвиг советского народа в Великой Отечественной войне. Символом гуманистического пафоса этого сочинения стала простая женщина-крестьянка Толгонай - образ огромной обобщающей силы. В балете живут две Толгонай - молодая и старая (эта роль поручена драматической актрисе). Необычность сочинения заключается в том, что композитор вводит в него хоровую и сольную декламацию и пение. В драматургии важную роль играет еще один символический образ - Мать-земля (Материнское поле), партию которой в вокально-симфонических прологах к каждому из трех действий исполняет хор, это и сообщает сочинению черты оратории. В этих прологах сконцентрированы размышления Толгонай и ее диалоги с Матерью-землей. Замысел сочинения своеобразен еще и тем, что воспоминания Толгонай, потерявшей на войне мужа и троих сыновей, оживают непосредственно в балетном действии.

Важное место в творчестве Молдобасанова занимают программные оркестровые сочинения (танец Юность, Танец труда, Танец тюльпанов, Весенний вальс, хореографическая сюита Люди наших дней, симфонические картины В стане Манаса - 1978 и Легенда - 1977). Композитор обращался также к жанру инструментального концерта (Концерт для гобоя - 1976), к камерной инструментальной и вокальной музыке, писал музыку для детей (10 детских пьес для скрипки и фортепиано - 1963, цикл песен для сопрано с фортепиано Счастливые дети на ст. Т. Кожомбердиева - 1982). Своей республике Молдобасанов посвятил отмеченные яркой театральностью кантаты Цвети, Киргизстан (1966), Ликуй, Киргизстан (1972), Цветущий город (1979, к 100-летию г. Фрунзе). Одно из последних сочинений Молдобасанова - балет Сказ о Манкурте, поставленный в 1987 г. на сцене Театра оперы и балета им. А. Малдыбаева (либр. М. Баялинова). В качестве сюжетной основы композитор взял легенду из романа Айтматова И дольше века длится день. Легенда неизвестной далекой эпохи в спектакле созвучна нашему времени. Ее идея - жизненная необходимость памяти в широком смысле этого слова. Она и сегодня актуальна, как никогда, - говорит композитор. Используя мотивы киргизского фольклора и остросовременные музыкальные средства, Молдобасанов выходит за пределы национальной культуры и обращается к вечным, общезначимым ценностям. И в этом смысле его балет перекликается со многими произведениями современного искусства, отразившими сегодняшний взгляд на историю. /Н. Алексенко/

МОНТЕВЕРДИ (Monteverdi) Клаудио (Джованни Антонио) (15 V 1567, Кремона - 29 XI 1643, Венеция)

Монтеверди отстаивает права чувств и свободы в музыке. Невзирая на протесты защитников правил, он разрывает путы, которыми музыка сама себя опутала, и хочет, чтобы впредь она следовала лишь велениям сердца.

Р. Роллан

Творчество итальянского оперного композитора К. Монтеверди - одно из уникальных явлений в музыкальной культуре XVII в. В своем интересе к человеку, к его страстям и страданиям, Монтеверди - истинный художник Ренессанса. Никому из композиторов того времени не удалось так выразить в музыке трагическое, ощущение жизни, приблизиться к постижению ее правды, так раскрыть первозданную природу человеческих характеров.

Монтеверди родился в семье врача. Его музыкальными занятиями руководил М. Индженьери - опытный музыкант, капельмейстер Кремонского собора. Он развил полифоническую технику будущего композитора, познакомил с лучшими хоровыми произведениями Дж. Палестрины и О. Лассо. Моитеверди сочинять начал рано. Уже в начале 1580-х гг. вышли в свет первые сборники вокальных многоголосных произведений (мадригалов, мотетов, кантат), а к концу этого десятилетия он становится известным в Италии композитором, членом академии Сайта Чечилия в Риме. С 1590 г. Монтеверди - на службе в придворной капелле герцога Мантуанского (сначала в качестве оркестранта и певца, а затем и капельмейстера). Пышный, богатый двор Винченцо Гонзага привлекал лучшие художественные силы того времени. По всей вероятности, Монтеверди мог встречаться с великим итальянским поэтом Т. Тассо, фламандским художником П. Рубенсом, членами прославленной флорентийской камераты, авторами первых опер - Я. Пери, О. Ринуччини. Сопровождая герцога в частых путешествиях, военных походах, композитор побывал в Праге, Вене, Инсбруке, Антверпене. В феврале 1607 г. в Мантуе с огромным успехом была поставлена первая опера Монтеверди - Орфей (либр. А. Стриджо). Пасторальную пьесу, предназначенную для дворцовых празднеств, Монтеверди превратил в настоящую драму о страданиях и трагической судьбе Орфея, о бессмертной красоте его искусства. (Монтеверди и Стриджо сохранили трагический вариант развязки мифа - Орфей, покидая царство мертвых, нарушает запрет, оглядывается на Эвридику и теряет ее навсегда.) Орфей отличается удивительным для раннего произведения богатством средств. Экспрессивная декламация и широкая кантилена, хоры и ансамбли, балет, развитая оркестровая партия служат воплощению глубоко лирического замысла. До нашего времени сохранилась всего одна сцена из второй оперы Монтеверди - Ариадна (1608). Это знаменитый Плач Ариадны (Дайте мне умереть...), послуживший прообразом множества арий lamento (арий жалобы) в итальянской опере. (Плач Ариадны известен в двух вариантах - для голоса solo и в виде пятиголосного мадригала.)

В 1613 г. Монтеверди переехал в Венецию и до конца жизни оставался на службе капельмейстером в соборе Св. Марка. Богатая музыкальная жизнь Венеции открыла перед композитором новые возможности. Монтеверди пишет оперы, балеты, интермедии, мадригалы, музыку к церковным и придворным празднествам. Одно из оригинальнейших произведений этих лет - драматическая сцена Поединок Танкреда и Клоринды на текст из поэмы Т. Тассо Освобожденный Иерусалим, соединившая чтение (партия Рассказчика), актерскую игру (речитативные партии Танкреда и Клоринды) и оркестр, который живописует ход поединка, раскрывает эмоциональный характер сцены. В связи с Поединком Монтеверди писал о новом стиле concitato (возбужденном, взволнованном), противопоставляя его господствовавшему в то время мягкому, умеренному стилю.

Остроэкспрессивным, драматическим характером отличаются и многие мадригалы Монтеверди (в Венеции был создан последний, восьмой сборник мадригалов, 1638). В этом жанре многоголосной вокальной музыки сформировался стиль композитора, произошел отбор выразительных средств. Особенно оригинален гармонический язык мадригалов (смелые тональные сопоставления, хроматические, диссонирующие аккорды и т. п.). В конце 1630-х - начале 40-х гг. наивысшего расцвета достигает оперное творчество Монтеверди (Возвращение Улисса на родину - 1640, Адонис - 1639, Свадьба Энея и Лавинии - 1641; 2 последние оперы не сохранились).

В 1642 г. в Венеции была поставлена Коронация Поппеи Монтеверди (либр. Ф. Бузинелло по Анналам Тацита). Последняя опера 75-летнего композитора стала подлинной вершиной, итогом творческого пути. В ней действуют конкретные, реально существовавшие исторические лица - римский император Нерон, известный своим коварством и жестокостью, его учитель - философ Сенека. Многое в Коронации наводит на аналогии с трагедиями гениального современника композитора - В. Шекспира. Открытость и накал страстей, резкие, подлинно шекспировские контрасты сцен возвышенных и жанрово-бытовых, комедийных. Так, прощание Сенеки с учениками - трагическая кульминация оаеры - сменяется веселой интермедией пажа и служанки, а затем начинается настоящая оргия - Нерон с друзьями глумится над учителем, празднует его смерть.

Единственный его закон - сама жизнь, - писал о Монтеверди Р. Роллан. Смелостью открытий творчество Монтеверди надолго опередило свое время. Композитор провидел очень отдаленное будущее музыкального театра: реализм оперной драматургии В. А. Моцарта, Дж. Верди, М. Мусоргского. Может быть, поэтому столь удивительной оказалась судьба его произведений. Долгие годы они оставались в забвении и вновь вернулись к жизни только в наше время. /И. Охалова/

МОНЮШКО (Moniuszko) Станислав (5 V 1819, Убель, близ Минска - 4 VI 1872, Варшава)

Выдающийся польский композитор С. Монюшко - создатель национальной классической оперы и камерной вокальной лирики. Его творчество впитало в себя характерные черты народной музыки поляков, украинцев и белорусов. С детства Монюшко имел возможность познакомиться с крестьянским фольклором славянских народов. Его родители любили искусство, обладали различными художественными талантами. Мать учила мальчика музыке, отец был художником-любителем. Часто устраивались домашние спектакли, и любовь к театру, зародившаяся у Станислава с детства, прошла через всю его жизнь.

В 8 лет Моиюшко отправился в Варшаву - начинаются годы учения. Он берет уроки у органиста и пианиста А. Фрейера. В 1830 г. Станислав переезжает в Минск, там поступает в гимназию и занимается композицией с Д. Стефановичем и под его влиянием окончательно решает избрать музыку своей профессией.

Свое музыкальное образование Монюшко завершает в Берлине, в Певческой академии (1837-40). Он осваивает работу с хором и оркестром, получает более полное представление о музыкальной (прежде всего оперной) культуре Европы. В эти годы появляются первые самостоятельные произведения: месса, 2 струнных квартета, Три песни на ст. А. Мицкевича, музыка к спектаклям. В 1840-58 гг. Монюшко живет в Вильно (Вильнюс). Здесь, вдали от крупных музыкальных центров раскрывается его разносторонний талант. Он работает органистом костела Св. Яна (с этим связано сочинение органных Песен нашего костела), выступает как дирижер в симфонических концертах и в оперном театре, пишет статьи, дает уроки игры на фортепиано. В числе его учеников - русский композитор Ц. Кюи, один из участников Могучей кучки. Несмотря на значительные материальные трудности, Монюшко занимался с ним бесплатно. Индивидуальность композитора раньше всего проявилась в жанрах песни и романса. В 1841 г. выходит первый Песенник Монюшко (всего их 12). Песни, созданные в Вильно, во многом подготовили стиль его будущих опер.

Высшее достижение творчества Монюшко - опера Галька. Это трагическая история о молодой крестьянской девушке, обманутой знатным барином. Искренность и теплота музыки, мелодическое богатство сделали эту оперу особенно популярной и любимой поляками. Галька была поставлена в Вильно в 1848 г. Ее успех сразу принес известность провинциальному органисту. Но только спустя 10 лет опера в новой, значительно усовершенствованной редакции была поставлена в Варшаве. Дата этой постановки (1 января 1858г.) считается рождением польской классической оперы.

В 1858 г. Монюшко совершил заграничную поездку по Германии, Франции, Чехии (будучи в Веймаре, он посетил Ф. Листа). Тогда же композитора приглашают на должность главного дирижера театра Бельки (Варшава), которую он занимает до конца своих дней. Кроме этого Монюшко - профессор в Музыкальном институте (1864-72), там он ведет классы композиции, гармонии и контрапункта (среди его учеников - композитор З. Носковский). Монюшко также автор Школы игры на фортепиано и учебника гармонии.

Частые выступления с авторскими концертами в Петербурге сблизили Монюшко с русскими композиторами - он был другом М. Глияки и А. Даргомыжского. Лучшее из созданного Монюшко связано прежде всего с теми жанрами, которые не были затронуты великим польским классиком Ф. Шопеном или не получили у него значительного развития, - с оперой и песней. Монюшко создал 15 опер. Кроме Гальки, к лучшим его произведениям относится Зачарованный замок (Страшный двор - 1865). Монюшко не раз обращался к комической опере (Явнута, Сплавщик леса), к балету (в т. ч. Монте-Кристо), оперетте, музыке к театральным постановкам (Гамлет В. Шекспира, Разбойники Ф. Шиллера, водевили А. Фредро). Постоянно привлекает композитора и жанр кантаты (Мильда, Ниола). В поздние годы были созданы 3 кантаты на слова А. Мицкевича: Призраки (по драматической поэме Дзяды), Крымские сонеты и Пани Твардовская. Монюшко внес национальный элемент и в церковную музыку (6 месс, 4 Остробрамские литании), положил начало польскому симфонизму (программные увертюры Сказка, Каин и др.). Композитор писал и фортепианную музыку, предназначенную в основном для домашнего музицирования: полонезы, мазурки, вальсы, 2 тетради пьес Безделушки.

Но особенно важным наряду с оперным творчеством было сочинение песен (ок. 400), которые композитор объединял в сборники - Домашние песенники. Их название говорит само за себя: это музыка повседневного быта, созданная в расчете не только на профессионалов, но и любителей музыки. Я не создаю ничего нового. Странствуя по польским землям, я наполняюсь духом народных песен. Из них, помимо моей воли, вдохновение переливается во все мои сочинения. В этих словах Монюшко раскрывается секрет удивительной общительности его музыки. /К. Зенкин/

МОСОЛОВ Александр Васильевич (11 VIII 1900, Киев - 12 VII 1973, Москва)

Сложна и необычна композиторская судьба А. Мосолова - яркого и оригинального художника, интерес к которому в последнее время все более возрастает. В его творчестве совершались самые невероятные стилистические модуляции, которые отразили метаморфозы, происходившие на различных этапах развития советской музыки. Ровесник века, он смело ворвался в искусство в 20-е гг. и органично вписался в контекст эпохи, со всей своей импульсивностью и неуемной энергией воплощая ее бунтарский дух, открытость новым веяниям. Для Мосолова 20-е гг. стали своего рода периодом бури и натиска. К этому времени уже четко определилась его жизненная позиция.

Судьба Мосолова, который в 1903 г. с родителями переехал из Киева в Москву, была неразрывно связана с революционными событиями. Горячо приветствуя победу Великого Октября, он в 1918 г. добровольцем уходит на фронт; в 1920 - демобилизуется из-за контузии. И только, по всей вероятности, в 1921 г., поступив в Московскую консерваторию, Мосолов начинает сочинять музыку. Он занимается по классу композиции, гармонии и контрапункта у Р. Глиэра, затем переходит в класс Н. Мясковского, у которого и заканчивает консерваторию в 1925 г. Параллельно он занимался по фортепиано у Г. Прокофьева, позже - у К. Игумнова. Удивителен интенсивный творческий взлет Мосолова: уже к середине 20-х гг. он становится автором значительного количества произведений, в которых вырабатывается его стиль. Чудак вы эдакий, из вас лезет, как из рога изобилия, - писал Мосолову Н. Мясковский 10 августа 1927 г. - Шутка ли сказать - 10 романсов, 5 каденций, Симфоническая сюита, а вы пишете сочинил-то мало. Это, батенька, "Универсаль" (издательство Universal Edition в Вене. - Н. А.), и та взвоет от такого количества! С 1924 по 1928 г. Мосолов создает почти 30 опусов, в числе которых - фортепианные сонаты, камерные вокальные сочинения и инструментальные миниатюры, Симфония, камерная опера Герой, фортепианный концерт, музыка к балету Сталь (из которой появился знаменитый симфонический эпизод Завод). В последующие годы он пишет оперетту Крещение Руси, Антирелигиозную симфонию для чтецов, хора и оркестра и др.

В 20-30-х гг. интерес к творчеству Мосолова в нашей стране и за рубежом в наибольшей степени был связан с Заводом (1926-28), в котором стихия звукоизобразительной полиостинатности рождает ощущение работы огромного механизма. Это сочинение во многом способствовало тому, что Мосолов воспринимался современниками главным образом как представитель музыкального конструктивизма, связанного с характерными тенденциями в развитии советского драматического и музыкального театра (вспомним режиссерские работы Вс. Мейерхольда, балет С. Прокофьева Стальной скок - 1925, оркестровый эпизод Металлургический завод из оперы В. Дешевова Лед и сталь - 1930). Однако Мосолов в этот период искал и обретал другие пласты современной музыкальной стилистики. В 1926 г. он пишет два необычайно остроумных, озорных вокальных цикла, содержащих элемент эпатажа: Три детские сценки и Четыре газетных объявления (из Известий ВЦИКа). Оба сочинения вызвали шумную реакцию и неоднозначное толкование. Чего стоят только сами газетные тексты, например: Лично хожу крыс, мышей морить. Есть отзывы. 25 лет практики. Легко представить себе состояние слушателей, воспитанных в духе традиции камерного музицирования! Находящиеся в русле современного музыкального языка с его подчеркнутой диссонантностью, хроматическими блужданиями, циклы тем не менее обладают четкой преемственностью с вокальным стилем М. Мусоргского вплоть до прямых аналогий между Тремя детскими сценками и Детской; Газетными объявлениями и Семинаристом, Райком. Еще одно значительное произведение 20-х гг. - Первый фортепианный концерт (1926-27), положивший начало новому, антиромантическому взгляду на этот жанр в советской музыке.

К началу 30-х гг. период бури и натиска в творчестве Мосолова завершается: композитор резко порывает с прежней манерой письма и начинает нащупывать новую, прямо противоположную первой. Изменение стиля музыканта было столь радикальным, что, сравнивая его произведения, написанные до и после начала 30-х гг., трудно поверить, что все они принадлежат одному и тому же композитору. Стилистическая модуляция, совершив; шаяся в 30-е гг., определила собой все последующее творчество Мосолова. Чем же был вызван этот резкий творческий перелом? Известную роль сыграла тенденциозная критика со стороны РАПМ, чья деятельность характеризовалась вульгаризированным подходом к явлениям искусства (в 1925 г. Мосолов стал действительным членом АСМ). Были и объективные причины стремительной эволюции языка композитора: она отвечала свойственному советскому искусству 30-х гг. тяготению к ясности и простоте.

В 1928-37 гг. Мосолов активно осваивает среднеазиатский фольклор, изучая его во время своих поездок, а также обращаясь к известному сборнику В. Успенского и В. Беляева Туркменская музыка (1928). Он пишет 3 пьесы для фортепиано Туркменские ночи (1928), Две пьесы на узбекские темы (1929), которые стилистически еще относятся к предыдущему, бунтарскому периоду, подводя ему итог. А во Втором концерте для фортепиано с оркестром (1932) и еще более в Трех песнях для голоса с оркестром (30-е гг.) уже отчетливо намечается новый стиль. Конец 20-х гг. ознаменовался единственным в творчестве Мосолова опытом создания крупной оперы на гражданско-социальную тематику - Плотина (1929-30), - которую он посвятил своему учителю Н. Мясковскому. В основе либретто Я. Задыхина лежит сюжет, созвучный периоду рубежа 20-30-х гг.: в нем речь идет о постройке плотины для гидростанции в одной из отдаленных деревень страны. Тема оперы была близка автору Завода.

Оркестровый язык Плотины обнаруживает близость к стилю симфонических сочинений Мосолова 20-х гг. Прежняя манера острогротескного выражения сочетается здесь с попытками создать в музыке позитивные образы, отвечающие требованиям социальной темы. Однако воплощение ее нередко страдает известным схематизмом сюжетных коллизий и героев, для воплощения которых у Мосолова еще не было достаточного опыта, в то время как в воплощении отрицательных персонажей старого мира такой опыт у него был накоплен.

К сожалению, сохранилось мало сведений о творческой деятельности Мосолова после создания Плотины. В конце 1937 г. он был репрессирован: осужден на 8 лет в исправительно-трудовом лагере, однако 25 августа 1938 г. был освобожден. В период с 1939 г. до конца 40-х гг. происходит окончательное становление новой творческой манеры композитора. В необычайно поэтичном Концерте для арфы с оркестром (1939) фольклорный язык сменяется оригинальным авторским тематизмом, отличающимся простотой гармонического языка, мелодизмом. В начале 40-х гг. творческие интересы Мосолова направляются по нескольким руслам, одним из которых была опера. Он пишет оперы Сигнал (либр. О. Литовского) и Маскарад (по М. Лермонтову). Партитура Сигнала была закончена 14 октября 1941 г. Таким образом, опера стала одним из первых в этом жанре (возможно, и самым первым) откликом на события Великой Отечественной войны. Другие важнейшие области творчества Мосолова этих лет - хоровая и камерная вокальная музыка - объединены темой патриотизма. Основной жанр хоровой музыки военных лет - песня - представлен рядом сочинений, среди которых особенно интересны три хора в сопровождении фортепиано на стихи Арго (А. Гольденберга), написанные в духе массовых героических песен: Песня про Александра Невского, Песня про Кутузова и Песня о Суворове. Ведущую роль в камерных вокальных сочинениях начала 40-х гг. играют жанры баллады и песни; иную сферу составляет лирический романс и, в частности, романс-элегия (Три элегии на стихи Дениса Давыдова - 1944, Пять стихотворений А. Блока - 1946).

В эти годы Мосолов вновь после многолетнего перерыва обращается к жанру симфонии. Симфония ми мажор (1944) положила начало масштабной эпопее из 6 симфоний, создававшихся на протяжении более 20 лет. В этом жанре композитор продолжает линию эпического симфонизма, каким он сложился в русской, а затем в советской музыке 30-х гг. Этот жанровый тип, а также необычайно тесные интонационно-тематические связи между симфониями дают право назвать 6 симфоний эпопеей отнюдь не метафорически.

В 1949 г. Мосолов принимает, участие в фольклорных экспедициях в Краснодарский край, положивших начало новой, фольклорной волне в его творчестве. Появляются сюиты для оркестра русских народных инструментов (Кубанская и др.). Композитор изучает фольклор Ставрополья. В 60-е гг. Мосолов начал писать для народного хора (в т. ч. для Северного русского народного хора, руководимого женой композитора - народной артисткой СССР Ы. Мешко). Он быстро овладевает стилем северной песни, делает обработки. Длительная работа композитора с хором способствовала написанию Народной оратории о Г. И. Котовском (ст. Э. Багрицкого) для солистов, хора, чтеца и оркестра (1969-70). В этом последнем завершенном сочинении Мосолов обратился к событиям гражданской войны на Украине (в которой он участвовал), посвятив ораторию памяти своего командира. В последние годы жизни Мосолов делает эскизы к двум сочинениям - Третьему фортепианному концерту (1971) и Шестой (фактически Восьмой) симфонии. Кроме того, он вынашивал замысел оперы Что делать? (по одноим. роману Н. Чернышевского), которому не суждено было осуществиться.

Меня радует, что в настоящее время творческим наследием Мосолова заинтересовалась общественность, что издаются воспоминания о нем. ...Думаю, что если бы все это было при жизни А. В. Мосолова, то, возможно, возродившееся внимание к его композициям продлило бы ему жизнь и он еще долго был бы среди нас, - так написал о композиторе замечательный виолончелист А. Стогорский, которому Мосолов посвятил Элегическую поэму для виолончели с оркестром (1960), /Н. Алексенко/

МОЦАРТ (Mozart) Вольфганг Амадей (Иоанн Хризостом Вольфганг Теофиль) (27 I 1756, Зальцбург - 5 XII 1791, Вена)

По моему глубокому убеждению, Моцарт есть высшая, кульминационная точка, до которой красота досягала в сфере музыки.

П. Чайковский

Какая глубина! Какая смелость и какая стройность! Так гениально выразил Пушкин сущность гениального искусства Моцарта. Действительно, подобного сочетания классического совершенства с дерзновенностью мысли, такой бесконечности индивидуальных решений на основе четких и ясных закономерностей композиции мы не найдем, наверное, ни у одного из творцов музыкального искусства. Солнечно ясным и непостижимо загадочным, простым и безмерно сложным, глубоко человечным и вселенским, космическим предстает мир моцартовской музыки.

В. А. Моцарт родился в семье Леопольда Моцарта, скрипача и композитора при дворе зальцбургского архиепископа. Гениальная одаренность позволила Моцарту уже с четырехлетнего возраста сочинять музыку, очень быстро овладеть искусством игры на клавире, скрипке, органе. Отец умело руководил занятиями сына. В 1762-71 гг. он предпринимал гастрольные поездки, во время которых многие европейские дворы познакомились с искусством его детей (старшая, сестра Вольфганга была одаренной клавиристкой, сам он пел, дирижировал, виртуозно играл на разных инструментах и импровизировал), повсюду вызывавшим восхищение. В возрасте 14 лет Моцарт был награжден папским орденом Золотой шпоры, избран членом Филармонической академии в Болонье.

В поездках Вольфганг знакомился с музыкой разных стран, осваивая характерные для эпохи жанры. Так, знакомство с И. К. Бахом, жившим в Лондоне, вызывает к жизни первые симфонии (1764), в Вене (1768) он получает заказы на оперы в жанре итальянской оперы-buffa (Притворная простушка) и немецкого зингшпиля (Бастьен и Бастьенна; годом раньше в Задьцбургском университете была поставлена школьная опера (латинская комедия) Аполлон и Гиацинт. Особенно плодотворным было пребывание в Италии, где Моцарт совершенствуется в контрапункте (полифонии) у Дж. Б. Мартини (Болонья), ставит в Милане оперу-seria Митридат, царь понтийский (1770), а в 1771 г. - оперу Луций Сулла.

Гениальный юноша меньше интересовал меценатов, чем чудо-ребенок, и Л. Моцарту не удалось найти для него места при каком-либо столичном европейском дворе. Пришлось вернуться в Зальцбург для исполнения обязанностей придворного концертмейстера. Творческие стремления Моцарта теперь ограничивались заказами на сочинение духовной музыки, а также развлекательных пьес - дивертисментов, кассаций, серенад (т. е. сюит с танцевальными частями для разных инструментальных составов, звучавших не только на придворных вечерах, но и на улицах, в домах австрийских горожан). Работу в этой области Моцарт продолжил впоследствии и в Вене, где было создано его самое известное произведение подобного рода - Маленькая ночная серенада (1787), своеобразная миниатюрная симфония, полная юмора и изящества. Пишет Моцарт и концерты для скрипки с оркестром, клавирные и скрипичные сонаты и др. Одна из вершин музыки этого периода - Симфония соль минор Э 25, где отразились характерные для эпохи мятежные вертеровские настроения, близкие по духу литературному течению Бури и натиска. Томясь в провинциальном Зальцбурге, где его удерживали деспотические притязания архиепископа, Моцарт предпринимает неудавшиеся попытки устроиться в Мюнхене, Мангейме, Париже. Поездки в эти города (1777-79) принесли, однако, много эмоциональных (первая любовь - к певице Алоизии Вебер, смерть матери) и художественных впечатлений, отразившихся, в частности, в клавирных сонатах (ля минор, ля мажор с вариациями и Rondo alla turca), в Концертной симфонии для скрипки и альта с оркестром и др. Отдельные оперные постановки (Сон Сципиона - 1772, Царь-пастух - 1775, обе в Зальцбурге; Мнимая садовница - 1775, Мюнхен) не удовлетворили стремлений Моцарта к регулярному контакту с оперным театром. Постановка оперы-seria Идоменей, царь критский (Мюнхен, 1781) выявила полную зрелость Моцарта-художника и человека, его смелость и независимость в вопросах жизни и творчества. Прибыв из Мюнхена в Вену, куда направился на коронационные торжества архиепископ, Моцарт порвал с ним, отказавшись вернуться в Зальцбург.

Прекрасным венским дебютом Моцарта стал зингшпиль Похищение из сераля (1782, Бургтеатр), за премьерой которого последовала женитьба на Констанце Вебер (младшей сестре Алоизии). Однако (впоследствии оперные заказы поступали не столь часто. Придворный поэт Л. Да Понте содействовал постановке на сцене Бургтеатра опер, написанных на его либретто: двух центральных творений Моцарта - Свадьбы Фигаро (1786) и Дон-Жуана (1788), а также оперы-buffа Все они таковы (1790); в Шенбрунне (летней резиденции двора) была также поставлена одноактная комедия с музыкой Директор театра (1786).

Первые годы в Вене Моцарт часто выступает, создавая для своих академий (концертов, организованных по подписке среди меценатов) концерты для клавира с оркестром. Исключительное значение для творчества композитора имело изучение произведений И. С. Баха (а также Г. Ф. Генделя, Ф. Э. Баха), направившее его художественные интересы в область полифонии, придавшее новую глубину и серьезность его замыслам. Это очень ярко проявилось в Фантазии и сонате до минор (1784-85), в шести струнных квартетах, посвященных И. Гайдну, с которым Моцарта связывала большая человеческая и творческая дружба. Чем глубже проникала музыка Моцарта в тайны человеческого бытия, чем индивидуальнее становился облик его произведений, тем меньшим успехом они пользовались в Вене (полученная в 1787 г. должность придворного камерного музыканта обязывала его лишь к созданию танцев для маскарадов).

Гораздо больше понимания нашел композитор в Праге, где в 1787 г. была поставлена Свадьба Фигаро, а вскоре состоялась премьера написанного для этого города Дон Жуана (в 1791 г. Моцарт поставил в Праге еще одну оперу - Милосердие Тита), яснее всего обозначившего роль трагической темы в творчестве Моцарта. Такой же смелостью и новизной отмечены Пражская симфония ре мажор (1787) и три последние симфонии (Э 39 ми-бемоль мажор, Э 40 соль минор, Э 41 до мажор - Юпитер; лето 1788), давшие необычайно яркую и полную картину идей и чувствований своей эпохи и проложившие пути к симфонизму XIX в. Из трех симфоний 1788 г. только Симфония соль минор прозвучала один раз в Вене. Последними бессмертными творениями моцартовского гения стали опера Волшебная флейта - гимн свету и разуму (1791, Театр в венском предместье) - и скорбный величественный Реквием, не завершенный композитором.

Внезапность смерти Моцарта, чье здоровье было, вероятно, подорвано длительным перенапряжением творческих сил и трудными условиями последних лет жизни, таинственные обстоятельства заказа Реквиема (как выяснилось, анонимный заказ принадлежал некоему графу Ф. Вальзаг-Штуппаху, намеревавшемуся выдать его за свое сочинение), захоронение в общей могиле - все это дало повод к распространению легенд об отравлении Моцарта (см., например, трагедию Пушкина Моцарт и Сальери), не получивших никаких подтверждений. Творчество Моцарта стало для многих последующих поколений олицетворением музыки вообще, ее способности воссоздать все стороны человеческого бытия, представляя их в прекрасной и совершенной гармонии, наполненной, однако, внутренними контрастами и противоречиями. Художественный мир моцартовской музыки словно населен множеством разнообразных персонажей, многогранных человеческих характеров. В нем нашла свое отражение одна из основных черт эпохи, кульминацией которой стала Великая французская революция 1789 г., - жизнедеятельное начало (образы Фигаро, Дон-Жуана, симфония Юпитер и др.). Утверждение человеческой личности, активности духа связано и с раскрытием богатейшего эмоционального мира - многообразие его внутренних оттенков и деталей делает Моцарта предтечей романтического искусства.

Всеобъемлющий характер моцартовской музыки, охватившей все жанры эпохи (кроме уже упомянутых - балет Безделушки - 1778, Париж; музыка к театральным постановкам, танцы, песни, в т. ч. Фиалка на ст. И. В. Гете, мессы, мотеты, кантаты и др. хоровые произведения, камерные ансамбли различных составов, концерты для духовых инструментов с оркестром, Концерт для флейты и арфы с оркестром и др.) и давшей их классические образцы, во многом объясняется той огромной ролью, какую сыграло в ней взаимодействие школ, стилей, эпох и музыкальных жанров. Воплощая характерные черты венской классической школы, Моцарт обобщил опыт итальянской, французской, немецкой культуры, народного и профессионального театра, различных оперных жанров и т. п. В его творчестве нашли отражение социально-психологические конфликты, рожденные предреволюционной атмосферой во Франции (либр. Свадьбы Фигаро написано по современной пьесе П. Бомарше Безумный день, или Женитьба Фигаро), мятежный и чувствительный дух немецкого штюрмерства (Бури и натиска), сложная и вечная проблема противоречия между дерзаниями человека и нравственным возмездием (Дон-Жуан). Индивидуальный облик моцартовского произведения складывается из множества типичных для той эпохи интонаций и приемов развития, неповторимо соединенных и услышанных великим творцом. Его инструментальные сочинения испытали воздействие оперы, в оперу и мессу проникли черты симфонического развития, симфония (например, Симфония соль минор - своего рода рассказ о жизни человеческой души) может быть наделена детализированностью, свойственной камерной музыке, концерт - значительностью симфонии и т. д. Жанровые каноны итальянской оперы-buiia в Свадьбе Фигаро гибко подчиняются созданию комедии реалистических характеров с явным лирическим акцентом, за названием веселая драма встает совершенно индивидуальное решение музыкальной драмы в Дон-Жуане, проникнутое шекспировскими контрастами комедийного и возвышенно-трагического.

Один из ярчайших примеров моцартовского художественного синтеза - Волшебная флейта. Под покровом волшебной сказки с запутанным сюжетом (в либр. Э. Шиканедера использовано множество источников) скрываются утопические идеи мудрости, добра и всеобщей справедливости, характерные для эпохи Просвещения (здесь сказалось и влияние масонства - Моцарт был членом братства свободных каменщиков). Арии человека-птицы Папагено в духе народных песен чередуются со строгими хоральными напевами в партии мудрого Зорастро, проникновенная лирика арий влюбленных Тамино и Памины - с колоратурами Царицы ночи, почти пародирующими виртуозное пение в итальянской опере, сочетание арий и ансамблей с разговорными диалогами (в традиции зингшпиля) сменяется сквозным развитием в развернутых финалах. Все это объединяется тоже волшебным по мастерству инструментовки звучанием моцартовского оркестра, (с солирующими флейтой и колокольчиками). Универсальность музыки Моцарта позволила ей стать идеалом искусства для Пушкина и Глинки, Шопена и Чайковского, Визе и Стравинского, Прокофьева и Шостаковича. /Е. Царева/

МУРАДЕЛИ Вано Ильич (6 IV 1908, Гори, Грузия - 14 VIII 1970, Томск)

Искусство должно обобщать, должно отражать наиболее характерное и типичное для нашей жизни - этот принцип В. Мурадели постоянно проводил в своем творчестве. Композитор работал во многих жанрах. Среди основных его сочинений - 2 симфонии, 2 оперы, 2 оперетты, 16 кантат и хоров, свыше 50 . камерно-вокальных сочинений, около 300 песен, музыка к 19 драматическим спектаклям и к 12 кинофильмам.

Семья Мурадовых отличалась большой музыкальностью. Самыми счастливыми минутами моей жизни, - вспоминает Мурадели, - были тихие вечера, когда родители садились рядом и пели для нас, детей. Ваню Мурадова все больше и больше влекло к музыке. Он научился по слуху играть на мандолине, гитаре, а затем и на фортепиано. Пытался сочинять музыку. Мечтая поступить в музыкальное училище, семнадцатилетний Иван Мурадов отправляется в Тбилиси. Благодаря случайной встрече с выдающимся советским кинорежиссером и актером М. Чиаурели, по достоинству оценившим незаурядные способности юноши, его красивый голос, Мурадов поступает в музыкальное училище по классу пения. Но этого ему было мало. Он постоянно испытывал большую потребность в серьезных занятиях композицией. И вновь счастливый случай! Прослушав сочиненные Мурадовьш песни, директор музыкального училища К. Шотниев согласился подготовить его к поступлению в Тбилисскую консерваторию. Спустя год Иван Мурадов становится студентом консерватории, где занимается композицией у С. Бархударяна и дирижированием у М. Багриновского. 3 года после окончания консерватории Мурадов посвящает почти исключительно театру. Он пишет музыку для спектаклей Тбилисского драматического театра, а также удачно выступает в качестве актера. Именно с работой в театре связана перемена фамилии молодого актера - вместо Иван Мурадов на афишах появилось новое имя: Вано Мурадели.

С течением времени Мурадели все чаще испытывает неудовлетворенность своей композиторской деятельностью. Его мечта - написать симфонию! И он принимает решение продолжить учебу. С 1934 г. Мурадели - студент Московской консерватории по классу композиции Б. Шехтера, затем Н. Мясковского. В характере дарования моего нового ученика, - вспоминал Шехтер, - привлекали прежде всего мелодийность музыкального мышления, имеющая истоками народное, песенное начало, эмоциональность, искренность и непосредственность. К окончанию консерватории Мурадели написал Симфонию памяти С. М. Кирова (1938), и с этого времени гражданская тема становится ведущей в его творчестве.

В 1940 г. Мурадели начал работать над оперой Чрезвычайный комиссар (либр. Г. Мдивани) о гражданской войне на Северном Кавказе. Это сочинение композитор посвятил С. Орджоникидзе. По Всесоюзному радио прозвучала 1 картина оперы. Внезапно начавшаяся Великая Отечественная война прервала работу. С первых дней войны Мурадели едет с концертной бригадой на Северо-Западный фронт. Среди его патриотических песен военных лет особенно выделились: Мы фашистов разобьем (ст. С. Алымова); На врага, за Родину, вперед! (ст. В. Лебедева-Кумача); Песня доваторцев (ст. И. Карамзина). Он написал также 2 марша для духового оркестра: Марш ополченцев и Черноморский марш. В 1945 г. была завершена Вторая симфония, посвященная советским воинам-освободителям.

В творчестве композитора послевоенных лет особое место занимает песня. Широкую популярность обрели Партия - наш рулевой (ст. С. Михалкова), Россия - Родина моя, Марш молодежи мира и Песня борцов за мир (все на ст. В. Харитонова), Гимн Международного союза студентов (ст. Л. Ошанина) и особенно - глубоко волнующий Бухенвальдский набат (ст. А. Соболева). В нем зазвучала до предела натянутая струна Берегите мир!

После войны композитор возобновил прерванную работу над оперой Чрезвычайный комиссар. Ее премьера под названием Великая дружба состоялась в Большом театре 7 ноября 1947 г. Эта опера заняла особое место в истории советской музыки. Несмотря на актуальность сюжета (опера посвящена дружбе народов нашей многонациональной страны) и на определенные достоинства музыки с ее опорой на народную песенность, Великая дружба подверглась необоснованно суровой критике якобы за формализм в Постановлении ЦК ВКП(б) от 10 февраля 1948 г. Спустя 10 лет в Постановлении ЦК КПСС Об исправлении ошибок в оценке опер "Великая дружба", "Богдан Хмельницкий" и "От всего сердца" эта критика была пересмотрена, и опера Мурадели прозвучала в Колонном зале Дома союзов в концертном исполнении, затем она не раз передавалась по Всесоюзному радио.

Важным событием в музыкальной жизни нашей страны стала опера Мурадели Октябрь (либр. В. Луговского). Ее премьера с успехом прошла 22 апреля 1964 г. на сцене Кремлевского Дворца съездов. Самое главное в этой опере - музыкальный образ В. И. Ленина. За 2 года до своей кончины Мурадели говорил: В настоящее время я продолжаю работать над оперой "Кремлевский мечтатель". Это заключительная часть трилогии, первые две части которой - опера "Великая дружба" и "Октябрь" - уже известны зрителям. Мне очень хочется закончить новое сочинение к 100-летию со дня рождения Владимира Ильича Ленина. Однако эту оперу композитор не смог завершить. Не успел он и осуществить замысел оперы Космонавты.

Гражданская тема получила претворение и в опереттах Мурадели: Девушка с голубыми глазами (1966) и Москва - Париж - Москва (1968). Несмотря на огромную творческую работу, Мурадели был неутомимым общественным деятелем: в течение 11 лет он возглавлял Московскую организацию Союза композиторов, принимал активное участие в работе Союза советских обществ дружбы с зарубежными странами. Он постоянно выступал в печати и с трибуны по различным вопросам советской музыкальной культуры. Не только в творчестве, но и в общественной деятельности, - писал Т. Хренников, - Вано Мурадели владел секретом общительности, умел зажигать огромную аудиторию вдохновенным и страстным словом. Его неустанную творческую деятельность трагически оборвала смерть - композитор скоропостижно скончался во время гастролей с авторскими концертами по городам Сибири. /М. Комиссарская/

МУСОРГСКИЙ Модест Петрович (21 III 1839, с. Карево, ныне Псковская обл. - 28 III 1881, Петербург)

Жизнь, где бы ни сказалась; правда, как бы ни была солона, смелая, искренняя речь к людям... - вот моя закваска, вот чего хочу и вот в чем боялся бы промахнуться.

Из письма М. Мусоргского

В. Стасову от 7 августа 1875 г.

Какой обширный, богатый мир искусство, если целью взят человек!

Из письма М. Мусоргского

А. Голенищеву-Кутузову

от 17 августа 1875 г.

М. Мусоргский - один из самых дерзновенных новаторов XIX столетия, гениальный композитор, далеко опередивший свое время и оказавший огромное влияние на развитие русского и европейского музыкального искусства. Он жил в эпоху высочайшего духовного подъема, глубоких социальных сдвигов; это было время, когда русская общественная жизнь активно способствовала пробуждению у художников национального самосознания, когда одно за другим появлялись произведения, от которых веяло свежестью, новизной и, главное, поразительной реальной правдой и поэзией настоящей русской жизни (И. Репин). Среди своих современников Мусоргский был наиболее верным демократическим идеалам, бескомпромиссным в служении правде жизни, как бы ни была солона, и настолько одержим смелыми замыслами, что даже друзья-единомышленники часто бывали озадачены радикальностью его художественных исканий и не всегда одобряли их.

Детские годы Мусоргский провел в помещичьей усадьбе в атмосфере патриархального крестьянского быта и впоследствии писал в Автобиографической записке, что именно ознакомление с духом русской народной жизни было главным импульсом музыкальных импровизаций... И не только импровизаций. Брат Филарет вспоминал впоследствии: В отроческих и юношеских годах и уже в зрелом возрасте (Мусоргский. - О. А.) всегда относился ко всему народному и крестьянскому с особенной любовью, считал русского мужика за настоящего человека.

Музыкальное дарование мальчика обнаружилось рано. На седьмом году, занимаясь под руководством матери, он уже играл на фортепиано несложные сочинения Ф. Листа. Однако в семье никто всерьез не помышлял о его музыкальном будущем. Согласно семейной традиции, в 1849 г. его отвезли в Петербург: вначале в Петропавловскую школу, затем перевели в Школу гвардейских подпрапорщиков. Это был роскошный каземат, где учили военному балету, и, следуя печально известному циркуляру должно повиноваться, а рассуждения держать при себе, всячески выбивали дурь из головы, поощряя негласно легкомысленное времяпрепровождение. Духовное созревание Мусоргского в этой обстановке протекало весьма противоречиво. Он преуспевал в военных науках, за что был удостоен особенно любезным вниманием... императора; был желанным участником вечеринок, где ночи напролет разыгрывал польки и кадрили. Но в то же время внутренняя тяга к серьезному развитию побуждала его изучать иностранные языки, историю, литературу, искусство, брать уроки фортепианной игры у известного педагога А. Герке, посещать оперные спектакли, вопреки недовольству военного начальства.

В 1856 г. после окончания Школы Мусоргский был зачислен офицером в гвардейский Преображенский полк. Перед ним открывалась перспектива блестящей военной карьеры. Однако знакомство зимой 1856/57 г. с А. Даргомыжским, Ц. Кюи, М. Балакиревым открыло иные пути, и постепенно назревавший духовный перелом наступил. Сам композитор писал об этом: Сближение... с талантливым кружком музыкантов, постоянные беседы и завязавшиеся прочные связи с обширным кругом русских ученых и литераторов, каковы Влад. Ламанский, Тургенев, Костомаров, Григорович, Кавелин, Писемский, Шевченко и др., особенно возбудило мозговую деятельность молодого композитора и дало ей серьезное строго научное направление.

1 мая 1858 г. Мусоргский подал прошение об отставке. Невзирая на уговоры друзей и родных, он порвал с военной службой, чтобы ничто не отвлекало его от музыкальных занятий. Мусоргского обуревает страшное, непреодолимое желание всезнания. Он изучает историю развития музыкального искусства, переигрывает в 4 руки с Балакиревым множество произведений Л. Бетховена, Р. Шумана, Ф. Шуберта, Ф. Листа, Г. Берлиоза, много читает, размышляет. Все это сопровождалось срывами, нервными кризисами, но в мучительном преодолении сомнений крепли творческие силы, выковывалась самобытная художественная индивидуальность, формировалась мировоззренческая позиция. Все больше привлекает Мусоргского жизнь простого народа. Сколько свежих, нетронутых искусством сторон кишит в русской натуре, ох, сколько! - пишет он в одном из писем.

Творческая деятельность Мусоргского начиналась бурно. Работа шла взахлест, каждое произведение открывало новые горизонты, даже если и не доводилось до конца. Так остались незавершенными оперы Царь Эдип и Саламбо, где впервые композитор попытался воплотить сложнейшее переплетение судеб народа и сильной властной личности. Исключительно важную роль для творчества Мусоргского сыграла незаконченная опера Женитьба (1 акт 1868 г.), в которой под влиянием оперы Даргомыжского Каменный гость он использовал почти неизмененный текст пьесы Н. Гоголя, поставив перед собой задачу музыкального воспроизведения человеческой речи во всех ее тончайших изгибах. Увлеченный идеей программности, Мусоргский создает, подобно собратьям по Могучей кучке, ряд симфонических произведений, среди которых - Ночь на Лысой горе (1867). Но наиболее яркие художественные открытия были осуществлены в 60-е гг. в вокальной музыке. Появились песни, где впервые в музыке предстала галерея народных типов, людей униженных и оскорбленных: Калистрат, Гопак, Светик Савишна, Колыбельная Еремушке, Сиротка, По грибы. Поразительно умение Мусоргского метко и точно воссоздать в музыке живую натуру (Я вот запримечу кой-каких народов, а потом, при случае, и тисну), воспроизвести ярко характерную речь, придать сюжету сценическую зримость. А главное, песни пронизаны такой силой сострадания к обездоленному человеку, что в каждой из них обыденный факт поднимается до уровня трагического обобщения, до социально-обличительного пафоса. Не случайно песня Семинарист была запрещена цензурой!

Вершиной творчества Мусоргского 60-х гг. стала опера Борис Годунов (на сюжет драмы А. Пушкина). Мусоргский начал писать ее в 1868г. и в первой редакции (без польского акта) представил летом 1870 г. в дирекцию императорских театров, которая отклонила оперу якобы из-за отсутствия женской партии и сложности речитативов. После доработки (одним из результатов которой явилась знаменитая сцена под Кромами) в 1873 г. при содействии певицы Ю. Платоновой были поставлены 3 сцены из оперы, а 8 февраля 1874 г. - вся опера (правда, с большими купюрами). Демократически настроенная публика встретила новое произведение Мусоргского с истинным энтузиазмом. Однако дальнейшая судьба оперы складывалась трудно, ибо это произведение самым решительным образом разрушало привычные представления об оперном спектакле. Здесь все было новым: и остросоциальная идея непримиримости интересов народа и царской власти, и глубина раскрытия страстей и характеров, и психологическая сложность образа царя-детоубийцы. Непривычным оказался музыкальный язык, о котором сам Мусоргский писал: Работою над говором человеческим я добрел до мелодии, творимой этим говором, добрел до воплощения речитатива в мелодии.

Опера Борис Годунов - первый образец народной музыкальной драмы, где русский народ предстал как сила, которая решающим образом влияет на ход истории. При этом народ показан многолико: масса, одушевленная единою идеею, и галерея колоритных, поразительных в своей жизненной достоверности народных характеров. Исторический сюжет давал Мусоргскому возможность проследить развитие народной духовной жизни, осмыслить прошлое в настоящем, поставить многие проблемы - этические, психологические, социальные. Композитор показывает трагическую обреченность народных движений и их историческую необходимость. У него возникает грандиозный замысел оперной трилогии, посвященной судьбам русского народа в критические, переломные моменты истории. Еще в период работы над Борисом Годуновым он вынашивает замысел Хованщины и вскоре начинает собирать материалы для Пугачевщины. Все это осуществлялось при активном участии В. Стасова, который в 70-х гг. сблизился с Мусоргским и был одним из немногих, кто по-настоящему понимал серьезность творческих намерений композитора. Я посвящаю Вам весь тот период моей жизни, когда будет создаваться "Хованщина"... ей же начало Вами дано, - писал Мусоргский Стасову 15 июля 1872 г.

Работа над Хованщиной протекала сложно - Мусоргский обратился к материалу, далеко выходящему за рамки оперного спектакля. Однако писал он интенсивно (Работа кипит!), хотя и с большими перерывами, вызванными множеством причин. В это время Мусоргский тяжело переживал распад Балакиревского кружка, охлаждение отношений с Кюи и Римским-Корсаковым, отход Балакирева от музыкально-общественной деятельности. Чиновничья служба (с 1868 г. Мусоргский состоял чиновником Лесного департамента Министерства государственных имуществ) оставляла для сочинения музыки лишь вечерние и ночные часы, а это приводило к сильнейшему переутомлению и все более продолжительным депрессиям. Однако вопреки всему, творческая мощь композитора в этот период поражает силой, богатством художественных идей. Параллельно с трагической Хованщиной с 1875 г. Мусоргский работает над комической оперой Сорочинская ярмарка (по Гоголю). Это хорошо как экономия творческих сил, - писал Мусоргский. - Два пудовика: "Борис" и "Хованщина" рядом могут придавить... Летом 1874 г. он создает одно из выдающихся произведений фортепианной литературы - цикл Картинки с выставки, посвященный Стасову, которому Мусоргский был бесконечно признателен за участие и поддержку: Никто жарче Вас не грел меня во всех отношениях... никто яснее не указывал мне путь-дороженьку...

Идея написать цикл Картинки с выставки возникла под впечатлением посмертной выставки произведений художника В. Гартмана в феврале 1874 г. Он был близким другом Мусоргского, и его внезапная кончина глубоко потрясла композитора. Работа протекала бурно, интенсивно: Звуки и мысль в воздухе повисли, глотаю и объедаюсь, едва успевая царапать на бумаге. А параллельно один за другим появляются 3 вокальных цикла: Детская (1872, на собств. стихи), Без солнца (1874) и Песни и пляски смерти (1875-77 - оба на ст. А. Голенищева-Кутузова). Они становятся итогом всего камерно-вокального творчества композитора.

Тяжело больной, жестоко страдающий от нужды, одиночества, непризнания, Мусоргский упрямо твердит, что будет драться до последней капли крови. Незадолго до кончины, летом 1879 г. он совершает вместе с певицей Д. Леоновой большую концертную поездку по югу России и Украины, исполняет музыку Глинки, кучкистов, Шуберта, Шопена, Листа, Шумана, отрывки из своей оперы Сорочинская ярмарка и пишет знаменательные слова: К новому музыкальному труду, широкой музыкальной работе зовет жизнь... к новым берегам пока безбрежного искусства!

Судьба распорядилась иначе. Здоровье Мусоргского резко ухудшилось. В феврале 1881 г. случился удар. Мусоргского поместили в Николаевский военно-сухопутный госпиталь, где он скончался, так и не успев завершить Хованщину и Сорочинскую ярмарку.

Весь архив композитора после его смерти попал к Римскому-Корсакову. Он закончил Хованщину, осуществил новую редакцию Бориса Годунова и добился их постановки на императорской оперной сцене. Мне кажется, что меня даже зовут Модестом Петровичем, а не Николаем Андреевичем, - писал Римский-Корсаков своему другу. Сорочинскую ярмарку завершил А. Лядов.

Драматична судьба композитора, сложна судьба его творческого наследия, но бессмертна слава Мусоргского, ибо музыка была для него и чувством и мыслью о горячо любимом русском народе - песнью о нем... (Б. Асафьев). /О. Аверьянова/

МУХАТОВ Вели (Велимухамед) (р. 5 V 1916, аул Багир, ныне Ашхабадского р-на)

Он - счастливый человек! - как расхоже мы произносим эти слова, при этом вполне сознавая упрощенность подобных суждений о сложностях, противоречиях человеческой жизни во всех ее аспектах. Исключительно редки случаи, когда мы не ошибаемся. Один из них - судьба выдающегося туркменского композитора Вели Мухатова.

Будущий композитор родился в небольшом туркменском ауле Багир, расположенном у подножья Копет-Дага. Это удивительный уголок природы. Пожалуй, таких немного в мире: горы и пустыня - два образа вечности - кольцом сжали и этим еще больше подчеркнули прелесть живописного оазиса. Детские и юношеские годы Мухатова прошли в условиях духовного возрождения родного народа. Период утверждения Советской власти в Средней Азии ознаменовал конец многовековой политико-географической и культурной изоляции туркмен.

Вели посчастливилось родиться в семье людей, обрученных с Землей и Музыкой. Родители, простые крестьяне, искренне любили декоративно-художественное и музыкальное творчество. В их доме собирались известные бахши - народные музыканты - и долгими ночами звучала народная песня. Мухатов тянулся к музыке всегда - и будучи беззаботным ребенком, и юношей (когда работал шофером и автомехаником). Благодаря счастливой встрече с Р. Глиэром ему была дана путевка в большое искусство. В возрасте 20 лет, не зная нотной грамоты, не выезжая дальше родной республики, не представляя, что существует какая-то другая жизнь с музеями, концертными и оперными залами, симфоническими оркестрами, Мухатов попадает в Москву. Благодаря упорному труду, большому таланту, помощи своих учителей С. Василенко, Г. Литинского, Ю. Келдыша, К. Щедрина он оканчивает Московскую консерваторию с блестящими результатами: за 2 студенческие работы - Туркменскую сюиту для симфонического оркестра и симфоническую поэму Моя Родина - он 2 года подряд удостаивается двух Государственных премий СССР. Таких примеров мало даже в истории прославленной его альма-матер!

Умножая на труд свой талант, Мухатов даровал счастливую судьбу своим произведениям. Композитором создано более 200 произведений в различных жанрах. 3 симфонии (Памяти Махтумкули - 1974, Героическая - 1984, Посвящение матери - 1985) подняли туркменскую симфоническую музыку на более высокую ступень своего развития. В них композитор продолжает традиции мировой симфонической культуры и в то же время опирается на различные пласты туркменского фольклора. Особо следует выделить Вторую симфонию (Героическую). Это сочинение исповедального характера, сфокусировавшее те чувства, которые наполняли автора - участника Великой Отечественной войны - на протяжении многих лет. Симфония посвящена Герою Советского Союза, земляку Айдогды Тахирову и в его лице всем тем, кто отдал жизнь за Великую Победу. Это и призыв композитора к сохранению мира на земле.

Наиболее яркое сценическое произведение Мухатова и интереснейшее явление туркменского музыкального театра - опера Конец кровавого водораздела (1967). Здесь композитор проявил настоящий талант драматурга, продемонстрировал глубокое понимание законов сцены, богатый мелодический дар, блестящее ансамблевое и оркестровое мастерство. Главная тема - классовая борьба туркмен совместно с русским и другими народами против угнетателей в первые годы после Великой Октябрьской социалистической революции.

Мухатову принадлежат также хоровые и вокально-симфонические произведения. В его кантатах Победа (1954), Счастье (1954), О коммунистической партии (1953), в оратории Мой Ашхабад (1980), в вокально-симфонической поэме Сказание о коммунисте (1970) и в ряде других произведений привлекают гражданственность музыкально-поэтических образов, красота мелодий, яркий национальный колорит, подлинно демократические черты. Мухатов является также автором музыки Гимна Туркменской ССР.

О секрете творческого долголетия сам композитор говорит просто и ясно: Для меня нет более могучего стимула в жизни, чем беспредельная любовь к музыке... /Ф. Абукова/

МЯСКОВСКИЙ Николай Яковлевич (20 IV 1881, Новогеоргиевск, ныне Модлин, Польша - 8 VIII 1950, Москва)

Н. Мясковский - старейший представитель советской музыкальной культуры, находившийся у самых ее истоков. Пожалуй, ни на ком из советских композиторов, даже самых сильных, самых ярких, не останавливается мысль с ощущением столь стройной перспективности творческого пути из живого прошлого русской музыки через бурно пульсирующее настоящее к предвидениям будущего, как на Мясковском, - писал Б. Асафьев. В первую очередь это относится к симфонии, которая прошла в творчестве Мясковского большой и сложный путь, стала его духовной летописью. Симфония отразила раздумья композитора о современности, в которой были бури революции, гражданская война, голод и разруха послевоенных лет, трагические события 30-х гг. Жизнь вела Мясковского через тяжелые невзгоды Великой Отечественной, а на закате дней довелось испытать безмерную горечь несправедливых обвинений в печально известном постановлении 1948 г. 27 симфоний Мясковского - это продолжавшийся всю жизнь трудный, подчас мучительный поиск духовного идеала, который виделся в непреходящей ценности и красоте души и мысли человеческой.

Помимо симфоний Мясковский создал, 15 симфонических произведений других жанров; концерты для скрипки, виолончели с оркестром; 13 струнных квартетов; 2 сонаты для виолончели и фортепиано, скрипичную Сонату; более 100 фортепианных произведений; сочинения для духового оркестра. У Мясковского есть замечательные романсы на стихи русских поэтов (ок. 100), кантаты, вокально-симфоническая поэме Аластор.

Мясковский родился в семье военного инженера в крепости Новогеоргиевск Варшавской губернии. Там, а затем в Оренбурге и Казани прошли его ранние детские годы. Мясковскому было 9 лет, когда умерла мать, и заботу о пятерых детях взяла на себя сестра отца, которая была очень умной и доброй женщиной... но ее тяжелая нервная болезнь наложила на весь наш обиход унылый отпечаток, что, пожалуй, не могло не отразиться на наших характерах, - писали впоследствии сестры Мясковского, который, по их словам, был в детстве очень тихим и застенчивым мальчиком... сосредоточенным, немного сумрачным и очень скрытным.

Несмотря на растущее увлечение музыкой, для Мясковского, согласно семейной традиции, была выбрана военная карьера. С 1893 г. он обучался в Нижегородском, а с 1895 г. - во Втором Петербургском кадетском корпусе. Занимался также и музыкой, хотя нерегулярно. Первые композиторские опыты - фортепианные прелюдии - относятся к пятнадцатилетнему возрасту. В 1889 г. Мясковский, следуя желанию отца, поступил в Петербургское Военно-инженерное училище. Из всех закрытых военно-учебных заведений - это единственное, которое я вспоминаю с меньшим отвращением, - писал он впоследствии. Возможно, свою роль в такой оценке сыграли новые друзья композитора. Он встретился... с целым рядом музыкальных энтузиастов, притом совсем новой для меня ориентации - на Могучую кучку. Решение посвятить себя музыке все более крепло, хотя давалось не без мучительного душевного разлада. И вот, окончив училище в 1902 г., Мясковский, направленный на службу в военные части Зарайска, затем Москвы, обратился к С. Танееву с рекомендательным письмом от Н. Римского-Корсакова и по его совету в течение 5 месяцев с января по май 1903 г. прошел с Р. Глиэром весь курс гармонии. Переведясь в Петербург, он продолжил занятия с бывшим учеником Римского-Корсакова И. Крыжановским.

В 1906 г., втайне от военного начальства, Мясковский поступил в Петербургскую консерваторию и в течение года вынужден был совмещать учебу со службой, что оказалось возможным только благодаря исключительной работоспособности и предельной собранности. Музыка сочинялась в это время, по его словам, бешено, и к моменту окончания консерватории (1911) Мясковский был уже автором двух симфоний, Симфониетты, симфонической поэмы Молчание (по Э. По), четырех фортепианных сонат, Квартета, романсов. Произведения консерваторского периода и некоторые последующие сумрачны и тревожны. Серая, жуткая, осенняя мгла с нависшим покровом густых облаков, - так характеризует их Асафьев. Сам Мясковский видел причину этого в обстоятельствах личной судьбы, заставившей его вести борьбу за избавление от нелюбимой профессии. В консерваторские годы возникла и продолжалась всю жизнь тесная дружба с С. Прокофьевым и Б. Асафьевым. Именно Мясковский сориентировал Асафьева по окончании консерватории на музыкально-критическую деятельность. Как Вы можете не пользовать свое замечательное критическое чутье? - писал он ему в 1914 г. Прокофьева же Мясковский ценил как высокоодаренного композитора: Я имею смелость считать его по дарованию и самобытности значительно выше Стравинского.

Вместе с друзьями Мясковский музицирует, увлекается произведениями К. Дебюсси, М. Регера, Р. Штрауса, А. Шенберга, посещает Вечера современной музыки, в которых с 1908 г. сам участвует как композитор. Встречи с поэтами С. Городецким и Вяч. Ивановым пробуждают интерес к поэзии символистов - появляются 27 романсов на стихи З. Гиппиус.

В 1911 г. Крыжановский познакомил Мясковского с дирижером К. Сараджевым, который стал в дальнейшем первым исполнителем многих произведений композитора. В этом же году началась музыкально-критическая деятельность Мясковского в еженедельнике Музыка, издававшемся в Москве В. Держановским. За 3 года сотрудничества в журнале (1911-14) Мясковский опубликовал 114 статей и заметок, отличавшихся проницательностью и глубиной суждений. Его авторитет музыкального деятеля все более укреплялся, но начавшаяся империалистическая война круто изменила последующую жизнь. В первый же месяц войны Мясковский был мобилизован, попал на австрийский фронт, получил тяжелую контузию под Перемышлем. Я испытываю... чувство какой-то необъяснимой отчужденности ко всему происходящему, точно вся эта глупая, животная, зверская возня происходит в совершенно другой плоскости, - пишет Мясковский, наблюдая вопиющую неразбериху на фронте, и приходит к выводу: К черту войну всякую!

После Октябрьской революции, в декабре 1917 г. Мясковский был переведен на службу в Главный военно-морской штаб в Петрограде и возобновил композиторскую деятельность, создав за 3 с половиной месяца 2 симфонии: драматическую Четвертую (отклик на близко пережитое, но со светлым концом) и Пятую, в которой впервые у Мясковского зазвучали песенные, жанрово-танцевальные темы, напомнившие о традициях композиторов-кучкистов. Именно о таких произведениях писал Асафьев: ...Я не знаю ничего прекраснее в музыке Мясковского, чем моменты редкостной душевной ясности и духовной просветленности, когда вдруг музыка начинает светлеть и свежеть, как весенний лес после дождя. Эта симфония вскоре принесла Мясковскому мировую известность.

С 1918 г. Мясковский живет в Москве и сразу активно включается в музыкально-общественную деятельность, совмещая ее со служебными обязанностями в Генеральном штабе (который был переведен в Москву в связи с переездом правительства). Он работает в музсекторе Госиздата, в музыкальном отделении Наркомцроса, участвует в создании общества Коллектив композиторов, с 1924 г. активно сотрудничает в журнале Современная музыка.

После демобилизации с 1921 г. Мясковский начинает преподавательскую деятельность в Московской консерватории, продолжавшуюся почти 30 лет. Он воспитал целую плеяду советских композиторов (Д. Кабалевский, А. Хачатурян, В. Шебалин, В. Мурадели, К. Хачатурян, Б. Чайковский, Н. Пейко, Е. Голубев и др.). Возникает обширный круг музыкальных знакомств. Мясковский охотно участвует в музыкальных вечерах у П. Ламма, певца-любителя М. Губе, В. Держановского, с 1924 г. он становится членом АСМ. В эти годы появляются романсы на стихи А. Блока, А. Дельвига, Ф. Тютчева, 2 фортепианные сонаты, в 30-е гг. композитор обращается к жанру квартета, искренне стремясь откликнуться на демократические запросы пролетарского быта, создает массовые песни. Однако на первом плане всегда находится симфония. В 20-е гг. их создано 5, в следующее десятилетие, еще 11. Разумеется, не все они художественно равноценны, но в лучших симфониях Мясковский достигает той непосредственности, силы и благородства выражения, без которых, по его словам, музыка для него не существует.

От симфонии к симфонии все более отчетливо прослеживается склонность к парному сочинению, которую Асафьев характеризовал как два течения - самопознание себя... и, рядом, проверка этого опыта взглядом вовне. Сам Мясковский писал о симфониях, что сочинял часто вместе: более густые психологически... и менее густые. Примером первых может служить Десятая, которая явилась ответом... на давно мучившую... идею - дать картину душевного смятения Евгения из "Медного всадника" Пушкина. Стремление к более объективному эпическому высказыванию характерно для Восьмой симфонии (попытка воплотить образ Степана Разина); Двенадцатой, связанной с событиями коллективизации, Шестнадцатой, посвященной мужеству советских летчиков; Девятнадцатой, написанной для духового оркестра. Среди симфоний 20-30-х гг. особенно значительны Шестая (1923) и Двадцать первая (1940). Шестая симфония глубоко трагична и сложна по содержанию. Образы революционной стихии переплетаются с идеей жертвенности. Музыка симфонии - вся в контрастах, смятенна, импульсивна, атмосфера ее накалена до предела. Шестая Мясковского - один из самых впечатляющих художественных документов эпохи. С этим произведением в русскую симфонию входит большое чувство тревоги за жизнь, за ее цельность (Асафьев).

Этим же чувством проникнута и Двадцать первая симфония. Но она отличается большой внутренней сдержанностью, лаконизмом, сосредоточенностью. Мысль автора охватывает разные стороны жизни, повествует о них тепло, задушевно, с оттенком печали. Темы симфонии пронизаны интонациями русской песенности. От Двадцать первой намечается путь к последней, Двадцать седьмой симфонии, прозвучавшей уже после кончины Мясковского. Этот путь проходит через творчество военных лет, в котором Мясковский, как и все советские композиторы, обращается к теме войны, размышляя о ней без выспренности и ложного пафоса. Таким и вошел Мясковский в историю советской музыкальной культуры, честным, бескомпромиссным, истинным русским интеллигентом, на всем облике и делах которого лежала печать высочайшей духовности. /О. Аверьянова/

НУРЫМОВ Чары (р. 23 IV 1940, с. Тазе гуйч Байрамалийского р-на Турки. ССР)

Ч. Нурымов принадлежит к талантливому поколению туркменских композиторов, влившемуся в художественную жизнь республики в начале 60-х гг. и обозначившему впечатляющий взлет национальной композиторской школы.

Родился Нурымов в маленьком туркменском ауле. Вместе со старшим братом Дурды (также ставшим известным в республике композитором) Чары с большим интересом учился в байрамалийской школе-интернате у замечательного педагога- пианистки О. Кривченко. Затем поступил в республиканское музыкальное училище, а потом - в Московский музыкально-педагогический институт им. Гнесиных, где его учителем по композиции стал известный воспитатель многих композиторских кадров Г. Литинский.

Уже первое значительное произведение Нурымова, созданное в стенах института, Симфония, стало фактически первым для Туркмении образцом этого жанра и определило главное направление творческого поиска композитора: претворение традиций национального музыкального мышления в сложных жанрах современной инструментальной музыки. Диапазон творчества композитора широк, однако преобладают сочинения для оркестра: 3 симфонии (1964, 1984, 1989); симфоническая поэма Пламя Октября (1977); увертюры; а также инструментальные концерты - для трубы (1969), чрезвычайно популярный у современных исполнителей Концерт для фортепиано с оркестром (1973), Концерт-поэма для голоса с оркестром (1971). В жанре концерта для оркестра написаны получившие широкую известность Текинские фрески (1970). Затейливая импульсивная ритмика этого пятичастного инструментального полотна основана на принципах виртуозного народного исполнительства и на приемах современной композиторской техники. Особую популярность завоевал Дестан-концерт Э 1 для флейты, гобоя, струнных, фортепиано и ударных (1983), который своеобразно объединяет стилевые признаки европейского concerto grosso и композиции в характере традиционного среднеазиатского макомного жанра. По мысли автора, в этом сочинении раскрываются все этапы человеческого бытия: рождение, юность с ее страстями и страданиями, мудрая зрелость, восхождение на вершины духа и горькое одиночество старости. Исполняемый во многих городах и странах этот концерт был рекомендован Международным симпозиумом в МНР для пропаганды радио- и телевизионными корпорациями стран Азии, входящих в ЮНЕСКО. Работа в этом новом интересном жанре была продолжена Дестан-концертом Э 2 для струнного оркестра.

Среди инструментальных произведений Нурымова выделяются также Газели для гобоя, струнного оркестра, фортепиано и ударных (1975), поэтически воссоздающие в современной музыке дух старинного жанра восточной поэзии.

Плодотворна работа композитора также в области камерно-инструментальной музыки. Один из его трех струнных квартетов (Второй) посвящен памяти Индиры Ганди (1985). Все квартеты Нурымова исполнялись во многих странах мира - в Италии, Греции, Сирии, Индии. В нюне 1989 г. в Финляндии состоялась премьера нового сочинения Энигма для камерного состава.

Еще одна значительная часть творчества композитора - 3 балета. Гибель Суховея (1967) стал первым туркменским балетом на современную тему. Балет Бессмертие (1972) посвящен подвигам героев Великой Отечественной войны, Кугитангская трагедия (1976) повествует о любви, подавляемой силами религиозного фанатизма.

Перу композитора принадлежат также песни, очень популярные в республике, музыка к кинофильмам и драматическим спектаклям, сочинения для оркестра народных инструментов. Еще одно важное направление работы Ч. Нурымова - музыкальная педагогика. Он преподает композицию и инструментовку в Туркменском педагогическом институте искусств.

Музыка Нурымова привлекает все большее внимание не только советских, но и зарубежных слушателей. Об этом свидетельствует успех его сочинений, в частности, на советско-американском фестивале в США (1988), в программу которого были включены Текинские фрески, Газели, Квартет Памяти Индиры Ганди. Газели, по словам рецензентов, прозвучавшие очень оригинально, ни на что не похоже, предстали как попытка синтеза среднеазиатских и западных стилей, давшая необычный, эффектный и художественно убедительный результат. Исполнение произведений Нурымова стало одним из самых ярких событий всей концертной программы в Бостоне. /Е. Орлова/

ОГИНЬСКИЙ (Oginski) Михал Клеофас (25 IX 1765, Гузув, близ Варшавы - 15 X 1833, Флоренция)

Жизненный путь польского композитора М. Огиньского похож на увлекательную повесть, изобилующую внезапными поворотами судьбы, теснейшим образом связанной с трагической судьбой его родины. Имя композитора было окружено ореолом романтики, еще при жизни о нем возникало множество легенд (так, он не раз узнавал о собственной смерти). Музыка Огиньского, чутко отразившая настроения времени, многократно усиливала интерес к личности ее автора. Композитор обладал и литературным талантом, он - автор Мемуаров о Польше и поляках, статей о музыке, стихов.

Огиньский рос в высокообразованной дворянской, семье. Его дядя Михал Казимеж Огиньский - великий гетман Литвы - был музыкантом и поэтом, играл на нескольких инструментах, сочинял оперы, полонезы, мазурки, песни. Он усовершенствовал арфу и написал статью об этом инструменте для Энциклопедии Дидро. В его резиденции Слоним (ныне территория Белоруссии), куда часто приезжал молодой Огиньский, был театр с оперной, балетной и драматической труппами, оркестр, ставились польские, итальянские, французские и немецкие оперы. Истинный деятель эпохи Просвещения, Михал Казимеж организовал школу для местных ребят. Такая обстановка создала благоприятную почву для развития разносторонних способностей Огиньского. Его первым музыкальным учителем был тогда еще молодой О. Козловский (служивший у Огиньских придворным музыкантом), впоследствии выдающийся композитор, внесший значительный вклад в польскую и русскую музыкальную культуру (автор знаменитого полонеза Гром победы, раздавайся). Игре на скрипке Огиньский обучался у И. Ярновича, а затем совершенствовался в Италии у Дж. Виотти и П. Байо.

В 1789 г. начинается политическая деятельность Огиньского, он - польский посол в Нидерландах (1790), Англии (1791); возвратившись в Варшаву, занимает пост казначея Литвы (1793-94). Казалось, ничто не омрачает блестяще начатую карьеру. Но в 1794 г. вспыхивает восстание Т. Костюшко за восстановление национальной независимости страны (польско-литовское королевство Речь Посполитая было разделено между Пруссией, Австрией и Российской империей). Будучи страстным патриотом, Огиньский примыкает к восставшим и активно участвует в борьбе, а все свое имущество отдает в дар родине. Марши и боевые песни, созданные композитором в эти годы, получили большое распространение и были популярны среди повстанцев. Огиньскому приписывается песня Еще Польша не погибла (ее автор точно не установлен), которая впоследствии стала национальным гимном.

Поражение восстания вызвало необходимость покинуть родину. В Константинополе (1796) Огиньский становится активным деятелем в среде эмигрировавших польских патриотов. Теперь взоры поляков с надеждой устремлены к Наполеону, который многими воспринимался тогда как генерал революции (Л. Бетховен намеревался посвятить ему Героическую симфонию). С прославлением Наполеона связано возникновение единственной оперы Огиньского Зелида и Валькур, или Бонапарт в Каире (1799). Годы, проведенные в путешествиях по Европе (Италия, Франция), постепенно ослабляли надежду на возрождение независимой Польши. Амнистия Александра I (в том числе возврат имений) позволила композитору приехать в Россию и поселиться в Петербурге (1802). Но и в новых условиях (с 1802 г. Огиньский был сенатором Российской империи) его деятельность была направлена на улучшение положения родины.

Активно участвуя в политической жизни, Огиньский не мог много времени уделять сочинению музыки. Кроме оперы, боевых песен и нескольких романсов основную часть его небольшого наследия составляют фортепианные пьесы: польские танцы - полонезы и мазурки, а также марши, менуэты, вальсы. Особенно прославился Огиньский своими полонезами (более 20). Он перрый стал трактовать этот жанр не как чисто танцевальный, а скорее как лирическую поэму, самостоятельную в своем выразительном значении фортепианную пьесу. Решительный боевой настрой соседствует у Огиньского с образами грусти, меланхолии, отразившими носящиеся в воздухе того времени сентименталистские, предромантические настроения. Четкий, упругий ритм полонеза соединяется с плавными вокальными интонациями романса-элегии. Некоторые полонезы имеют программные названия: Прощание, Раздел Польши. Огромной популярностью и по сей день пользуется полонез Прощание с родиной (1831), сразу, с первых же нот создающий атмосферу доверительного лирического высказывания. Поэтизируя польский танец, Огиньский открывает путь великому Ф. Шопену. Его произведения издавались и исполнялись по всей Европе - в Париже и Петербурге, Лейпциге и Милане, и, конечно, в Варшаве (с 1803 г. выдающийся польский композитор Ю. Эльснер регулярно включал их в свой ежемесячник - сборники произведений отечественных композиторов).

Пошатнувшееся здоровье заставило Огиньского покинуть Петербург и последние 10 лет жизни, провести в Италии, во Флоренции. Так завершилась богатая разнообразнейшими событиями жизнь композитора, стоявшего у истоков польского романтизма. /К. Зенкин/

ОНЕГГЕР (Honegger) Артюр (10 III 1892, Гавр - 27 XI 1955, Париж)

Онеггер - большой мастер, один из немногих современных композиторов, которым свойственно чувство величественного.

Э. Журдан-Моранж

Выдающийся французский композитор А. Онеггер - один из наиболее прогрессивных художников современности. Вся жизнь этого разностороннего музыканта и мыслителя была служением любимому искусству. Ему он отдавал свои разносторонние способности и силы на протяжении почти 40 лет. Начало творческого пути композитора относится к годам первой мировой войны, последние произведения написаны в 1952-53 гг. Перу Онеггера принадлежит свыше 150 сочинений, а также множество критических статей по различным животрепещущим вопросам современного музыкального искусства. Уроженец Гавра, Онеггер значительную часть юности провел в Швейцарии, на родине своих родителей. Музыкой занимался с детства, но не систематически, то в Цюрихе, то в Гавре. Всерьез он начал учиться композиции в 18 лет в Парижской консерватории у А. Жедальжа (учителя М. Равеля). Здесь же будущий композитор знакомится с Д. Мийо, который, по словам Онеггера, оказал на него очень большое влияние, способствовал формированию его вкусов и интереса к современной музыке.

Творческий путь композитора был сложным. В начале 20-х гг. он вошел в творческую группу музыкантов, которую критики назвали Французской шестеркой (по числу ее участников). Пребывание Онеггера в этом содружестве дало существенный толчок к проявлению в его творчестве идейных и художественных противоречий. Заметную дань конструктивизму он отдал в своей оркестровой пьесе Пасифик 231 (1923). Ее первое исполнение сопровождалось сенсационным успехом, и произведение получило шумную известность у любителей всякого рода новинок. Первоначально я назвал пьесу Симфоническое движение, - пишет Онеггер. - Но... закончив партитуру, я озаглавил ее "Пасифик 231". Такова марка паровозов, которые должны вести за собой тяжеловесные составы... Увлечение Онеггера урбанизмом и конструктивизмом сказывается и в других сочинениях этого времени: в симфонической картине Регби и в Симфоническом движении Э 3.

Однако, несмотря на творческие связи с Шестеркой, композитора всегда отличала самостоятельность художественного мышления, что и определило в итоге основную линию развития его творчества. Уже в середине 20-х гг. Онеггер начал создавать свои лучшие произведения, глубоко человечные и демократичные. Этапным сочинением стала оратория Царь Давид. Она открыла длинную цепь его монументальных вокально-оркестровых фресок Зовы мира, Юдифь, Антигона, Жанна д'Арк на костре, Пляска мертвых. В этих произведениях Онеггер самостоятельно и индивидуально преломляет различные тенденции искусства своего времени, стремится к воплощению высоких этических идеалов, представляющих вечную общечеловеческую ценность. Отсюда и обращение к античной, библейской и средневековой тематике.

Лучшие произведения Онеггера обошли крупнейшие эстрады мира, покоряя слушателей эмоциональной яркостью и свежестью музыкального языка. Композитор сам активно выступал как дирижер своих произведений в ряде стран Европы и Америки. В 1928 г. он посетил Ленинград. Здесь установились дружеские и творческие отношения Онеггера с советскими музыкантами и особенно с Д. Шостаковичем.

В своем творчестве Онеггер искал не только новые сюжеты и жанры, но и нового слушателя. Музыка должна переменить публику и обратиться к массам, - утверждал композитор. - Но для этого ей нужно изменить свой характер, стать простой, несложной и в крупных жанрах. Людям безразличны композиторская техника и поиски. Именно такую музыку я пробовал дать в "Жанне на костре". Я старался быть доступным для рядового слушателя и интересным для музыканта. Демократические устремления композитора нашли выражение и в его работе в музыкально-прикладных жанрах. Он много пишет для кино, радио, драматического театра. Став в 1935 г. членом Народной музыкальной федерации Франции, Онеггер совместно с другими прогрессивно настроенными музыкантами вошел в ряды антифашистского Народного фронта. В эти годы он писал массовые песни, делал обработки народных песен, участвовал в музыкальном оформлении представлений в стиле массовых празднеств Великой французской революции. Достойным продолжением деятельности Онеггера явилось его творчество в трагические годы фашистской оккупации Франции. Участник движения Сопротивления, он создал тогда ряд произведений глубоко патриотического содержания. Это Вторая симфония, Песни освобождения и музыка к радиопостановке Биения мира. Наряду с вокально-ораториальным творчеством к высшим достижениям композитора принадлежат и его 5 симфоний. Последние из них написаны под непосредственным впечатлением трагических событий войны. Повествующие о жгучих проблемах современности, они стали значительным вкладом в развитие симфонического жанра XX в.

Свое творческое кредо Онеггер раскрыл не только в музыкальном творчестве, но и в литературных трудах: его перу принадлежат 3 музыкально-публицистические книги. При большом разнообразии тем в критическом наследии композитора центральное место занимают проблемы современной музыки, ее общественного значения. В последние годы жизни композитор получил всемирное признание, был почетным доктором Цюрихского университета, возглавлял ряд авторитетных международных музыкальных организаций. /И. Ветлицына/

ОРФ (Orff) Карл (10 VII 1895, Мюнхен - 29 III 1982, там же)

Деятельность Орфа, открывающего новые миры в культуре прошлого, можно сравнить с работой поэта-переводчика, который спасает ценности культуры от забвения, лжетолкования, непонимания, пробуждает их от летаргического сна.

О. Леонтьева

На фоне музыкальной жизни XX в. искусство К. Орфа поражает своей самобытностью. Каждое новое сочинение композитора становилось предметом споров и дискуссий. Критики, как правило, обвиняли его в откровенном разрыве с той традицией немецкой музыки, которая исходит от Р. Вагнера к школе А. Шенберга. Однако искреннее и всеобщее признание музыки Орфа оказалось лучшим аргументом в диалоге композитор - критика. Книги о композиторе скупы биографическими данными. Сам Орф считал, что обстоятельства и подробности его личной жизни не могут представлять никакого интереса для исследователей, а человеческие качества автора музыки вообще нисколько не помогают понять его произведения.

Орф родился в офицерской баварской семье, в которой музыка постоянно сопровождала жизнь дома. Уроженец Мюнхена, Орф там же учился в Академии музыкального искусства. Несколько лет затем были отданы дирижерской деятельности - сначала в мюнхенском театре Kammerspiele, а впоследствии в драматических театрах Мангейма и Дармштадта. В этот период возникают ранние произведения композитора, однако они уже пронизаны духом творческого экспериментаторства, стремлением объединить несколько различных искусств под эгидой музыки. Орф обретает свой почерк не сразу. Подобно многим молодым композиторам, он проходит через годы исканий и увлечений: модным тогда литературным символизмом, произведениями К. Монтеверди, Г. Шютца, И. С. Баха, удивительным миром лютневой музыки XVI в.

Композитор проявляет неистощимую любознательность буквально ко всем сторонам современной ему художественной жизни. В кругу его интересов оказываются драматические театры и балетные студни, разноликий музыкальный быт, старинный баварский фольклор и национальный инструментарий народов Азии и Африки.

Подлинный успех и признание принесла Орфу премьера сценической кантаты Кармина Бурана (1937), ставшей впоследствии первой частью триптиха Триумфы. В основу этого сочинения для хора, солистов, танцоров и оркестра были положены стихи к песни из сборника бытовой немецкой лирики XIII в. Начиная с этой кантаты Орф настойчиво разрабатывает новый синтетический тип музыкально-сценического действа, сочетающего в себе элементы оратории, оперы и балета, драматического театра и средневековой мистерии, уличных карнавальных представлений и итальянской комедии масок. Именно так решены и следующие части триптиха Катулли кармина (1942) и Триумф Афродиты (1950-51).

Жанр сценической кантаты стал этапом на пути композитора к созданию новаторских по своей театральной форме и музыкальному языку опер Луна (по сказкам братьев Гримм, 1937-38) и Умница (1941-42, сатира на диктаторский режим третьего рейха). Во время второй мировой войны Орф, подобно большинству немецких художников, отошел от участия в общественной и культурной жизни страны. Своеобразной реакцией на трагические события войны стала опера Бернауэрин (1943-45). К вершинам музыкально-драматического творчества композитора также принадлежат: Антигона (1947-49), Царь Эдип (1957-59), Прометей (1963-65), образующие своеобразную античную трилогию, и Мистерия конца времени (1972). Последним сочинением Орфа явились Пьесы для чтеца, говорящего хора и ударных на стихи Б. Брехта (1975).

Особый образный мир музыки Орфа, его обращение к античным, сказочным сюжетам, архаике - все это было не только проявлением художественно-эстетических тенденций времени. Движение назад к предкам свидетельствует прежде всего о высоко-гуманистических идеалах композитора. Своей целью Орф считал создание универсального театра, понятного всем во всех странах. Поэтому, - подчеркивал композитор, - и темы я выбирал вечные, понятные во всех частях света... Я хочу проникнуть глубже, заново обнаружить те вечные истины искусства, которые сейчас забыты.

Музыкально-сценические сочинения композитора образуют в своем единстве Театр Орфа - самобытнейшее явление в музыкальной культуре XX в. Это тотальный театр, - писал Э. Дофлейн. - В нем особым образом выражается единство истории европейского театра - от греков, от Теренция, от драмы барокко вплоть до оперы новейшего времени. К решению каждого произведения Орф подходил совершенно своеобразно, не стесняя себя ни жанровыми, ни стилистическими традициями. Поразительная творческая свобода Орфа обусловлена прежде всего масштабами его таланта и высочайшим уровнем композиторской техники. В музыке своих сочинений композитор добивается предельной выразительности, казалось бы, самыми простыми средствами. И только пристальное изучение его партитур обнаруживает, как необычна, сложна, изысканна и вместе с тем совершенна технология этой простоты.

Орф внес неоценимый вклад в область детского музыкального воспитания. Уже в молодые годы, в период основания им в Мюнхене школы гимнастики, музыки и танца Орф был одержим идеей создания педагогической системы. В основе ее творческого метода - импровизация, свободное музицирование детей в сочетании с элементами пластики, хореографии, театра. Кем бы ни стал в дальнейшем ребенок, - говорил Орф, - задача педагогов воспитывать в нем творческое начало, творческое мышление... Привитые желание и умение творить скажутся в любой сфере будущей деятельности ребенка. Созданный Орфом в 1962 г. Институт музыкального воспитания в Зальцбурге стал крупнейшим интернациональным центром подготовки музыкальных воспитателей для дошкольных учреждений и общеобразовательных школ.

Выдающиеся заслуги Орфа в области музыкального искусства снискали всемирное признание. Он был избран членом Баварской академии искусств (1950), академии Санта-Чечилия в Риме (1957) и других авторитетных музыкальных организаций мира. В последние годы жизни (1975-81) композитор был занят работой по подготовке восьмитомного издания материалов его собственного архива. /И. Ветлицына/

ОФФЕНБАХ (Offenbach; наст. фам. Эбершт, Eberscht) Жак (Якоб) (20 IV 1819, Кельн - 5 X 1880, Париж)

Оффенбах был - как ни громко это звучит - одним из одареннейших композиторов XIX века, - писал И. Соллертинский. - Только работал совсем в ином жанре, нежели Шуман или Мендельсон, Вагнер или Брамс. Это был блестящий музыкальный фельетонист, сатирик-буфф, импровизатор... Он создал 6 опер, ряд романсов и вокальных ансамблей, но основной жанр его творчества - оперетта (ок. 100). Среди оперетт Оффенбаха по своей значимости выделяются Орфей в аду, Прекрасная Елена, Парижская жизнь, Герцогиня Герольштейнская, Перикола и др. Став во Франции родоначальником жанра, казалось бы предназначенного главным образом для развлечения, Оффенбах вносит в оперетту социальную остроту, нередко превращая ее в пародию на жизнь современной ему Второй империи, обличая цинизм и разврат общества, лихорадочно пляшущего на вулкане, в момент неудержимо стремительного движения к Седанской катастрофе. ...Благодаря универсальному сатирическому размаху, широте гротескно-обличительных обобщений, - отмечал И. Соллертинский, - Оффенбах выходит из рядов опереточных композиторов - Эрве, Лекока, Иоганна Штрауса, Легара - и приближается к фаланге великих сатириков - Аристофана, Рабле, Свифта, Вольтера, Домье и др.

Музыка Оффенбаха, неистощимая по мелодической щедрости и ритмической изобретательности, отмеченная большим индивидуальным своеобразием, опирается в первую очередь на французский городской фольклор, практику парижских шансонье, популярные в то время танцы, особенно галоп и кадриль. Она впитала прекрасные художественные традиции: остроумие и блеск Дж. Россини, огневой темперамент К. М. Вебера, лиризм А. Буальдье и Ф. Герольда, пикантные ритмы Ф. Обера. Композитор непосредственно развил достижения своего соотечественника и современника - одного из создателей французской классической оперетты Ф. Эрве. Но более всего по легкости и изяществу Оффенбах перекликается с В. А. Моцартом, недаром его называли Моцарт Елисейских полей.

Ж. Оффенбах родился в семье кантора синагоги. Обладая исключительными музыкальными способностями, к 7 годам он с помощью отца овладел игрой на скрипке, к 10 - самостоятельно выучился игре на виолончели, а к 12 стал выступать в концертах как виолончелист-виртуоз и композитор. В 1833 г., переехав в Париж - город, ставший его второй родиной, где он прожил практически всю жизнь, - юный музыкант поступил в консерваторию в класс Ф. Галеви. В первые годы после окончания консерватории работал виолончелистом в оркестре театра Opera Comique, выступал в увеселительных заведениях и салонах, писал театральную и эстрадную музыку. Бурно концертируя в Париже, он к тому же длительно гастролировал в Лондоне (1844) и Кельне (1840 и 1843 гг.), где в одном из концертов в знак особого признания дарования молодого исполнителя ему аккомпанировал Ф. Лист. С 1850 по 1855 гг. Оффенбах работал штатным композитором и дирижером в Theatre Francais, сочиняя музыку к трагедиям П. Корнеля и Ж. Расина.

В 1855 г. Оффенбах открывает собственный театр Bouffes Parisiens, в котором работает не только как композитор, но и как антрепренер, режиссер-постановщик, дирижер, соавтор либреттистов. Как и его современники, известные французские художники-карикатуристы О. Домье и П. Гаварни, комедиограф Э. Лабиш, Оффенбах насыщает свои спектакли тонким и язвительным остроумием, а подчас и сарказмом. Композитор привлекает близких по духу писателей-либреттистов А. Мельяка и Л. Галеви - подлинных соавторов его спектаклей. И маленький, скромный театрик на Елисейских полях постепенно становится любимым местом собрания парижской публики. Первый грандиозный успех завоевала оперетта Орфей в аду, поставленная в 1858 г. и выдержавшая подряд 288 представлений. Эта хлесткая пародия на академическую античность, в которой боги спускаются с Олимпа и отплясывают бешеный канкан, содержала явный намек на устройство современного общества и современные нравы. Дальнейшие музыкально-сценические произведения - на какой бы сюжет они ни писались (античность и образы популярных сказок, средневековье и перуанская экзотика, события французской истории XVIII в. и быт современников) - неизменно отражают современные нравы в пародийном, комическом или в лирическом ключе.

Вслед за Орфеем ставятся Женевьева Брабантская (1859), Песнь Фортунио (1861), Прекрасная Елена (1864), Синяя Борода (1866), Парижская жизнь (1866), Герцогиня Герольштейнская (1867), Перикола (1868), Разбойники (1869). Слава Оффенбаха распространяется за пределами Франции. Его оперетты ставят за границей, особенно часто в Вене и Петербурге. В 1861 г. он устраняется от руководства театром, чтобы иметь возможность постоянно выезжать на гастроли. Зенит его славы - Парижская Всемирная выставка 1867 г., где исполняется Парижская жизнь, собравшая в партере театра Bouffes Parisiens королей Португалии, Швеции, Норвегии, вице-короля Египта, принца Уэльского и русского царя Александра II. Франко-прусская война прерывает блестящую карьеру Оффенбаха. Его оперетты сходят со сцены. В 1875г. он вынужден объявить себя банкротом. В 1876 г., чтобы материально поддержать семью, он выезжает на гастроли в США, где дирижирует садовыми концертами. В год Второй Всемирной выставки (1878) Оффенбах почти забыт. Успех двух его поздних оперетт Мадам Фавар (1878) и Дочь тамбур-мажора (1879) несколько скрашивает положение, но славу Оффенбаха окончательно затмевают оперетты молодого французского композитора Ш. Лекока. Пораженный болезнью сердца, Оффенбах работает над произведением, которое считает делом всей своей жизни, - лирико-комической оперой Сказки Гофмана. В ней находит отражение романтическая тема о недостижимости идеала, о призрачности земного существования. Но композитор не дожил до ее премьеры, она была закончена и поставлена Э. Гиро в 1881 г. /И. Немировская/

ПАГАНИНИ (Paganini) Никколо (27 X 1782, Генуя - 27 V 1840, Ницца)

Найдется ли еще один такой художник, жизнь и слава которого сияли бы таким ярким солнечным блеском, художник, которого весь мир в своем восторженном поклонении признал бы королем всех художников.

Ф. Лист

В Италии, в муниципалитете Генуи хранится скрипка гениального Паганини, которую он завещал своему родному городу. На ней раз в год, по установленной традиции, играют самые известные скрипачи мира. Паганини называл скрипку моя пушка - так музыкант выражал свое участие в национально-освободительном движении Италии, развернувшемся в первой трети XIX в. Неистовое, бунтарское искусство скрипача поднимало патриотические настроения итальянцев, призывало их к борьбе против социального бесправия. За сочувствие движению карбонариев и антиклерикальные высказывания Паганини был прозван генуэзским якобинцем и преследовался католическим духовенством. Его концерты нередко запрещались полицией, под надзором которой он находился.

Паганини родился в семье мелкого торговца. С четырех лет мандолина, скрипка и гитара стали спутниками жизни музыканта. Учителями будущего композитора сначала был отец - большой любитель музыки, а затем Дж. Коста - скрипач собора Сан-Лоренцо. Первый концерт Паганини состоялся, когда ему было 11 лет. Среди исполняемых сочинений в нем прозвучали и собственные вариации юного музыканта на тему французской революционной песни Карманьола.

Очень скоро имя Паганини приобрело широкую известность. Он концертировал по Северной Италии, с 1801 по 1804 г. жил в Тоскане. Именно к этому периоду относится создание знаменитых каприсов для скрипки solo. В расцвете своей исполнительской славы Паганини на несколько лет сменил концертную деятельность на придворную службу в Лукке (1805-08), после которой вновь и окончательно вернулся к концертированию. Постепенно слава о Паганини вышла за пределы Италии. Многие европейские скрипачи приезжали померяться с ним силами, но никто из них не мог стать его достойным конкурентом.

Виртуозность Паганини была фантастической, воздействие ее на слушателей невероятно и необъяснимо. Для современников он казался загадкой, феноменом. Одни считали его гением, другие - шарлатаном; имя его еще при жизни начало обрастать различными фантастическими легендами. Тому, впрочем, немало способствовало своеобразие его демонической внешности и романтические, связанные с именами многих знатных женщин, эпизоды биографии.

В возрасте 46 лет, на вершине славы, Паганини впервые выезжает за пределы Италии. Его концерты в Европе вызвали восторженную оценку передовых деятелей искусства. Ф. Шуберт и Г. Гейне, И В. Гете и О. Бальзак, Э. Делакруа и T. A. Гофман, Р. Шуман, Ф. Шопен, Г. Берлиоз, Дж. Россини, Дж. Мейербер и многие другие находились под гипнотическим влиянием скрипки Паганини. Ее звуки возвестили о новой эре в исполнительском искусстве. Феномен Паганини оказал сильнейшее воздействие на творчество Ф. Листа, называвшего игру итальянского маэстро сверхъестественным чудом.

Европейское турне Паганини продолжалось 10 лет. На родину он вернулся уже тяжело больным человеком. После смерти Паганини папская курия долго не давала разрешения на его погребение в Италии. Лишь много лет спустя прах музыканта был перевезен в Парму и захоронен там.

Ярчайший представитель романтизма в музыке Паганини был в то же время глубоко национальным художником. Его творчество во многом исходит из художественных традиций итальянского народного и профессионального музыкального искусства.

Произведения композитора и сегодня широко звучат на концертной эстраде, продолжая пленять слушателей нескончаемой кантиленой, виртуозной стихией, страстностью, беспредельной фантазией в раскрытии инструментальных возможностей скрипки. К наиболее часто исполняемым сочинениям Паганини относятся Кампанелла (Колокольчик) - рондо из Второго скрипичного концерта и Первый скрипичный концерт.

Венцом виртуозного мастерства скрипачей до сих пор считаются знаменитые 24 каприччи для скрипки solo. Остаются в репертуаре исполнителей и некоторые вариации Паганини - на темы опер Золушка, Танкред, Моисей Дж. Россини, на тему балета Свадьба Беневенто Ф. Зюсмайера (композитор назвал это сочинение Ведьмы), а также виртуозные сочинения Венецианский карнавал и Вечное движение.

Паганини превосходно владел не только скрипкой, но и гитарой. Многие его сочинения, написанные для скрипки и гитары, до сих пор входят в репертуар исполнителей.

Музыка Паганини вдохновляла многих композиторов. Некоторые его произведения обработаны для фортепиано Листом, Шуманом, К. Римановским. Мелодии же Кампанеллы и Двадцать четвертого каприса легли в основу обработок и вариаций композиторов различных поколений и школ: Листа, Шопена, И. Брамса, С. Рахманинова, В. Лютославского. Сам же романтический образ музыканта запечатлен Г. Гейне в его повести Флорентийские ночи. /И. Ветлицына/

ПАИЗИЕЛЛО (Paisiello) Джованни (Грегорио Котальдо) (9 V 1740, Таранто - 5 VI 1816, Неаполь)

Дж. Паизиелло принадлежит к тем итальянским композиторам, дарование которых ярче всего раскрылось в жанре оперы-buffa. С творчеством Паизиелло и его современников - Б. Галуппи, Н. Пиччинни, Д. Чимарозы - связан период блестящего расцвета этого жанра во второй половине XVIII в.

Начальное образование и первые музыкальные навыки Паизиелло получил в коллегии иезуитов. Большая часть его жизни прошла в Неаполе, где он учился в консерватории San Onofrio у Ф. Дуранте - известного оперного композитора, наставника Дж. Перголези и Пиччинни (1754-63).

Получив звание помощника учителя, Паизиелло преподавал в консерватории, а свободное от занятий время посвящал сочинению. К концу 1760-х гг. Паизиелло - уже известнейший в Италии композитор; его оперы (преимущ. buifa) с успехом ставятся в театрах Милана, Рима, Венеции, Болоньи и др., отвечая вкусам достаточно широкой, в том числе и самой просвещенной публики.

Так, известный английский музыкальный писатель Ч. Берни (автор знаменитых Музыкальных путешествий) высоко отзывался об услышанной в Неаполе onepe-buffa Козни любви: ...Музыка мне очень понравилась; она была полна огня и фантазии, ритурнели изобиловали новыми пассажами, а вокальные партии - такими изящными и простыми мелодиями, которые запоминаются и уносятся с собой после первого же прослушивания или могут быть исполнены в домашнем кругу маленьким оркестром и даже, за неимением другого инструмента, клавесином.

В 1776 г. Паизиелло отправляется в Петербург, где без малого 10 лет служит придворным композитором. (Практика приглашения итальянских композиторов давно сложилась при императорском дворе, предшественниками Паизиелло в Петербурге были прославленные маэстро - Б. Галуппи и Т. Траэтта.) Среди многочисленных опер петербургского периода - Служанка-госпожа (1781), новая интерпретация сюжета, полвека назад использованного в знаменитой опере Перголези - родоначальнице жанра buffa; а также Севильский цирюльник по комедии П. Бомарше (1782), на протяжении нескольких десятилетий пользовавшийся огромным успехом у европейской публики. (Когда молодой Дж. Россини в 1816 г. вновь обратился к этому сюжету, многие расценили это как величайшую дерзость.)

Оперы Паизиелло ставились и при дворе, и в театрах для более демократической аудитории - Большом (Каменном) в Коломне, Малом (Вольном) на Царицыном лугу (ныне Марсово поле). В обязанности придворного композитора входило также и создание инструментальной музыки для придворных празднеств и концертов: в творческом наследии Паизиелло 24 дивертисмента для духовых инструментов (некоторые имеют программные названия - Диана, Полдень, Заход солнца и т. п.), клавирные пьесы, камерные ансамбли. В петербургских духовных концертах исполнялась оратория Паизиелло Страсти Христовы (1783).

Вернувшись в Италию (1784), Паизиелло получил место композитора и капельмейстера при дворе короля Неаполитанского. В 1799 г., когда войска Наполеона при поддержке революционно настроенных итальянцев свергли в Неаполе монархию Бурбонов и провозгласили Партенопейскую республику, Паизиелло занимает пост директора национальной музыки. Но уже через полгода композитор отстранен от должности. (Республика пала, король вернулся к власти, капельмейстеру предъявлено обвинение в измене - вместо того, чтобы во время беспорядков последовать за королем в Сицилию, он перешел на сторону мятежников.)

Тем временем из Парижа пришло заманчивое приглашение - возглавить придворную капеллу Наполеона. В 1802 г. Паизиелло приехал в Париж. Однако его пребывание во Франции не было продолжительным. Равнодушно встреченный французской публикой (написанные в Париже опера-seria Прозерпина и интермедия Камилетта не имели успеха), он уже в 1803 г. вернулся на родину. Последние годы композитор жил замкнуто, уединенно, сохраняя связи лишь с самыми близкими друзьями.

Более чем сорокалетний творческий путь Паизиелло был наполнен чрезвычайно интенсивной и многообразной деятельностью - он оставил более 100 опер, оратории, кантаты, мессы, многочисленные произведения для оркестра (напр., 12 симфоний - 1784) и камерные ансамбли. Крупнейший мастер оперы-buffa, Паизиелло поднял этот жанр на новую ступень развития, обогатил приемы комедийной (нередко с элементом острой сатиры) музыкальной характеристики персонажей, усилил роль оркестра.

Поздние оперы отличает разнообразие ансамблевых форм - от простейших дуэтов согласия до больших финалов, в которых музыка отражает все сложнейшие перипетии сценического действия. Свобода в выборе сюжетов, литературных источников отличает творчество Паизиелло от многих его современников, работавших в жанре buffa. Так, в знаменитой Мельничихе (1788-89) - одной из лучших комических опер XVIII в. - черты пасторали, идиллии переплетаются с остроумной пародией и сатирой. (Темы из этой оперы легли в основу фортепианных вариаций Л. Бетховена.) Традиционные приемы серьезной мифологической оперы высмеиваются в Воображаемом философе. Непревзойденный мастер пародийных характеристик, Паизиелло не обошел вниманием даже глюковского Орфея (оперы-buffa Обманутое дерево и Мнимый Сократ). Композитора привлекают и модные в то время экзотические восточные сюжеты (Вежливый араб, Китайский идол), а Нина, или Безумная от любви носит характер лирической сентиментальной драмы. Творческие принципы Паизиелло во многом были восприняты В. А. Моцартом, оказали сильнейшее воздействие на Дж. Россини. В 1868 г., уже на склоне лет, прославленный автор Севильского Цирюльника писал: В одном парижском театре как-то был представлен "Цирюльник" Паизиелло: жемчужина безыскусных мелодий и театральности. Он завоевал огромный и вполне заслуженный успех /И. Охалова/

ПАЛЕСТРИНА (Джованни Пьерлуиджи да Палестрина) (Palestrina) (ок. 1525, Палестрина, близ Рима - 2 II 1594, Рим)

Выдающийся итальянский композитор XVI в., непревзойденный мастер хоровой полифонии Дж. Палестрина наряду с О. Лассо является одной из самых крупных фигур в музыке позднего Возрождения. В его творчестве, чрезвычайно обширном как по объему, так и по богатству жанров, достигло своего высшего совершенства искусство хоровой полифонии, развивавшееся в течение нескольких столетий (главным образом композиторами так называемой франко-фламандской школы). В музыке Палестрины достигнут высший синтез технического мастерства и требований музыкальной выразительности. Сложнейшие переплетения голосов полифонической ткани складываются тем не менее в гармонически ясную и стройную картину: искусное владение полифонией делает ее подчас незаметной для уха. Со смертью Палестрины ушла в прошлое целая эпоха в развитии западноевропейской музыки: наступивший XVII в. принес и новые жанры, и новое мировоззрение.

Жизнь Палестрины прошла в спокойном и сосредоточенном служении своему искусству, она по-своему соответствовала его художественным идеалам уравновешенности и гармонии. Родился Палестрина в пригороде Рима под названием Палестрина (в древности это место называлось Пренеста). От этого географического названия и происходит имя композитора.

Практически всю свою жизнь Палестрина прожил в Риме. Его творчество тесно связано с музыкальными и литургическими традициями трех крупнейших римских соборов: Санта Мария делла Маджоре, Св. Иоанна Латеранского, Св. Петра. С детских лет Палестрина пел в церковном хоре. В 1544 г., будучи еще очень молодым человеком, он стал органистом и преподавателем в соборе своего родного города и прослужил там вплоть до 1551 г. Документальные свидетельства творческой деятельности Палестрины в этот период отсутствуют, но, по-видимому, уже в это время он начал осваивать традиции жанра мессы и мотета, которые впоследствии займут основное место в его творчестве. Вероятно, некоторые из его месс, позднее увидевшие свет, были написаны уже в этот период. В 154250 гг. епископом города Палестрины был кардинал Джованни Мария дель Монте, впоследствии избранный римским папой. Это был первый могущественный покровитель Палестрины, и именно благодаря ему молодой музыкант стал часто появляться в Риме. В 1554 г. Палестрина опубликовал первую книгу месс, посвященную своему покровителю.

1 сентября 1551 г. Палестрина был назначен руководителем капеллы Джулия в Риме. Эта капелла была музыкальным учреждением собора Св. Петра. Благодаря усилиям папы Юлия II она была в свое время реорганизована и превратилась в важный центр обучения итальянских музыкантов, в отличие от Сикстинской капеллы, где преобладали иностранцы. Вскоре Палестрина переходит на службу в Сикстинскую капеллу - официальную музыкальную капеллу римского папы. После смерти папы Юлия II новым папой избрали Марцелла II. Именно с этим лицом связано одно из самых знаменитых сочинений Палестрины, так называемая Месса папы Марчелло, опубликованная в 1567 г. Согласно преданию, папа в 1555 г. собрал своих певчих на Великую пятницу и сообщил им требование сделать музыку для страстной недели более подобающей этому событию, а слова - более отчетливыми и ясно слышимыми.

В сентябре 1555 г. усиление строгих порядков в капелле привело к увольнению Палестрины и еще двух певчих: Палестрина был к тому времени женат, а обет безбрачия входил в устав капеллы. В 1555-60 гг. Палестрина руководит капеллой церкви Св. Иоанна Латеранского. В 1560-х гг. он возвратился в собор Санта Мария делла Маджоре, где он когда-то учился. К этому времени слава Палестрины распространилась уже за пределы Италии. Об этом свидетельствует тот факт, что в 1568 г. ему было сделано предложение от лица императора Максимилиана II переехать в Вену в качестве императорского капельмейстера. В эти годы творчество Палестрины достигает наивысшего расцвета: в 1567 г. выходит вторая книга его месс, в 1570 г. - третья. Публикуются также его четырехголосные и пятиголосные мотеты. В последние годы жизни Палестрина возвратился на пост руководителя капеллы Джулия при соборе Св. Петра. Ему пришлось пережить много личных невзгод: смерть брата, двух сыновей и жены. В самом конце жизни Палестрина решил возвратиться в свой родной город на место руководителя церковного хора, где он служил много лет назад. С годами привязанность Палестрины к родным местам все более усиливалась: в течение десятилетий он не покидал Рима.

Легенды о Палестрине начали складываться уже при его жизни и продолжали развиваться после его смерти. Судьба его творческого наследия оказалась счастливой - оно практически не знало забвения. Музыка Палестрины полностью сосредоточена в области духовных жанров: он автор свыше 100 месс, более 375 мотетов. 68 офферториев, 65 гимнов, литаний, ламентаций и т. п. Однако он отдал дань и жанру мадригала, чрезвычайно популярному в Италии в эпоху позднего Возрождения. Творчество Палестрины осталось в истории музыки как непревзойденный образец полифонического мастерства: в течение последующих столетий его музыка стала образцовой моделью в практике обучения музыкантов искусству полифонии. /А. Пильгун/

ПАЛИАШВИЛИ Захарий Петрович (16 VIII 1871, Кутаиси - 6 X 1933, Тбилиси)

Захарий Палиашвили первый в профессиональной музыке с удивительной силой и масштабностью вскрыл тайники многовековой музыкальной энергии грузинского народа и вернул эту энергию народу же...

А. Цулукидзе

Великим классиком грузинской музыки называют З. Палиашвили, сравнивая его значение для грузинской культуры с ролью М. Глинки в русской музыке. В его произведениях воплощен дух грузинского народа, исполненный жизнелюбия и неукротимого стремления к свободе. Палиашвили заложил основы общенационального музыкального языка, органично соединив стилистику различных видов крестьянской народной песни (гурийской, мегрельской, имеретинской, сванской, карталино-кахетинской), городского фольклора и художественные средства грузинского хорового эпоса с композиционными приемами западноевропейской и русской музыки. Особенно плодотворным явилось для Палиашвили усвоение богатейших творческих традиций композиторов Могучей кучки. Находясь у истоков грузинской профессиональной музыки, творчество Палиашвили осуществляет непосредственную и живую связь между нею и советским музыкальным искусством Грузии.

Палиашвили родился в Кутаиси в семье церковного певчего, 6 из 18 детей которого стали профессиональными музыкантами. С раннего детства Захарий пел в хоре, играл во время церковных служб на фисгармонии. Его первым музыкальным учителем был кутаисский музыкант Ф. Мизандари, а после переезда семьи в 1887 г. в Тифлис с ним занимался старший брат Иван, впоследствии известный дирижер. Музыкальная жизнь Тифлиса протекала в те годы очень интенсивно. Тифлисское отделение РМО и музыкальное училище в 1882-93 гг. возглавлял М. Ипполитов-Иванов, Часто приезжал с концертами П. Чайковский и другие русские музыканты. Интересную концертную деятельность вел Грузинский хор, организованный энтузиастом грузинской музыки Л. Агниашвили. Именно в эти годы происходит формирование национальной композиторской школы.

Ее яркие представители - молодые музыканты М. Баланчивадзе, Н. Сулханишвили, Д. Аракишвили, З. Палиашвили начинают свою деятельность с изучения музыкального фольклора. Палиашвили объездил самые отдаленные и труднодоступные уголки Грузии, записав на фонограф ок. 300 народных песен. Итогом этой работы явился опубликованный впоследствии (1910) сборник 40 грузинских народных песен в народной гармонизации.

Профессиональное образование Палиашвили получил вначале в Тифлисском музыкальном училище (1895-99) по классу валторны и теории музыки, затем в Московской консерватории у С. Танеева. Будучи в Москве, он организовал из грузинских студентов хор, исполнявший в концертах народные песни.

Вернувшись в Тифлис, Палиашвили развернул бурную деятельность. Он преподавал в музыкальном училище, в гимназии, где составил из учащихся хор и струнный оркестр. В 1905 г. он принимал участие в учреждении Грузинского филармонического общества, был директором музыкальной школы при этом обществе (1908-17), дирижировал впервые поставленными на грузинском языке операми европейских композиторов. Эта огромная работа продолжилась и после революции. Палиашвили был профессором и в разные годы директором Тбилисской консерватории (1919, 1923, 1929-32).

В 1910 г. Палиашвили начал работу над первой оперой Абесалом и Этери, премьера которой 21 февраля 1919 г. стала событием общенационального значения. Основой для либретто, созданным известным грузинским педагогом и общественным деятелем П. Мирианашвили, послужил шедевр грузинского фольклора эпос Этериани - вдохновенная поэма о чистой и возвышенной любви. (К нему неоднократно обращалось грузинское искусство, в частности великий национальный поэт В. Пшавела.) Любовь - вечная и прекрасная тема! Палиашвили придает ей масштаб эпической драмы, взяв за основу музыкального воплощения монументальный карталино-кахетинский хоровой эпос и сванские мелодии. Развернутые хоровые сцены создают монолитную архитектонику, вызывая ассоциации с величественными памятниками древнегрузинского зодчества, а ритуальные зрелища напоминают о традициях старинных национальных празднеств. Грузинский мелос пронизывает не только музыку, создавая неповторимый колорит, но и принимает на себя основные драматургические функции в опере.

19 декабря 1923 г. в Тбилиси состоялась премьера второй оперы Палиашвили Даиси (Сумерки, либр. грузинского драматурга В. Гуния). Действие ее происходит в XVIII в. в эпоху борьбы с лезгинами и содержит наряду с ведущей любовно-лирической линией народные героико-патриотические массовые сцены. Опера развертывается как цепь лирических, драматических, героических, бытовых эпизодов, пленяет красотой музыки, непринужденно сочетающей самые разнообразные пласты грузинского крестьянского и городского фольклора. Третью и последнюю оперу Латавра на героико-патриотический сюжет по пьесе С. Шаншиашвили Палиашвили закончил в 1927 г. Таким образом опера оказалась в центре творческих интересов композитора, хотя Палиашвили писал музыку и в других жанрах. Он является автором ряда романсов, хоровых произведений, среди которых - кантата К 10-летию Советской власти. Еще в годы учебы в консерватории он написал несколько прелюдий, сонат, а в 1928 г. на материале грузинского фольклора создал Грузинскую сюиту для оркестра. И все же именно в опере осуществлялись важнейшие художественные искания, формировались традиции национальной музыки.

Палиашвили похоронен в саду Тбилисского оперного театра, который носит его имя. Этим грузинский народ выразил свое глубокое уважение классику национального оперного искусства. /О. Аверьянова/

ПАШКЕВИЧ Василий Алексеевич (ок. 1742 - 20 III 1797, Петербург)

Известно всему просвещенному свету, сколько полезны и притом забавны театральные сочинения... Сие есть зеркало, в котором каждой себя ясно видеть может... пороки, не столь уважаемые, навсегда представляются на театре для нравоучения и поправки нашей.

Драмматический словарь 1787 года

XVIII век принято считать эпохой театра, но даже на фоне повального увлечения спектаклями разных жанров и видов всенародная любовь к русской комической опере, родившейся в последней трети века, удивляет своей силой и постоянством. Самые острые, больные вопросы современности - крепостничество, преклонение перед иностранщиной, купеческий произвол, вечные пороки человечества - скупость, жадность, добродушный юмор и едкая сатира - таков диапазон возможностей, освоенных уже в первых отечественных комических операх. Среди создателей этого жанра важное место принадлежит В. Пашкевичу - композитору, скрипачу, дирижеру, певцу и педагогу. Его разносторонняя деятельность оставила значительный след в русской музыке. Тем не менее о жизни композитора мы знаем и по сей день очень немногое. Почти ничего не известно о его происхождении и юношеских годах. Согласно указанию историка музыки Н. Финдейзена, принято считать, что в 1756 г. Пашкевич поступил на придворную службу. Достоверно известно, что в 1763 г. молодой музыкант был скрипачом в придворном бальном оркестре. В 1773-74 гг. Пашкевич преподавал пение в Академии художеств, позднее - в Придворной певческой капелле. Он ответственно относился к занятиям, что отмечал в характеристике музыканта инспектор Академии: ...г-н Пашкевич, учитель пения... хорошо исполнял свои обязанности и делал все возможное, дабы способствовать успехам учеников своих... Но основное поприще, на котором развернулось дарование художника, - это театр.

В 1779-83 гг. Пашкевич сотрудничал с Вольным российским театром, К. Книппера. Для этого коллектива в содружестве с выдающимися драматургами Я. Княжниным и М. Матинским композитор создал свои лучшие комические оперы. В 1783 г. Пашкевич стал придворным камермузыкантом, затем капельмейстером бальной музыки, скрипачом-ренегитором в семье Екатерины II. 3 этот период композитор был уже авторитетным музыкантом, завоевавшим широкое признание и даже получившим чин коллежского асессора. На рубеже 80 и 90-х гг. появились новые произведения Пашкевича для театра - оперы на тексты Екатерины II: из-за зависимого положения при дворе музыкант был вынужден озвучивать малохудожественные и псевдонародные писания императрицы. После смерти Екатерины композитор был немедленно уволен без назначения ему пенсии и вскоре умер.

Основную часть творческого наследия музыканта составляют оперы, хотя недавно стали известны и хоровые сочинения, созданные для Придворной певческой капеллы, - Обедня и 5 концертов для четырехголосного хора. Однако такое расширение жанрового диапазона не меняет сути: Пашкевич по преимуществу театральный композитор, удивительно чуткий и умелый мастер действенных драматургических решений. 2 рода театральных сочинений Пашкевича разграничиваются весьма четко: с одной стороны, это комические оперы демократической направленности, с другой - произведения для придворного театра (Февей - 1786, Федул с детьми - 1791, совместно с В. Мартин-и-Солером; музыка к представлению Начальное управление Олега - 1790, совместно с К. Каноббио и Дж. Сарти). Из-за драматургических нелепостей либретто эти опусы оказались нежизнеспособными, хотя в них много музыкальных находок и отдельных ярких сцен. Постановки спектаклей при дворе отличались невиданной роскошью. Пораженный современник писал об опере Февей: Я никогда не видел зрелища более разнообразного и более великолепного, на сцене было свыше пятисот человек! Однако в зрительном зале... нас всех вместе взятых было менее пятидесяти зрителей: настолько непокладиста императрица в отношении доступа в свой Эрмитаж. Понятно, что эти оперы не оставили заметного следа в истории отечественной музыки. Иная судьба ожидала 4 комические оперы - Несчастье от кареты (1779, либр. Я. Княжнина), Скупой (ок. 1780, либр. Я. Княжнина по Ж. Б. Мольеру), Тунисский паша (муз. не сохр., либр. М. Матинского), Как поживешь, так и прослывешь, или Санкт-петербургский гостиный двор (1-я ред. - 1782, партитура не сохр., 2-я ред. - 1792, либр. М. Матинского). Несмотря на существенные сюжетные и жанровые различия, все комические оперы композитора отмечены единством обличительной направленности. В них сатирически представлены нравы и обычаи, которые критиковали передовые русские литераторы XVIII в. Поэт и драматург А. Сумароков писал:

Представь бездушного

подьячего в приказе,

Судью, что не поймет, что

писано в указе,

Представь мне щеголя,

кто там вздымает нос,

Что мыслит целый век о

красоте волос.

Представь мне гордого,

раздута как лягушку,

Скупого, что готов в удавку

за полушку.

Галерею подобных лиц композитор перенес на театральные подмостки, счастливо преобразив силой музыки уродливые явления жизни в мир чудесных и ярких художественных образов. Смеясь над тем, что достойно осмеяния, слушатель одновременно восхищается гармоничностью музыкально-сценического целого.

Композитор умел выразить средствами музыки неповторимые черты человека, передать развитие чувств, тончайшие движения души. Его комические оперы привлекают драматургической цельностью и сценической убедительностью каждой детали, любого музыкального приема. В них отразилось присущее композитору блестящее мастерство оркестрового и вокального письма, тонкой мотивной работы, продуманной инструментовки. Правдивость социально-психологической характеристики героев, чутко воплощенной в музыке, закрепила за Пашкевичем славу Даргомыжского XVIII в. Его искусство по праву принадлежит к высшим образцам русской культуры эпохи классицизма. /Н. Заболотная/

ПЕЙКО Николай Иванович (р. 25 III 1916, Москва)

Я восхищаюсь его талантом педагога и композитора, считаю его человеком высокого ума и душевной чистоты.

С. Губайдулина

Каждое новое сочинение Н. Пейко вызывает неподдельный интерес слушателей, становится событием музыкальной жизни как яркое и самобытное явление отечественной художественной культуры. Встреча с музыкой композитора - это возможность духовного общения с нашим современником, глубоко и серьезно анализирующего нравственные проблемы окружающего мира. Композитор работает много и интенсивно, смело осваивает широкий диапазон разнообразных музыкальных жанров. Им создано 8 симфоний, большое количество сочинений для оркестра, 3 балета, опера, кантаты, оратории, камерно-инструментальные и вокальные произведения, музыка к театральным спектаклям, кинофильмам, радиопередачам.

Пейко родился в интеллигентной семье. В детстве и юности его музыкальные занятия носили любительский характер. Случайная встреча с Г. Литинским, высоко оценившим одаренность юноши, изменила судьбу Пейко: он становится учащимся композиторского отделения музыкального техникума, а в 1937 г. - принят на третий курс Московской консерватории, которую окончил по классу Н. Мясковского. Уже в 40-х гг. Пейко заявил о себе и как композитор яркого и самобытного дарования, и как общественный деятель, и как дирижер. Наиболее значительные сочинения 40-50-х гг. свидетельствуют о растущем мастерстве; в выборе тем, сюжетов, идей все более проявляется живость интеллекта, жизненная наблюдательность, универсальность интересов, широта кругозора и высокая культура.

Пейко - прирожденный симфонист. Уже в раннем симфоническом творчестве определяются особенности его стиля, отличающегося сочетанием внутренней напряженности мысли со сдержанным ее выражением. Яркой особенностью творчества Пейко является обращение к национальным традициям народов мира. Разнообразие этнографических интересов сказалось в создании первой башкирской оперы Айхылу (совм. с М. Валеевым, 1941), в сюите Из якутских легенд, в Молдавской сюите, в Семи пьесах на темы народов СССР и др. В этих сочинениях автором двигало стремление отразить современность сквозь призму музыкально-поэтических представлений народов разных национальностей.

60-70-е гг. - пора творческого расцвета и зрелости. Известность за рубежом принес балет Жанна д'Арк, созданию которого предшествовала кропотливая работа над первоисточниками - народной и профессиональной музыкой средневековой Франции. В этот период сформировалась и мощно зазвучала патриотическая тема его творчества, связанная с обращением к памятникам истории и культуры русского народа, его героическим подвигам в минувшей войне. Среди этих сочинений оратория Ночь царя Ивана (по мотивам повести А. К. Толстого Князь Серебряный), симфонический цикл В страде войны. В 80-е гг. в русле этого направления созданы: оратория Дней давних бой по мотивам памятника древнерусской литературы Задонщина, камерная кантата Пинежье на основе произведений Ф. Абрамова.

Все эти годы оркестровая музыка продолжает занимать ведущее место в творчестве композитора. Наибольший общественный резонанс получили его Четвертая и Пятая симфонии, Концерт-симфония, развивающие лучшие традиции русского эпического симфонизма. Поразительно разнообразие вокальных жанров и форм, охваченных Пейко. В произведениях для голоса и фортепиано (свыше 70) воплощено стремление к этико-философскому пониманию поэтических текстов А. Блока, С. Есенина, средневековых китайских и современных американских поэтов. Наибольший общественный резонанс получили произведения на стихи советских поэтов - А. Суркова, Н. Заболоцкого, Д. Кедрина, В. Набокова.

Пейко пользуется непререкаемым авторитетом в среде молодых композиторов. Из его класса (а преподает он с 1942 г. в Московской консерватории, с 1954 - в Институте им. Гнесиных) вышла целая плеяда высококультурных музыкантов (Е. Птичкин, Е. Туманян, А. Журбин и др.). Сейчас композитор достиг вершин творческой зрелости. Однако ему чужда самоуспокоенность. Впереди - осуществление многих замыслов. /Л. Рапацкая/

ПЕНДЕРЕЦКИЙ (Penderecki) Кшиштоф (р. 25 XI 1933. Денбица)

Ведь, коль лежащему вне, за пределами нашего мира,

Нету пространству границ, то старается ум доискаться.

Что же находится там, куда мысль устремляется наша,

И куда дух наш летит, подымаясь в паренье свободным.

Лукреций. О природе вещей

(К. Пендерецкий. Космогония)

Музыку второй половины XX в. трудно представить себе без творчества польского композитора К. Пендерецкого. В нем наглядно отразились противоречия и поиски, характерные для послевоенной музыки, ее метания между взаимоисключающими крайностями. Стремление к дерзкому новаторству в области средств выражения и ощущение органической связи с культурной традицией, уходящей в глубь веков, предельное самоограничение в некоторых камерных сочинениях и склонность к монументальным, почти космическим звучаниям вокально-симфонических произведений. Динамизм творческой личности заставляет художника испытывать на прочность разнообразные манеры и стили, овладевать всеми новейшими достижениями техники композиции XX в.

Пендерецкий родился в семье адвоката, где профессиональных музыкантов не было, но музицировали часто. Родители, обучая Кшиштофа игре на скрипке и фортепиано, не думали, что он станет музыкантом. В 15 лет Пендерецкий по-настоящему увлекся игрой на скрипке. В небольшом Денбице единственным музыкальным коллективом был городской духовой оркестр. Его руководитель С. Дарляк сыграл важную роль в развитии будущего композитора. В гимназии Кшиштоф организовал собственный оркестр, в котором был и скрипачом, и дирижером. В 1951 г. он окончательно решает стать музыкантом и уезжает учиться в Краков. Одновременно с занятиями в музыкальной школе Пендерецкий посещает университет, слушая лекции по классической филологии и по философии у Р. Ингардена. Он основательно изучает латынь и греческий, интересуется античной культурой. Занятия теоретическими дисциплинами с Ф. Сколышевским - ярко одаренной личностью, пианистом и композитором, физиком и математиком - привили Пендерецкому умение мыслить самостоятельно. После занятий с ним Пендерецкий поступает в Высшую музыкальную школу Кракова в класс композитора А. Малявского. На молодого композитора особенно сильное влияние оказывает музыка Б. Бартока, И. Стравинского, он изучает манеру письма П. Булеза, в 1958 г. знакомится с Л. Ноно, который посещает Краков.

В 1959 г. Пендерецкий побеждает на конкурсе, организованном Союзом польских композиторов, представив сочинения для оркестра - Строфы, Эманации и Псалмы Давида. С этих произведений начинается международная известность композитора: они исполняются во Франции, Италии, Австрии. На стипендию Союза композиторов Пендерецкий едет в двухмесячную поездку по Италии.

С 1960 г. начинается интенсивная творческая деятельность композитора. В этом году он создает одно из самых известных произведений послевоенной музыки Трен памяти жертв Хиросимы, которое дарит городскому музею Хиросимы. Пендерецкий становится постоянным участником международных фестивалей современной музыки в Варшаве, Донауэшингене, Загребе, знакомится со многими музыкантами, издателями. Произведения композитора ошеломляют новизной приемов не только слушателей, но и музыкантов, которые порой не сразу соглашаются разучивать их. Кроме инструментальных сочинений Пендерецкий в 60-х гг. пишет музыку для театра и кино, для драматических и кукольных спектаклей. Он работает в Экспериментальной студии Польского радио, создает там свои электронные композиции, в том числе пьесу Экехейрия для открытия мюнхенских Олимпийских игр 1972 г.

С 1962 г. произведения композитора звучат в городах США и Японии. Пендерецкий выступает с лекциями о современной музыке в Дармштадте, Стокгольме, Берлине. После эксцентрического, крайне авангардистского сочинения Флуоресценции для оркестра, пишущей машинки, стеклянных и железных предметов, электрических звонков, пилы композитор обращается к сочинениям для солирующих инструментов с оркестром и произведениям крупной формы: опере, балету, оратории, кантате (оратория Dies irae, посвященная жертвам Освенцима, - 1967; детская опера Самый сильный; оратория Страсти по Луке - 1965, монументальное сочинение, выдвинувшее Пендерецкого в число самых исполняемых композиторов XX в.).

В 1966 г. композитор едет на фестиваль музыки стран Латинской Америки, в Венесуэлу и впервые посещает СССР, куда впоследствии приезжает неоднократно в качестве дирижера, исполнителя собственных сочинений. В 1966-68 гг. композитор ведет композиторский класс в Эссене (ФРГ), в 1969 - в Западном Берлине. В 1969 г. в Гамбурге и Штутгарте ставится новая опера Пендерецкого Дьяволы из Людена, (1968), которая в том же году появляется на сценах 15 городов мира. В 1970 г. Пендерецкий завершает одно из самых впечатляющих и эмоциональных своих сочинений - Заутреню. Обращаясь к текстам и напевам православной службы, автор применяет средства новейшей композиторской техники. Первое исполнение Заутрени в Вене (1971) вызвало огромный энтузиазм слушателей, критики и всей музыкальной общественности Европы. По заказу ООН композитор, пользующийся большим авторитетом во всем мире, создает для ежегодных концертов ООН ораторию Космогония, построенную на высказываниях философов древности и современности о происхождении вселенной и устройстве мироздания - от Лукреция до Ю. Гагарина. Пендерецкий много занимается педагогикой: с 1972 г. он ректор краковской Высшей музыкальной школы, одновременно ведет класс композиции в Йельском университете (США). К 200-летию США композитор пишет оперу Потерянный рай по поэме Дж. Мильтона (премьера в Чикаго, 1978 г.). Из других крупных сочинений 70-х гг. можно выделить Первую симфонию, ораториальные сочинения Магнификат и Песнь песней, а также Скрипичный концерт (1977), посвященный первому исполнителю И. Стерну и написанный в неоромантической манере. В 1980 г. композитор пишет Вторую симфонию и Те Deum.

В последние годы Пендерецкий много концертирует, занимается со студентами-композиторами из разных стран. В Штутгарте (1979) и Кракове (1980) проходят фестивали его музыки, а в местечке Люславицы Пендерецкий сам организует международный фестиваль камерной музыки молодых композиторов. Яркая контрастность, зримость музыки Пендерецкого объясняет его постоянный интерес к музыкальному театру. Третья опера композитора Черная маска (1986) по пьесе Г. Гауптмана соединяет нервную экспрессивность с элементами ораториальности, психологическую точность и глубину вневременной проблематики. Я писал "Черную маску" так, как будто это мое последнее сочинение, - сказал Пендерецкий в одном из интервью. - Для себя я решил завершить период увлечения поздним романтизмом.

Композитор находится сейчас в зените всемирной славы, являясь одним из самых авторитетных музыкальных деятелей. Его музыка звучит на разных континентах в исполнении самых известных артистов, оркестров, театров, захватывая многотысячную аудиторию. /В. Ильева./

ПЕРГОЛЕЗИ (Pergolesi; наст. фам. - Драги, Draghi) Джованни Баггиста (4 I 1710, Ези, пров. Анкона - 17 III 1736, Поццуоли, близ Неаполя)

Итальянский оперный композитор Дж. Перголези вошел в историю музыки как один из создателей жанра оперы-buffa. В своих истоках связанная с традициями народной комедии масок (dell'arte), onepa-buffa способствовала утверждению светских, демократических начал а музыкальном театре XVIII в.; она обогатила арсенал оперной драматургии новыми интонациями, формами, сценическими приемами. Сложившиеся в творчестве Перголези закономерности нового жанра обнаружили гибкость, способность к обновлению и разнообразнейшим модификациям. Историческое развитие onepa-buffa ведет от ранних образцов Перголези (Служанка-госпожа) - к В. А. Моцарту (Свадьба Фигаро) и Дж. Россини (Севильский цирюльник) и далее в XX век (Фальстаф Дж. Верди; Мавра И. Стравинского, темы Перголези композитор использовал в балете Пульчинелла; Любовь к трем апельсинам С. Прокофьева).

Вся жизнь Перголези прошла в Неаполе, прославленном знаменитой оперной школой. Там он окончил консерваторию (среди его педагогов были известные оперные композиторы - Ф. Дуранте, Г. Греко, Ф. Фео). В неаполитанском театре Сан-Бартоломео была поставлена первая опера Перголези - Салюстия (1731), а через год в том же театре состоялась историческая премьера оперы Гордый пленник. Внимание публики привлек, однако, не основной спектакль, а две комедийные интермедии, которые Перголези, следуя сложившейся в итальянских театрах традиции, поместил между актами оперы-seria. Вскоре ободренный успехом композитор составил из этих интермедий самостоятельную оперу - Служанка-госпожа. Все было новым в этом спектакле - простой бытовой сюжет (ловкая и хитрая служанка Серпина выходит замуж за своего хозяина Уберто и сама становится госпожой), остроумные музыкальные характеристики персонажей, живые, действенные ансамбли, песенно-танцевальный склад интонаций. Стремительный темп сценического действия требовал от исполнителей большого актерского мастерства.

Одна из первых onep-buffa, завоевавшая огромную популярность в Италии, Служанка-госпожа способствовала расцвету комической оперы в других странах. Триумфальный успех сопровождал ее постановки в Париже летом 1752 г. Гастроли труппы итальянских буффонов стали поводом для острейшей оперной дискуссии (так наз. войны буффонов), в которой столкнулись приверженцы нового жанра (среди них были и энциклопедисты - Дидро, Руссо, Гримм и др.) и поклонники французской придворной оперы (лирической трагедии). Хотя по приказу короля буффоны были вскоре изгнаны из Парижа, страсти еще долго не утихали. В атмосфере споров о путях обновления музыкального театра и возник жанр французской комической оперы. Одна из первых - Деревенский колдун знаменитого французского писателя и философа Руссо - составила достойную конкуренцию Служанке-госпоже.

Перголези, проживший всего 26 лет, оставил богатое, замечательное по своей ценности творческое наследие. Прославленный автор onep-buffa (кроме Служанки-госпожи - Влюбленный монах, Фламинио и др.), он с успехом работал и в других жанрах: писал оперы-seria, духовную хоровую музыку (мессы, кантаты, оратории), инструментальные произведения (трио-сонаты, увертюры, концерты). Незадолго до смерти была создана кантата Stabat mater - одно из самых вдохновенных произведений композитора, написанное для небольшого камерного состава (сопрано, альт, струнный квартет и орган), наполненное возвышенным, искренним и проникновенным лирическим чувством.

Произведения Перголези, создававшиеся почти 3 века назад, несут то замечательное ощущение юности, лирической открытости, увлекающего темперамента, которые неотделимы от представления о национальном характере, самом духе итальянского искусства. В его музыке, - писал о Перголези Б. Асафьев, - наряду с пленительно любовной ласковостью и лирической опьяненностью звучат страницы, пронизанные здоровым, сильным чувством жизни и соками земли, и рядом с ними блестят эпизоды, в которых задор, лукавство, юмор и неудержимая беспечная веселость царят легко и свободно, как в дни карнавалов. /И. Охалова/

ПЕРСЕЛЛ (Purcell) Генри (ок. 1659, Лондон - 21 XI 1695, там же)

...От его обаятельного, такого быстротечного существования остался поток мелодий, свежих, вышедших из сердца, одно из чистейших зеркал английской души.

Р. Роллан

Британским Орфеем назвали Г. Перселла современники. Его имя в истории английской культуры стоит рядом с великими именами В. Шекспира, Дж. Байрона, Ч. Диккенса. Творчество Перселла развивалось в эпоху Реставрации, в атмосфере духовного подъема, когда возвращались к жизни прекрасные традиции искусства Ренессанса (например, расцвет театра, преследовавшегося во времена Кромвеля); возникали демократические формы музыкальной жизни - платные концерты, светские концертные организации, создавались новые оркестры, капеллы и т. п. Выросшее на богатой почве английской культуры, впитавшее лучшие музыкальные традиции Франции и Италии, искусство Перселла оставалось для многих поколений его соотечественников одинокой, недостижимой вершиной.

Перселл родился в семье придворного музыканта. Музыкальные занятия будущего композитора начались в Королевской капелле, он овладел игрой на скрипке, органе и клавесине, пел в хоре, брал уроки композиции у П. Хамфри (предп.) и Дж. Блоу; в печати регулярно появляются его юношеские сочинения. С 1673 г. и до конца жизни Перселл состоял на службе при дворе Карла II. Исполняя многочисленные обязанности (композитор ансамбля 24 скрипки короля, созданного по образцу знаменитого оркестра Людовика XIV, органист Вестминстерского аббатства и королевской капеллы, личный клавесинист короля), Перселл все эти годы много сочинял. Композиторское творчество оставалось его главным призванием. Напряженнейший труд, тяжелые утраты (3 сына Перселла умерли в младенческом возрасте) подорвали силы композитора - он умер в возрасте 36 лет.

Творческий гений Перселла, создававший произведения высочайшей художественной ценности в самых разных жанрах, ярче всего раскрылся в сфере театральной музыки. Композитор написал музыку к 50 театральным постановкам. Эта интереснейшая область его творчества неразрывно связана с традициями национального театра; в частности, с жанром маски, возникшем при дворе Стюартов во второй половине XVI в. (the masque - сценическое представление, в котором игровые сцены, диалоги чередовались с музыкальными номерами). Соприкосновение с миром театра, сотрудничество с талантливыми драматургами, обращение к разнообразным сюжетам и жанрам окрыляло фантазию композитора, побуждало к поискам более рельефной и многоплановой выразительности. Так особенное богатство музыкальных образов отличает пьесу Королева фей (свободная переработка Сна в летнюю ночь Шекспира, автор текста предп. Э. Сетл). Аллегория и феерия, фантастика и высокая лирика, народно-жанровые эпизоды и буффонада - все нашло отражение в музыкальных номерах этого волшебного спектакля. Если музыка к Буре (переработка пьесы Шекспира) соприкасается с итальянским оперным стилем, то в музыке к Королю Артуру ярче обозначена природа национального характера (в пьесе Дж. Драйдена варварским нравам саксов противопоставлены благородство и суровость бриттов).

Театральные работы Перселла в зависимости от развитости и весомости музыкальных номеров приближаются либо к опере, либо к собственно театральным спектаклям с музыкой. Единственная в полном смысле опера Перселла, где весь текст либретто положен на музыку, - Дидона и Эней (либр. Н. Тейта по Энеиде Вергилия - 1689). Остро индивидуальный характер лирических образов, поэтичных, хрупких, утонченно-психологических, и глубокие почвенные связи с английским фольклором, бытовыми жанрами (сцена сборища ведьм, хоры и пляски матросов) - это сочетание определило совершенно неповторимый облик первой английской национальной оперы, одного из самых совершенных творений композитора. Перселл предназначал Дидону для исполнения не профессиональными певцами, а ученицами пансиона. Этим во многом объясняется камерный склад произведения - небольшие формы, отсутствие сложных виртуозных партий, господствующий строгий, благородный тон. Гениальным открытием композитора стала предсмертная ария Дидоны - последняя сцена оперы, ее лирико-трагическая кульминация. Покорность судьбе, мольба и жалоба, скорбь прощания звучат в этой глубоко исповедальной музыке. Сцена прощания и смерти Дидоны могла бы одна обессмертить это произведение, - писал Р. Роллан.

В опоре на богатейшие традиции национального хорового многоголосия сформировалось вокальное творчество Перселла: песни, вошедшие в изданный посмертно сборник Британский Орфей, хоры в народном стиле, антемы (английские духовные песнопения на библейские тексты, исторически подготовившие оратории Г. Ф. Генделя), светские оды, кантаты, кэтчи (распространенные в английском быту каноны) и т. п. Много лет работавший с ансамблем 24 скрипки короля, Перселл оставил замечательные произведения для струнных (15 фантазий, Соната для скрипки, Чакона и павана на 4 партии, 5 паван и т. п.). Под впечатлением трио-сонат итальянских композиторов С. Росси, Дж. Витали написаны 22 трио-сонаты для двух скрипок, баса и клавесина. В клавирном творчестве Перселла (8 сюит, более 40 отдельных пьес, 2 цикла вариаций, токката) получили развитие традиции английских верджинелистов (верджинел - английская разновидность клавесина).

Только через 2 века после смерти Перселла наступила пора возрождения его творчества. Созданное в 1876 г. Общество Перселла поставило своей целью серьезное изучение наследия композитора и подготовку издания полного собрания его сочинений. В XX в. английские музыканты стремились привлечь внимание публики к произведениям первого гения отечественной музыки; особенно значительна исполнительская, исследовательская, творческая деятельность Б. Бриттена - выдающегося английского композитора, сделавшего обработки песен Перселла, новую редакцию Дидоны, создавшего Вариации и фугу на тему Перселла - великолепное оркестровое сочинение, своеобразный путеводитель по симфоническому оркестру. /И. Охалова/

ПЕТРОВ Андрей Павлович (р. 2IX 1930, Ленинград)

А. Петров принадлежит к числу композиторов, чья творческая жизнь началась в послевоенные годы. В 1954 г. он окончил Ленинградскую государственную консерваторию по классу профессора О. Евлахова. С тех пор ведет отсчет его многогранная и плодотворная музыкальная и музыкально-общественная деятельность. Личность Петрова - композитора и человека определяет его отзывчивость, внимание к творчеству своих собратьев по ремеслу и их повседневным нуждам. Вместе с тем Петров в силу своей природной общительности свободно ощущает себя в любой аудитории, в т. ч. и непрофессиональной, с которой он легко находит общий язык. И такая контактность проистекает из коренного свойства его художественного дарования - он один из немногих мастеров, которые сочетают работу в серьезном музыкальном театре и в концертно-филармонических жанрах с успешным трудом на ниве жанров массовых, рассчитанных на многомиллионную аудиторию. Широкую популярность приобрели его песни А я иду, шагаю по Москве, Голубые города и многие другие сочиненные им мелодии. Петров как композитор принял участие в создании таких замечательных кинофильмов, как Берегись автомобиля, Старая, старая сказка, Внимание, черепаха!, Укрощение огня, Белый Бим Черное ухо, Служебный роман. Осенний марафон, Гараж, Вокзал для двоих и др. Упорная и настойчивая работа в кинематографе способствовала освоению интонационного строя современности, песенных стилей, бытующих среди молодежи. И это по-своему отразилось на работе Петрова в других жанрах, где ощутимо дыхание живой, общительной интонации.

Основной сферой приложения творческих сил Петрова стал музыкальный театр. Уже его первый балет Берег надежды (либр. Ю. Слонимского, 1959) привлек внимание советской музыкальной общественности. Но особенную популярность завоевал балет Сотворение мира (1970), созданный по мотивам сатирических рисунков французского карикатуриста Жана Эффеля. Либреттисты и постановщики этого остроумного спектакля В. Василев и Н. Касаткина надолго стали основными сотрудниками композитора в ряде его работ для музыкального театра, например, в музыке к спектаклю Мы хотим танцевать (В ритме сердца) с текстом В. Константинова и Б. Рацера (1967).

Наиболее значительной работой Петрова стала своеобразная трилогия, включающая 3 сценических сочинения, связанные с ключевыми, поворотными событиями русской истории. Опера Петр Первый (1975) принадлежит к жанру оперы-оратории, в которой применен принцип фресковой композиции. Не случайно ее основу составило ранее созданное вокально-симфоническое сочинение - фрески Петр Первый для солистов, хора и оркестра на оригинальные тексты исторических документов и старых народных песен (1972).

В отличие от своего предшественника М. Мусоргского, обратившегося к событиям той же эпохи в опере Хованщина, советского композитора привлекла грандиозная и противоречивая фигура преобразователя России - подчеркнуто величие дела создателя новой российской государственности и в то же время обнажены те варварские методы, какими он добивался своих целей.

Второе звено трилогии представляет вокально-хореографическая симфония Пушкин для чтеца, солистки, хора и симфонического оркестра (1979). В этом синтетическом произведении ведущую роль играет хореографический компонент - основное действие представлено артистами балета, а декламируемый текст и вокальные звучания разъясняют, комментируют происходящее. Тот же прием отражения эпохи через восприятие выдающегося художника использован и в опере-феерии Маяковский начинается (1983). Становление поэта революции также раскрыто в сопоставлении сцен, где он предстает в союзе с друзьями и единомышленниками, в противостоянии с противниками, в диалогах-поединках с литературными героями. Маяковский начинается Петрова отражает современные искания нового синтеза искусств на театральных подмостках.

Петров проявил себя также в различных жанрах концертно-филармонической музыки. Среди его произведений симфонические поэмы (наиболее значительна Поэма для органа, струнных, четырех труб, двух фортепиано и ударных, посвященная памяти погибших во время блокады Ленинграда, - 1966), Концерт для скрипки с оркестром (1980), камерные вокальные и хоровые произведения.

Среди сочинений 80-х гг. наиболее примечальна Фантастическая симфония (1985), навеянная образами романа М. Булгакова Мастер и Маргарита. В этом произведении сконцентрировались характерные черты творческого дарования Петрова - театрально-пластическая природа его музыки, тот дух живого лицедейства, которое стимулирует деятельность слушательского воображения. Композитор верен стремлению связать несоединимое, сочетать с виду несогласуемое, достигнуть синтеза музыкального и внемузыкального начал. /М. Тараканов/

ПИПКОВ Любомир (6 IX 1904, Ловеч - 9 V 1974, София)

Л. Пипков - композитор, который порождает влияния (Д. Шостакович), лидер болгарской композиторской школы, вышедшей на уровень современного европейского профессионализма и получившей международное признание. Пипков вырос в среде демократической прогрессивной интеллигенции, в семье музыканта. Его отец Панайот Пипков - один из пионеров профессиональной болгарской музыки, автор песен, имевших широкое хождение в революционных кругах. От отца будущий музыкант и унаследовал свой дар и гражданственные идеалы - в 20 лет он вступил в революционное движение, участвовал в деятельности подпольной тогда партии коммунистов, рискуя свободой, а подчас и жизнью.

В середине 20-х гг. Пипков - ученик Государственной музыкальной академии в Софии. Он выступает как пианист, и первые его композиторские опыты также лежат в сфере фортепианного творчества. Незаурядно одаренный юноша получает стипендию для обучения в Париже - здесь в 1926-32 гг. он занимается в Ecole Normale у известного композитора Поля Дюка и у педагога Нади Буланже. Пипков быстро вырастает в серьезного художника, о чем свидетельствуют его первые зрелые опусы: Концерт для духовых, ударных и фортепиано (1931), струнный Квартет (1928, это вообще был первый болгарский квартет), обработки народных песен. Но главное достижение этих лет-опера Девять братьев Яны, начатая в 1929, а завершенная после возвращения на родину в 1932 г. Пипков создал первую классическую болгарскую оперу, признанную историками музыки выдающимся сочинением, которое ознаменовало переломный этап в истории болгарского музыкального театра. Остросовременную социальную идею в те времена композитор мог воплотить лишь иносказательно, на материале народных преданий, отнеся действие в далекий XIV век. На легендарно-поэтическом материале раскрыта тема борьбы добра и зла, воплощенная прежде всего в конфликте двух братьев - злобного завистливого Георгия Грозника и загубленного им, светлого душой, талантливого художника Ангела. Личная драма перерастает в общенародную трагедию, ибо развертывается в глубинах народной массы, страдающей от иноземных угнетателей, от постигшей страну чумы... Рисуя трагические события давних времен, Пипков, однако, имеет в виду современную ему трагедию. Опеpa создавалась по свежим следам потрясшего всю страну Сентябрьского антифашистского восстания 1923 г., жестоко подавленного властями, - то было время, когда погибло много лучших людей страны, когда болгарин убивал болгарина. Злободневность ее была понята сразу же после премьеры в 1937 г. - тогда официальные критики обвинили Пипкова в коммунистической пропаганде, писали, что в опере видится протест против сегодняшнего общественного строя, - то есть против монархического фашистского режима. Много лет спустя композитор признал, что так оно и было, что он стремился в опере раскрыть правду жизни, полной мудрости, опыта и веры в будущее, веры, которая необходима для борьбы с фашизмом. Девять братьев Яны - симфонизированная музыкальная драма, с остро экспрессивным языком, полная сочных контрастов, с динамичными массовыми сценами, в которых прослеживается воздействие сцен Бориса Годунова М. Мусоргского. Музыка оперы, как и вообще всех творений Пипкова, отличается яркой национальной характерностью.

Среди произведений, которыми Пипков откликнулся на героизм и трагедию Сентябрьского антифашистского восстания, - кантата Свадьба (1935), названная им революционной симфонией для хора и оркестра, и вокальная баллада Всадники (1929). Обе они написаны на ст. крупного поэта Н. Фурнаджиева.

Возвратившись из Парижа, Пипков включается в музыкальную и общественную жизнь своей родины. В 1932 г. вместе с коллегами и сверстниками П. Владигеровым, П. Стайновым, В. Стояновым и другими он становится одним из создателей общества Современная музыка, объединившего все прогрессивное в отечественной композиторской школе, которая переживала первый высокий взлет. Пипков выступает также как музыкальный критик и публицист. В программной статье О болгарском музыкальном стиле он утверждает, что композиторское творчество должно развиваться в русле социально-активного искусства и что основой его является верность народной идее. Социальная значимость характерна для большинства крупных сочинений мастера. В 1940 г. он создает Первую симфонию - это первая в Болгарии подлинно национальная, вошедшая в отечественную классику крупная концепционная симфония. В ней находит отражение духовная атмосфера эпохи гражданской войны в Испании и начала второй мировой войны. Концепция симфонии - национально своеобразный вариант известной идеи через борьбу к победе - воплощена на основе болгарской образности и стилистики, опирающейся на закономерности фольклора.

Вторая опера Пипкова Момчил (имя народного героя, предводителя гайдуков) создавалась в 1939-43 гг., завершена в 1948 г. Она отразила патриотические настроения и демократический подъем в болгарском обществе на рубеже 40-х гг. Это народная музыкальная драма, с ярко выписанным, многогранно показанным образом народа. Важное место занимает героическая образная сфера, использован язык массовых жанров, в частности революционной маршевой песни - она здесь органично соединяется с исконными крестьянскими фольклорными истоками. Сохраняются характерные для Пипкова мастерство драматурга-симфониста и глубинная национальная почвенность стиля. Опера, впервые показанная в 1948 г. в Софийском театре, стала первой ласточкой нового этапа развития болгарской музыкальной культуры, этапа, наступившего после революции 9 сентября 1944 г. и вступления страны на путь социалистического развития.

Композитор-демократ, коммунист, обладающий большим общественным темпераментом, Пипков развертывает кипучую деятельность. Он - первый директор возрожденной Софийской оперы (1944-48), первый секретарь созданного в 1947 г. Союза болгарских композиторов (194757). С 1948 г. он профессор Болгарской государственной консерватории. В этот период в творчестве Пипкова с особой силой утверждается современная тема. Особенно ярко раскрыта она оперой Антигона-43 (1963), остающейся поныне лучшей болгарской оперой и одной из наиболее значительных опер на современный сюжет в европейской музыке, и ораторией О нашем времени (1959). Чуткий художник возвысил здесь голос против войны - не той, что прошла, а той, что вновь угрожает людям. Богатство психологического содержания оратории обусловливает смелость и остроту контрастов, динамику переключений - от интимной лирики писем солдата к возлюбленной к жестокой картине всеобщего уничтожения в результате атомного удара, к трагическому образу погибших детей, окровавленных птиц. Подчас оратория обретает театральную силу воздействия.

Юная героиня оперы Антигона-43 - школьница Анна, как когда-то Антигона, вступает в героический поединок с властями. Из неравной борьбы Анна-Антигона выходит победительницей, хотя достается ей эта моральная победа ценою жизни. Музыка оперы отличается суровой сдержанной силой, самобытностью, тонкостью психологической разработки вокальных партий, в которых доминирует ариозно-декламационный стиль. Драматургия остроконфликтна, напряженному динамизму сцен-поединков, характерных для музыкальной драмы и кратких, как пружина, напряженных оркестровых интерлюдий, противостоят эпические хоровые интермедии - это как бы голос народа, с его философскими размышлениями и этическими оценками происходящего.

В конце 60-х - начале 70-х гг. намечается новый этап в творчестве Пипкова: от героических и трагедийных концепций гражданственного звучания происходит все больший поворот к лирико-психологической, философско-этической проблематике, особой интеллектуальной утонченности лирики. Наиболее значительные произведения этих лет - Пять песен на ст. иностранных поэтов (1964) для баса, сопрано и камерного оркестра, Концерт для кларнета с камерным оркестром и Третий квартет с литаврами (1966), лирико-медитативная двухчастная Четвертая симфония для струнного оркестра (1970), хоровой камерный цикл на ст. М. Цветаевой Приглушенные песни (1972), циклы пьес для фортепиано. В стилистике поздних сочинений Пипкова заметно обновление выразительного потенциала, обогащение его новейшими средствами. Композитор прошел большой путь. На каждом витке своей творческой эволюции он решал задачи новые и актуальные для всей национальной школы, прокладывая ей путь в будущее. /Р. Лейтес/

ПРОКОФЬЕВ Сергей Сергеевич (23 IV 1891, с. Сонцовка, ныне Донецкая обл. - 5 III 1953, Москва)

Кардинальным достоинством, (или, если хотите, недостатком) моей жизни всегда были поиски оригинального, своего музыкального языка. Я ненавижу подражание, я ненавижу избитые приемы...

Можно быть как угодно долго за границей, но надо непременно время от времени возвращаться на Родину за настоящим русским духом.

С. Прокофьев

Детские годы будущего композитора прошли в музыкальной семье. Его мать была хорошей пианисткой, и мальчик, засыпая, нередко слышал доносящиеся издалека, за несколько комнат звуки сонат Л. Бетховена. Когда Сереже было 5 лет, он сочинил первую пьесу для фортепиано. С его детскими композиторскими опытами познакомился в 1902 г. С. Танеев, и по его совету начались уроки композиции у Р. Глиэра. В 1904-14 гг. Прокофьев учился в Петербургской консерватории у Н. Римского-Корсакова (инструментовка), Я. Витолса (музыкальная форма), А. Лядова (композиция), А. Есиповой (фортепиано). На выпускном экзамене Прокофьев с блеском исполнил свой Первый концерт, за что был удостоен премии им. А. Рубинштейна. Юный композитор жадно впитывает новые веяния музыки и скоро находит собственный путь музыканта-новатора. Выступая как пианист, Прокофьев часто включал в свои программы и собственные произведения, вызывавшие бурную реакцию слушателей.

В 1918 г. Прокофьев выехал в США, начав далее ряд поездок по зарубежным странам - Франции, Германии, Англии, Италии, Испании. Стремясь завоевать мировую аудиторию, он много концертирует, пишет крупные сочинения - оперы Любовь к трем апельсинам (1919), Огненный ангел (1927); балеты Стальной скок (1925, навеян революционными событиями в России), Блудный сын, (1928), На Днепре (1930); инструментальную музыку.

В начале 1927 и в конце 1929 г. Прокофьев с огромным успехом выступает в Советском Союзе. В 1927 г. его концерты проходят в Москве, Ленинграде, Харькове, Киеве и Одессе. Прием, который оказала мне Москва, был из ряда вон выходящий. ...Прием в Ленинграде оказался даже горячей, чем в Москве, - писал композитор в Автобиографии. В конце 1932 г. Прокофьев принимает решение возвратиться на Родину.

С середины 30-х гг. творчество Прокофьева достигает своих вершин. Он создает один из своих шедевров - балет Ромео и Джульетта по В. Шекспиру (1936); лирико-комическую оперу Обручение в монастыре (Дуэнья, по Р. Шеридану - 1940); кантаты Александр Невский (1939) и Здравица (1939); симфоническую сказку на собственный текст Петя и волк с инструментами-персонажами (1936); Шестую сонату для фортепиано (1940); цикл фортепианных пьес Детская музыка (1935). В 30-40-е гг. музыку Прокофьева исполняют лучшие советские музыканты: Н. Голованов, Э. Гилельс, B. Софроницкий, С. Рихтер, Д. Ойстрах. Высочайшим достижением советской хореографии стал образ Джульетты, созданный Г. Улановой. Летом 1941 г. на даче под Москвой Прокофьев писал заказанный ему Ленинградским театром оперы и балета им. С. М. Кирова балет-сказку Золушка. Известие о начавшейся войне с фашистской Германией и последующие трагические события вызвали у композитора новый творческий подъем. Он создает грандиозную героико-патриотическую оперу-эпопею Война и мир по роману Л. Толстого (1943), с режиссером C. Эйзенштейном работает над историческим фильмом Иван Грозный (1942). Тревожные образы, отблески военных событий и вместе с тем неукротимая воля и энергия свойственны музыке Седьмой сонаты для фортепиано (1942). Величавая уверенность запечатлена в Пятой симфонии (1944), в которой композитор, по его словам, хотел воспеть свободного и счастливого человека, его могучие силы, его благородство, его духовную чистоту.

В послевоенное время, несмотря на тяжелую болезнь, Прокофьев создает много значительных произведений: Шестую (1947) и Седьмую (1952) симфонии, Девятую фортепианную сонату (1947), новую редакцию оперы Война и мир (1952), виолончельную Сонату (1949) и Симфонию-концерт для виолончели с оркестром (1952). Конец 40-начало 50-х гг. были омрачены шумными кампаниями против антинародного формалистического направления в советском искусстве, гонениями на многих лучших его представителей. Одним из главных формалистов в музыке оказался Прокофьев. Публичное шельмование его музыки в 1948 г. еще более ухудшило состояние здоровья композитора.

Последние годы своей жизни Прокофьев провел на даче в поселке Николина гора среди любимой им русской природы, он продолжал непрерывно сочинять, нарушая запреты врачей. Тяжелые обстоятельства жизни сказались и на творчестве. Наряду с подлинными шедеврами среди сочинений последних лет встречаются произведения упрощенческой концепции - увертюра Встреча Волги с Доном (1951), оратория На страже мира (1950), сюита Зимний Костер (1950), некоторые страницы балета Сказ о каменном цветке (1950), Седьмой симфонии. Прокофьев умер в один день со Сталиным, и проводы великого русского композитора в последний путь были заслонены всенародным волнением в связи с похоронами великого вождя народов.

Стиль Прокофьева, чье творчество охватывает 4 с половиной десятилетия бурного XX в., претерпел очень большую эволюцию. Прокофьев прокладывал пути новой музыки нашего столетия вместе с другими новаторами начала века - К. Дебюсси. Б. Бартоком, А. Скрябиным, И. Стравинским, композиторами нововенской школы. Он вошел в искусство как дерзкий ниспровергатель обветшалых канонов позднеромантического искусства с его изысканной утонченностью. Своеобразно развивая традиции М. Мусоргского, А. Бородина, Прокофьев внес в музыку необузданную энергию, натиск, динамизм, свежесть первозданных сил, воспринятых как варварство (Наваждение и Токката для фортепиано, Сарказмы; симфоническая Скифская сюита по балету Ала и Лоллий; Первый и Второй фортепианные концерты). Музыка Прокофьева перекликается с новациями других русских музыкантов, поэтов, живописцев, деятелей театра. Сергей Сергеевич играет на самых нежных нервах Владимира Владимировича, - отозвался В. Маяковский об одном из исполнений Прокофьева. Хлесткая и сочная русско-деревенская образность через призму изысканного эстетства характерна для балета Сказка про шута, семерых шутов перешутившего (по мотивам сказок из сборника А. Афанасьева). Сравнительно редок в то время лиризм; у Прокофьева он лишен чувственности и чувствительности - он застенчив, нежен, деликатен (Мимолетности, Сказки старой бабушки для фортепиано).

Яркость, пестрота, повышенная экспрессия типичны для стиля зарубежного пятнадцатилетия. Это брызжущая весельем, задором опера Любовь к трем апельсинам по сказке К. Гоцци (бокал шампанского, по определению А. Луначарского); великолепный Третий концерт с его бодрым моторным напором, оттеняемым чудесным свирельным напевом начала 1 ч., проникновенным лиризмом одной из вариаций 2 ч. (1917-21); напряженность сильных эмоций Огненного ангела (по роману В. Брюсова); богатырская мощь и размах Второй симфонии (1924); кубистический урбанизм Стального скока; лирическая интроспекция Мыслей (1934) и Вещей в себе (1928) для фортепиано. Стиль периода 30-40-х гг. отмечен свойственным зрелости мудрым самоограничением в сочетании с глубиной и национальной почвенностью художественных концепций. Композитор стремится к общечеловеческим идеям и темам, обобщающим образам истории, светлым, реалистически-конкретным музыкальным характерам. Особенно углубилась эта линия творчества в 40-е гг. в связи с тяжелыми испытаниями, выпавшими на долю советского народа в годы войны. Раскрытие ценностей человеческого духа, глубокие художественные обобщения становятся главным стремлением Прокофьева: Я придерживаюсь того убеждения, что композитор, как и поэт, ваятель, живописец, призван служить человеку и народу. Он должен воспевать человеческую жизнь и вести человека к светлому будущему. Таков с моей точки зрения незыблемый кодекс искусства.

Прокофьев оставил огромное творческое наследие - 8 опер; 7 балетов; 7 симфоний; 9 фортепианных сонат; 5 фортепианных концертов (из них Четвертый - для одной левой руки); 2 скрипичных, 2 виолончельных концерта (Второй - Симфония-концерт); 6 кантат; ораторию; 2 вокально-симфонические сюиты; много фортепианных пьес; пьесы для оркестра (в т. ч. Русская увертюра, Симфоническая песнь, Ода на окончание войны, 2 Пушкинских вальса); камерные сочинения (Увертюра на еврейские темы для кларнета, фортепиано и струнного квартета; Квинтет для гобоя, кларнета, скрипки, альта и контрабаса; 2 струнных квартета; 2 сонаты для скрипки и фортепиано; Соната для виолончели и фортепиано; целый ряд вокальных сочинений на слова А. Ахматовой, К. Бальмонта, А. Пушкина, Н. Агнивцева и др.).

Творчество Прокофьева получило всемирное признание. Непреходящая ценность его музыки - в душевной щедрости и доброте, в приверженности высоким гуманистическим идеям, в богатстве художественной выразительности его произведений. /Ю. Холопов/

ПУЛЕНК (Poulenc) Франсис (7 I 1899, Париж - 30 I 1963, там же)

Моя музыка - это мой портрет.

Ф. Пуленк

Ф. Пуленк - один из самых обаятельных композиторов, которых дала миру Франция в XX столетии. Он вошел в историю музыки как участник творческого союза Шести. В Шестерке - самый молодой, едва перешагнувший порог двадцатилетия, - он сразу завоевал авторитет и всеобщую любовь своим талантом - самобытным, живым, непосредственным, а также чисто человеческими качествами - неизменным юмором, добротой и чистосердечностью, а главное - умением одаривать людей своей необыкновенной дружбой. Франсис Пуленк - это сама музыки, - писал о нем Д. Мийо, - я не знаю другой музыки, которая действовала бы столь же непосредственно, была бы столь же просто выражена и достигала бы цели с такой же безошибочностью.

Будущий композитор родился в семье крупного промышленника. Мать - прекрасная музыкантша - была первой учительницей Франсиса, она передала сыну свою безграничную любовь к музыке, преклонение перед В. А. Моцартом, Р. Шуманом, Ф. Шубертом, Ф. Шопеном. С 15 лет его музыкальное образование продолжалось под руководством пианиста Р. Виньеса и композитора Ш. Кеклена, которые приобщили молодого музыканта к современному искусству, к творчеству К. Дебюсси, М. Равеля, а также к новым кумирам молодых - И. Стравинскому и Э. Сати. Молодость Пуленка совпала с годами первой мировой войны. Он был призван в армию, это помешало ему поступить в консерваторию. Однако на музыкальной арене Парижа Пуленк появился рано. В 1917 г. восемнадцатилетний композитор дебютировал на одном из концертов новой музыки Негритянской рапсодией для баритона и инструментального ансамбля. Это произведение имело такой шумный успех, что Пуленк сразу стал знаменитостью. О нем заговорили.

Вдохновленный успехом, Пуленк вслед за Негритянской рапсодией создает вокальные циклы Бестиарий (на ст. Г. Аполлинера), Кокарды (на ст. Ж. Кокто); фортепианные пьесы Вечные движения, Прогулки; хореографический концерт для фортепиано с оркестром Утренняя серенада; балет с пением Лани, поставленный в 1924 г. в антрепризе С. Дягилева. Мийо откликнулся на эту постановку восторженной статьей: Музыка "Ланей" как раз такова, какую и можно ожидать от ее автора... Этот балет написан в виде танцевальной сюиты... с таким богатством оттенков, с такой элегантностью, нежностью, очарованием, с каким нас столь щедро одаривают лишь произведения Пуленка... Значение этой музыки непреходящее, время ее не тронет, и она навсегда сохранит свою юношескую свежесть и оригинальность.

В ранних произведениях Пуленка проявились уже самые существенные стороны его темперамента, вкуса, творческого почерка, особая чисто парижская окраска его музыки, ее неразрывная связь с парижской шансон. Б. Асафьев, давая характеристику этим сочинениям, отметил ясность... и живость мышления, задорный ритм, меткую наблюдательность, чистоту рисунка, сжатость - и конкретность изложения.

В 30-е гг. расцветает лирический талант композитора. Он с увлечением работает в жанрах вокальной музыки: пишет песни, кантаты, хоровые циклы. В лице Пьера Бернака композитор обрел талантливого интерпретатора своих песен. С ним в качестве пианиста он много и успешно гастролировал по городам Европы и Америки на протяжении более чем 20 лет. Большой художественный интерес представляют хоровые сочинения Пуленка на духовные тексты: Месса, Литании к черной Рокамадурской богоматери, Четыре мотета на время покаяния. Позднее - в 50-е гг. будут созданы также Stabat mater, Gloria, Четыре рождественских мотета. Все сочинения - очень разноплановые по стилю, в них отразились традиции хоровой музыки Франции различных эпох - от Гийома де Машо до Г. Берлиоза. Годы второй мировой войны Пуленк проводит в осажденном Париже и в своем загородном особняке в Нуазе, разделяя со своими соотечественниками все тяготы военной жизни, глубоко страдая за судьбу родины, своего народа, родных и друзей. Горестные мысли и чувства этого времени, но также и веру в победу, в свободу отразила кантата Лик человеческий для двойного хора a cappella на стихи П. Элюара. Поэт французского Сопротивления Элюар создавал свои стихи в глубоком подполье, откуда тайно под вымышленным именем переправил их Пуленку. Композитор также хранил в тайне работу над кантатой и ее издание. В самый разгар войны это было актом большого мужества. Не случайно в день освобождения Парижа и его предместий партитуру Лика человеческого Пуленк с гордостью выставил в окне своего дома рядом с национальным флагом.

Выдающимся мастером-драматургом проявил себя композитор в оперном жанре. Первая опера Груди Терезия (1944 г., на текст фарса Г. Аполлинера) - веселая, легкая и фривольная опера-buffа - отразила склонность Пуленка к юмору, шутке, эксцентрике. 2 последующие оперы - в ином жанре. Это драмы с глубоким психологическим развитием. Диалоги кармелиток (либр. Ж. Бернаноса, 1953) раскрывает мрачную историю гибели обитательниц кармелитского монастыря во времена Великой французской революции, их героическую жертвенную смерть во имя веры. Человеческий голос (по драме Ж. Кокто, 1958) - лирическая монодрама, в которой звучит живой и трепетный человеческий голос - голос тоски и одиночества, голос покинутой женщины. Из всех произведений Пуленка эта опера принесла ему наибольшую популярность в мире. В ней проявились самые яркие стороны дарования композитора. Это вдохновенное сочинение, проникнутое глубокой человечностью, тонким лиризмом. Все 3 оперы создавались в расчете на замечательный талант французской певицы и актрисы Д. Дюваль, которая стала первой исполнительницей в этих операх.

Завершают творческий путь Пуленка 2 сонаты - Соната для гобоя и фортепиано, посвященная С. Прокофьеву, и Соната для кларнета и фортепиано, посвященная А. Онеггеру. Внезапная смерть оборвала жизнь композитора в период большого творческого подъема, в разгар концертных гастролей.

Наследие композитора составляют около 150 произведений. Наибольшей художественной ценностью обладает его вокальная музыка - оперы, кантаты, хоровые циклы, песни, лучшие из которых написаны на стихи П. Элюара. Именно в этих жанрах по-настоящему открылся щедрый дар Пуленка-мелодиста. Его мелодии, подобно мелодиям Моцарта, Шуберта, Шопена, сочетают в себе обезоруживающую простоту, тонкость и психологическую глубину, служат выражением души человеческой. Именно мелодическое обаяние обеспечило длительный и непреходящий успех музыке Пуленка во Франции и за ее пределами. /Л. Кокорева/

ПУЧЧИНИ (Puccini) Джакомо (22 XII 1858, Лукка - 29 XI 1924, Брюссель)

Здесь 22 декабря 1858 года родился Джакомо Пуччини, происходящий из древнего рода музыкантов и достойный вечно живых традиций своей родины. Он создал легко запоминающиеся мелодии, обогатив их новыми голосами жизни. Как прославленный мастер, он - через стилистически совершенные и гибкие формы - вновь утвердил во всем мире национальное содержание искусства.

Город, гордый своим сыном,

на тридцатый день после его

смерти

29 декабря 1924 года.

Эту торжественную надпись и сейчас можно прочитать на мемориальной доске, прикрепленной к стене старого дома по улице ди Поджа в тосканском городе Лукка. Здесь в семье потомственного музыканта Микеле Пуччини после четырех дочерей родился мальчик, которого назвали Джакомо в честь прапрадеда, первого композитора из их рода. Ему и суждено было прославить на весь мир фамилию Пуччини. Рано лишившийся отца, Джакомо с детских лет вынужден был зарабатывать на жизнь в качестве певчего в церкви. Четырнадцати лет он получил место церковного органиста. Его импровизации, в которых нередко слышались тосканские народные напевы, а подчас и оперные мелодии, восхищали прихожан, но вызывали недовольство местного духовенства из-за излишней театральности. Яркой мелодической выразительностью отличались и произведения, написанные юношей под руководством К. Анджелони, в чьем классе он занимался в луккском Музыкальном институте им. Дж. Пачини. Исполнение в 1880 г. мессы, сочиненной к окончанию института, принесло Джакомо первый успех. Осенью того же года он отправился в Милан и, без труда выдержав вступительные экзамены, был принят в консерваторию.

В нелегкие студенческие годы Пуччини часто приходилось мерзнуть в нетопленой комнате, недоедать, каждое посещение театра из-за дороговизны билетов становилось событием, но он не унывал. Занимался с утра до позднего вечера. Особенно привлекали его уроки композиции у А. Понкьелли, прославившегося оперой Джоконда. Среди друзей Джакомо - композиторы А. Каталани и будущий автор Сельской чести - П. Масканьи.

За время учебы Пуччини написал немало различных произведений; лучшее из них - Симфоническое каприччио, с успехом исполненное на выпускном экзамене в консерватории 14 июля 1883 г. и получившее одобрительные отзывы в прессе. Но композитор чувствовал, что его жанр - не инструментальная, не симфоническая музыка, а музыка для театра, связанная со словом, с жестом, с живым действием на сцене.

Первые 2 оперы - Виллисы (1883) и Эдгар (1885-88) - еще только подступы к самостоятельному пути в искусстве. Их традиционные романтические сюжеты, разработанные либреттистом Ф. Фонтаной, мало подходили к творческой индивидуальности Пуччини. Тем не менее премьера Виллис в театре Даль Верме сделала начинающего автора известным в миланских музыкальных кругах. Критики писали о наличии в опере ряда ярких драматических сцен и лирических эпизодов, отличающихся мелодическим богатством. Талантливым композитором заинтересовался издатель Дж. Рикорди, ставший на всю жизнь его покровителем и другом.

Понимая, что основой оперного либретто должна служить сильная жизненная драма, способная взволновать публику, Пуччини уходит в поиски сюжета для новой оперы. Он останавливает свой выбор на Истории кавалера Де Грие и Манон Леско А. Прево. Его не смущает огромная популярность Манон Ж. Массне. Это будут две абсолютно разные сестры, - убеждает он либреттистов. - Музыка Массне Французская - с напудренными париками и менуэтом, моя же будет итальянская - с отчаянием и страстью.

Манон Леско отличается от первых пуччиниевских опер большей драматургической цельностью, разнообразием музыкального языка. Основным средством выразительности служит мелодия - напевная, гибкая, богатая ритмически. В центре оперы - лирические сцены, связанные с характеристиками главных персонажей, с передачей их чувств и настроений. После триумфальной туринской премьеры, состоявшейся 1 февраля 1893 г., Манон Леско быстро завоевала симпатии слушателей далеко за пределами Италии.

Творческий облик молодого Пуччини формировался в эпоху, когда в итальянском музыкальном театре утверждалось новое направление - веризм, громко заявившее о себе операми Сельская честь П. Масканьи (1890) и Паяцы Р. Леонкавалло (1892). Однако отдельные веристские тенденции, получившие выражение в некоторых пуччиниевских операх (Тоска, Девушка с Запада, Плащ), не стали для композитора определяющими. Подобно веристам, Пуччини обращается к воплощению обыденной жизни со свойственными ей острыми конфликтами, но его произведения, наполненные тонкой поэзией и глубоким психологизмом, значительно выше типичных образцов веристской оперы с ее предельной концентрацией действия и подчеркнуто экспрессивным музыкальным выражением.

Сочинением, открывшим новый, зрелый период в творчестве Пуччини, стала Богема, написанная по роману А. Мюрже Сцены из жизни богемы. Я нашел сюжет, в который совершенно влюбился, - говорил композитор. Ведь для него, прошедшего в молодости через нужду и лишения, этот сюжет был до некоторой степени автобиографичным. С искренней теплотой, мягким юмором и проникновенным лиризмом рассказывает Пуччини о трогательной истории любви бедной швеи Мими и безработного художника Рудольфа. Лирические эпизоды переплетаются в опере с веселыми, живыми жанровыми картинами. Музыка гибко следует за сменой сценических образов. В Богеме почти нет завершенных оперных номеров: небольшие ариозо органично переходят в напевную декламацию - речитативы и диалоги. Важное значение в музыке оперы имеют лейтмотивы и их развитие.

Первое представление Богемы в Турине 1 февраля 1896 г. вызвало горячие споры. Автора порицали за обращение к неоперному сюжету, называли его произведение оперой оборванцев. В защиту Богемы выступил А. Тосканини, предсказавший ей блестящую будущность. Время подтвердило его правоту. Одновременно с Пуччини над сюжетом Богемы работал Леонкавалло. Это послужило причиной долголетней размолвки между двумя композиторами, до того находившимися в приятельских отношениях. Богема Леонкавалло, поставленная через год после пуччиниевской оперы, успеха не имела.

Еще до начала работы над Манон Леско Пуччини думал об опере Тоска на сюжет драмы В. Сарду. После премьеры Богемы он вместе со своими постоянными либреттистами Л. Илликой и Дж. Джакозой приступил к разработке сценария. В центре сочинения, как всегда у Пуччини, - любовная драма. Но здесь композитор впервые затрагивает тему борьбы с произволом: главные герои - певица Флория Тоска и художник Марио Каварадосси - гибнут в столкновении с миром тирании.

Премьера Тоски состоялась в Риме 14 января 1900 г. Оперу сразу подняли на щит сторонники веристского направления, которых привлек неистовый драматизм отдельных ее сцен. Но не это определило успех Тоски у публики - ее покорила красивая, выразительная, богатая мелодиями музыка Пуччини, неразрывно связанная с действием. За один год Тоска обошла крупнейшие театры мира.

...Мысль написать оперу по пьесе Гейша американского драматурга Д. Беласко родилась под впечатлением спектакля, виденного в Лондоне, куда Пуччини ездил летом 1900 г. в связи с постановкой Тоски в театре Covent Garden. Правдивый рассказ о трагической судьбе бедной японской девушки Чио-Чиосан, или, как ее называли, мадам Баттерфлай (Мотылек), - глубоко взволновал композитора. Мадам Баттерфлай завершает центральный, наиболее интенсивный период деятельности Пуччини - период непрестанных творческих поисков и решений. Она предвосхищает характерный для оперы XX в. тип монодрамы, где все события сосредоточены вокруг главного персонажа.

Образ маленькой японочки из Нагасаки, утверждающий высокие нравственные идеалы, - самый сложный и многогранный в галерее пуччиниевских женских характеров. Основное внимание композитора направлено на раскрытие душевной драмы Чио-Чио-сан, внешнее сценическое действие в опере почти отсутствует.

Пуччини - один из первых европейских композиторов, обратившихся к японскому сюжету. Чтобы как можно достовернее передать в музыке локальный колорит, он использует подлинные японские напевы, применяет необычные сочетания зсуков, хрупкие, звенящие оркестровые тембры.

Премьера Мадам Баттерфлай 17 февраля 1904 г. в миланском театре Ла Скала стала настоящим провалом. Виною тому в немалой степени был допущенный самим Пуччини драматургический просчет, в результате чего II акт оказался слишком растянутым. Через 3 месяца после сделанных автором небольших изменений опера одержала блистательную победу в Брешии. В главной роли выступила молодая украинская певица Соломин Крушельницкая, которая к тому времени уже прославилась как превосходная исполнительница опер Р. Вагнера. Спустя несколько дней она получила в подарок портрет композитора со следующей надписью: Самой великолепной и очаровательной Баттерфлай. Джакомо Пуччини, Торре дель Лаго, 1904.

Успех Мадам Баттерфлай упрочил мировую славу Пуччнни. Его оперы ставятся повсюду, его имя произносится рядом с именами крупнейших композиторов.

А как поют индейцы? - спрашивал себя композитор, посмотрев в Нью-Йорке драму Беласко Девушка с Золотого Запада из жизни калифорнийских золотоискателей. В опере на этот сюжет Пуччини продолжает линию Тоски - в ней еще отчетливее выступило влияние веристских тенденций. Лучше всего автору удались сильные драматические сцены, где раскрываются характеры главных героев - Минни и Джонсона; здесь преобладает напряженная мелодическая декламация. Существенное место отведено жанровым эпизодам, в которых благодаря тонко вплетенным в музыку джазовым элементам, интонациям и ритмам негритянского и индейского фольклора ярко запечатлен своеобразный быт дикого Запада. Премьера Девушки с Запада в Нью-Йорке 10 декабря 1910 г. проходила в атмосфере сенсации, но популярности своих предшественниц опера не достигла.

Второе десятилетие XX в. было трудным для Пуччини. Гнетущая обстановка первой мировой войны заметно ослабила его творческую активность. Лирическая комедия Ласточка (1914-16) не стала крупным художественным достижением композитора. Перебрав множество различных сюжетов (среди них и произведения русской литературы - Л. Толстого, М. Горького), Пуччини приходит к идее создания триптиха - цикла, состоящего из трех контрастирующих друг с другом опер. Первая часть - Плащ, основанная на стремительном развитии драмы любви и ревности, - и по типу драматургии, и по музыкальному выражению близка к веристским операм.

Лирическая середина - Сестра Анджелика, повествующая о печальной судьбе молодой монахини, - выдержана в мягких, приглушенных тонах. И наконец, искрометный финал - веселый, озорной, в духе старых комических опер - Джанни Скикки, сюжет которого навеян строками из Божественной комедии Данте.

Получившей восторженный прием на премьере в нью-йоркской Metropolitan Opera, этот шедевр Пуччини и до сих пор сохраняет свое значение лучшей части цикла.

Уже будучи тяжело больным (рак горла), Пуччини работает над своим последним сочинением - монументальной экзотической оперой-легендой Турандот по мотивам пьесы К. Гоцци. Героев условно-сказочного мира композитор наделяет живыми человеческими страстями. Основная сюжетная линия связана с историей неприступной, гордой и жестокой китайской принцессы Турандот, побежденной великой любовью неизвестного принца - Калафа. Масштабность и многоплановость Турандот обусловили особенности ее музыкальной драматургии: контрастные сопоставления различных жанровых сфер - лирико-драматической, комической, эпической; наличие развернутых хоровых сцен; необычный характер музыки, сплавленной из европейской мелодики и подлинных китайских мотивов; разнообразие оркестровых колористических эффектов.

Закончить оперу композитор не успел, на четвертый день после мучительной операции Пуччини не стало. Тело его было перевезено в Италию и захоронено в часовне Торре дель Лаго. Первое представление Турандот, завершенной по эскизам автора композитором Ф. Альфано, состоялось в Ла Скала 25 апреля 1926 г. Дирижировал А. Тосканини. Когда отзвучал последний аккорд, написанный Пуччини, Тосканини опустил дирижерскую палочку и, обернувшись к публике, сказал: Здесь смерть вырвала перо из руки маэстро. Все встали. Публика разошлась в глубоком молчании.

Пуччини явился последним представителем итальянской оперной классики. Чуткий к веяниям эпохи, он постоянно искал пути обновления художественно-выразительных средств оперы. Его творчество оказало заметное воздействие на развитие европейской оперы XX столетия. Верный традициям реалистического искусства, художник-гуманист, Пуччини, создал бессмертные произведения, которые навсегда вошли в сокровищницу мировой музыкальной культуры. /Т. Келдыш/

РАВЕЛЬ (Ravel) Морис (Жозеф) (7 III 1875, Сибур, деп. Атлантические Пиренеи - 28 XII 1937, Париж)

Великая музыка, я убежден в этом, всегда идет от сердца... Музыка, я настаиваю на этом, несмотря ни на что, должна быть прекрасной.

М. Равель

В музыке М. Равеля - крупнейшего французского композитора, великолепного мастера музыкального колорита - сочетаются импрессионистическая мягкость и размытость звучаний с классической ясностью и стройностью форм. Его перу принадлежат 2 оперы (Испанский час, Дитя и волшебство), 3 балета (в т. ч. Дафнис и Хлоя), произведения для оркестра (Испанская рапсодия, Вальс, Болеро), 2 фортепианных концерта, рапсодия для скрипки Цыганка, Квартет, Трио, сонаты (для скрипки и виолончели, скрипки и фортепиано), фортепианные сочинения (в т. ч. Сонатина, Игра воды, циклы Ночной Гаспар, Благородные и сентиментальные вальсы, Отражения, сюита Гробница Куперена, части которой посвящены памяти друзей композитора, погибших в годы первой мировой войны), хоры, романсы. Смелый новатор, Равель оказал большое влияние на многих композиторов последующих поколений.

Он родился в семье швейцарского инженера Жозефа Равеля. Отец был музыкально одарен, хорошо играл на трубе и флейте. Он приобщил юного Мориса и к технике. Интерес к механизмам, игрушкам, часам сохранился у композитора на всю жизнь и даже нашел отражение в ряде его произведений (вспомним хотя бы вступление к опере Испанский час с изображением лавки часовщика). Мать композитора происходила из баскской семьи, чем композитор гордился. Музыкальный фольклор этой редкой национальности с необычной судьбой Равель неоднократно использовал в своем творчестве (фортепианное Трио) и даже задумывал Концерт для фортепиано на баскские темы. Мать сумела создать в семье атмосферу согласия и взаимопонимания, способствующую естественному развитию природных дарований детей. Уже в июне 1875 г. семья переехала в Париж, с которым связана вся жизнь композитора.

Музыкой Равель начал заниматься в 7 лет. В 1889 г. он поступает в Парижскую консерваторию, которую заканчивает по классу фортепиано Ш. Берио (сына знаменитого скрипача) с первой премией на конкурсе 1891 г. (вторую премию в тот год получил крупнейший французский пианист А. Корто). Окончание консерватории по классу композиции не было для Равеля столь счастливым. Начав заниматься в классе гармонии Э. Прессара, обескураженного чрезмерным пристрастием своего ученика к диссонансам, он продолжает занятия в классе контрапункта и фуги А. Жедальжа, а с 1896 г. обучается композиции у Г. Форе, который, хотя и не принадлежал к защитникам чрезмерной новизны, оценил дарование Равеля, его вкус и чувство формы и сохранил до конца дней теплое отношение к своему ученику. Ради окончания консерватории с премией и получения стипендии для четырехлетнего пребывав Италии Равель 5 раз участвовал в конкурсах (1900-05), но так и не был удостоен первой премии, причем в 1905 г. после предварительного прослушивания его даже не допустили к участию в основном конкурсе. Если вспомнить, что к этому времени Равель уже сочинил такие фортепианные пьесы, как знаменитая Павана почившей инфанте, Игра воды, а также струнный Квартет - произведения яркие и интересные, сразу завоевавшие любовь публики и оставшиеся до наших дней одними из самых репертуарных его произведений, решение жюри покажется странным. Это не оставило равнодушной музыкальную общественность Парижа. На страницах печати разгорелась дискуссия, в которой на стороне Равеля выступили Форе и Р. Роллан. В результате этого дела Равеля Т. Дюбуа вынужден был покинуть пост директора консерватории, его преемником стал Форе. Сам Равель не вспоминал об этом неприятном инциденте даже в кругу близких друзей.

Нелюбовь к излишнему общественному вниманию и официальным церемониям была ему присуща на протяжении всей жизни. Так, в 1920 г. он отказался от получения ордена Почетного легиона, хотя имя его было опубликовано в списках награжденных. Это новое дело Равеля опять вызвало широкий отзвук в прессе. Сам он об этом говорить не любил. Однако отказ от ордена и нелюбовь к почестям вовсе не говорит о равнодушии композитора к общественной жизни. Так, в годы первой мировой войны он, будучи признан негодным к военной службе, добивается, чтобы его отправили на фронт сначала в качестве санитара, а потом водителем грузовика. Не удалась лишь его попытка перейти в авиацию (из-за больного сердца). Небезразличной оказалась ему и организация в 1914 г. Национальной лиги защиты французской музыки и ее требование не исполнять во Франции произведений немецких композиторов. Он написал в Лигу письмо с протестом против подобной национальной ограниченности.

Событиями, вносившими разнообразие в жизнь Равеля, были путешествия. Он любил знакомиться с чужими странами, в юности он даже собирался отправиться служить на Восток. Мечте побывать на Востоке суждено было сбыться в конце жизненного пути. В 1935 г. он посетил Марокко, увидел увлекательный, сказочный мир Африки. По пути во Францию он проехал ряд городов Испании, в т. ч. Севилью с ее садами, оживленной толпой, корридой. Несколько раз композитор бывал на родине, присутствовал на празднике в честь установления мемориальной доски на доме, где он родился. С юмором Равель описывал торжественную церемонию посвящения в звание доктора Оксфордского университета. Из концертных поездок наиболее интересными, разнообразными и успешными были четырехмесячные гастроли по Америке и Канаде. Композитор пересек страну с востока на запад и с севера на юг, концерты везде проходили с триумфом, Равель пользовался успехом как композитор, пианист, дирижер и даже лектор. В своей беседе о современной музыке он, в частности, призывал американских композиторов активнее разрабатывать элементы джаза, проявлять больше внимания к блюзу. Еще до посещения Америки Равель открыл в своем творчестве это новое и колоритное явление XX в.

Стихия танца всегда привлекала Равеля. Монументальное историческое полотно его обаятельного и трагического Вальса, хрупкие и изысканные Благородные и сентиментальные вальсы, четкая ритмика знаменитого Болеро, Малагуэнья и Хабанера из Испанской рапсодии, Павана, Менуэт, Форлана и Ригодон из Гробницы Куперена - современные и старинные танцы различных народов преломлены в музыкальном сознании композитора в лирические миниатюры редкостной красоты.

Не остался глух композитор и к народному искусству других стран (Пять греческих мелодий, Две еврейские песни, Четыре народные песни для голоса и фортепиано). Увлечение русской культурой увековечено в блестящей инструментовке Картинок с выставки М. Мусоргского. Но на первом месте для него всегда оставалось искусство Испании и Франции.

Принадлежность французской культуре сказывается у Равеля и в эстетической позиции, и в выборе сюжетов для своих произведений, и в характерности интонаций. Гибкость и точность фактуры при гармонической ясности и остроте роднит его с Ж. Ф. Рамо и Ф. Купереном. В искусстве Франции коренятся и истоки взыскательного отношения Равеля к форме высказывания. В выборе текстов для своих вокальных произведений он указал на особенно близких ему поэтов. Это символисты С. Малларме и П. Верлен, близкий искусству парнассцев Ш. Бодлер, Э. Парни с ясным совершенством его стиха, представители французского Возрождения К. Маро и П. Ронсар. Равелю оказались чужды поэты-романтики, разбивающие бурным наплывом чувств формы искусства.

В облике Равеля законченно полное выражение получили отдельные истинно французские черты, его творчество естественно и закономерно входит в общую панораму французского искусства. В один ряд с ним хочется поставить А. Ватто с мягким очарованием его групп в парке и скрытой от мира скорбью Пьеро, Н. Пуссена с величаво-спокойным обаянием его Аркадских пастухов, живую подвижность смягченно-точных портретов О. Ренуара.

Хотя Равеля справедливо называют композитором-импрессионистом, однако характерные черты импрессионизма проявились у него лишь в некоторых произведениях, в остальных же преобладает классическая четкость и соразмерность структур, чистота стиля, ясность линий и ювелирность в отделке деталей.

Как человек XX в. Равель отдал дань увлечению техникой. Подлинный восторг вызвали у него огромные массивы заводов во время путешествия с друзьями на яхте: Великолепные, необыкновенные заводы. Особенно один - он похож на романский собор из чугуна... Как передать вам впечатление от этого царства металла, этих пышущих огнем соборов, от этой чудесной симфонии свистков, шума приводных ремней, грохота молотов, которые обрушиваются на вас. Над ними - красное, темное и пылающее небо... Как все это музыкально. Непременно использую. Современная железная поступь и скрежет металла слышатся в одном из самых драматичных произведений композитора - Концерте для левой руки, написанном для австрийского пианиста П. Витгенштейна, потерявшего на войне правую руку.

Творческое наследие композитора не поражает количеством произведений, объем их как правило невелик. Подобный миниатюризм связан с отточенностью высказывания, отсутствием лишних слов. В отличие от Бальзака у Равеля было время писать короткие рассказы. Обо всем, что связано с творческим процессом, мы можем лишь догадываться, т. к. композитор отличался скрытностью как в вопросах творчества, так и в области личных переживаний, духовной жизни. Никто не видел, как он сочинял, не находили эскизов или набросков, его произведения не носили следов переделок. Однако удивительная точность, выверенность всех деталей и оттенков, предельная чистота и естественность линий - все говорит о внимании к каждой мелочи, о длительной работе.

Равель не относится к числу композиторов-реформаторов, сознательно изменявших средства выражения и осовременивавших темы искусства. Стремление донести людям то глубоко личное, интимное, что он так не любил выражать словами, заставляло его говорить на всеобщем, естественно сложившемся и понятном музыкальном языке. Круг тем равелевского творчества очень широк. Часто композитор обращается к чувствам глубоким, ярким и драматичным. Его музыка всегда удивительно человечна, ее обаяние и пафос близки людям. Равель не стремится решать философские вопросы и проблемы мироздания, охватить в одном произведении большой круг тем и найти связь всех явлений. Иногда он концентрирует свое внимание не на каком-то одном - значительном, глубоком и многогранном чувстве, в других случаях с ноткой затаенной и пронзительной грусти говорит о красоте мира. Хочется всегда с чуткостью и осторожностью обращаться к этому художнику, интимное и хрупкое искусство которого нашло путь к людям и завоевало их искреннюю любовь. /В. Базарнова/

РАМО (Rameau) Жан Филипп (крещен 25 IX 1683, Дижон - 12 IX 1764, Париж)

...Надо его любить с тем нежным почтением, которое сохраняется по отношению к предкам, немного неприятным, но умевшим так красиво говорить правду.

К. Дебюсси

Ставший знаменитым лишь в зрелые годы, Ж. Ф. Рамо так редко и скупо вспоминал о своем детстве и юности, что даже его жена почти ничего об этом не знала. Лишь по документам и отрывочным воспоминаниям современников мы можем восстановить путь, приведший его на парижский Олимп. День его рождения неизвестен, а крещен он был 25 сентября 1683 г. в Дижоне. Отец Рамо работал церковным органистом, и первые уроки мальчик получил от него. Музыка сразу стала его единственной страстью. В 18 лет он отправился в Милан, но вскоре вернулся во Францию, где вначале странствовал с бродячими труппами в качестве скрипача, потом служил органистом в ряде городов: Авиньоне, Клермон-Ферране, Париже, Дижоне, Монпелье, Лионе. Так продолжалось до 1722 г., когда Рамо выпустил в свет свой первый теоретический труд - Трактат о гармонии. О трактате и его авторе заговорили в Париже, куда Рамо переехал в 1722 или в начале 1723 г.

Человек глубокий и искренний, но совершенно не светский, Рамо приобрел среди выдающихся умов Франции как приверженцев, так и противников: Вольтер называл его нашим Орфеем, но Руссо, поборник простоты и естественности в музыке, резко критиковал Рамо за ученость и злоупотребление симфониями (по свидетельству А. Гретри, враждебность Руссо была вызвана чрезмерно прямодушным отзывом Рамо о его опере Галантные музы). Решившись выступить на оперном поприще лишь почти в пятидесятилетнем возрасте, Рамо с 1733 г. стал ведущим оперным композитором Франции, не оставляя также научную и педагогическую деятельность. В 1745 г. он получил звание придворного композитора, а незадолго до смерти - дворянство. Однако успех не заставил его изменить своей независимой манере держаться и высказываться, из-за чего Рамо прослыл чудаком и нелюдимом. Столичная газета, отзываясь на кончину Рамо - одного из знаменитейших музыкантов Европы, - сообщала: Он умер со стойкостью. Разные священники не могли ничего от него добиться; тогда появился священник... долго разглагольствовал так, что больной... с яростью воскликнул: "Кой черт пришли вы сюда петь мне, господин священник? У вас фальшивый голос!" Оперы и балеты Рамо составили целую эпоху в истории французского музыкального театра. Его первая опера Самсон на либретто Вольтера (1732) не была поставлена из-за библейского сюжета. С 1733 г. произведения Рамо шли на сцене Королевской академии музыки, вызывая восхищение и споры. Связанный с придворной сценой, Рамо был вынужден обращаться к сюжетам и жанрам, унаследованным от Ж. Б. Люлли, но трактовал их по-новому. Поклонники Люлли критиковали Рамо за смелые нововведения, а энциклопедисты, выражавшие эстетические запросы демократической публики (особенно Руссо и Дидро), за верность жанру версальской оперы с ее аллегоризмом, царственными героями и сценическими чудесами: все это казалось им живым анахронизмом. Гениальное дарование Рамо определило высокие художественные достоинства его лучших произведений. В музыкальных трагедиях Ипполит и Арисия (1733), Кастор и Поллукс (1737), Дардан (1739) Рамо, развивая благородные традиции Люлли, прокладывает путь к будущим открытиям К. В. Глюка, сумевшего возвратить античным сюжетам их первозданную строгость и страстность.

Проблематика оперы-балета Галантная Индия (1735) созвучна идеям Руссо о естественном человеке и воспевает любовь как силу, объединяющую все народы на свете. Опера-балет Платея (1735) сочетает в себе юмор, лирику, гротеск и иронию. Всего Рамо создал около 40 сценических произведений. Качество либретто в них нередко было ниже всякой критики, однако композитор в шутку говорил: Дайте мне "Голландскую газету", и я положу ее на музыку. Но к себе как к музыканту он относился очень требовательно, считая, что оперному композитору надо знать и театр, и человеческую натуру, и всевозможные характеры; разбираться и в танце, и а пении, и в костюмах. И живая красота музыки у Ра-мо обычно одерживает победу над холодным аллегоризмом или придворной пышностью традиционных мифологических сюжетов. Мелодика арий отличается яркой выразительностью, оркестр подчеркивает драматические ситуации и живописует картины природы и сражений. Но Рамо не ставил перед собой задачу создания целостной и оригинальной оперной эстетики. Поэтому успех оперной реформы Глюка и спектаклей эпохи французской революции обрек сочинения Рамо на длительное забвение. Лишь в XIX-XX вв. гениальность музыки Рамо вновь была осознана; ею восхищались К. Сен-Санс, К. Дебюсси, М, Равель, О. Мессиан.

Значительная область творчества Рамо - клавесинная музыка. Композитор был выдающимся исполнителем-импровизатором, 3 выпуска его пьес для клавесина (1706, 1722, ок. 1728) включали 5 сюит, в которых танцевальные пьесы (аллеманда, куранта, менуэт, сарабанда, жига) чередовались с характеристическими, имевшими выразительные названия (Нежные жалобы, Беседа муз, Дикари, Вихри и др.). По сравнению с клавесинным письмом Ф. Куперена, прозванного за свое мастерство еще при жизни великим, стиль Рамо более броский и театральный. Уступая иногда Куперену в филигранной утонченности деталей и хрупкой переливчатости настроений, Рамо в лучших своих пьесах достигает не меньшей одухотворенности (Перекликание птиц, Крестьянка), взволнованной пылкости (Цыганка, Принцесса), тонкого сочетания юмора и меланхолии (Курица, Хромуша). Шедевром Рамо является Гавот с вариациями, в котором изысканная танцевальная тема постепенно обретает гимническую суровость. В этой пьесе словно бы схвачено духовное движение эпохи: от утонченной поэзии галантных празднеств на картинах Ватто к революционному классицизму полотен Давида. Помимо сольных сюит, Рамо написал 11 концертов для клавесина с сопровождением камерных ансамблей.

Современникам Рамо стал известен сначала как музыкальный теоретик, а потом уже как композитор. Его Трактат о гармонии содержал ряд блестящих открытий, заложивших основы научной теории гармонии. С 1726 по 1762 гг. Рамо опубликовал еще 15 книг и статей, в которых излагал и отстаивал свои взгляды в полемике с противниками, возглавляемыми Руссо. Академия наук Франции высоко оценила труды Рамо. Популяризатором его идей стал другой выдающийся ученый - Д'Аламбер, а Дидро написал повесть Племянник Рамо, прообразом героя которой стал реально существовавший Жан-Франсуа Рамо, сын брата композитора Клода.

Возвращение музыки Рамо в концертные залы и на оперные сцены началось только в XX в. и в первую очередь благодаря усилиям французских музыкантов. Напутствуя слушателей премьеры оперы Рамо Ипполит и Арисия, К. Дебюсси писал в 1908 г.: Не будем бояться показать себя ни слишком почтительными, ни слишком растроганными. Прислушаемся к сердцу Рамо. Никогда не было голоса более французского... /Л. Кириллина/

РАХМАДИЕВ Еркегали Рахмадиевич (р. 1 VIII 1932, с. Мадениет Чубартауского р-на Семипалатинской обл.)

Е. Рахмадиев - один из ведущих композиторов Казахстана - вписал яркую страницу в музыкальную культуру своей республики. Его творчество органично связано с национальным фольклором, и прежде всего с народным инструментальным жанром кюй. Рахмадиев обращается к кюям различных стилей и школ, давшим казахской музыке замечательных создателей и исполнителей кюев Кургамангазы и Таттимбета. Претворяя интонационно-ритмические особенности этого жанра, композитор нашел новый метод его разработки в профессиональной музыке, основанный на соединении принципов европейской музыки со стилистикой национального музыкального мышления. Таким образом, Рахмадиев стал основателем жанра симфонического кюя (подобно Ф. Амирову, создавшему в азербайджанской музыке жанр симфонического мугама). Творчество любого народа - это полноправная часть мировой культуры, и цель художника в том, чтобы сделать шедевры национальных мастеров интернациональным достоянием. Вот почему я обратился к жанру кюя, который представляется мне не пцосто формой музицирования, а средством выражения духовной жизни моего народа. Кюи - это уникальный вклад казахов в мировое музыкальное искусство.

Рахмадиев родился на земле, взрастившей выдающихся деятелей казахской национальной культуры: Абая, М. Ауэзова. Его отец Рахмади Жабыкбаев был известным акыном, участвовал в состязаниях народных певцов и музыкантов. Слушая игру и пение акынов и домбристов, Рахмадиев с детских лет был окружен атмосферой народной музыки, сам пел народные песни и играл на домбре. Большое влияние на его творческую судьбу оказала встреча в годы войны с известным казахским композитором - будущим создателем национальной классической оперы Биржан и Сара M. Тулебаевым. А в конце 40-х гг. в аул приехала группа музыкантов, в числе которых были композитор Н. Тлендиев и певец Б. Жилисбаев, которые отбирали талантливых детей для обучения музыке в Алма-Ате. В эту группу попал и Еркегали. Так в 1948г. он поступает в музыкальное училище им. П. И. Чайковского, где занимается сразу на двух отделениях - в классе домбры и на историко-теоретическом, а в 1952 г. - в Алма-Атинскую консерваторию им. Курмангазы, где учится в классе композиции Е. Брусиловского. В творческом становлении молодого музыканта живое участие принимал известный казахский композитор Л. Хамиди, которому Рахмадиев показывал свои первые произведения. Окончив в 1957 г. консерваторию, Рахмадиев продолжает свое музыкальное образование в аспирантуре Московской консерватории. Здесь его учителями стали Г. Литинский, Ю. Фортунатов.

В конце 50 - начале 60-х гг. Рахмадиев пишет романсы и хоры, симфонические и камерно-инструментальные произведения, пьесы для оркестра казахских народных инструментов, музыку к драматическим спектаклям. Среди этих сочинений выделяется симфоническая поэма Амангельды (1956), посвященная подвигу легендарного народного героя Амангельды Иманова. Это героико-драматическое произведение отличается насыщенностью оркестрового звучания, выразительностью тем-образов, в числе которых - мотив народной песни Зауреш, звучащий в момент трагической кульминации поэмы.

Вслед за поэмой Амангельды появляется лирико-пейзажная симфоническая поэма Толгау (1960), повествующая о красоте родной природы, вся словно наполненная светом и поэтичностью. Творческой удачей стала и хоровая картина Вечер на Балхаше (1962). Памяти М. Ауэзова Рахмадиев посвящает лирическую поэму-реквием Мухтар-ага (на ст. С. Мауленова - 1967). В этом сочинении композитор мастерски использует традиционный жанр народной музыки жоктау. Жанровые особенности западноевропейского реквиема здесь сочетаются с традициями национальной музыки. Поэма-реквием Мухтар-ага интересна и своим тематизмом - Рахмадиев обращается к жанру медленного кюя, который в отличие от энергично-подвижных кюев реже применяется казахскими композиторами. Именно такой лирический кюй послужил тематическим фундаментом для этого произведения, став символом трагедийного начала.

В 1973 г. в Алма-Ате состоялась Третья международная музыкальная Трибуна стран Азии, где первой премии был удостоен блестяще-виртуозный Праздничный кюй (Дайрабай) для симфонического оркестра (1963), ставший одним из самых популярных произведений Рахмадиева. Традиция таких жизнерадостных симфонических кюев была продолжена в кюях Кудаша-думан и Ортпа (1973). К этому жанру относится и Скерцо для трубы с оркестром (1966).

Рахмадиев постоянно обращается и к опере. В основе лирико-драматической оперы Камар-сулу (1963) лежит одноименный роман-поэма классика казахской советской литературы С. Торайгырова, рассказывающий о судьбе угнетенной казахской женщины в условиях феодально-байского строя. Лирическая трактовка сюжета коренится в национальном фольклоре, и прежде всего в жанре казахской женской песни, а также в бытовых песнях - детских, шуточных, колыбельных. Драматургия оперы основана на развитии главной сюжетной линии - трагической любви разлученных друг с другом девушки-акына Камар и учителя Ахмета, обрывающейся гибелью Камар. Музыкальный язык оперы мелодичен, драматически-экспрессивен. Важную роль играют лейттемы и лейтинтонации. Особое место в опере занимает хор: впечатляюще звучит в сцене гибели Камар хорал a cappella - один из первых примеров использования Рахмадиевым этого жанра в контексте национальной оперы.

Значительной вехой в творчестве композитора стала опера Алпамыс (1973), представляющая иной жанровый тип. Это крупномасштабное сочинение эпического характера написано на основе старинных народных преданий, оно во многом продолжает традиции русской оперы-сказки (Руслан и Людмила М. Глинки, Золотой петушок и Кащей бессмертный Н. Римского-Корсакова). Главный герой оперы - легендарный батыр Алпамыс - олицетворяет лучшие человеческие качества - доброту, любовь к людям, справедливость. Как символы зла выступают Тайчикхан и ведьма Мыстан. Музыкальный язык оперы своеобразен тем, что в нем нет непосредственных цитат подлинных народных мелодий. Знание родного фольклора дает композитору возможность писать в стиле народной музыки, опираясь на ее типичные интонации и ритмы. Так, в основе хора из пролога лежат интонации трагического кюя Курмангазы Кишкентай, в арии Матери-земли из пролога слышны интонации народной песни Угай-ай. Рахмадиев обращается и к таким широко популярным формам народной казахской музыки, как терме, желдирме, свойственным исполнительской манере героических сказаний, а также использует некоторые композиционные приемы лирических песен акынов. После первой постановки в 1975 г. опера Алпамыс была существенно переработана. Так, в нее был введен новый персонаж - народный сказитель акын Жирау, который, аккомпанируя себе на домбре, комментирует события, нередко предсказывая их.

Популярным сочинением Рахмадиева стал Концерт для трубы с оркестром (1982), в котором композитор опирается на национальный мелос, сочетая его с современной виртуозной техникой. Необычайно широк круг стилистических элементов этого одночастного сочинения, обладающего чертами рапсодичности: от тем скерцозного характера, свойственных европейской классической музыке, до кюев и среднеазиатских танцевальных тем. Красочная оркестровка Концерта близка симфоническим кюям композитора.

В 80-е гг. Рахмадиев создал ораторию-реквием памяти Г. Мусрепова (1987), Концерт для скрипки с оркестром (1985), Шесть романсов на стихи М. Макатаева (1983), Семь романсов на стихи Абая (1985), музыку к кинофильму Дорогой жизни (1985), музыкальную комедию Майра (либр. Г. Мусрепова, 1985). В 1986 г. он сделал вторую редакцию оперы Камар-сулу. Произведения Рахмадиева пользуются неизменным интересом у многочисленной публики. Они вышли далеко за пределы Казахстана и звучат во многих странах Европы, Азии, Америки. /Н. Алексенко/

РАХМАНИНОВ Сергей Васильевич (1 IV 1873, имение Онег, ныне Новгородская обл. - 28 III 1943, Беверли-Хилс, Калифорния)

И у меня был край родной;

Прекрасен он!

А. Плещеев (из Г. Гейне)

Рахманинов был создан из

стали и золота;

Сталь в его руках, золото -

в сердце.

И. Гофман

Я русский композитор, и моя родина наложила отпечаток на мой характер и мои взгляды. Эти слова принадлежат С. Рахманинову - великому композитору, гениальному пианисту и дирижеру. Все важнейшие события русской общественной и художественной жизни отразились в его творческой судьбе, оставив неизгладимый след. Формирование и расцвет творчества Рахманинова приходится на 1890-1900-е гг.время, когда в русской культуре происходили сложнейшие процессы, духовный пульс бился лихорадочно и нервно. Присущее Рахманинову остро-лирическое ощущение эпохи неизменно связывалось у него с образом горячо любимой Родины, с беспредельностью ее широких далей, мощью и буйной удалью ее стихийных сил, нежной хрупкостью расцветающей весенней природы.

Дарование Рахманинова проявилось рано и ярко, хотя до двенадцатилетнего возраста особого рвения к систематическим занятиям музыкой он не обнаруживал. Учиться играть на рояле он начал в 4 года, в 1882 г. был принят в Петербургскую консерваторию, где, предоставленный самому себе, изрядно бездельничал, а в 1885 г. его перевели в Московскую консерваторию. Здесь Рахманинов занимался по классу фортепиано у Н. Зверева, затем А. Зилоти; по теоретическим предметам и композиции - у С. Танеева и А. Аренского. Живя в пансионе у Зверева (1885-89), он прошел суровую, но очень разумную школу трудовой дисциплины, превратившую его из отчаянного лентяя и шалуна в человека исключительно собранного и волевого. Лучшим, что есть во мне, я обязан ему, - так говорил впоследствии о Звереве Рахманинов. В консерватории Рахманинов находился под сильным влиянием личности П. Чайковского, который, в свою очередь, следил за развитием своего любимца Сережи и по окончании им консерватории помог поставить оперу Алеко в Большом театре, зная по собственному печальному опыту, как тяжело начинающему музыканту прокладывать себе дорогу.

Консерваторию Рахманинов окончил по классу фортепиано (1891) и композиции (1892) с Большой золотой медалью. К этому времени он был уже автором нескольких сочинений, среди которых - знаменитая Прелюдия до-диез минор, романс В молчаньи ночи тайной, Первый фортепианный концерт, опера Алеко, написанная в качестве дипломной работы всего за 17 дней! Последовавшие за ними Пьесы-фантазии ор. 3 (1892), Элегическое трио Памяти великого художника (1893), Сюита для двух фортепиано (1893), Музыкальные моменты ор. 16 (1896), романсы, симфонические произведения - Утес (1893). Каприччио на цыганские темы (1894) - подтвердили мнение о Рахманинове как о таланте сильном, глубоком, самобытном. Характерные для Рахманинова образы и настроения предстают в этих произведениях в широком диапазоне - от трагической скорби Музыкального момента си минор до гимнического апофеоза романса Весенние воды, от сурового стихийно-волевого напора Музыкального момента ми минор до тончайшей акварели романса Островок.

Жизнь в эти годы складывалась сложно. Решительный и властный в исполнительстве и творчестве, Рахманинов по натуре был человеком ранимым, часто испытывал неуверенность в себе. Мешали материальные затруднения, житейская неустроенность, скитания по чужим углам. И хотя его поддерживали близкие ему люди, в первую очередь семья Сатиных, он чувствовал себя одиноким. Сильное потрясение, вызванное провалом его Первой симфонии, исполненной в Петербурге в марте 1897 г., привело к творческому кризису. Несколько лет Рахманинов ничего не сочинял, зато активизировалась его исполнительская деятельность как пианиста, состоялся дирижерский дебют в Московской частной опере (1897). В эти годы он познакомился с Л. Толстым, А. Чеховым, артистами Художественного театра, началась дружба с Ф. Шаляпиным, которую Рахманинов считал одним из самых сильных, глубоких и тонких художественных переживаний. В 1899 г. Рахманинов впервые выступил за рубежом (в Лондоне), в 1900 - побывал в Италии, где появились наброски будущей оперы Франческа да Римини. Радостным событием явилась постановка оперы Алеко в Петербурге по случаю 100-летнего юбилея А. Пушкина с Шаляпиным в партии Алеко. Так постепенно готовился внутренний перелом, и в начале 1900-х гг. произошло возвращение к творчеству. Новый век начался со Второго фортепианного концерта, прозвучавшего как могучий набат. Современники услышали в нем голос Времени с его напряженностью, взрывчатостью, ощущением грядущих перемен. Теперь жанр концерта становится ведущим, именно в нем с наибольшей полнотой и всеохватностью воплощаются главные идеи. В жизни Рахманинова наступает новый этап. Всеобщее признание в России и за рубежом получает его пианистическая и дирижерская деятельность. 2 года (1904-06) Рахманинов работал дирижером в Большом театре, оставив в его истории память о замечательных постановках русских опер. В 1907 г. он принимал участие в Русских исторических концертах, организованных С. Дягилевым в Париже, в 1909 г. впервые выступал в Америке, где играл свой Третий фортепианный концерт под управлением Г. Малера. Интенсивная концертная деятельность в городах России и за рубежом сочеталась с не менее интенсивным творчеством, причем в музыке этого десятилетия (в кантате Весна - 1902, в прелюдиях ор. 23, в финалах Второй симфонии и Третьего концерта) много пылкой восторженности и воодушевления. А в таких сочинениях, как романсы Сирень, Здесь хорошо, в прелюдиях ре мажор и соль мажор, с удивительной проникновенностью зазвучала музыка поющих сил природы.

Но в эти же годы ощущаются и другие настроения. Горестные думы о родине и ее грядущей судьбе, философские размышления о жизни и смерти порождают трагические образы Первой фортепианной сонаты, навеянной Фаустом И. В. Гете, симфонической поэмы Остров мертвых по картине швейцарского художника А. Беклина (1909), многих страниц Третьего концерта, романсов ор. 26. Внутренние изменения стали особенно ощутимы после 1910 г. Если в Третьем концерте трагедийность в итоге преодолевается и концерт завершается ликующим апофеозом, то в сочинениях, последовавших за ним, она непрерывно углубляется, вызывая к жизни агрессивные, враждебные образы, мрачные, подавленные настроения. Усложняется музыкальный язык, исчезает столь характерное для Рахманинова широкое мелодическое дыхание. Таковы вокально-симфоническая поэма Колокола (на ст. Э. По в переводе К. Бальмонта - 1913); романсы ор. 34 (1912) и ор. 38 (1916); Этюды-картины ор. 39 (1917). Однако именно в это время Рахманинов создал произведения, исполненные высокого этического смысла, ставшие олицетворением непреходящей духовной красоты, кульминацией рахманиновской мелодийности - Вокализ и Всенощное бдение для хора a cappella (1915). Меня с детства увлекали великолепные напевы Октоиха. Я всегда чувствовал, что для их хоровой обработки необходим особый, специальный стиль, и, как мне кажется, нашел его во Всенощной. Не могу не признаться. что первое исполнение ее московским Синодальным хором дало мне час счастливейшего наслаждения, - вспоминал Рахманинов.

24 декабря 1917 г. Рахманинов с семьей покинул Россию, как оказалось, навсегда. Более четверти века прожил он на чужбине, в США, и этот период был в основном насыщен изнурительной концертной деятельностью, подчинявшейся жестоким законам музыкального бизнеса. Значительную часть своих гонораров Рахманинов использовал для материальной поддержки соотечественников за рубежом и в России. Так, весь сбор за выступление в апреле 1922 г. был передан в пользу голодающих в России, а осенью 1941 г. более четырех тысяч долларов Рахманинов направил в фонд помощи Красной Армии.

За рубежом Рахманинов жил замкнуто, ограничив круг друзей выходцами из России. Исключение было сделано лишь для семейства Ф. Стейнвея - главы фортепианной фирмы, с которым Рахманинова связывали дружеские отношения.

Первые годы пребывания за границей Рахманинова не покидали мысли об утрате творческого вдохновения. Уехав из России, я потерял желание сочинять. Лишившись родины, я потерял самого себя. Только спустя 8 лет после отъезда за рубеж Рахманинов возвращается к творчеству, создает Четвертый фортепианный концерт (1926), Три русские песни для хора и оркестра (1926), Вариации на тему Корелли для фортепиано (1931), Рапсодию на тему Паганини (1934), Третью симфонию (1936), Симфонические танцы (1940). Эти произведения - последний, самый высокий рахманиновский взлет. Скорбное чувство невосполнимой утраты, жгучая тоска по России рождает искусство огромной трагической силы, достигающей своего апогея в Симфонических танцах. А в гениальной Третьей симфонии Рахманинов в последний раз воплощает центральную тему своего творчества - образ Родины. Сурово-сосредоточенная напряженная мысль художника вызывает его из глубины веков, он возникает как бесконечно дорогое воспоминание. В сложном переплетении разнохарактерных тем, эпизодов вырисовывается широкая перспектива, воссоздается драматическая эпопея судеб Отечества, завершающаяся победным жизнеутверждением. Так через все творчество Рахманинов проносит незыблемость своих этических принципов, высокую духовность, верность и неизбывную любовь к Родине, олицетворением которой стало его искусство. /О. Аверьянова/

РЕБИКОВ Владимир Иванович (31 V 1866, Красноярск - 4 VIII 1920, Ялта)

Всю жизнь мне грезились

новые формы искусства.

А. Белый

В 1910-х гг. на улицах Ялты можно было встретить высокого, своеобразного облика человека, всегда ходившего с двумя зонтиками - белым от солнца и черным от дождя. То был композитор и пианист В. Ребиков. Прожив недолгую, но полную ярких событий и встреч жизнь, он искал теперь уединения и покоя. Художника новаторских устремлений, искателя новых берегов, композитора, во многом опередившего своих современников в применении отдельных выразительных средств, ставших затем основой музыки XX в. в творчестве А. Скрябина, И. Стравинского, С. Прокофьева, К. Дебюсси, - Ребикова постигла трагическая судьба непризнанного у себя на родине музыканта. Ребиков родился в семье, близкой искусству (его мать и сестры были пианистками). Он окончил Московский университет (филологический факультет). Музыкой занимался под руководством Н. Кленовского (ученика П. Чайковского), а затем посвятил 3 года напряженного труда изучению основ музыкального искусства в Берлине и в Вене под руководством известных педагогов - К. Мейербергера (теория музыки), О. Яша (инструментовка), Т. Мюллера (фортепиано).

Уже в те годы зародился интерес Ребикова к идее взаимовлияния музыки и слова, музыки и живописи. Он изучает поэзию русских символистов, особенно В. Брюсова, и живопись зарубежных художников этого же направления - А. Беклина, Ф. Штука, М. Клннгера. В 1893-1901 гг. Ребиков преподавал в музыкальных учебных заведениях Москвы, Киева, Одессы, Кишинева, всюду проявляя себя как яркий просветитель. Он явился инициатором создания Общества русских композиторов (1897-1900) - первой русской композиторской организации. На первое десятилетие XX в. приходится пик высшего взлета композиторской и артистической деятельности Ребикова. Он много и успешно концертирует за границей - в Берлине и Вене, Праге и Лейпциге, Флоренции и Париже, добивается признания таких выдающихся зарубежных музыкальных деятелей, как К. Дебюсси, М. Кальвокоресси, Б. Каленский, О. Недбал, З. Неедлы, И. Пицетти и др.

На русской и зарубежной сценах с успехом ставится лучшее произведение Ребикова опера Елка. О нем пишут и дискутируют газеты и журналы. Недолгая слава Ребикова угасла в те годы, когда мощно раскрылся талант Скрябина и молодого Прокофьева. Но и тогда Ребиков не был еще забыт окончательно, о чем свидетельствует интерес В. Немировича-Данченко к его последней опере Дворянское гнездо (по роману И. Тургенева).

Стиль сочинений Ребикова (10 опер, 2 балета, множество фортепианных программных циклов и пьес, романсы, музыка для детей) полон резких контрастов. В нем смешаны традиции задушевной и непритязательной русской бытовой лирики (недаром на творческий дебют Ребикова очень благожелательно отозвался П. Чайковский, нашедший в музыке молодого композитора значительную талантливость... поэтичность, красивые гармонии и весьма недюжинную музыкальную изобретательность) и смелые новаторские дерзания. Это наглядно проявляется при сопоставлении первых, еще простых сочинений Ребикова (фортепианный цикл Воспоминания осени, посвященный Чайковскому, музыка для детей, опера Елка и др.) с его последующими произведениями (Эскизы настроений, Звуковые поэмы, Белые песни для фортепиано, оперы Тэа и Бездна и др.), в которых на первый план выступают выразительные средства, свойственные новым художественным течениям XX в., как символизм, импрессионизм, экспрессионизм. Эти произведения новы и по созданным Ребиковым формам: меломимики, мелопластики, ритмодекламации, музыкально-психографические драмы. Творческое наследие Ребикова включает в себя также ряд талантливо написанных статей по вопросам музыкальной эстетики: Музыкальные записи чувств, Музыка через 50 лет, Орфей и вакханки и др. Ребиков умел быть оригинальным и вместе с тем простым и общедоступным, и в этом его главная заслуга перед русской музыкой. /О. Томпакова/

РЕВУЦКИЙ Лав Николаевич (20 II 1889, с. Иржавец, ныне Черниговской обл. - 30 III 1977, Киев)

С именем Л. Ревуцкого связан важный этап в истории украинской советской музыки. Творческое наследие композитора невелико - 2 симфонии, фортепианный концерт, соната и ряд миниатюр для фортепиано, 2 кантаты (Платок по стихотворению Т. Шевченко В воскресенье не гуляла и вокально-симфоническая поэма Ода песне по стихам М. Рыльского), песни, хоры и свыше 120 обработок народных песен. Однако трудно переоценить вклад композитора в национальную культуру. Его концерт стал первым образцом этого жанра в украинской профессиональной музыке, Вторая симфония заложила основы украинского советского симфонизма. Его сборники и циклы обработок существенно развили традиции, заложенные такими фольклористами, как Н. Лысенко, К. Стеценко, Я. Степовой. Ревуцкий был инициатором обработок советского фольклора.

Расцвет творчества композитора пришелся на 20-е гг. и совпал с периодом бурного роста национального самосознания, активного изучения своего исторического и культурного прошлого. В это время ощущается повышенный интерес к пропитанному духом антикрепостничества искусству XIX в. (особенно к творчеству Т, Шевченко, И. Франко, Л. Украинки), к народному творчеству. В 1921 г. в Киеве открывается музыкально - этнографический кабинет при АН УССР, издаются сборники народных песен и фольклорные исследования ведущих ученых-фольклористов К. Квитки, Г. Веревки, Н. Леонтовича, издаются музыкальные журналы. Появляется первый республиканский симфонический оркестр (1919), камерные ансамбли, открываются национальные театры музыкальной драмы. Именно в эти годы окончательно сформировалась эстетика Ревуцкого, возникли практически все его лучшие работы. Глубокими корнями связанная с богатейшим народным искусством, музыка Ревуцкого впитала в себя его особый задушевный лиризм и эпическую широту, эмоциональную яркость и красочность. Ей свойственны классическая стройность, пропорциональность, светлая оптимистическая настроенность.

Ревуцкий родился в интеллигентной музыкальной семье. Дома часто устраивались концерты, на которых звучала музыка И, С. Баха, В. А. Моцарта, Ф. Шуберта. Очень рано мальчик познакомился и с народной песней. В 5 лет Ревуцкий начал заниматься музыкой с матерью, потом - с различными провинциальными педагогами. В 1903 г. он поступил в Киевскую музыкально-драматическую школу, где его педагогом по фортепиано был выдающийся композитор, основоположник украинской профессиональной музыки Н. Лысенко. Однако интересы Ревуцкого в юные годы не были ограничены только музыкой и в 1908г. он поступил на физико-математический и юридический факультеты Киевского университета. Параллельно будущий композитор посещает лекции в музыкальном училище РМО. В эти годы в Киеве была сильная оперная труппа, ставившая русскую и западноевропейскую классику; систематически проводились симфонические и камерные концерты, гастролировали такие выдающиеся исполнители и композиторы, как С. Рахманинов, А. Скрябин, В. Ландовская, Ф. Шаляпин, Л. Собинов. Постепенно музыкальная жизнь города увлекает Ревуцкого, и он, продолжая занятия в университете, поступает в открывшуюся на базе училища консерваторию в класс Р. Глиэра (1913). Однако война и связанная с ней эвакуация всех учебных заведений прерывает систематические занятия. В 1916 г. Ревуцкий ускоренными темпами заканчивает университет и консерваторию (в качестве дипломной работы были представлены 2 части Первой симфонии и несколько фортепианных пьес). В 1917 г. он попадает на Рижский фронт. Только после Великой Октябрьской социалистической революции, вернувшись домой в Иржавец, композитор включается в творческую работу - пишет романсы, массовые песни, хоры и одно из лучших сочинений - кантату Платок (1923).

В 1924 г. Ревуцкий переезжает в Киев и начинает педагогическую работу в музыкально-драматическом институте, а после его разделения на театральный вуз и консерваторию переходит на кафедру композиции в консерваторию, где за долгие годы работы из его класса вышло целое созвездие талантливых украинских композиторов - П. и Г. Майборода, А. Филиппенко, Г. Жуковский, В. Кирейко, А. Коломиец. Широтой и многограннностью отличаются творческие замыслы композитора. Но центральное место в них принадлежит обработкам народных песен - шуточных и исторических, лирических и обрядовых. Так появляются циклы Солнышко, Галицкие песни и сборник Казацкие песни, занявшие ключевое место в наследии композитора. Глубокая фольклорная насыщенность языка в органичном единстве с творчески преломленными традициями современной профессиональной музыки, ясность мелодизма, близкого народным песням, поэтичность стали отличительными особенностями почерка Ревуцкого. Ярчайшим примером такого художественного переосмысления фольклора стали Вторая симфония (1927), Фортепианный концерт (1936) и симфонические вариации Казачок.

В 30-х гг. композитор пишет детские хоры, музыку к кино- и театральным постановкам, инструментальные сочинения (Балладу для виолончели, Молдавскую колыбельную для гобоя и струнного оркестра). С 1936 по 1955 гг. Ревуцкий занимается доработкой и редактированием вершинного создания своего учителя - оперы Н. Лысенко Тарас Бульба. С началом войны Ревуцкий переезжает в Ташкент и работает в консерватории. Ведущее место в его творчестве теперь занимает патриотическая песня.

В 1944 г. Ревуцкий возвращается в Киев. Много сил и времени занимает у композитора восстановление пропавших во время войны партитур двух симфоний, концерта - он записывает их практически по памяти, вносит изменения. Среди новых работ - Ода песне и Песня о Партии, написанные как часть коллективной кантаты. Длительное время Ревуцкий возглавляет Союз композиторов УССР, ведет огромную по объему редакторскую работу над собранием сочинений Лысенко. До последних дней жизни Ревуцкий работает как педагог, публикует статьи, выступает оппонентом на защитах диссертаций.

...Однажды, уже будучи признанным старейшиной украинской музыки, Лев Николаевич попытался оценить свой творческий путь в искусстве и огорчился малым числом опусов из-за частых, доработок готовых сочинений. Что же заставляло его с такой настойчивостью вновь и вновь возвращаться к написанному? Стремление к совершенству, к правде и красоте, требовательность и бескомпромиссность в оценке собственного труда. Это всегда определяло творческое кредо Ревуцкого, а в итоге всю его жизнь. /О. Дашевская/

РЕГЕР (Reger) Макс (Иоганн Баптист Иозеф) (19 III 1873, Бранд, Верхний Пфальц - 11 V 1916, Лейпциг)

Регер - символ эпохи, мост между столетиями.

Э. Отто

Недолгая творческая жизнь выдающегося немецкого музыканта - композитора, пианиста, дирижера, органиста, педагога и теоретика - М. Регера прошла на рубеже XIXXX вв. Начав свой путь в искусстве в русле позднего романтизма, во многом под влиянием вагнеровского стиля, Регер с самого начала обрел и иные, классические идеалы - прежде всего в наследии И. С. Баха. Сплав романтической эмоциональности с крепкой опорой на конструктивно-ясное, интеллектуальное составляет сущность искусства Регера, его прогрессивной художественной позиции, близкой музыкантам XX столетия. Величайшим германским неоклассиком назвал композитора его горячий почитатель, замечательный русский критик В. Каратыгин, отмечая при этом, что Регер - дитя современности, его манят все современные терзания и дерзания.

Чутко откликаясь на происходящие общественные события, социальную несправедливость, Регер всей своей жизнью, системой воспитания был связан с национальными традициями - их высоким этосом, культом профессионального ремесла, интересом к органной, камерно-инструментальной и хоровой музыке. Так воспитывал его отец, школьный учитель в маленьком баварском городке Вайдене, так учили вайденский церковный органист А. Линднер и крупнейший немецкий теоретик Г. Риман, привившие Регеру любовь к немецкой классике. Через Римана в сознание юного композитора навсегда вошла музыка И. Брамса, в творчестве которого впервые был осуществлен синтез классического и романтического. Не случайно именно ему Регер решился послать свое первое значительное произведение - органную сюиту Памяти Баха (1895). Полученный незадолго до смерти Брамса ответ молодой музыкант расценил как благословение, напутствие великого мастера, художественные заветы которого он бережно пронес и через свою жизнь.

Первые музыкальные навыки Регер получил от родителей (отец занимался с ним теорией, игрой на органе, скрипке и виолончели, мать - на фортепиано). Рано раскрывшиеся способности позволили мальчику уже а 13 лет заменять в церкви своего учителя Линднера, под руководством которого он начал сочинять. В 1890-93 гг. Регер шлифует композиторское и исполнительское мастерство под руководством Римана. Тогда же, в Висбадене, он начинает и свою педагогическую деятельность, продолжавшуюся всю жизнь,в Королевской академии музыки в Мюнхене (1905-06), в Лейпцигской консерватории (1907-16). В Лейпциге Регер был также музик-директором университета. Среди его учеников немало крупных музыкантов - И. Хас, О. Шек, Э. Тох и др. Большой вклад внес Регер и в исполнительское искусство, часто выступая как пианист и органист. В 1911 - 14 гг. он руководил придворной симфонической капеллой герцога Мейнингенского, создав из нее прекрасный оркестр, покоривший своим мастерством всю Германию.

Однако композиторское творчество Регера далеко не сразу нашло признание на родине. Первые премьеры прошли неудачно, и лишь после тяжелого кризиса, в 1898 г. вновь оказавшись в благотворной атмосфере родительского дома, композитор вступает в полосу расцвета. За 3 года он создает множество произведений - ор. 20-59; среди них камерные ансамбли, фортепианные пьесы, вокальная лирика, но особенно выделяются органные сочинения - 7 фантазий на хоральные темы, Фантазия и фуга на тему BACH (1900). К Регеру приходит зрелость, окончательно формируются его мировоззрение, взгляды на искусство Никогда не впадая в догматизм, Регер всю жизнь следовал девизу: В музыке - никаких компромиссов! Принципиальность композитора особенно проявилась в Мюнхене, где он подвергся яростным нападкам своих музыкальных противников.

Огромное по количеству (146 опусов) наследие Регера очень многообразно - как по жанрам (в них отсутствуют только сценические), так и по стилевым истокам - от предбаховокой эпохи до Шумана, Вагнера, Брамса. Но у композитора были и свои особые пристрастия. Это камерные ансамбли (70 опусов для самых разных составов) и органная музыка (ок. 200 сочинений). Не случайно именно в этой сфере больше всего ощущается родство Регера с Бахом, его тяготение к полифонии, к старинным инструментальным формам. Характерно признание композитора: Другие делают фуги, я могу только жить в них. Монументальность органных комполиций Регера во многом присуща его оркестровым и фортепианным сочинениям, среди которых вместо привычных сонат и симфоний преобладают развернутые вариационно-полифонические циклы - симфонические Вариации и фуги на темы И. Хиллера и В. А. Моцарта (1907, 1914), Вариации и фуги для фортепиано на темы И С. Баха, Г. Ф. Телемана, Л. Бетховена (1904, 1914, 1904). Но композитор уделял внимание и романтическим жанрам (оркестровые Четыре поэмы по А. Беклину - 1913, Романтическая сюита по И. Эйхендорфу - 1912; циклы фортепианных и вокальных миниатюр). Выдающиеся образцы он оставил и в хоровых жанрах - от хоров a cappella до кантат и грандиозного 100-го псалма - 1909.

В конце жизни Регер стал знаменит, в 1910 г. в Дортмунде был организован фестиваль его музыки. Одной из первых стран, признавших талант немецкого мастера, была Россия, где он с успехом выступал в 1906 г. и где его приветствовало молодое поколение русских музыкантов во главе с Н. Мясковским и С. Прокофьевым. /Г. Жданова/

РЕСПИГИ (Respighi) Отторино (9 VII 1879, Болонья - 18 IV 1936, Рим)

В историю итальянской музыки первой половины XX в. Респиги вошел как автор ярких программных симфонических произведений (поэм Римские фонтаны, Пинии Рима).

Будущий композитор родился в семье музыкантов. Дед его был органистом, отец - пианистом, у него Респиги и брал свои первые уроки игры на фортепиано. В 1891-99 гг. Респиги учится в музыкальном лицее в Болонье: игре на скрипке у Ф. Сарти, контрапункту и фуге у Далль Олио, композиции у Л. Торки и Дж. Мартуччи. С 1899 г. он выступает в концертах как скрипач. В 1900 г. пишет одно из первых своих сочинений - Симфонические вариации для оркестра.

В 1901 г. в качестве скрипача оркестра Респиги приезжает на гастроли в Петербург вместе с итальянской оперной труппой. Здесь происходит знаменательная встреча с Н. Римским-Корсаковым. Маститый русский композитор холодно встретил незнакомого посетителя, но, посмотрев его партитуру, заинтересовался и согласился заниматься с молодым итальянцем. Занятия продолжались 5 месяцев. Под руководством Римского-Корсакова Респиги написал Прелюдию, хорал и фугу для оркестра. Это сочинение стало его дипломной работой в болонском лицее, а его учитель Мартуччи отметил: Респиги уже не ученик, а мастер. Несмотря на это, композитор продолжает совершенствоваться: в 1902 г. он берет уроки композиции у М. Бруха в Берлине. Через год Респиги снова посещает Россию вместе с оперной труппой, живет в Петербурге и в Москве. Овладев русским языком, он с интересом знакомится с художественной жизнью этих городов, высоко оценивая московские оперные и балетные спектакли с декорациями и костюмами К. Коровина и Л. Бак- ста. Связи с Россией не прекращаются и после возвращения на родину. В Болонском университете учится А. Луначарский, который позже, в 20-х гг., выражает пожелание, чтобы Респиги снова приехал в Россию. Респиги - один из первых итальянских композиторов, открывший заново полузабытые страницы итальянской музыки. В начале 1900-х гг. он создает новую оркестровку Плача Ариадны К. Монтеверди, и сочинение с успехом исполняется в Берлинской филармонии.

В 1914 г. Респиги - уже автор трех опер, но работа в этой области не приносит ему успеха. Зато создание симфонической поэмы Фонтаны Рима (1917) выдвинуло композитора в первый ряд итальянских музыкантов. Это первая часть своеобразной симфонической трилогии: Фонтаны Рима, Пинии Рима (1924) и Празднества Рима (1928). Дж. Пуччини, близко знавший композитора и друживший с ним, говорил: Знаете, кто первый изучает партитуры Респиги? Я. От издательства Рикорди я получаю первый же экземпляр каждой его новой партитуры и все больше восхищаюсь его непревзойденным искусством инструментовки.

Знакомство с И. Стравинским, С. Дягилевым, М. Фокиным и В. Нижинским имело большое значение для творчества Респиги. В 1919 г. труппа Дягилева ставит в Лондоне его балет Лавочка чудес, основанный на музыке фортепианных пьес Дж. Россини.

С 1921 г. Респиги часто выступает как дирижер с исполнением своих сочинений, гастролирует и как пианист в странах Европы, в США, в Бразилии. Начиная с 1913 г. и до конца жизни он преподает в академии Сайта Чечилия в Риме, а в 1924-26 гг. является ее директором. В симфоническом творчестве Респиги своеобразно сочетаются современная техника письма, красочность оркестровки (упомянутая симфоническая трилогия, Бразильские впечатления) и тяготение к архаичной мелодике, старинным формам, т. е. элементам неоклассицизма. Ряд сочинений композитора написан на темы григорианского хорала (Григорианский концерт для скрипки, Концерт в миксолидийском ладу и 3 прелюдии на григорианские мелодии для фортепиано, Дорийский квартет). Респиги принадлежат свободные обработки опер Служанка-госпожа Дж. Перголези, Женские ухищрения Д. Чимарозы, Орфей К. Монтеверди и других сочинений старинных итальянских композиторов, Оркестровка пяти Этюдов-картин С. Рахманинова, органной пассакалии до минор И. С. Баха. /В. Ильева/

РИМСКИЙ-КОРСАКОВ Николай Андреевич (18 III 1844, Тихвин - 21 VI 1908, Любенск под Петербургом, ныне Псковская обл.)

Ни его талант, ни его энергия, ни беспредельное доброжелательство к ученикам и товарищам никогда не слабели. Славная жизнь и глубоко национальная деятельность такого человека должны составлять нашу гордость и радость. ...много ли можно указать во всей истории музыки таких высоких натур, таких великих художников и таких необычайных людей, как Римский-Корсаков?

В. Стасов

Почти через 10 лет после открытия первой русской консерватории в Петербурге, осенью 1871 г. в ее стенах появился новый профессор по классу композиции и оркестровки. Несмотря на молодость - ему шел двадцать восьмой год - он уже приобрел известность как автор оригинальных сочинений для оркестра: Увертюры на русские темы, Фантазии на темы сербских народных песен, симфонической картины по русской былине Садко и сюиты на сюжет восточной сказки Антар. Кроме этого написано немало романсов и в разгаре находилась работа над исторической оперой Псковитянка. Никому в голову не могло прийти (и меньше всего директору консерватории, пригласившему Н. Римского-Корсакова), что он стал композитором, почти не имея музыкальной подготовки. Римский-Корсаков родился в семье, далекой от художественных интересов. Родители, по семейной традиции, готовили мальчика к службе на флоте (моряками были дядя и старший брат). Хотя музыкальные способности выявились очень рано, серьезно заниматься в маленьком провинциальном городке было не у кого. Уроки фортепианной игры давала соседка, потом знакомая гувернантка и ученица этой гувернантки. Музыкальные впечатления дополняли народные песни в любительском исполнении матери и дяди и культовое пение в Тихвинском мужском монастыре.

В Петербурге, куда Римский-Корсаков приехал поступать в Морской корпус, он бывает в оперном театре и на концертах, узнает Ивана Сусанина и Руслана и Людмилу Глинки, симфонии Бетховена. В Петербурге же у него появляется наконец настоящий учитель - отличный пианист и образованный музыкант Ф. Канилле. Он посоветовал одаренному ученику самому сочинять музыку, познакомил его с М. Балакиревым, вокруг которого группировались молодые композиторы - М. Мусоргский, Ц. Кюи, позднее к ним присоединился А. Бородин (балакиревский кружок вошел в историю под названием Могучая кучка). Ни один из кучкистов не прошел курса специальной музыкальной подготовки. Система, по которой Балакирев готовил их к самостоятельной творческой деятельности, заключалась в следующем: сразу же он предлагал ответственную тему, а дальше под его руководством, в совместных обсуждениях, параллельно с изучением произведений крупнейших композиторов решались все возникавшие в процессе сочинения сложности. Семнадцатилетнему Римскому-Корсакову Балакирев посоветовал начать с симфонии. Между тем молодой композитор, закончивший Морской корпус, должен был отправиться в кругосветное плавание. К музыке и друзьям по искусству он вернулся лишь через 3 года. Гениальная одаренность помогала Римскому-Корсакову быстро овладеть и музыкальной формой, и яркой колоритной оркестровкой, и приемами сочинения, минуя школьные основы. Создавший сложные симфонические партитуры, работающий над оперой, композитор не знал самых азов музыкальной науки и не был знаком с необходимой терминологией. И вдруг предложение преподавать в консерватории!.. Если б я хоть капельку поучился, если б я хоть на капельку знал более, нем знал в действительности, то для меня было бы ясно, что я не могу и не имею права взяться за предложенное мне дело, что пойти в профессора было бы с моей стороны и глупо, и недобросовестно, - вспоминал Римский-Корсаков. Но не недобросовестность, а высочайшую ответственность проявил он, начав учиться тем самым основам, которые должен был преподавать.

Эстетические взгляды и мировоззрение Римского-Корсакова сформировались в 1860-е гг. под влиянием Могучей кучки и ее идеолога В. Стасова. Тогда же определились национальная основа, демократическая направленность, основные темы и образы его творчества. В следующее десятилетие деятельность Римского- Корсакова многогранна: он преподает в консерватории, занимается совершенствованием собственной композиторской техники (пишет каноны, фуги), занимает должность инспектора духовых оркестров Морского ведомства (1873-84) и дирижирует симфоническими концертами, заменяет на посту директора Бесплатной музыкальной школы Балакирева и готовит к изданию (совместно с Балакиревым и Лядовым) партитуры обеих опер Глинки, записывает и гармонизует народные песни (первый сборник вышел в 1876 г., второй - в 1882). Обращение к русскому музыкальному фольклору, так же как и подробное изучение оперных партитур Глинки в процессе подготовки их к изданию, помогло композитору преодолеть умозрительность некоторых его сочинений, возникшую в результате усиленных занятий техникой композиции. В двух написанных после Псковитянки (1872) операх - Майская ночь (1879) и Снегурочка (1881) - получили воплощение любовь Римского-Корсакова к народным обрядам и народной песне и его пантеистическое мировоззрение. Творчество композитора 80-х гг. в основном представлено симфоническими произведениями: Сказка (1880), Симфониетта (1885) и Фортепианный концерт (1883), а также знаменитые Испанское каприччио (1887) и Шехеразада (1888). В то же время Римекий-Кореаков работает в Придворной певческой капелле. Но больше всего времени и сил он отдает работе по подготовке к исполнению и изданию опер своих покойных друзей - Хованщины Мусоргского и Князя Игоря Бородина. Вероятно, эта напряженная работа над оперными партитурами обусловила то, что собственное творчество Римского-Корсакова развертывается в эти годы в сфере симфонической.

К опере композитор возвращается лишь в 1889 г., создав феерическую Младу (1889-90). С середины 90-х гг. одна за другой следуют Ночь перед рождеством (1895), Садко (1896), пролог к Псковитянке - одноактная Боярыня Вера Шелога и Царская невеста (обе - 1898). В 1900-е гг. создаются Сказка о царе Салтане (1900), Сервилия (1901), Пан воевода (1903), Сказание о невидимом граде Китеже (1904) и Золотой петушок (1907).

На протяжении всей творческой жизни композитор обращался и к вокальной лирике. В 79 его романсах представлена поэзия А. Пушкина, М. Лермонтова, А. К. Толстого, Л. Мея, А. Фета, а из зарубежных авторов Дж. Байрона и Г. Гейне. Содержание творчества Римского-Корсакова многообразно: оно раскрыло и народно-историческую тему (Псковитянка, Сказание о невидимом граде Китеже), сферу лирики (Царская невеста, Сервилия) и бытовой драмы (Пан воевода), отразило образы Востока (Антар, Шехеразада), воплотило особенности других музыкальных культур (Сербская фантазия, Испанское каприччио и др.). Но более характерны для Римского-Корсакова фантастика, сказочность, многообразные связи с народным творчеством. Композитор создал целую галерею неповторимых в своем обаянии, чистых, нежно-лирических женских образов - как реальных, так и фантастических (Панночка в Майской ночи, Снегурочка, Марфа в Царской невесте, Феврония в Сказании о невидимом граде Китеже), образы народных певцов (Лель в Снегурочке, Нежата в Садко).

Сформировавшийся в 1860-е гг. композитор всю жизнь оставался верен передовым общественным идеалам. В преддверии первой русской революции 1905 г. и в последовавший за ней период реакции Римский-Корсаков пишет оперы Кащей бессмертный (1902) и Золотой петушок, которые воспринимались как обличение царившего в России политического застоя.

Более 40 лет длился творческий путь композитора. Вступив на него как продолжатель традиций Глинки, он и в XX в. достойно представляет -русское искусство в мировой музыкальной культуре. Творческая и музыкально-общественная деятельность Римского-Корсакова многогранна: композитор и дирижер, автор теоретических трудов и рецензий, редактор сочинений Даргомыжского, Мусоргского и Бородина, он оказал сильнейшее воздействие на развитие русской музыки. За 37 лет педагогической работы в консерватории у него училось более 200 композиторов: А. Глазунов, А. Лядов, А. Аренский, М. Ипполитов-Иванов, И. Стравинский, Н. Черепнин, А. Гречанинов, Н. Мясковский, С. Прокофьев и др. Разработка Римским-Корсаковым ориентальной тематики (Антар, Шехеразада, Золотой петушок) имела неоценимое значение для развития национальных музыкальных культур Закавказья и Средней Азии, а многообразные морские пейзажи (Садко, Шехеразада, Сказка о царе Салтане, цикл романсов У моря и др.) многое определили в пленерной звукописи француза К. Дебюсси и итальянца О. Респиги. /Е. Гордеева/

РОССИНИ (Rossini) Джоаккино Антонио (29 II 1792, Пезаро - 13 XI 1868, Пасси, близ Парижа)

Но уж темнеет вечер синий,

Пора нам в оперу скорей;

Там упоительный Россини,

Европы баловень - Орфей.

Не внемля критике суровой,

Он вечно тот же; вечно новый.

Он звуки льет - они кипят.

Они текут, они горят.

Как поцелуи молодые,

Все в неге, в пламени любви,

Как зашипевшего аи

Струя и брызги золотые...

А. Пушкин

Среди итальянских композиторов XIX в. Россини занимает особое место. Начало его творческого пути приходится на ту пору, когда оперное искусство Италии, еще не так давно главенствовавшее в Европе, стало сдавать свои позиции. Опера-buffa тонула в бездумной развлекательности, а опера-seria вырождалась в ходульное и бессодержательное представление. Россини не только возродил и реформировал итальянскую оперу, но и оказал огромное воздействие на развитие всего европейского оперного искусства прошлого столетия. Божественный маэстро - так назвал великого итальянского композитора Г. Гейне, видевший в Россини солнце Италии, расточающее свои звонкие лучи всему миру.

Россини родился в семье бедного оркестрового музыканта и провинциальной оперной певицы. Со странствующей труппой родители кочевали по различным городам страны, и будущий композитор с детских лет уже был знаком с бытом и нравами, господствовавшими в итальянских оперных театрах. Пылкий темперамент, насмешливый ум, острый язык соседствовали в натуре маленького Джоаккино с тонкой музыкальностью, прекрасным слухом и необыкновенной памятью.

В 1806 г. после нескольких лет бессистемных занятий музыкой и пением Россини поступил в Болонский музыкальный лицей. Там будущий композитор обучался игре на виолончели, скрипке и фортепиано. Занятия у известного церковного композитора С. Маттеи по теории и композиции, интенсивное самообразование, увлеченное изучение музыки И. Гайдна и В. А. Моцарта - все это позволило Россини выйти из лицея культурным музыкантом, хорошо овладевшим композиторским мастерством.

Уже в самом начале творческого пути у Россини особенно ярко проявилась склонность к музыкальному театру. Первую оперу Деметрио и Полибио он написал в 14 лет. С 1810 г. композитор ежегодно сочиняет несколько опер разных жанров, постепенно приобретая известность в широких оперных кругах и завоевывая сцены самых крупных итальянских театров: Фениче в Венеции, Сан-Карло в Неаполе, Ла Скала в Милане.

1813 г. стал переломным в оперном творчестве композитора, 2 поставленные в этом году сочинения - Итальянка в Алжире (onepa-buffa) и Танкред (героическая опера) - определили основные пути его дальнейшего творчества. Успех произведений был вызван не только превосходной музыкой, но и содержанием либретто, проникнутым патриотическими настроениями, столь созвучными национально-освободительному движению за воссоединение Италии, развернувшемуся в это время. Общественный резонанс, вызванный операми Россини, создание по просьбе патриотов Болоньи Гимна независимости, а также участие в демонстрациях борцов за свободу Италии - все это привело к длительному негласному полицейскому надзору, который был установлен за композитором. Он же отнюдь не считал себя политически настроенным человеком и в одном из писем писал: Я никогда не вмешивался в политику. Я был музыкантом, и мне никогда не приходило в голову стать кем-либо другим, даже если я испытывал живейшее участие к тому, что происходило в мире, и особенно к судьбе своей родины.

После Итальянки в Алжире и Танкреда творчество Россини быстро идет в гору и уже через 3 года достигает одной из вершин. В начале 1816 г. в Риме состоялась премьера Севильского цирюльника. Написанная всего за 20 дней, - эта опера стала не только высочайшим достижением комедийно-сатирического гения Россини, но и кульминационной точкой в почти столетнем развитии жанра оперы-buifa.

С Севильским цирюльником слава композитора вышла за пределы Италии. Блестящий россиниевский стиль освежил искусство Европы кипучей жизнерадостностью, искрящимся остроумием, пенящейся страстью. Мой "Цирюльник" с каждым днем пользуется все большим успехом, - писал Россини, - и даже к самым заядлым противникам новой школы он сумел так подлизнуться, что они против своей воли начинают все сильнее любить этого ловкого парня. Фанатично-восторженное и поверхностное отношение к музыке Россини аристократической публики и буржуазной знати способствовало появлению у композитора множества оппонентов. Однако среди европейской художественной интеллигенции были и серьезные ценители его творчества. Под обаянием россиниевской музыки находились Э. Делакруа, О. Бальзак, А. Мюссе, Ф. Гегель, Л. Бетховен, Ф. Шуберт, М. Глинка. И даже К. М. Вебер и Г. Берлиоз, занимавшие по отношению к Россини критическую позицию, не сомневались в его гениальности. После смерти Наполеона нашелся еще один человек, о котором все время толкуют повсюду: в Москве и Неаполе, в Лондоне и Вене, в Париже и Калькутте, - так писал о Россини Стендаль.

Постепенно композитор теряет интерес к onepe-buffa. Написанная вскоре в этом жанре Золушка не являет слушателям новых творческих откровений композитора. Сочиненная же в 1817 г. опера Сорока-воровка и вовсе выходит за пределы комедийного жанра, становясь образцом музыкально-бытовой реалистической драмы. С этого времени Россини начал уделять больше внимания операм героико-драматического содержания. Вслед за Отелло появляются легендарно-исторические произведения: Моисей, Женщина озера, Магомет II.

После первой итальянской революции (1820-21) и ее жестокого подавления австрийскими войсками Россини с неаполитанской оперной труппой уезжает на гастроли в Вену. Венские триумфы еще больше укрепили европейскую славу композитора. Вернувшись на короткий срок в Италию для постановки Семирамиды (1823), Россини отправляется в Лондон, а затем в Париж. Там он живет до 1836 г. В Париже композитор возглавляет Итальянский оперный театр, привлекая для работы в нем своих молодых соотечественников; перерабатывает для Grand Opera оперы Моисей и Магомет II (последняя шла на парижской сцене под названием Осада Коринфа); пишет по заказу Opera Comique изящную оперу Граф Ори; и наконец, в августе 1829 г. ставит на сцене Grand Opera свой последний шедевр - оперу Вильгельм Телль, оказавшую огромное влияние на последующее развитие жанра итальянской героической оперы в творчестве В. Беллини, Г. Доницетти и Дж. Верди.

Вильгельм Телль завершил музыкально-сценическое творчество Россини. Последовавшее за ним оперное молчание гениального маэстро, имевшего за плечами около 40 опер, современники называли загадкой века, окружая это обстоятельство всевозможными домыслами. Сам же композитор впоследствии писал: Насколько рано, едва созревшим юношей, я начал сочинять, настолько же рано раньше, чем кто-либо мог это предвидеть, я бросил писать. Так всегда бывает в жизни: кто рано начинает, должен, согласно законам природы, рано кончить.

Однако и перестав писать оперы, Россини продолжал оставаться в центре внимания европейской музыкальной общественности. Весь Париж прислушивался к меткому критическому слову композитора, его личность как магнит притягивала музыкантов, поэтов, художников. С ним встречался Р. Вагнер, общением с Россини гордился К. Сен-Санс, Лист показывал итальянскому маэстро свои сочинения, восторженно отзывался о встрече с ним В. Стасов.

В последующие за Вильгельмом Теллем годы Россини создал величественное духовное произведение Stabat mater, Маленькую торжественную мессу и Песню титанов, оригинальное собрание вокальных произведений под названием Музыкальные вечера и цикл пьес для фортепиано, носящий шутливый заголовок Грехи старости. С 1836 по 1856 гг. Россини, окруженный славой и почестями, жил в Италии. Там он руководил Болонским музыкальным лицеем и занимался педагогической деятельностью. Возвратившись затем в Париж, он остался там до конца своих дней.

Спустя 12 лет после смерти композитора его прах был перенесен на родину и захоронен в пантеоне церкви Санта-Кроче во Флоренции рядом с останками Микеланджело и Галилея.

Все свое состояние Россини завещал на благо культуры и искусства родного города Пезаро. В наши дни здесь регулярно проходят россиниевские оперные фестивали, среди участников которых можно встретить имена крупнейших современных музыкантов. /И. Ветлицына/

РУБИНШТЕЙН Антон Григорьевич (28 XI 1829, дер. Выхватинцы, ныне Молд. ССР - 20 XI 1894, Петергоф, близ Петербурга)

Меня всегда интересовало исследовать, - может ли и в какой степени музыка не только передавать индивидуальность и душевное настроение того или иного сочинителя, но быть также отзвуком или отголоском времени, исторических событий, состояния общественной культуры и т. д. И я пришел к убеждению, что она может быть таким отзвуком до мельчайших подробностей...

А. Рубинштейн

А. Рубинштейн - одна из центральных фигур русской музыкальной жизни второй половины XIX в. В его лице сочетались гениальный пианист, крупнейший организатор музыкальной жизни и композитор, работавший в разных жанрах и создавший ряд прекрасных произведений, сохраняющих значение и ценность до наших дней. О том, какое место деятельность и облик Рубинштейна занимали в отечественной культуре, свидетельствуют многие источники и факты. Его портреты написали B. Перов, И. Репин, И. Крамской, M. Врубель. Ему посвящено множество стихотворений - больше, чем какому-либо другому музыканту той эпохи. Он упоминается в переписке А. Герцена с Н. Огаревым. О нем с восхищением отзывались Л. Толстой и И. Тургенев...

Понять и оценить Рубинштейна-композитора невозможно в отрыве от других сторон его деятельности и, не в меньшей мере, от особенностей биографии. Он начал как многие вундеркинды середины века, совершив со своим учителем А. Виллуаном концертное турне по крупным городам Европы в 1840-43 гг. Однако весьма скоро он приобрел полную самостоятельность: из-за разорения и смерти отца младший брат Николай с матерью покинули Берлин, где мальчики занимались теорией композиции с З. Деном, и вернулись в Москву. Антон же переехал в Вену и всей своей дальнейшей карьерой обязан исключительно самому себе. Выработавшиеся в детстве и юности трудолюбие, независимость и твердость характера, гордое артистическое самосознание, демократизм музыканта-профессионала, для которого искусство является единственным источником материального существования, - все эти черты остались характерными для музыканта до конца его дней.

Рубинштейн был первым русским музыкантом, слава которого была поистине всесветной: в разные годы он многократно концертировал во всех странах Европы и в США. И почти всегда он включал в программы собственные фортепианные либо дирижировал своими оркестровыми сочинениями. Но и без того рубинштейновская музыка звучала в странах Европы очень много. Так, Ф. Лист продирижировал в 1854 г. в Веймаре его оперой Сибирские охотники, а спустя несколько лет там же - ораторией Потерянный рай. Но основное приложение многогранное дарование и поистине гигантская энергия Рубинштейна нашли, конечно, в России. Он вошел в историю отечественной культуры как инициатор и один из основателей Русского музыкального общества - ведущей концертной организации, способствовавшей развитию регулярной концертной жизни и музыкального образования в русских городах. По его же инициативе была создана первая в стране Петербургская консерватория - он стал ее директором и профессором. В первом же выпуске его учеников был П. Чайковский. Все виды, все отрасли творческой деятельности Рубинштейна объединяются идеей просветительства. И композиторская - тоже.

Творческое наследие Рубинштейна огромно. Вероятно, он - самый плодовитый композитор во всей второй половине XIX в. Он написал 13 опер и 4 духовные оперы-оратории, 6 симфоний и ок. 10 других сочинений для оркестра, ок. 20 камерно-инструментальных ансамблей. Число фортепианных пьес превосходит 200; на тексты русских, немецких, сербских и др. поэтов создано ок. 180 романсов и вокальных ансамблей... Большая часть этих сочинений сохраняет интерес чисто исторический. Многописание, быстрота процесса сочинения весьма вредили качеству, отделанности произведений. Нередко возникало внутреннее противоречие между импровизационностью изложения музыкальных мыслей и достаточно жесткими схемами их развития.

Но среди сотен по справедливости забытых опусов есть в наследии Антона Рубинштейна замечательные создания, в которых сказались его богато одаренная, мощная личность, чуткий слух, щедрый мелодический дар, композиторское мастерство. Особенно удавались композитору музыкальные образы Востока, что было, начиная с М. Глинки, коренной традицией русской музыки. Художественные завоевания в этой сфере признавали даже критики, резко отрицательно относившиеся к творчеству Рубинштейна, - а таких, весьма влиятельных, как, например, Ц. Кюи, было немало.

Среди лучших рубинштейновских восточных воплощений - опера Демон и Персидские песни (и незабываемый голос Шаляпина, со сдержанной, тихой страстью выводящий О если б вовеки так было...) В Демоне сложился жанр русской лирической оперы, вскоре получивший воплощение в Евгении Онегине. Русская литература или портретная живопись тех лет показывают, что стремление отразить душевный мир, психологию современника были свойством всей художественной культуры. Музыка Рубинштейна передала это через интонационный строй оперы. Мятущегося, неудовлетворенного, стремящегося к счастью и не могущего его достигнуть, - Демона Рубинштейна слушатель тех лет отождествлял с собой, и такое отождествление происходило в русском оперном театре, кажется, впервые. И, как это бывает в истории искусств, отразив и выразив свое время, лучшая опера Рубинштейна тем самым сохраняет волнующий интерес для нас. Живут и звучат романсы (Ночь - Мой голос для тебя и ласковый и нежный - эти стихи А. Пушкина были положены композитором на свою раннюю фортепианную пьесу - Романс фа мажор), и Эпиталама из оперы Нерон, и Четвертый концерт для фортепиано с оркестром... /Л. Корабельникова/

РУССЕЛЬ (Roussel) Альбер (Шарль Поль Мари) (5 IV 1869, Туркуэн, деп. Нор - 23 VIII 1937, Руайан, деп. Приморская Шаранта)

Необычна биография А. Русселя - одного из видных французских композиторов первой половины XX в. Свои молодые годы он провел в плаваниях по Индийскому и Тихому океанам, как и Н. Римский-Корсаков, посетил экзотические страны. Морской офицер Руссель и не помышлял о музыке как о профессии. Только в возрасте 25 лет он решает полностью посвятить себя музыке. Пройдя период колебаний и сомнений, Руссель просит об отставке, поселяется в небольшом городе Рубэ. Здесь он начинает занятия по гармонии с директором местной музыкальной школы. С октября 1894г. Руссель живет в Париже, где берет уроки композиции у Э. Жиго. Через 4 года он поступает в Schola cantorum в класс композиции В. д'Энди, куда уже в 1902 г. его приглашают на пост профессора контрапункта. Там он преподает до начала первой мировой войны. В классе Русселя занимаются композиторы, занявшие впоследствии видное место в музыкальной культуре Франции,Э. Сати, Э. Варез, П. Ле Флем, А. Ролан-Манюэль.

Первые сочинения Русселя, исполненные под его управлением в 1898г. и получившие премию на конкурсе Общества композиторов, не сохранились. В 1903 г. в концерте Национального музыкального общества было исполнено симфоническое произведение Воскресение, вдохновленное романом Л. Толстого (дирижировал А. Корто). А еще до этого события имя Русселя становится известным в музыкальных кругах благодаря его камерным и вокальным сочинениям (Трио для фортепиано, скрипки и виолончели, Четыре поэмы для голоса и фортепиано на стихи А. Ренье, Проходят часы для фортепиано).

Интерес к Востоку заставляет Русселя вновь предпринять большое путешествие в Индию, Камбоджу и на Цейлон. Композитор вновь любуется величественными храмами, посещает представления театра теней, слушает оркестр гамелана. Большое впечатление производят на него руины древнего индийского города Читора, где когда-то царствовала Падмавати. Восток, с музыкальным искусством которого Руссель познакомился еще в юности, существенно обогатил его музыкальный язык, В произведениях ранних лет композитор использует характерные интонационные особенности индийской, камбоджийской, индонезийской музыки. Особенно ярко образы Востока представлены в опере-балете Падмавати, поставленной в Grand Opera (1923) и имевшей большой успех. Позже, в 30-х гг. Руссель одним из первых начинает использовать в своем творчестве так называемые экзотические лады - древнегреческие, китайские, индийские (Соната для скрипки и фортепиано).

Руссель не избежал влияния импрессионизма. В одноактном балете Пир паука (1912) он создал партитуру, отмеченную изысканной красотой образов, изящной, изобретательной оркестровкой.

Участие в первой мировой войне стало переломным временем в жизни Русселя. Вернувшись с фронта, композитор меняет свою творческую манеру. Он примыкает к новому течению неоклассицизма. Альбер Руссель нас покидает, - писал критик Э. Вийермоз, приверженец импрессионизма, - покидает не попрощавшись, молчаливо, сосредоточенно, сдержанно... Он уйдет, он уходит, он ушел. Но куда? Отход от импрессионизма виден уже во Второй симфонии (1919-22). В Третьей (1930) и Четвертой симфониях (1934-35) композитор все больше утверждается на новом пути, создавая произведения, в которых конструктивное начало все больше выдвигается на первый план.

В конце 20-х гг. сочинения Русселя становятся известными за рубежом. В 1930 г. он посещает США и присутствует на исполнении своей Третьей симфонии Бостонским симфоническим оркестром под управлением С. Кусевицкого, по заказу которого она и была написана. Руссель имел большой авторитет педагога. Среди его учеников многие известные композиторы XX века: наряду с упоминавшимися выше это Б. Мартину, К. Рисагер, П. Петридис. С 1935 г. и до конца жизни (1937) Руссель был председателем Народной музыкальной федерации Франции.

Определяя свой идеал, композитор говорил: Культ духовных ценностей - основа всякого общества, претендующего на цивилизованность, а среди других искусств музыка - наиболее чуткое и возвышенное выражение этих ценностей. /В. Ильева/

РЯЭТС Яан Петрович (р. 15 X 1932, Тарту)

Ярок и безошибочно узнаваем в хоре многонациональной советской музыки голос эстонского композитора Я. Ряэтса - художника, вслушивающегося в эпоху, стремящегося к созданию собственного, глубоко индивидуального ее образа, приучившего слушателя за многие годы своей творческой деятельности к смелости замыслов, к неожиданности композиционных решений.

Закончив Таллиннскую консерваторию по классу М. Саара и X. Эллера (1957), в начале своего творческого пути Ряэтс сочетал композиторскую деятельность с работой звукорежиссера Эстонского радио (195566), а затем - музыкального руководителя республиканского телевидения. Со студенческих лет основные интересы Ряэтса сосредоточились в камерно-симфонической сфере. Оттолкнувшись от национальной романтической традиции (ранние фортепианные сонаты, Первая и Третья симфонии), он, как и его ровесники Э. Тамберг, В. Тормис, начал активный поиск собственного творческого метода. Мерилом для молодого композитора являлись оказавшие на него заметное влияние классики XX в. - Д. Шостакович, С. Прокофьев, И. Стравинский, П. Хиндемит. Волевой темперамент, тонкий артистизм, отточенность музыкальной мысли, земная, осязаемая, мускулистая плоть музыки (М. Арановский), новый взгляд на традиционную структуру жанра... Так заявил о себе создатель Концерта для камерного оркестра (1961) - произведения, сразу поставившего Ряэтса в ряды ведущих мастеров советского музыкального искусства.

Сегодня в активе композитора около 80 опусов самых различных жанров: 8 симфоний, 2 концерта для камерного оркестра, 2 концерта для скрипки, Концерт для виолончели, 6 квартетов, 5 фортепианных трио, фортепианные Квинтет и Секстет, Аллегро для фортепиано, виолончели и оркестра, 4 фортепианных концерта (один из них - для двух фортепиано). Фортепиано занимает особое место в творчестве Ряэтса. Кроме названных сочинений для чего написаны 9 сонат, 6 циклов по 24 пьесы (2 цикла прелюдий - один из них с камерным хором; цикл багателей, 2 цикла Маргиналий, Путевые тетради). Фортепианные опусы Ряэтса прочно вошли в репертуар как учащейся молодежи, так и зрелых исполнителей. Показательно, что его Токката была избрана обязательной пьесой в программе IV Международного конкурса им. П. И. Чайковского (1970). Яан Ряэтс - не только интересный музыкант, - говорит К. Рандалу. - ...каждый раз талант композитора преподносит нам что-то новое, требующее обдумывания, даже разгадки. Таковы, например, "Маргиналии" - своего рода фантазии в духе музыки различных стилей от барокко до бытовых жанров современности. Было бы неверно ограничивать представление о Ряэтсе как о композиторе исключительно камерно-симфоническом. Не менее плодотворны, хотя и не многочисленны выходы в другие сферы. Им созданы такие вокально-инструментальные полотна, как декламатория Карл Маркс; Школьная кантата, посвященная 110-летию со дня рождения В. И. Ленина; Маленькая оратория (все на ст. Э. Ветемаа).

Хорошо известна музыка Ряэтса для кино, где он постоянно сотрудничает с режиссером В. Кяспера. Их имена соседствуют в титрах многих фильмов (в т. ч. Девушка в черном; Время жить, время любить; Опасные игры; Рябиновые ворота).

Широкому жанровому диапазону отвечает стилистически разнообразная языковая палитра эстонского мастера. Художник, постоянно вслушивающийся в мир окружающих его звуков, Ряэтс смело соединяет даже в рамках одного сочинения старое и новое, серьезное и легкое. Сейчас в музыке сложное время, - сказал Ряэтс в одной из бесед. - При множестве течений перед композитором открываются широкие возможности в выборе того или иного способа самовыражения. Но есть и некая общая тенденции: композиторы ищут пути к слушателю, хотят быть ближе, понятнее ему... Творчество самого Ряэтса насквозь пронизано таким стремлением. Не случайно его произведения пользуются неизменным успехом как у нас в стране, так и за ее пределами - на Кубе, в Чехословакии, Англии, США, Японии, Франции, Финляндии и др.

Наш современник, Яан Ряэтс - в неустанном движении, поиске новых форм существования любимого искусства. Это забота не только Ряэтса-композитора, но Ряэтса-педагога (с 1981 г. он доцент Таллиннской консерватории), Ряэтса - музыкально-общественного деятеля.

Находясь в гуще жизни, Ряэтс черпает вдохновение в самой жизни. В этом залог неувядающей новизны творчества замечательного композитора, встречи с которым всегда ждут и исполнитель, и слушатель. /Т. Фрумкис/

САЛМАНОВ Вадим Николаевич (4 XI 1912, Петербург - 27 II 1978, Ленинград)

В. Салманов - выдающийся советский композитор, автор многих симфонических, хоровых, камерных инструментальных и вокальных произведений. Его оратория-поэма Двенадцать (по А. Блоку) и хоровой цикл Лебедушка, симфонии и квартеты стали подлинными завоеваниями советской музыки.

Салманов рос в интеллигентной семье, где постоянно звучала музыка. Его отец, инженер-металлург по профессии, был хорошим пианистом и в свободные часы играл дома сочинения широкого круга композиторов: от И. С. Баха до Ф. Листа и Ф. Шопена, от М. Глинки до С. Рахманинова. Заметив способности сына, отец начал приобщать его с 6 лет к систематическим занятиям музыкой, и мальчик не без сопротивления подчинился воле отца. Незадолго до поступления молодого, подававшего большие надежды музыканта в консерваторию скончался отец, и семнадцатилетний Вадим пошел работать на завод, а позднее занялся гидрогеологией. Но однажды, побывав на концерте Э. Гилельса, взволнованный услышанным, он принял решение посвятить себя музыке. Встреча с композитором А. Гладковским укрепила в нем это решение: в 1936 г. Салманов поступил в Ленинградскую консерваторию в класс сочинения М. Гнесина и инструментовки - М. Штейнберга.

Салманов воспитывался в традициях славной петербургской школы (что наложило отпечаток на его ранние сочинения), но вместе с тем жадно интересовался современной ему музыкой. Из студенческих работ выделяются 3 романса на ст. А, Блока - любимого поэта Салманова, Сюита для струнного оркестра и Маленькая симфония, в которых уже проявляются индивидуальные черты стиля композитора.

С началом Великой Отечественной войны Салманов уходит на фронт. Его творческая деятельность возобновляется по окончании войны. С 1951 г. начинается и длится вплоть до последних лет жизни педагогическая работа в Ленинградской консерватории. За полтора десятилетия сочинены 3 струнных квартета и 2 трио, симфоническая картина Лес, вокально-симфоническая поэма Зоя, 2 симфонии (1952, 1959), симфоническая сюита Поэтические картинки (по новеллам Г. X. Андерсена), оратория-поэма Двенадцать (1957), хоровой цикл ...Но бьется сердце (на ст. Н. Хикмета), несколько тетрадей романсов и др. В творчестве этих лет уточняется концепция художника - высокоэтическая и оптимистическая в своей основе. Ее суть в утверждении глубоких духовных ценностей, помогающих человеку преодолевать мучительные искания и переживания. Параллельно определяются и оттачиваются индивидуальные черты стиля: происходит отказ от традиционной трактовки сонатного аллегро в сонатно-симфоническом цикле и переосмысление самого цикла; усиливается роль полифонического, линеарно самостоятельного движения голосов в развитии тем (что приводит автора в будущем к органичному претворению серийной техники) и т. д. Ярко звучит русская тема в бородинской, эпической по замыслу Первой симфонии и др. сочинениях. Гражданственная позиция отчетливо проявляется в оратории-поэме Двенадцать.

Начиная с 1961 г. Салманов сочиняет целый ряд произведений с использованием серийной техники. Это квартеты с Третьего по Шестой (1961-1971), Третья симфония (1963), Соната для струнного оркестра и фортепиано и др. Однако эти сочинения не провели резкой грани в творческой эволюции Салманова: он сумел использовать новые приемы композиторской техники не как самоцель, а органично включив их в систему средств собственного музыкального языка, подчинив их идейно-образному и композиционному замыслу своих произведений. Такова, к примеру, Третья, драматическая симфония - наиболее сложное симфоническое произведение композитора.

С середины 60-х гг. начинается новая полоса, вершинный период в творчестве композитора. Как никогда ранее он работает интенсивно и плодотворно, сочиняя хоры, романсы, камерно-инструментальную музыку, Четвертую симфонию (1976). Его индивидуальный стиль достигает наибольшей цельности, обобщающей искания многих предшествующих лет. Вновь появляется русская тема, но уже в ином качестве. Композитор обращается к народным поэтическим текстам и, отталкиваясь от них, создает собственные мелодии, проникнутые народной песенностью. Таковы хоровые концерты Лебедушка (1967) и Добрый молодец (1972). Четвертая симфония стала итогом в развитии симфонической музыки Салманова; вместе с тем это его новый творческий взлет. В трехчастном цикле преобладают светлые лирико-философские образы.

В середине 70-х гг. Салманов пишет романсы на слова талантливого вологодского поэта Н. Рубцова. Это одни из последних сочинений композитора, передающие и стремление человека к общению с природой, и философские раздумья о жизни.

Произведения Салманова являют нам большого, серьезного и искреннего художника, который принимает близко к сердцу и выражает в своей музыке различные жизненные коллизии, неизменно оставаясь верным высокой морально-этической позиции. /Т. Ершова/

САЛЬЕРИ (Salieri) Антонио (18 VIII 1750, Леньяго, близ Вероны - 7 V 1825, Вена)

Сальери... большой композитор, гордость школы Глюка, усвоивший стиль великого маэстро, от природы получил утонченное чувство, ясный разум, драматический талант и исключительную плодовитость.

П. Бомарше

Итальянский композитор, педагог и дирижер А. Сальери был одним из наиболее знаменитых деятелей европейской музыкальной культуры рубежа XVIII-XIX вв. Как художник он разделил судьбу тех прославленных в свое время мастеров, чье творчество с наступлением новой эпохи отодвинулось в тень истории. Исследователя отмечают, что известность Сальери тогда превосходила славу В. А. Моцарта, и в жанре оперы-seria он сумел достичь такого качественного уровня, который ставит его лучшие произведения выше большей части современных ему опер.

Игре на скрипке Сальери учился у своего брата Франческо, на клавесине у соборного органиста Дж. Симони. С 1765 г. пел в хоре собора Св. Марка в Венеции, изучал гармонию и овладевал вокальным искусством под руководством Ф. Пачини.

С 1766 г. и до конца своих дней творческая деятельность Сальери была связана с Веной. Начав службу с должности клавесиниста-концертмейстера придворного оперного театра, Сальери за достаточно короткий срок сделал головокружительную карьеру. В 1774 г. он, автор уже 10 опер, стал императорским камерным композитором и дирижером итальянской оперной труппы в Вене.

Музыкальный фаворит Иосифа II Сальери на протяжении длительного времени находился в центре музыкальной жизни австрийской столицы. Он не только осуществлял постановки и дирижировал спектаклями, но и управлял придворной певческой капеллой. В его обязанности входило наблюдение за музыкальным обучением в казенных учебных заведениях Вены. Многие годы Сальери руководил Обществом музыкантов и пенсионным фондом для вдов и сирот венских музыкантов. С 1813 г. композитор возглавлял также хоровое училище венского Общества друзей музыки и был первым директором Венской консерватории, основанной этим обществом в 1817 г.

С именем Сальери связана большая глава в истории оперного театра Австрии, немало сделал он для музыкально-театрального искусства Италии, внес вклад и в музыкальную жизнь Парижа. Уже с первой оперой Образованные женщины (1770) к молодому композитору пришла слава. Одна за другой последовали Армида (1771), Венецианская ярмарка (1772), Похищенная бадья (1772), Трактирщица (1773) и др. Крупнейшие итальянские театры заказывали оперы своему прославленному соотечественнику. Для Мюнхена Сальери написал Семирамиду (1782). Школа ревнивых (1778) после венецианской премьеры обошла оперные театры практически всех столиц Европы, в том числе ставилась в Москве и в Петербурге. Оперы Сальери были восторженно приняты в Париже. Успех премьеры Тарара (либр. П. Бомарше) превзошел все ожидания. Бомарше писал в посвящении текста оперы композитору: Если наш труд будет иметь успех, я буду обязан почти исключительно Вам. И хотя Ваша скромность заставляет Вас всюду говорить, что Вы только мой композитор, я горжусь тем, что я Ваш поэт, Ваш слуга и Ваш друг. Единомышленниками Бомарше в оценке творчества Сальери были К. В. Глюк. В. Богуславский, К. Кройцер, Г. Берлиоз, Дж. Россини, Ф. Шуберт и др.

В период острой идеологической борьбы между передовыми деятелями искусства эпохи Просвещения и апологетами рутинной итальянской оперы Сальери уверенно встал на сторону новаторских завоеваний Глюка. Уже в зрелые годы Сальери совершенствовался у него в композиции, и Глюк выделял итальянского маэстро среди своих последователей. Наиболее ярко влияние великого реформатора оперы на творчество Сальери проявилось в большой мифологической опере Данаиды, упрочившей европейскую славу композитора.

Композитор с европейской известностью, Сальери пользовался большим авторитетом и как педагог. Он обучил свыше 60 музыкантов. Из композиторов его школу прошли Л. Бетховен, Ф. Шуберт, И. Гуммель, Ф. К. В. Моцарт (сын В. А. Моцарта), И. Мошелес, Ф. Лист и другие мастера. Уроки пения у Сальери брали певицы К. Кавальери, А. Мильдер-Хауптман, Ф. Франкетти, М. А. и Т. Гасман.

Еще одна грань дарования Сальери связана с его дирижерской деятельностью. Под руководством композитора было исполнено огромное число оперных, хоровых и оркестровых сочинений старых мастеров и композиторов-современников. Имя Сальери связано с легендой об отравлении Моцарта. Однако исторически этот факт не находит подтверждения. Мнения же о Сальери как о человеке разноречивы. Среди прочих современники и историки отмечали большой дипломатический дар композитора, называя его Талейраном в музыке. Однако помимо этого Сальери также были свойственны благожелательность и всегдашняя готовность к благодеянию. В середине XX в. интерес к оперному творчеству композитора начал возрождаться. На различных оперных сценах Европы и США возобновлены некоторые из его опер. /И. Ветлицына/

САРАСАТЕ, Сарасате-и-Наваскуэс (Sarasate-y-Navascues) Пабло де (Пабло Мартин Мелитон) (10 III 1844, Памплона - 20 IX 1908, Биарриц)

Сарасате - феноменальное явление. Так, как звучит его скрипка, так она никогда и ни у кого не звучала.

Л. Ауэр

Испанский скрипач и композитор П. Сарасате был блестящим представителем вечно живого, виртуозного искусства. Паганини конца века, король искусства каденцирования, солнечно светлый художник, - так называли Сарасате современники. Перед его замечательным инструментализмом преклонялись даже принципиальные противники виртуозности в искусстве - И. Иоахим и Л. Ауэр. Сарасате родился в семье военного капельмейстера. Слава сопутствовала ему поистине с первых шагов артистической карьеры. Уже в возрасте 8 лет он дал своя первые концерты в Ла-Корунье, а затем в Мадриде. Испанская королева Изабелла, восхищенная талантом маленького музыканта, наградила Сарасате скрипкой А. Страдивари и предоставила ему стипендию для обучения в Парижской консерватории.

Лишь одного года занятий в классе Д. Алара было достаточно, чтобы тринадцатилетний скрипач окончил одну из лучших консерваторий мира с золотой медалью. Однако чувствуя потребность в углублении музыкально-теоретических знаний, он еще 2 года занимался в классе композиции. Завершив образование, Сарасате совершает множество концертных поездок по странам Европы и Азии. Дважды (1867-70, 1889-90) он предпринял большое концертное турне по странам Северной и Южной Америки. Сарасате неоднократно посещал Россию. Тесные творческие и дружеские узы связывали его с русскими музыкантами: П. Чайковским, Л. Ауэром, К. Давыдовым, А. Вержбиловичем, А. Рубинштейном. О совместном концерте с последним в 1881 г. русская музыкальная пресса писала: Сарасате столь же бесподобен в игре на скрипке, сколько Рубинштейн не имеет себе соперников на поприще фортепианной игры...

Секрет творческого и личностного обаяния Сарасате современники видели в почти детской непосредственности его мировосприятия. По воспоминаниям друзей, Сарасате, был простодушным человеком, страстно увлекался коллекционированием тростей, табакерок, прочих антикварных вещиц. Впоследствии всю собранную им коллекцию музыкант передал своему родному городу Памплрне. Ясное, жизнерадостное искусство испанского виртуоза почти в течение полувека пленяло слушателей. Его игра привлекала особым певуче-серебристым звучанием скрипки, исключительным виртуозным совершенством, феерической легкостью и, кроме того, романтической приподнятостью, поэтичностью, благородством фразировки. Репертуар скрипача был исключительно обширен. Но с наибольшим успехом он исполнял собственные сочинения: Испанские танцы, Баскское каприччио, Арагонскую охоту, Андалусскую серенаду, Наварру, Хабанеру, Сапатеадо, Малагуэнью, знаменитые Цыганские напевы. В этих сочинениях особенно рельефно проявились национальные черты композиторского и исполнительского стиля Сарасате: ритмическое своеобразие, колористическое звукоизвлечение, тонкое претворение традиций народного искусства. Все эти сочинения, как и две большие концертные фантазии Фауст и Кармен (на темы одноименных опер Ш. Гуно и Ж. Визе), до сих пор остаются в репертуаре скрипачей. Произведения Сарасате оставили значительный след в истории испанской инструментальной музыки, оказав заметное влияние на творчество И. Альбениса, М. де Фальи, Э. Гранадоса.

Многие крупные композиторы того времени посвящали Сарасате свои произведения. Именно в расчете на его исполнение были созданы такие шедевры скрипичной музыки, как Интродукция и рондо-каприччиозо, Хаванез и Третий скрипичный концерт К. Сен-Санса, Испанская симфония Э. Лало, Второй скрипичный концерт и Шотландская фантазия М. Бруха, концертная сюита И. Раффа. Выдающемуся испанскому музыканту посвятили свои сочинения Г. Венявский (Второй скрипичный концерт), А. Дворжак (Мазурек), К. Гольдмарк и А. Макензи. Величайшее значение Сарасате, - отмечал в связи с этим Ауэр, - основывается на том широком признании, которое он снискал своим исполнением выдающихся скрипичных произведений своей эпохи. В этом - громадная заслуга Сарасате, одна из самых прогрессивных сторон исполнительской деятельности великого испанского виртуоза. /И. Ветлицына/

САРТИ (Sarti) Джузеппе (1 XII 1729, Фаэнца - 28 VII, 1802, Берлин)

Известный итальянский композитор, дирижер и педагог Дж. Сарти внес заметный вклад в развитие русской музыкальной культуры.

Он родился в семье ювелира - скрипача-любителя. Начальное музыкальное образование получил в церковно-певческой школе, а в дальнейшем брал уроки у профессиональных музыкантов (у Ф. Валлотти в Падуе и у знаменитого падре Мартини в Болонье). К 13 годам Сарти уже неплохо играл на клавишных инструментах, это позволило ему занять должность органиста в родном городе. С 1752 г. Сарти начал работать и в оперном театре. Его первая опера - Помпей в Армении - была встречена с большим энтузиазмом, а вторая, написанная для Венеции, - Король-пастух - принесла ему настоящий триумф и славу. В том же 1753 г. Сарти был приглашен в Копенгаген капельмейстером итальянской оперной труппы и начал сочинять наряду с итальянскими операми зингшпили на датском языке. (Примечательно, что, прожив в Дании около 20 лет, композитор так и не научился датскому языку, используя при сочинении подстрочный перевод.) За годы пребывания в Копенгагене Сарти создал 24 оперы. Считается, что своим творчеством Сарти во многом положил начало датской опере.

Наряду с сочинением Сарти занимался педагогической деятельностью. Одно время он давал уроки пения даже датскому королю. В 1772 г. итальянская антреприза потерпела крах, у композитора оказался крупный долг и в 1775 г. по приговору

суда он вынужден был покинуть Данию. В следующее десятилетие жизнь Сарти была связана в основном с двумя городами Италии: с Венецией (1775-79), где он являлся директором женской консерватории, и с Миланом (1779-84), где Сартн был капельмейстером собора. Творчество композитора в этот период достигает европейской славы - его оперы ставятся на сценах Вены, Парижа, Лондона (среди них - Деревенская ревность - 1776, Ахилл на Скиросе-1779, Двое ссорятся - третий радуется - 1782). В 1784 г. по приглашению Екатерины II Сарти прибыл в Россию. По дороге в Петербург, в Вене, он встретился с В. А. Моцартом, который внимательно познакомился с его сочинениями. Впоследствии Моцарт использовал одну из оперных тем Сарти в сцене бала Дон-Жуана. Со своей стороны, не оценив гения композитора или, может быть, испытывая тайную зависть к таланту Моцарта, Сарти год спустя опубликовал критическую статью о его квартетах.

Занимая в России должность придворного капельмейстера, Сарти создал 8 опер, балет и около 30 произведений вокально-хорового жанра. Композиторские успехи Сарти в России сопровождались успехами и его придворной карьеры. Первые годи после своего приезда (1786-90) он провел на юге страны, находясь на службе у Г. Потемкина. У князя были замыслы об устройстве музыкальной академии в городе Екатеринославе, и Сарти тогда получил титул директора академии. В московском архиве сохранилось любопытное прошение Сарти о высылке ему денег для устройства академии, а также о пожаловании обещанной деревни, так как его личное хозяйство находится в крайне шатком состоянии. Из этого же письма можно судить и о дальнейших планах композитора: Если бы у меня были военный чин и деньги, я бы стал просить правительство дать мне земельные участки, я бы вызвал итальянских крестьян и понастроил бы на этой земле дома. Замыслам Потемкина не суждено было осуществиться, и в 1790 г. Сарти вернулся в Петербург к обязанностям придворного капельмейстера. По заказу Екатерины II вместе с К. Каноббио и В. Пашкевичем он принял участие в создании и постановке грандиозного спектакля на текст императрицы с вольно истолкованным сюжетом из русской истории - Начальное управление Олега (1790). После смерти Екатерины Сарти написал к коронации Павла I торжественный хор, сохранив таким образом и при новом дворе свое привилегированное положение.

Последние годы жизни композитор занимался теоретическими исследованиями по акустике и, среди прочего, установил частоту так наз. петербургского камертона (а1 = 436 гц). Петербургская Академия наук высоко оценила научные труды Сарти и избрала его своим почетным членом (1796). Акустические исследования Сарти сохраняли свое значение в течение почти 100 лет (лишь в 1885 г. в Вене был утвержден международный эталон а1 = 435 гц). В 1802 г. Сарти решил вернуться на родину, но по дороге заболел и скончался в Берлине.

Творчество Сарти в России как бы завершает собой целую эпоху творчества итальянских музыкантов, приглашаемых в течение всего XVIII в. в Петербург на должность придворного капельмейстера. Кантаты и оратории, приветственные хоры и гимны Сарти составили особую страницу развития русской хоровой культуры екатерининской эпохи. Своими масштабами, монументальностью и грандиозностью звучания, пышностью оркестрового колорита они как нельзя лучше отражали вкусы петербургского аристократического круга последней трети XVIII в. Произведения создавались по заказу двора, были приурочены к крупным победам русского войска или к торжественным событиям императорской семьи и исполнялись обычно на открытом воздухе. Иногда общее число музыкантов достигало 300 человек. Так, например, при исполнении оратории Слава в вышних богу (1792) на окончание русско-турецкой войны было занято 2 хора, 2 состава симфонического оркестра, роговой оркестр, специальная группа ударных инструментов, были использованы колокольный звон и пушечная пальба(!). Подобной монументальностью отличались и другие произведения ораториального жанра - Тебе бога хвалим (по случаю взятия Очакова, 1789), Те Deum (на взятие крепости Килия, 1790) и т. п.

Педагогическая деятельность Сарти, начавшаяся еще в Италии (его ученик - Л. Керубини), развернулась в полную силу именно в России, где Сарти создал свою композиторскую школу. Среди его учеников - С. Дегтярев, С. Давыдов, Л. Гурилев, А. Ведель, Д. Кашин.

По своей художественной значимости произведения Сарти неравноценны - приближаясь в отдельных операх к реформаторским произведениям К. В. Глюка, композитор в большинстве своих сочинений все же оставался верен традиционному языку эпохи. Вместе с тем приветственные хоры и монументальные кантаты, написанные преимущественно для России, долгое время служили образцами для русских композиторов, не утрачивая своего значения в последующие десятилетия, и исполнялись на церемониях, празднествах вплоть до коронации Николая I (1826). /А. Лебедева/

САТИ (Satie) Эрик (Альфред Лесли) (17 V 1866, Онфлер, деп. Кальвадос - 1 VII 1925, Аркей, близ Парижа)

Довольно облаков, туманов и аквариумов, водяных нимф и ароматов ночи; нам нужна музыка земная, музыка повседневности!...

Ж. Кокто

Э. Сати - один из самых парадоксальных французских композиторов. Он не раз удивлял современников, активно выступая в своих творческих декларациях против того, что еще недавно ревностно защищал. В 1890-е гг., познакомившись с К. Дебюсси, Сати выступал против слепого подражания Р. Вагнеру, за развитие нарождающегося музыкального импрессионизма, который символизировал возрождение французского национального искусства. Впоследствии композитор нападал на эпигонов импрессионизма, противопоставляя его расплывчатости и утонченности четкость, простоту, строгость линеарного письма. Молодые композиторы Шестерки испытывали сильное воздействие Сати. В композиторе жил беспокойный бунтарский дух, призывавший к ниспровержению традиций. Сати увлекал молодежь смелым вызовом обывательскому вкусу, своими независимыми, эстетическими суждениями.

Сати родился в семье портового маклера. Среди близких не было музыкантов, и рано проявившееся влечение к музыке осталось незамеченным. Лишь когда Эрику исполнилось 12 лет, - семья перебралась в Париж, - начались серьезные занятия музыкой. В 18 лет Сати поступает в Парижскую консерваторию, некоторое время изучает там гармонию и другие теоретические предметы, берет уроки игры на фортепиано. Но неудовлетворенный обучением, он оставляет занятия и уходит добровольцем в армию. Вернувшись через год в Париж, он работает тапером в маленьких кафе на Монмартре, где знакомится с К. Дебюсси, который заинтересовался оригинальными гармониями в импровизациях молодого пианиста и даже взялся за оркестровку его фортепианного цикла Гимнопедии. Знакомство перешло в длительную дружбу. Влияние Сати помогло Дебюсси преодолеть юношеское увлечение творчеством Вагнера.

В 1898 г. Сати перебирается в пригород Парижа Аркей. Он поселился в скромной комнате на втором этаже над маленьким кафе, и никто из друзей не мог проникнуть в это убежище композитора. За Сати укрепилось прозвище Аркейский отшельник. Он жил в одиночестве, избегая встреч с издателями, уклоняясь от выгодных предложений театров. Время от времени он появлялся в Париже с каким-нибудь новым сочинением. Весь музыкальный Париж повторял остроты Сати, его меткие, иронические афоризмы об искусстве, о коллегах-композиторах.

В 1905-08 гг. в возрасте 39 лет Сати поступает в Schola cantorum, где занимается контрапунктом и композицией у О. Серье и А. Русселя. Ранние сочинения Сати относятся к концу 80-90-х гг.: 3 Гимнопедии, Месса бедняков для хора и органа, Холодные пьесы для фортепиано.

В 20-х гг. он начинает публиковать сборники фортепианных пьес, необычных по форме, с экстравагантными названиями: Три пьесы в форме груши, В лошадиной шкуре, Автоматические описания, Сушеные эмбрионы. К этому же периоду относится также ряд эффектных мелодичных песенок-вальсов, быстро за- воевавших популярность. В 1915 г. Сати сближается с поэтом, драматургом и музыкальным критикой Ж. Кокто, который предложил ему в содружестве с П. Пикассо написать балет для труппы С. Дягилева. Премьера балета Парад состоялась в 1917 г. под управлением Э. Ансерме.

Нарочитый примитивизм и подчеркнутое пренебрежение к красоте звучания, введение в партитуру звуков автомобильных сирен, стрекота пишущей машинки и других шумов вызвало шумный скандал в публике и нападки критики, что не обескуражило композитора и его друзей. В музыке Парада Сати воссоздал дух мюзик-холла, интонации и ритмы бытовых уличных мелодий.

Написанная в 1918 г. музыка симфонических драм с пением Сократ на текст подлинных диалогов Платона, напротив, отличается ясностью, сдержанностью, даже суровостью, отсутствием внешних эффектов. Это полная противоположность Параду, несмотря на то, что эти сочинения разделяет всего лишь год. Закончив Сократа, Сати стал проводить в жизнь идею меблировочной музыки, представляющей как бы звуковой фон повседневной жизни.

Последние годы жизни Сати провел в уединении, живя в Аркее. Он порвал всякие отношения с Шестеркой и собрал вокруг себя новую группу композиторов, которая получила название Аркейская школа. (В нее входили композиторы М. Жакоб, А. Клике-Плейель, А. Соге, дирижер Р. Дезормьер). Основным эстетическим принципом этого творческого союза было стремление к новому демократическому искусству. Смерть Сати прошла почти незамеченной. Только в конце 50-х гг. наблюдается подъем интереса к его творческому наследию, появляются грамзаписи его фортепианных и вокальных сочинений. /В. Ильева/

СВИРИДОВ Георгий (Юрий) Васильевич (р. 16 XII 1915, г. Фатеж, ныне Курская обл.)

...В ...бурные времена возникают особо гармоничные художественные натуры, воплощающие в себе высшее устремление человека, устремление к внутренней гармонии человеческой личности в противовес хаосу мира... Эта гармония внутреннего мира соединена с пониманием и ощущением трагичности жизни, но в то же время является преодолением этого трагизма. Стремление к внутренней гармонии, сознание высокого предназначения человека - вот что сейчас особенно звучит для меня в Пушкине.

Г. Свиридов

Духовная близость между композитором и поэтом не случайна. Искусство Свиридова также отличается редкой внутренней гармонией, страстной устремленностью к добру и правде и одновременно ощущением трагизма, происходящего от глубокого понимания величия и драматизма переживаемой эпохи. Музыкант и композитор огромного, своеобразного дарования, он чувствует себя прежде всего сыном своей земли, рожденным и выросшим под ее небом. В самой жизни Свиридова сосуществуют непосредственные связи с народными истоками и с вершинами русской культуры.

Ученик Д. Шостаковича, получивший образование в Ленинградской консерватории (1936-41), замечательный знаток поэзии и живописи, сам обладающий выдающимся поэтическим даром, он родился в маленьком городке Фатеж Курской губернии в семье почтового служащего и учительницы. И отец, и мать Свиридова были местными уроженцами, вышли из крестьян близких к Фатежу деревень. Непосредственное общение с сельской средой, как и пение мальчика в церковном хоре, было естественным и органичным. Именно эти два краеугольных камня русской музыкальной культуры - народная песенность и духовное искусство, - жившие с детства в музыкальной памяти ребенка, стали опорой мастера в зрелый период творчества.

Ранние детские воспоминания связаны с образами южнорусской природы - заливными лугами, полями и перелесками. И тут же - трагедия гражданской войны, 1919 год, когда ворвавшиеся в город деникинцы убили молодого коммуниста Василия Свиридова. Не случайно композитор многократно возвращается и к поэзии русской деревни (вокальный цикл У меня отец крестьянин - 1957; кантаты Курские песни, Деревянная Русь - 1964, Лапотный мужик - 1985; хоровые сочинения), и к страшным потрясениям революционных лет (1919 - 7 часть Поэмы памяти Сергея Есенина, сольные песни Повстречался сын с отцом, Смерть комиссара).

Исходная дата искусства Свиридова может быть обозначена весьма точно: с лета по декабрь 1935 в неполные 20 лет будущий мастер советской музыки написал хорошо известный теперь цикл романсов на стихи Пушкина (Подъезжая под Ижоры, Зимняя дорога, Роняет лес... К няне к др.) - произведение, прочно стоящее в ряду советской музыкальной классики, открывающее список свиридовских шедевров. Правда, впереди еще были годы учения, войны, эвакуации, творческого роста, овладения вершинами мастерства. Полная творческая зрелость и независимость пришли на грани 40 и 50-х гг., когда был найден свой жанр вокальной циклической поэмы и осознана своя большая эпическая тема (поэт и родина). За первенцем этого жанра (Страна отцов на ст. А. Исаакяна - 1950) последовали Песни на стихи Роберта Бернса (1955), оратории Поэма памяти Сергея Есенина (1956) и Патетическая (на ст. В. Маяковского - 1959).

...Многие русские писатели любили представлять себе Россию как воплощение тишины и сна, - писал А. Блок в преддверии революции, - но этот сон кончается; тишина сменяется отдаленным гулом... И, призывая слушать грозный и оглушительный гул революции, поэт замечает, что гул этот, все равно, всегда о великом. Именно с таким блоковским ключом подошел Свиридов к теме Великого Октября, но текст взял у другого поэта: композитор избрал путь наибольшего сопротивления, обратившись к поэзии Маяковского. Кстати, это было первое в истории музыки мелодическое освоение его стихов. Об этом говорит, например, вдохновенная мелодия Пойдем, поэт, взорлим, вспоем в финале Патетической оратории, где преображен сам образный строй известных стихов, а также широкий, радостный напев Я знаю, город будет. Поистине неисчерпаемые мелодические, даже гимнические возможности раскрыл Свиридов в Маяковском. А гул революции - в великолепном, грозном марше 1 части (Разворачивайтесь в марше!), в космическом размахе финала (Светить и никаких гвоздей!)...

Только в ранние годы учения и творческого становления Свиридов писал много инструментальной музыки. К концу 30 - началу 40-х гг. относятся Симфония; фортепианный Концерт; камерные ансамбли (Квинтет, Трио); 2 сонаты, 2 партиты, Детский альбом для фортепиано. Некоторые из этих сочинений в новых авторских редакциях приобрели известность и заняли свое место на концертной эстраде.

Но главное в творчестве Свиридова - это вокальная музыка (песни, романсы, вокальные циклы, кантаты, оратории, хоровые произведения). Здесь счастливо соединились его удивительное чувство стиха, глубина постижения поэзии и богатое мелодическое дарование. Он не только распел строки Маяковского (помимо оратории - музыкальный лубок История про бублики и про бабу, не признающую республики), Б. Пастернака (кантата Снег идет), прозу Н. Гоголя (хор Об утраченной юности), но и музыкально-стилистически обновил современную мелодику. Кроме упоминавшихся авторов он положил на музыку многие строки В. Шекспира, П. Беранже, Н. Некрасова, Ф. Тютчева, Б. Корнилова, А. Прокофьева, А. Твардовского, Ф. Сологуба, В. Хлебникова и др. - от поэтов-декабристов до К. Кулиева.

В музыке Свиридова духовная мощь и философская глубина поэзии выражаются в мелодиях пронзительной, кристальной ясности, в богатстве оркестровых красок, в оригинальной ладовой структуре. Начиная с Поэмы памяти Сергея Есенина, композитор использует в своей музыке интонационно-ладовые элементы древнего православного знаменного распева. Опора на мир старинного духовного искусства русского народа прослеживается в таких хоровых сочинениях, как Душа грустит о небесах, в хоровых концертах Памяти А. А. Юрлова и Пушкинский венок, в изумительных хоровых полотнах, вошедших в музыку к драме А. К. Толстого Царь Федор Иоаннович (Молитва, Любовь святая, Покаянный стих). Музыка этих произведений чиста и возвышенна, в ней заключен большой этический смысл. В документальном фильме Георгий Свиридов есть эпизод, когда композитор в музее-квартире Блока (Ленинград) останавливается перед картиной, с которой сам поэт почти никогда не расставался. Это - репродукция с картины голландского художника К. Массиса Саломея с головой Иоанна Крестителя (нач. XVI в.), где отчетливо противопоставлены образы тирана Ирода и погибшего за правду пророка. Пророк - это символ поэта, его судьбы! - говорит Свиридов. Эта параллель не случайна. Блок поразительно предчувствовал огненную, вихревую и трагическую будущность наступившего XX столетия. А на слова грозного блоковского пророчества Свиридов создал один из своих шедевров Голос из хора (1963). Блок многократно вдохновлял композитора, написавшего около 40 песен на его стихи: это и сольные миниатюры, и камерный цикл Петербургские песни (1963), и небольшие кантаты Грустные песни (1962), Пять песен о России (1967), и хоровые циклические поэмы Ночные облака (1979), Песни безвременья (1980).

...Два других поэта, также обладавшие пророческими чертами, занимают центральное место в творчестве Свиридова. Это Пушкин и Есенин. На стихи Пушкина, подчинившего и себя и всю грядущую русскую литературу голосу правды и совести, подвижнически служившего своим искусством народу, у Свиридова кроме отдельных песен и юношеских романсов написаны 10 великолепных хоров Пушкинского венка (1979), где сквозь гармонию и радость жизни прорывается суровое размышление поэта наедине с вечностью (Зорю бьют). Есенин - самый близкий и, по всем параметрам, - главный поэт Свиридова (около 50 сольных и хоровых сочинений). Как ни странно, композитор познакомился с его поэзией лишь в 1956 г. Строка Я - последний поэт деревни потрясла и сразу стала музыкой, тем ростком, из которого выросла Поэма памяти Сергея Есенина - произведение этапное для Свиридова, для советской музыки и вообще для осознания нашим обществом многих сторон русской жизни тех лет. Есенин, как и другие главные соавторы Свиридова, обладал пророческим даром - еще в середине 20-х гг. он прорицал страшную судьбу русской деревни. Железный гость, грядущий на тропу голубого поля, - это не машина, которой будто бы боялся Есенин (так когда-то считали), это образ апокалиптический, грозный. Мысль поэта прочувствовал и раскрыл в музыке композитор. Среди его есенинских сочинений - волшебные по своей поэтической насыщенности хоры (Душа грустит о небесах, Вечером синим, Табун), кантаты, песни разных жанров вплоть до камерно-вокальной поэмы Отчалившая Русь (1977). Сейчас, в конце 80-х, завершается работа над новой ораторией на стихи молодого Есенина Светлый гость.

Свиридов со свойственной ему прозорливостью раньше и глубже многих других деятелей советской культуры ощутил необходимость сохранения русского поэтического и музыкального языка, бесценных сокровищ старинного искусства, создававшихся столетиями, ибо над всеми этими народными богатствами в наш век тотальной ломки устоев и традиций, в век пережитых злоупотреблений реально нависла опасность уничтожения. И если современная наша литература, особенно устами В. Астафьева, В. Белова, В. Распутина, Н. Рубцова, призывает в полный голос к спасению того, что еще можно спасти, то Свиридов заговорил об этом еще в середине 50-х гг.

Важная особенность свиридовского искусства - его сверхисторичность. Оно - о России в целом, охватывая ее прошлое, настоящее и будущее. Композитор всегда умеет подчеркнуть самое существенное и неумирающее. Хоровое искусство Свиридова опирается на такие истоки, как духовные православные песнопения и русский фольклор, оно включает в орбиту своего обобщения интонационный язык революционной песни, марша, ораторских речей - т. е. звуковой материал русского XX века, и на этом фундаменте вырастает новый феномен такой силы и красоты, духовной мощи и проникновенности, который поднимает хоровое искусство нашего времени на новую ступень. Была эпоха расцвета русской классической оперы, был взлет советского симфонизма. Нынче новое советское хоровое искусство, гармоничное и возвышенное, не имеющее аналогов ни в прошлом, ни в современной зарубежной музыке - является сущностным выражением духовного богатства и жизнестойкости нашего народа. И в этом - творческий подвиг Свиридова. Найденное им с огромным успехом развивают другие советские композиторы: В. Гаврилин, В. Тормис, В. Рубин, Ю. Буцко, К. Волков. А. Николаев, А. Холминов и др.

Музыка Свиридова стала классикой советского искусства XX в. благодаря ее глубине, гармоничности, тесной связи с богатыми традициями русской музыкальной культуры. /Л. Полякова/

СЕН-САНС (Saint-Saens) (Шарль) Камиль (9 X 1835, Париж - 16 XII 1921, Алжир, похоронен в Париже)

Сен-Санс принадлежит в своем отечестве к небольшому кружку представителей идеи прогресса в музыке.

П. Чайковский

К. Сен-Санс вошел в историю прежде всего как композитор, пианист, педагог, дирижер. Однако подобными гранями далеко не исчерпывается талант этой поистине универсально одаренной личности. Сен-Санс был также автором книг по философии, литературе, живописи, театру, сочинял стихи и пьесы, писал критические эссе и рисовал карикатуры. Он был избран членом Французского астрономического общества, ибо его познания в физике, астрономии, археологии и истории не уступали эрудиции иных ученых. В своих полемических статьях композитор выступал против ограниченности творческих интересов, догматизма, ратовал за всестороннее изучение художественных вкусов широкой публики. Вкус публики, - подчеркивал композитор, - хороший или простой - безразлично, - безгранично драгоценный путеводитель для художника. Будь он гением или талантом, следуя этому вкусу, он сможет создать хорошие произведения.

Камиль Сен-Санс родился в семье, связанной с искусством (отец писал стихи, мать была художницей). Яркое музыкальное дарование композитора проявилось в столь раннем детстве, что составило ему славу второго Моцарта. С трех лет будущий композитор уже обучался игре на фортепиано, в 5 - начал сочинять музыку, а с десяти выступал как концертирующий пианист. В 1848 г. Сен-Санс поступил в Парижскую консерваторию, которую окончил через 3 года сначала по классу органа, затем по классу композиции. К моменту окончания консерватории Сен-Санс был уже зрелым музыкантом, автором многих сочинений, в т. ч. Первой симфонии, получившей высокую оценку Г. Берлиоза и Ш. Гуно. С 1853 по 1877 гг. Сен-Санс работал в различных соборах Парижа. Его искусство органной импровизации очень быстро снискало всеобщее признание в Европе.

Человек неутомимой энергии, Сен-Санс, однако, не ограничивается лишь игрой на органе и сочинением музыки. Он выступает как пианист и дирижер, редактирует и издает произведения старых мастеров, пишет теоретические труды, становится одним из основателей и педагогов Национального музыкального общества. В 70-х гг. одно за другим появляются сочинения, с восторгом встречаемые современниками. Среди них - симфонические поэмы Прялка Омфалы и Пляска смерти, оперы Желтая принцесса, Серебряный колокольчик и Самсон и Далила - одна из вершин творчества композитора.

Оставив работу в соборах, Сен-Санс целиком посвящает себя композиции. При этом он много путешествует по всему миру. Прославленный музыкант был избран членом Института Франции (1881), почетным доктором Кембриджского университета (1893), почетным членом Петербургского отделения РМО (1909). Искусство Сен-Санса всегда находило теплый прием в России, которую композитор неоднократно посещал. Он был дружен с А. Рубинштейном и Ц. Кюи, живо интересовался музыкой М. Глинки, П. Чайковского, композиторов-кучкистов. Именно Сен-Санс привез из России во Францию клавир Бориса Годунова М. Мусоргского.

До конца своих дней Сен-Санс жил полнокровной творческой жизнью: сочинял, не зная усталости, концертировал и путешествовал, записывался на пластинки. Последние концерты 85-летний музыкант дал в августе 1921 г. незадолго до смерти. На протяжении всего творческого пути композитор особенно плодотворно работал в области инструментальных жанров, отводя первое место виртуозным концертным произведениям. Широкую известность приобрели такие сочинения Сен-Санса, как Интродукция и рондо каприччиозо для скрипки с оркестром и Третий скрипичный концерт (посвящены известному скрипачу П. Сарасате), Концерт для аиолончели. Эти и другие произведения (Симфония с органом, программные симфонические поэмы, 5 фортепианных концертов) выдвинули Сен-Санса в ряд крупнейших французских композиторов. Он создал 12 опер, из которых наибольшую популярность приобрела Самсон и Далила, написанная на библейский сюжет. Впервые она была исполнена в Веймаре под управлением Ф. Листа (1877). Музыка оперы пленяет широтой мелодического дыхания, очарованием музыкальной характеристики центрального образа - Далилы. По словам Н. Римского-Корсакова, это сочинение является идеалом оперной формы.

Искусству Сен-Санса свойственны образы светлой лирики, созерцательности, но, кроме того, и благородная патетика, и настроения радости. Интеллектуальное, логическое начало нередко в его музыке преобладает над эмоциональным. Композитор широко использует в своих сочинениях интонации фольклорных и бытовых жанров. Песенно-декламационный мелос, подвижная ритмика, изящество и разнообразие фактуры, ясность оркестрового колорита, синтез классических и поэмно-романтических принципов формообразования - все эти черты нашли отражение в лучших произведениях Сен-Санса, вписавшего одну из ярких страниц в историю мировой музыкальной культуры. /И. Ветлицына/

СЕРОВ Александр Николаевич (23 I 1820, Петербург - 1 II 1871, там же)

Вся жизнь его была служением искусству, и ему он принес в жертву все остальное...

В. Стасов

А. Серов - известный русский композитор, выдающийся музыкальный критик, один из основоположников отечественного музыкознания. Его перу принадлежат 3 оперы, 2 кантаты, оркестровые, инструментальные, хоровые, вокальные произведения, музыка к драматическим спектаклям, обработки народных песен. Он - автор значительного числа музыкально-критических работ.

Серов родился в семье крупного правительственного чиновника. С раннего детства у мальчика проявились разнообразные художественные склонности и увлечения, которые всемерно поощрялись родителями. Правда, значительно позднее отец станет резко противиться - вплоть до серьезного конфликта - музыкальным занятиям сына, считая их абсолютно бесперспективными.

В 1835-40 гг. Серов обучался в Училище правоведения. Там состоялось его знакомство с В. Стасовым, переросшее вскоре в горячую дружбу. Переписка Серова и Стасова тех лет - поразительный документ становления и развития будущих корифеев русской музыкальной критики. Для нас обоих, - писал Стасов после смерти Серова, - эта переписка имела очень важное значение - мы помогали друг другу образоваться не только в музыкальном, но и во всех других отношениях. В те годы проявились и исполнительские способности Серова: он успешно учился игре на фортепиано и виолончели, причем последнюю начал осваивать только в училище. После завершения образования началась служебная деятельность. Сенат, Министерство юстиции, служба в Симферополе и Пскове, Министерство внутренних дел, Петербургский почтамт, где он, свободно владевший несколькими европейскими языками, числился цензором иностранной корреспонденции - вот вехи из весьма скромной карьеры Серова, не имевшей, впрочем, для него, за исключением заработка, какого-либо серьезного значения. Главным и определяющим была музыка, которой он желал посвятить всего себя без остатка.

Композиторское взросление Серова проходило трудно и медленно, это было связано с отсутствием надлежащей профессиональной подготовки. К началу 40-х гг. относятся его первые опусы: 2 сонаты, романсы, а также фортепианные переложения великих творений И. С. Баха, В. А. Моцарта, Л. Бетховена и других композиторов-классиков. Уже в то время Серова увлекают оперные замыслы, правда так и оставшиеся неосуществленными. Самой значительной из незавершенных работ была опера Майская ночь (по Н. Гоголю). Из нее до наших дней дошел только один эпизод - Молитва Ганны, которая была первым произведением Серова, исполненным в публичном концерте в 1851 г. В том же году состоялся и его дебют на критическом поприще. В одной из статей Серов сформулировал свою задачу как критика: Музыкальная образованность в массе русских читателей распространена чрезвычайно мало... Но ведь надо же стараться о распространении этой образованности, надо же заботиться об том, чтоб наша читающая публика имела верные понятия о всех, хотя главнейших сторонах музыкального дела, так как без этих сведений невозможен сколько-нибудь верный взгляд на музыку, ее сочинителей и исполнителей. Интересно, что именно Серов ввел в русскую литературу термин музыкознание. Множество злободневных вопросов современной русской и зарубежной музыки поднято в его работах: творчество Глинки и Вагнера, Моцарта и Бетховена, Даргомыжского и композиторов Могучей кучки и т. п. В начале становления Новой русской музыкальной школы он был тесно с ней связан, однако вскоре пути Серова и кучкистов разошлись, их отношения стали враждебными, это привело и к разрыву со Стасовым.

Бурная публицистическая деятельность, отнимавшая у Серова очень много времени, тем не менее не ослабила его желания сочинять музыку. Я доставил себе, - писал он в 1860 г., - некоторую известность, составив себе имя музыкальными критиками, писательством о музыке, но главная задача моей жизни будет не в этом, а в творчестве музыкальном. 60-е гг. стали десятилетием, принесшим славу Серову-композитору. В 1862 г. завершена опера Юдифь, в основу либретто которой была положена одноименная пьеса итальянского драматурга П. Джакометти. В 1865 г. - Рогнеда, посвященная событиям из истории Древней Руси. Последней оперой стала Вражья сила (смерть оборвала работу, оперу заканчивали В. Серова, жена композитора, и Н. Соловьев), создававшаяся по драме А. Н. Островского Не так живи, как хочется.

Все оперы Серова были поставлены в Петербурге на сцене Мариинского театра и имели шумный успех. В них композитор пытался соединить драматургические принципы Вагнера и начинающей формироваться национальной оперной традиции. Юдифь и Рогнеда создавались и впервые ставились на сцене на том рубеже, когда были уже написаны гениальные сценические творения Глинки и Даргомыжского (кроме Каменного гостя) и еще не появились оперы композиторов-кучкистов и П. Чайковского. Серову не удалось создать свой законченный стиль. В его операх немало эклектики, хотя в лучших эпизодах, особенно изображающих народную жизнь, он достигает большой выразительности и красочности. Со временем Серов-критик затмил Серова-композитора. Однако это никак не может перечеркнуть то ценное, что есть в его музыке действительно талантливого и оригинального. /А. Назаров/

СИБЕЛИУС (Sibelius) Ян (Юхан) (8 XII 1865, Хяменлинна - 20 IX 1957, Ярвенпя)

...творить в еще более широких масштабах, продолжать там, где закончили мои предшественники, создавать искусство современное является не только моим правом, но и моей обязанностью.

Я. Сибелиус

Ян Сибелиус принадлежит к тем нашим композиторам, кто наиболее правдиво и без всяких усилий передает своей музыкой характер финского народа, - так писал о замечательном финском композиторе в 1891 г. его соотечественник, критик К. Флодин. Творчество Сибелиуса - не только яркая страница в истории музыкальной культуры Финляндии, известность композитора вышла далеко за пределы его родины.

Расцвет творчества композитора приходится на конец XIX - начало XX в. - время растущего национально-освободительного и революционного движения в Финляндии. Это небольшое государство входило в то время в состав Российской империи и испытывало те же настроения предгрозовой эпохи социальных перемен. Примечательно, что в Финляндии, как и в России, этот период отмечен подъемом национального искусства. Сибелиус работал в разных жанрах. Им написаны 7 симфоний, симфонические поэмы, 3 оркестровые сюиты. Концерт для скрипки с оркестром, 2 струнных квартета, фортепианные квинтеты и трио, камерные вокальные и инструментальные произведения, музыка к драматическим спектаклям, но наиболее ярко дарование композитора проявилось в симфонической музыке.

Сибелиус рос в семье, где поощрялись занятия музыкой: сестра композитора играла на фортепиано, брат - на виолончели, а Ян - сначала на рояле, а потом на скрипке. Несколько позже именно для этого домашнего ансамбля были написаны ранние камерные сочинения Сибелиуса. Первым учителем музыки был капельмейстер местного духового оркестра Густав Левандер. Композиторские способности у мальчика проявились рано - первую небольшую пьесу Ян написал в десятилетнем возрасте. Однако, несмотря на серьезные успехи в музыкальных занятиях, в 1885 г. он становится студентом юридического факультета университета в Гельсингфорсе. Параллельно он занимается в Музыкальном институте (мечтая в душе о карьере скрипача-виртуоза) вначале у М. Васильева, а затем у Г. Чаллата.

Среди юношеских сочинений композитора выделяются произведения романтического направления, в настроении которых важное место занимают картины природы. Примечательно, что к юношескому квартету Сибелиус дает эпиграф - написанный им же самим фантастический северный пейзаж. Образы природы придают особый колорит и программной сюите Флорестан для фортепиано, хотя в центре внимания композитора - образ героя, влюбленного в прекрасную черноглазую нимфу с золотыми волосами.

Углублению музыкальных интересов способствовало знакомство Сибелиуса с Р. Каянусом - образованным музыкантом, дирижером, превосходным знатоком оркестра. Благодаря ему Сибелиус начинает интересоваться симфонической музыкой, инструментовкой. Его связывает тесная дружба с Бузони, приглашенным в то время на педагогическую работу в Музыкальный институт Гельсингфорса. Но, пожалуй, самое большое значение для композитора имело знакомство с семьей Ярнефельтов (3 брата: Армас - дирижер и композитор, Арвид - писатель, Эро - художник, их сестра Айно впоследствии стала женой Сибелиуса).

Для совершенствования музыкального образования Сибелиус едет на 2 года за границу: в Германию и Австрию (1889-91), где совершенствует музыкальное образование, занимаясь у А. Беккера и К. Гольдмарка. Он внимательно изучает творчество Р. Вагнера, И. Брамса и А. Брукнера и на всю жизнь становится приверженцем программной музыки. По словам композитора, музыка может полностью проявить свое воздействие только тогда, когда ей дает направление какой-либо поэтический сюжет, другими словами, когда музыка и поэзия объединены. Этот вывод рождался именно в тот период, когда композитор анализировал различные методы композиции, изучал стили и образцы выдающихся достижений европейских композиторских школ. 29 апреля 1892 г. в Финляндии под управлением автора с огромным успехом была исполнена поэма Куллерво (на сюжет из Калевалы) для солистов, хора и симфонического оркестра. Этот день считается днем рождения финской профессиональной музыки. Сибелиус неоднократно обращался к финскому эпосу. Поистине всемирную известность принесла композитору сюита Лемминкяйнен для симфонического оркестра.

В конце 90-х гг. Сибелиус создает симфоническую поэму Финляндия (1899) и Первую симфонию (1898-99). В это же время он создает музыку к театральным спектаклям. Наибольшую известность получила музыка к спектаклю Куолема А. Ярнефельда, в особенности Грустный вальс (мать главного героя, умирая, видит образ своего умершего мужа, который как бы приглашает ее на танец, и под звуки вальса она умирает). Сибелиус написал также музыку к спектаклям: Пеллеас и Мелизанда М. Метерлинка (1905), Пир Валтасара Я. Прокопе (1906), Белый лебедь А. Стриндберга (1908), Буря В. Шекспира (1926).

В 1906-07 гг. он посетил Петербург и Москву, где встречался с Н. Римским-Корсаковым и А. Глазуновым, В 1900-х гг. композитор большое внимание уделяет симфонической музыке - так, в 1902 г. он пишет Вторую симфонию, а через год появляется его знаменитый концерт для скрипки с оркестром. Оба произведения отличаются яркостью музыкального материала, монументальностью формы. Но если в симфонии преобладают светлые краски, то концерт насыщен драматическими образами. Причем композитор трактует солирующий инструмент - скрипку - как инструмент, равнозначный по силе выразительных средств оркестру. Среди сочинений Сибелиуса 20-х гг. появляется вновь музыка, навеянная Калевалой (симфоническая поэма Тапиола, 1926). Последние 30 лет жизни композитор не сочинял. Однако творческие контакты с музыкальным миром не прекращались. К нему приезжали многие музыканты из разных стран мира. Музыка Сибелиуса звучала в концертах и была украшением репертуара многих выдающихся музыкантов и дирижеров XX в. /Л. Кожевникова/

СИЛЬВЕСТРОВ Валентин Васильевич (р. 30 IX 1937, Киев)

Только мелодия делает музыку вечной...

Вероятно, может показаться, что в наше время эти слова были бы типичны для композитора-песенника. Но их произнес музыкант, к чьему имени в течение долгого времени был приклеен ярлык авангардиста (в ругательном смысле), ниспровергателя, разрушителя. В. Сильвестров вот уже без малого 30 лет служит Музыке и, наверное, вслед за великим поэтом мог бы сказать: Не дал мне Бог дара слепости! (М. Цветаева). Ибо весь путь его - и в жизни, и в творчестве - в неуклонном движении к постижению истины. Внешне аскетичный, кажущийся замкнутым, даже нелюдимым, Сильвестров на самом деле в каждом своем творении старается быть услышанным, понятым. Услышанным - в поисках ответа на вечные вопросы бытия, в стремлении проникнуть в тайны Космоса (как среды обитания человека) и человека (как носителя Космоса в себе самом).

Путь В. Сильвестрова в музыке далеко не прост, а подчас драматичен. Учиться музыке начал лишь в 15 лет. В 1956 г. стал студентом Киевского инженерно-строительного института, а в 1958 - поступил в Киевскую консерваторию в класс Б. Лятошинского.

Уже в эти годы началось последовательное освоение всевозможных стилей, композиторской техники, становление собственного, впоследствии ставшего абсолютно узнаваемым почерка. Уже в ранних сочинениях определяются практически все стороны композиторской индивидуальности Сильвестрова, по которым далее будет развиваться его творчество.

Начало - своеобразный неоклассицизм, где главное не формулы и стилизация, а вчувствование, осмысление той чистоты, света, духовности, которое несет в себе музыка высокого барокко, классицизма и раннего романтизма (Сонатина, Классическая соната для фортепиано, позднее Музыка в старинном стиле и т. п.). Огромное внимание в ранних сочинениях уделялось новым техническим средствам (додекафония, алеаторика, пуантилизм, сонористика), применению необычных приемов исполнения на традиционных инструментах, современной графической записи. Этапными можно назвать Триаду для фортепиано (1962), Мистерию для альтовой флейты и ударных (1964), Монодию для фортепиано с оркестром (1965), Третью симфонию (Эсхатофонию - 1966), Драму для скрипки, виолончели и фортепиано с ее хеппенингом, жестовостью (1971). Ни в одном из этих и других сочинений, написанных в 60-х - начале 70-х гг., техника не является самоцелью. Она - лишь средство для создания образов экстатичных, ярко экспрессивных. Не случайно в самых авангардистских с точки зрения техники произведениях высвечивается и искреннейший лиризм (в мягкой, ослабленной, по выражению самого композитора, музыке насквозь сериальной 2 части Первой симфонии), и рождаются глубокие философские концепции, которые приведут к высшему проявлению Духа в Четвертой и Пятой симфониях. Здесь возникает и одна из главнейших стилевых черт творчества Сильвестрова - медитативность.

Началом нового стиля - простого, мелодического - можно назвать Медитацию для виолончели и камерного оркестра (1972). Отсюда начинаются постоянные размышления о времени, о личности, о Космосе. Они присутствуют практически во всех последующих сочинениях Сильвестрова (Четвертая (1976) и Пятая (1982) симфонии, Тихие песни (1977), Кантата для хора a cappella на ст. Т. Шевченко (1976), Лесная музыка на ст. Г. Айги (1978), Простые песни (1981), Четыре песни на ст. О. Мандельштама). Долгое вслушивание в движение времени, внимание к мельчайшим деталям, которые, постоянно разрастаясь, словно бы изнизываясь один на другой, творят макроформу, выводит музыку за рамки звука, превращая ее в единое пространственно-временное целое. Бесконечное кадансирование - здесь один из способов создания музыки ожидания, когда во внешне монотонной, волнообразной статике скрывается огромное внутреннее напряжение. Пятую симфонию в этом смысле можно сравнить с творениями Андрея Тарковского, где внешне статичные кадры создают сверхнапряженную внутреннюю динамику, пробуждая человеческий дух. Как и ленты Тарковского, музыка Сильвестрова обращена к элите человечества, если понимать под элитарностью действительно лучшее в человеке - умение глубоко чувствовать и откликаться на боль и страдания человека и человечества.

Жанровый спектр творчества Сильвестрова достаточно широк. Его постоянно влечет слово, высочайшая поэзия, требующая для ее адекватного музыкального воссоздания тончайшей проницательности сердца: А. Пушкин, М. Лермонтов, Ф. Тютчев, Т. Шевченко, Е. Баратынский, П. Шелли, Дж. Китс, О. Мандельштам. Именно в вокальных жанрах с наибольшей силой проявился дар Сильвестрова-мелодиста.

Особое место в творчестве композитора занимает весьма неожиданное сочинение, в котором, однако, словно сфокусировано его творческое кредо. Это Кич-музыка для фортепиано (1977). В аннотации автор объясняет смысл названия как нечто слабое, отброшенное, неудачное (т. е. близко к словарной трактовке понятия). Но тут же опровергает это пояснение, придавая ему даже ностальгическую трактовку: Играть очень нежным, интимным тоном, словно осторожно касаясь памяти слушателя, чтобы музыка звучала внутри сознания, как будто память слушателя сама поет эту музыку. И памяти действительно возвращаются миры Шумана и Шопена, Брамса и Малера - бессмертных обитателей Времени, которое так остро чувствует Валентин Сильвестров.

Время мудро. Рано или поздно оно возвращает каждому свое, заслуженное. Было в жизни Сильвестрова много всякого: и абсолютное непонимание околокультурных деятелей, и полное игнорирование издательств, и даже исключение из Союза композиторов СССР. Но было и другое - признание исполнителей и слушателей у нас в стране и за рубежом. Сильвестров - лауреат премии им. С. Кусевицкого (США, 1967) и Международного конкурса молодых композиторов Gaudeamus (Нидерланды, 1970). Бескомпромиссность, кристальная честность, искренность и чистота, помноженные на высокий талант и огромную внутреннюю культуру, - все это дает основание ожидать и в будущем творений значительных и мудрых. /С. Фильштейн/

СКАРЛАТТИ (Scarlatti) Алессандро (2 V 1660, Палермо - 22 X 1725, Неаполь)

Человек, к художественному наследию которого сводят в настоящее время... всю неаполитанскую музыку XVII века, - это Алессандро Скарлатти.

Р. Роллан

Итальянский композитор А. Скарлатти вошел в историю европейской музыкальной культуры как глава и родоначальник широко известной в конце XVII - начале XVIII в. неаполитанской оперной школы. Биография композитора до сих пор изобилует белыми пятнами. Особенно это касается его детства и ранней юности. Долгое время считалось, что Скарлатти родился в Трапани, но затем было установлено, что он уроженец Палермо. Точно неизвестно, где и у кого учился будущий композитор. Однако, учитывая, что с 1672 г. он жил в Риме, исследователи особенно настойчиво упоминают имя Дж. Кариссими как одного из его возможных учителей. Первый значительный успех композитора связан с Римом. Здесь в 1679 г. была поставлена его первая опера Невинный грех и здесь же, через год после этой постановки Скарлатти стал придворным композитором шведской королевы Христины, жившей в те годы в папской столице. В Риме композитор вошел в так называемую Аркадскую академию - содружество поэтов и музыкантов, созданное как центр защиты итальянской поэзии и красноречия от условностей напыщенного и вычурного искусства XVII в. В академии Скарлатти и его сын Доменико встречались с А. Корелли, Б. Марчелло, молодым Г. Ф. Генделем и иногда соперничали с ними. С 1683 г. Скарлатти обосновался в Неаполе. Там он работал сначала капельмейстером театра Сан-Бартоломео, а с 1684 по 1702 гг. - королевским капельмейстером. Одновременно он иисал музыку для Рима. В 1702-08 и в 1717-21 гг. композитор жил то в Риме, то во Флоренции, где ставились его оперы. Последние годы он провел в Неаполе, занимаясь преподавательской деятельностью в одной из консерваторий города. Среди его учеников наиболее прославились Д. Скарлатти, А. Хассе, Ф. Дуранте.

В наши дни творческая активность Скарлатти представляется поистине фантастической. Он сочинил около 125 опер, свыше 600 кантат, не менее 200 месс, множество ораторий, мотетов, мадригалов, оркестровых и других произведений; являлся составителем методического пособия для обучения игре по цифрованному басу. Однако наиглавнейшая заслуга Скарлатти заключается в том, что он создал в своем творчестве тип оперы-seria, который в дальнейшем стал эталоном для композиторов. Творчество Скарлатти имеет глубинные истоки. Он опирался на традиции венецианской оперы, римской и флорентийской музыкальных школ, обобщив главные тенденции итальянского оперного искусства рубежа XVII-XVIII вв. Оперное творчество Скарлатти отличает тонкое чувство драмы, находки в области оркестровки, особый вкус к гармоническим смелостям. Однако, пожалуй, основное достоинство его партитур - арии, насыщенные то благородной кантиленой, то экспрессивно-патетической виртуозностью. Именно в них сосредоточена главная выразительная сила его опер, воплощены типичные эмоции в типичных ситуациях: скорбь - в арии lamento, любовная идиллия - в пасторали или сицилиане, героика - в бравурной, жанровость - в легкой арии песенно-танцевального характера.

Скарлатти выбирал для своих опер самые разнообразные сюжеты: мифологические, историко-легендарные, комедийно-бытовые. Однако сюжет не имел решающего значения, ибо он воспринимался композитором как основа для раскрытия музыкой эмоциональной стороны драмы, широкой гаммы человеческих чувств и переживаний. Второстепенными для композитора были и характеры действующих лиц, их индивидуальности, реальность или нереальность событий, происходящих в опере. Поэтому Скарлатти писал и такие оперы, как Кир, Великий Тамерлан, и такие, как Дафна и Галатея, Любовные недоразумения, или Розаура, От зла - добро и др.

В оперной музыке Скарлатти многое имеет непреходящую ценность. Однако масштаб дарования композитора был отнюдь не равен его популярности в Италии. ...Жизнь его, - пишет Р. Роллан, - была намного более трудной, чем это представляется... Ему приходилось писать, чтобы зарабатывать свой хлеб, в эпоху, когда вкус публики становился все более легкомысленным и когда другие, более ловкие или менее совестливые композиторы лучше умели добиться ее любви... Он обладал уравновешенностью и ясным умом, более почти неизвестными у итальянцев его эпохи. Музыкальное сочинение было для него наукой, "детищем математики", как он писал Фердинанду Медичи... Подлинные ученики Скарлатти - в Германии. Он оказал беглое, но сильное воздействие на юного Генделя; в особенности он повлиял на Хассе... Если вспомнить славу Хассе, если вспомнить, что он царил в Вене, был связан с И. С. Бахом, с Глюком и молодым Моцартом, любившим его, можно восстановить звено цепи, связывающей Скарлатти с создателем "Дон-Жуана". /И. Ветлицына/

СКАРЛАТТИ (Scarlatti) (Джузеппе) Доменико (25 X 1685, Неаполь - 23 VII 1757, Мадрид)

...Шутя и играя, в своих бешеных ритмах и головоломных прыжках, он утверждает новые формы искусства...

К. Кузнецов

Из всей династии Скарлатти - одной из самых выдающихся в музыкальной истории - наибольшую славу снискал Джузеппе Доменико, сын Алессандро Скарлатти, ровесник И. С. Баха и Г. Ф. Генделя. В летопись музыкальной культуры Д. Скарлатти вошел прежде всего как один из основоположников фортепианной музыки, создатель виртуозного клавесинного стиля.

Скарлатти родился в Неаполе. Он был учеником своего отца и видного музыканта Г. Герца и уже в 16 лет стал органистом и композитором Неаполитанской королевской капеллы. Но вскоре отец отправляет Доменико в Венецию. Причины своего решения А. Скарлатти объясняет в письме к герцогу Алессандро Медичи: Я заставил его уехать из Неаполя, где вполне достаточно было места для его таланта, но талант его не для такого места. Мой сын - орел, у которого выросли крылья... 4 года занятий у виднейшего итальянского композитора Ф. Гаспарини, знакомство и дружба с Генделем, общение с прославленным Б. Марчелло - все это не могло не сыграть существенную роль в формировании музыкального дарования Скарлатти.

Если Венеция в жизни композитора осталась порой учения и совершенствования, то в Риме, куда он переехал благодаря покровительству кардинала Оттобони, уже наступил период его творческой зрелости. В круг музыкальных связей Скарлатти входят Б. Паскуини и А. Корелли. Он пишет оперы для польской королевы-изгнанницы Марии Казимиры; с 1714 г. становится капельмейстером в Ватикане, создает много духовной музыки. К этому времени упрочивается слава Скарлатти-исполнителя. По воспоминаниям ирландского органиста Томаса Розенгрейва, способствовавшего популярности музыканта в Англии, он никогда не слышал таких пассажей и эффектов, превосходящих всякую степень совершенства, словно за инструментом была тысяча дьяволов. Скарлатти, концертирующего виртуоза-клавесиниста, знала вся Европа. Неаполь, Флоренция, Венеция, Рим, Лондон, Лиссабон, Дублин, Мадрид - такова лишь в самых общих чертах география стремительных передвижений музыканта по столицам мира. Блистательному концертанту покровительствовали влиятельнейшие европейские дворы, высказывали расположение коронованные особы. По воспоминаниям Фаринелли, друга композитора, у Скарлатти было много клавесинов, сделанных в различных странах. Каждый инструмент композитор называл именем какого-либо знаменитого итальянского художника, соответственно той ценности, которую он имел для музыканта. Любимый клавесин Скарлатти был назван Рафаэль из Урбино.

В 1720 г. Скарлатти навсегда покинул Италию и отправился в Лиссабон ко двору инфанты Марии-Барбары в качестве ее учителя и капельмейстера. На этой службе он провел всю вторую половину жизни: впоследствии Мария-Барбара стала испанской королевой (1729) и Скарлатти последовал за ней в Испанию. Здесь он общался с композитором А. Солером, через творчество которого влияние Скарлатти сказалось на испанском клавирном искусстве.

Из обширного наследия композитора (20 опер, ок. 20 ораторий и кантат, 12 инструментальных концертов, мессы, 2 Miserere, Stabat mater) живое художественное значение сохранили клавирные произведения. Именно в них с истинной полнотой проявился гений Скарлатти. Наиболее полное собрание его одночастных сонат содержит 555 сочинений. Сам композитор называл их упражнениями и писал в предисловии к прижизненному изданию: Не жди - будь ты дилетант или профессионал - в этих произведениях глубокого плана; бери их как забаву, дабы приучить себя к технике клавесина. Эти бравурные и остроумные произведения полны задора, блеска и выдумки. Они вызывают ассоциации с образами оперы-buffa. Многое здесь и от современного им итальянского скрипичного стиля, и от народной танцевальной музыки, причем не только итальянской, но также испанской и португальской. Народное начало своеобразно сочетается в них с лоском аристократизма; импровизационность - с прообразами сонатной формы. Совершенно новой была специфически клавирная виртуозность: игра регистров, перекрещивание рук, огромные скачки, ломаные аккорды, пассажи двойными нотами. Музыку Доменико Скарлатти постигла сложная судьба. Вскоре после смерти композитора ее забыли; рукописи сочинений попали в различные библиотеки и архивы; оперные же партитуры почти все безвозвратно утрачены. В XIX в. интерес к личности и творчеству Скарлатти начал возрождаться. Многое из его наследия было обнаружено и опубликовано, стало известно широкой публике и вошло в золотой фонд мировой музыкальной культуры. /И. Ветлицына/

СКРЯБИН Александр Николаевич, (6 I 1872, Москва - 27 IV 1915, там же)

Музыка Скрябина - это неудержимое, глубоко человечное стремление к свободе, к радости, к наслаждению жизнью. ...Она продолжает существовать как живой свидетель лучших чаяний своей эпохи, в условиях которой она была "взрывчатым", волнующим и беспокойным элементом культуры.

Б. Асафьев

А. Скрябин вошел в русскую музыку в конце 1890-х гг. и сразу заявил о себе как исключительная, ярко одаренная личность. Смелый новатор, гениальный искатель новых путей, по словам Н. Мясковского, при помощи совершенно нового, небывалого языка он открывает пред нами такие необычайные... эмоциональные перспективы, такие высоты духовного просветления, что вырастает в наших глазах до явления всемирной значительности. Новаторство Скрябина проявило себя и в области мелодики, гармонии, фактуры, оркестровки и в специфической трактовке цикла, и в оригинальности замыслов и идей, смыкавшихся в значительной мере с романтической эстетикой и поэтикой русского символизма. Несмотря на короткий по времени творческий путь, композитором создано множество произведений в жанрах симфонической и фортепианной музыки. Им написаны 3 симфонии, Поэма экстаза, поэма Прометей для оркестра, Концерт для фортепиано с оркестром; 10 сонат, поэмы, прелюдии, этюды я др. сочинения для фортепиано. Творчество Скрябина оказалось созвучным сложной и бурной эпохе рубежа двух столетий и начала нового, XX в. Напряженность и пламенность тонуса, титанические устремления к свободе духа, к идеалам добра и света, ко всеобщему братству людей пронизывают искусство этого музыканта-философа, сближают его с лучшими представителями русской культуры.

Скрябин родился в интеллигентной семье патриархального уклада. Рано умершую мать (кстати, талантливую пианистку) заменила тетя - Любовь Александровна Скрябина, ставшая и его первой учительницей музыки. Отец служил по дипломатической части. Любовь к музыке проявилась у маленького. Саши с раннего возраста. Однако по семейной традиции он в 10 лет был отдан в кадетский корпус. Из-за слабого здоровья Скрябин был освобожден от тягостной строевой службы, что давало возможность больше времени отдавать музыке. С лета 1882 г. начались регулярные занятия по фортепиано (с Г. Копюсом, известным теоретиком, композитором, пианистом; позднее - с профессором консерватории Н. Зверевым) и композиции (с С. Танеевым). В январе 1888 г. юный Скрябин поступил в Московскую консерваторию в класс В. Сафонова (фортепиано) и С. Танеева (контрапункт). Пройдя курс контрапункта у Танеева, Скрябин перешел в класс свободного сочинения к А. Аренскому, однако их отношения не сложились. Скрябин блестяще окончил консерваторию как пианист.

За десятилетие (1882-92) композитор сочинил немало музыкальных пьес, больше всего для фортепиано. Среди них вальсы и мазурка, прелюдии и этюды, ноктюрны и сонаты, в которых уже звучит своя, скрябинская нота (хотя ощущается порою воздействие Ф. Шопена, которого так любил юный Скрябин и, по воспоминаниям современников, прекрасно исполнял). Все выступления Скрябина-пианисту - на ученическом ли вечере или в дружеском кругу, а позднее - на крупнейших эстрадах мира - проходили с неизменным успехом, он умел властно захватить внимание слушателей с первых же звуков рояля. По окончании консерватории начался новый период в жизни и творчестве Скрябина (1892-1902). Он вступает на самостоятельный путь композитора-пианиста. Его время заполнено концертными поездками на родине и за рубежом, сочинением музыки; начинают публиковаться его произведения издательством М. Беляева (богатого лесопромышленника и мецената), оценившего гениальность молодого композитора; расширяются связи с другими музыкантами, например с Беляевским кружком в Петербурге, куда входили Н. Римский-Корсаков, А. Глазунов, А. Лядов и др.; растет признание как в России, так и за границей. Остаются позади испытания, связанные с болезнью переигранной правой руки. Скрябин вправе сказать: Силен и могуч тот, кто испытал отчаяние и победил его. В зарубежной прессе его называли исключительной личностью, превосходным композитором и пианистом, крупной индивидуальностью и философом; он - весь порыв и священное пламя. В эти годы сочинены 12 этюдов и 47 прелюдий; 2 пьесы для левой руки, 3 сонаты; Концерт для фортепиано с оркестром (1897), оркестровая поэма Мечты, 2 монументальные симфонии с ясно выраженной философско-этической концепцией и др.

Годы творческого расцвета (190308) совпали с высоким общественным подъемом в России в преддверии и осуществлении первой русской революции. Большую часть этих лет Скрябин прожил в Швейцарии, но живо интересовался революционными событиями на родине и сочувствовал революционерам. Все больший интерес проявляет он к философии - вновь обращается к идеям известного философа С. Трубецкого, знакомится в Швейцарии с Г. Плехановым (1906), изучает труды К. Маркса, Ф. Энгельса, В. И. Ленина, Плеханова. Хотя мировоззрения Скрябина и Плеханова стояли на разных полюсах, последний высоко оценил личность композитора. Покидая Россию на несколько лет, Скрябин стремился освободить больше времени для творчества, отвлечься от московской обстановки (в 1898-1903 гг. он помимо всего прочего преподавал в Московской консерватории). Душевные переживания этих лет были связаны и с изменениями в личной жизни (уход от жены В. Исакович - прекрасной пианистки и пропагандиста его музыки - и сближение с Т. Шлецер, сыгравшей далеко не однозначную роль в жизни Скрябина). Живя в основном в Швейцарии, Скрябин неоднократно выезжал с концертами в Париж, Амстердам, Брюссель, Льеж, в Америку. Выступления проходили с грандиозным успехом.

Накаленность общественной атмосферы в России не могла не повлиять на чуткого художника. Подлинными творческими вершинами стали Третья симфония (Божественная поэма, 1904), Поэма экстаза (1907), Четвертая и Пятая сонаты; сочинены также этюды, 5 поэм для фортепиано (среди них Трагическая и Сатаническая) и др. Многие из этих сочинений близки Божественной поэме по образному строю. 3 части симфонии (Борьба, Наслаждения, Божественная игра) спаяны воедино благодаря ведущей теме самоутверждения из вступления. В соответствии с программой симфония повествует о развитии человеческого духа, который через сомнения и борьбу, преодоление радостей чувственного мира и пантеизма приходит к некоей свободной деятельности - божественной игре. Непрерывное следование частей, применение принципов лейтмотивности и монотематизма, импровизационно-текучее изложение как бы стирают грани симфонического цикла, приближая его к грандиозной одночастной поэме. Заметно усложняется ладогармонический язык введением терпких и острозвучащих гармоний. Значительно увеличивается состав оркестра за счет усиления групп духовых и ударных инструментов. Наряду с этим выделяются отдельные солирующие инструменты, связанные с тем или иным музыкальным образом. Опираясь в основном на традиции позднеромантического симфонизма (Ф. Лист, Р. Вагнер), а также П. Чайковского, Скрябин создал вместе с тем произведение, утвердившее его в русской и мировой симфонической культуре как композитора-новатора.

Поэма экстаза - сочинение, небывало смелое по замыслу. Оно имеет литературную программу, выраженную в стихах и сходную по идее с замыслом Третьей симфонии. Как гимн всепобеждающей воле человека звучат заключительные слова текста:

И огласилась вселенная

Радостным криком

Я есмь!

Обилие в пределах одночастной поэмы тем-символов - лаконичных выразительных мотивов, многообразное их развитие (важное место принадлежит здесь полифоническим приемам), наконец, красочная оркестровка с ослепительно яркими и праздничными кульминациями передают то состояние духа, которое Скрябин и называет экстазом. Важную выразительную роль играет богатый и колоритный гармонический язык, где уже преобладают усложненные и остронеустойчивые созвучия.

С возвращением Скрябина на родину в январе 1909 г. начинается завершающий период его жизни и творчества. Главное внимание композитор сосредоточил на одной цели - создании грандиозного сочинения, призванного изменить мир, преобразить человечество. Так появляется синтетическое произведение - поэма Прометей с участием оркестра громадного состава, хора, солирующей партии фортепиано, органа, а также световых эффектов (в партитуре выписана партия света). В Петербурге Прометей был впервые исполнен 9 марта 1911 г. под управлением С. Кусевицкого с участием в качестве пианиста самого Скрябина. В основу Прометея (или Поэмы огня, как назвал его автор) положен древнегреческий миф о титане Прометее. Тема борьбы и победы человека над силами зла и тьмы, отступающими перед сиянием огня, вдохновила Скрябина. Он полностью обновляет здесь свой гармонический язык, отступая от традиционной тональной системы. В напряженном симфоническом развитии участвуют много тем. Прометей - это активная энергия вселенной, творческий принцип, это огонь, свет, жизнь, борьба, усилие, мысль, - так говорил о своей Поэме огня Скрябин. Одновременно с обдумыванием и сочинением Прометея создаются для фортепиано Шестая-Десятая сонаты, поэма К пламени и др. В последние годы жизни композитор работал над Предварительным действом, он записал текст и сочинил музыку, но не зафиксировал ее. Напряженная во все годы композиторская работа, постоянные концертные выступления и связанные с ними разъезды (нередко с целью материального обеспечения семьи) постепенно подрывали и без того некрепкое здоровье.

Скрябин скончался скоропостижно, от общего заражения крови. Весть о его ранней кончине в расцвете творческих сил поразила всех. В последний путь его провожала вся артистическая Москва, присутствовало много учащейся молодежи. Александр Николаевич Скрябин, - писал Плеханов, - был сыном своего времени. ...Творчество Скрябина было его временем, выраженным в звуках. Но когда временное, преходящее находит свое выражение в творчестве большого художника, оно приобретает постоянное значение и делается непреходящим. /Т. Ершова/

СЛОНИМСКИЙ Сергей Михайлович (р. 12 VIII 1932, Ленинград)

Наследовать достоин только тот,

Кто может к жизни приложить наследство.

И. В. Гете, Фауст

Он действительно один из тех немногих современных композиторов, в ком неизменно видят продолжателя традиций. Чьих? Обычно называют М. Мусоргского и С. Прокофьева. Не менее стойко в суждениях о Слонимском подчеркивается и противоположное: яркая индивидуальность музыки, ее запоминаемость и легкая узнаваемость. Опора на традиции и собственное я у Слонимского не исключают друг друга. Но к единству этих двух противоположностей добавляется третья - умение достоверно творить в музыкальных стилях разных времен и народов, будь то русская деревня дореволюционного времени в опере Виринея (1967, по мотивам повести Л. Сейфуллиной) или старая Шотландия в опере Мария Стюарт (1980), поразившая даже шотландских слушателей глубиной проникновения. Такое же свойство подлинности лежит на его античных сочинениях: балете Икар (1971); вокальных пьесах Песнь песней (1975), Прощание с другом в пустыне (1966), Монологи (1967); опере Мастер и Маргарита (1972, Новозаветные сцены). При этом автор стилизует старину, сочетая музыкальные принципы фольклора, новейших композиционных техник XX в. с собственной индивидуальностью. Слонимский, видимо, обладает тем особым даром, который выделяет одного композитора из многих: умением говорить на различных музыкальных языках, и при этом печатью личностного качества, лежащей на его произведениях, - считает американский критик.

Автор многих сочинений, Слонимский непредсказуем в каждом новом из них. Вслед за кантатой Песни вольницы (1959, на народные тексты), в которой удивительное претворение русского фольклора позволило говорить о Слонимском как об одном из вдохновителей новой фольклорной волны, появилась Соната для скрипки solo - опус предельной современной экспрессии и сложности. После камерной оперы Мастер и Маргарита возник Концерт для трех электрогитар, солирующих инструментов и симфонического оркестра (1973) - оригинальнейший синтез двух жанров и форм музыкального мышления: рок- и симфонического. Такая амплитуда и резкая смена образно-сюжетных интересов композитора поначалу многих шокировала, не давая понять: каков же подлинный Слонимский? ...Порой после очередного нового сочинения его поклонники становятся его "отрицателями", а эти последние - поклонниками. Одно лишь остается постоянным: его музыка всегда вызывает интерес слушателей, о ней думают и спорят. Постепенно обнаружилось неразрывное единство разных стилей Слонимского, например умение даже додекафонии придавать черты фольклорного мелоса. Оказалось, что такие ультрановаторские приемы, как использование нетемперированного строя (треть- и четвертитоновых интонаций), свободной импровизационной ритмики без штилей, свойственны фольклору. А при тщательном исследовании его гармонии выявилось, как своеобразно использует автор принципы старинной гармонии и народного многоголосия, конечно, наряду с арсеналом средств романтической и современной гармонии. Именно поэтому в каждой лз девяти своих симфоний он создал некие музыкальные драмы, часто связанные между собой образами - носителями главных идей, олицетворяющих разные проявления и формы добра и зла. Столь же ярко, богато, симфонично раскрыты именно в музыке сюжеты всех четырех его музыкально-сценических сочинений - балета и трех опер. В этом одна из главных причин непрерывного исполнительского и слушательского интереса к музыке Слонимского, широко звучащей в СССР и за рубежом.

Родившийся в 1932 г. в Ленинграде, в семье видного советского писателя М. Слонимского, будущий композитор унаследовал духовные традиции русской демократической творческой интеллигенции. С раннего детства он помнит близких друзей отца: Е. Шварца, М. Зощенко, К. Федина, рассказы о М. Горьком, А. Грине, атмосферу напряженной, трудной, драматичной писательской жизни. Все это быстро расширяло внутренний мир ребенка, учило смотреть на мир глазами писателя, художника. Острая наблюдательность, аналитичность, четкость в оценках явлений, людей, поступков - постепенно развили в нем драматургическое мышление.

Музыкальное образование Слонимского началось в предвоенные годы в Ленинграде, продолжилось во время войны в Перми и в Москве, в Центральной музыкальной школе; завершилось в Ленинграде - в школе-десятилетке, в консерватории на факультетах композиции (1955) и фортепиано (1958), и наконец, в аспирантуре - по теории музыки (1958). Среди учителей Слонимского Б. Арапов, И. Шерман, В. Шебалин, О. Месснер, О. Евлахов (композиция). Проявившиеся с детских лет склонность к импровизации, любовь к музыкальному театру, увлечение С. Прокофьевым, Д. Шостаковичем, М. Мусоргским - во многом определили творческий облик будущего композитора. Вволю наслушавшись в военные годы в Перми, где был в эвакуации Кировский театр, классических опер, юный Слонимский импровизировал целые оперные сцены, сочинял пьесы, сонаты. И, наверное, в душе гордился, хотя и огорчался, что такой музыкант, как А. Пазовский, - тогда главный дирижер театра - не верил, что десятилетний Сергей Слонимский написал романс на стихи Лермонтова сам.

В 1943 г. Слонимский купил в одном из московских галантерейных магазинов клавир оперы Леди Макбет Мценского уезда - запрещенное произведение Шостаковича сдали в утиль. Опера была выучена наизусть и переменки в ЦМШ оглашались Сценой порки под недоуменно-неодобрительные взгляды учителей. Музыкальный кругозор Слонимского рос стремительно, мировая музыка поглощалась жанр за жанром, стиль за стилем. Тем страшнее для молодого музыканта был 1948 год, сузивший мир современной музыки до тесного, ограниченного стенами формализма пространства. Как и все музыканты этого поколения, учившиеся в консерваториях после 1948 г., он был воспитан лишь на классическом наследии. Только после XX съезда КПСС началось глубокое и непредубежденное изучение музыкальной культуры XX в. Композиторская молодежь Ленинграда, Москвы интенсивно наверстывала упущечкое. Вместе с Л. Пригожиным, Э. Денисовым, А. Шнитке. С. Губайдулиной они учились друг у друга.

Одновременно важнейшей школой для Слонимского стал русский фольклор. Множество фольклорных экспедиций - целая фольклорная консерватория, по выражению автора, - прошли в постижении не только песни, но и народного характера, уклада русской деревни. Однако принципиальная художественная позиция Слонимского требовала чуткого вслушивания и в современный городской фольклор. Так в его музыку органично вошли интонации туристских и бардовских песен 60-х гг. Кантата Голос из хора (на ст. A. Блока, 1964) - первый опыт сочетания далеких стилей в единое художественное целое, определенный впоследствии А. Шнитке как полистилистика.

Современное художественное мышление формировалось у Слонимского с детства. Но особенно важными были конец 50 - начало 60-х гг. Много общаясь с ленинградскими поэтами Е. Рейном, Г. Гэрбовским, И. Бродским, с актерами М. Козаковым, С. Юрским, с лениноведом B. Логиновым, кинорежиссером Г. Полокой, Слонимский рос в созвездии ярких талантов. В нем прекрасно сочетаются зрелость и озорство, скромность, доходящая до щепетильности, и смелость, активная жизненная позиция. Его острые, честные выступления всегда доказательны, подкреплены чувством справедливости и огромной эрудицией. Юмор Сергея Слонимского - колючий, точный, приклеивается как меткое народное словцо.

Слонимский не только композитор и пианист. Он блестящий, артистичнейший импровизатор, крупный музыковед (автор книги Симфонии C. Прокофьева, статей о Р. Шумане, Г. Малере, И. Стравинском, Д. Шостаковиче, М. Мусоргском, Н. Римском-Корсакове, М. Балакиреве, острых и полемичных выступлений по вопросам современного музыкального творчества). Он также педагог - профессор Ленинградской консерватории, в сущности создатель целой школы. Среди его учеников: В. Кобекин, А. Затин, А. Мревлов - всего более 30 членов Союза композиторов, в т. ч. и музыковеды. Музыкально-общественный деятель, заботящийся об увековечении памяти и исполнении незаслуженно забытых сочинений М. Мусоргского, В. Щербачева, даже Р. Шумана, - Слонимский является одним из авторитетнейших современных советских музыкантов. /М. Рыцарева/

СМЕТАНА (Smetana) Бедржих (2 III 1824, Литомишль - 12 V 1884, Прага)

Многосторонняя деятельность Б. Сметаны была подчинена единой цели - созданию профессиональной чешской музыки. Выдающийся композитор, дирижер, педагог, пианист, критик, музыкально-общественный деятель, Сметана выступил в то время, когда чешский народ осознал себя нацией со своей собственной, самобытной культурой, активно противостоящей господству Австрии в политической и духовной сфере.

Любовь чехов к музыке известна с давних времен. Освободительное гуситское движение XV в. породило боевые песни-гимны; в XVIII столетии чешские композиторы внесли весомый вклад в развитие классической музыки Западной Европы. Домашнее музицирование - сольная скрипичная и ансамблевая игра - стало характерным признаком быта простого народа. Любили музыку и в семье отца Сметаны, пивовара по профессии. С 5 лет будущий композитор играл на скрипке, а в 6 публично выступил как пианист. В школьные годы мальчик с увлечением играет в оркестре, начинает сочинять. Свое музыкально-теоретическое образование Сметана завершает в Пражской консерватории под руководством И. Прокша, одновременно он совершенствуется в игре на фортепиано.

К этому же времени (40-е гг.) относится знакомство Сметаны с Р. Шуманом, Г. Берлиозом и Ф. Листом, гастролировавшими в Праге. Впоследствии Лист высоко оценит произведения чешского композитора и окажет ему поддержку. Находясь в начале своего творческого пути под влиянием романтиков (Шумана и Ф. Шопена), Сметана пишет много фортепианной музыки, особенно в жанре миниатюры: польки, багатели, экспромты.

События революции 1848 г., в которых Сметане довелось принимать участие, нашли живой отклик в его героических песнях (Песнь свободы) и маршах. Тогда же началась педагогическая деятельность Сметаны в открытой им школе. Однако поражение революции привело к усилению реакции в политике Австрийской империи, душившей все чешское. Преследование передовых деятелей создало огромные трудности на пути патриотических начинаний Сметаны и заставило его эмигрировать в Швецию. Он поселился в Гетеборге (1856-61). Подобно Шопену, запечатлевшему образ далекой родины в своих мазурках, Сметана пишет Воспоминания о Чехии в форме полек для фортепиано. Тогда же он обращается к жанру симфонической поэмы. Вслед за Листом Сметана использует сюжеты из европейской литературной классики - В. Шекспира (Ричард III), Ф. Шиллера (Лагерь Валленштейна), датского писателя А. Эленшлегера (Гакон Ярл). В Гетеборге Сметана выступает как дирижер Общества классической музыки, пианист, занимается педагогической деятельностью. 60-е гг. - время нового подъема национального движения в Чехии, и возвратившийся на родину композитор активно включается в общественную жизнь. Сметана стал создателем чешской классической оперы. Даже за открытие театра, где певцы могли бы петь на родном языке, пришлось выдержать упорную борьбу. В 1862 г. по инициативе Сметаны был открыт Временный театр, где в течение многих лет он работал дирижером (1866-74) и ставил свои оперы. Оперное творчество Сметаны исключительно разнообразно по тематике и жанрам. В первой опере - Бранденбуржцы в Чехии (1863) - рассказывается о борьбе с немецкими завоевателями в XIII в., события далекой старины здесь прямо перекликались с современностью. Вслед за историко-героической оперой Сметана пишет веселую комедию Проданная невеста (1866) - свое самое известное, пользующееся огромной популярностью произведение. Неистощимый юмор, жизнелюбие, песенно танцевальный характер музыки выделяют ее даже среди комических опер второй половины XIX в. Следующая опера - Далибор (1868) - героическая трагедия, написанная на сюжет старинной легенды о рыцаре, заточенном в башню за сочувствие и покровительство восставшему народу, и его возлюбленной Миладе, которая погибает, пытаясь спасти Далибора.

По инициативе Сметаны был проведен всенародный сбор средств на постройку Национального театра, который в 1881 г. открылся премьерой его новой оперы Либуше (1872). Это эпопея о легендарной основательнице Праги Либуше, о чешском народе. Композитор назвал ее торжественной картиной. И сейчас в Чехословакии существует традиция исполнения этой оперы в дни национальных праздников, особо знаменательных событий. После Либуше Сметана пишет главным образом комические оперы: Две вдовы. Поцелуй, Тайна. Будучи дирижером оперного театра, он пропагандирует не только чешскую, но и зарубежную музыку - в особенности новых славянских школ (М. Глинка, С. Монюшко). Для постановки опер Глинки в Праге из России был приглашен М. Балакирев.

Сметана стал создателем не только национальной классической оперы, но и симфонизма. Больше чем симфония его привлекает программная симфоническая поэма. Высшее достижение Сметаны в оркестровой музыке - создававшийся в 70-е гг. цикл симфонических поэм Моя родина - эпопея о чешской земле, ее народе, истории. Поэма Вышеград (Вышеград - старинная часть Праги, стольный город князей и королей чешских) - сказание о героическом прошлом и былом величии родины.

Романтически красочная музыка в поэмах Влтава, Из чешских полей и лесов рисует картины природы, привольные просторы родной земли, по которой разносятся звуки песен и танцев. В Шарке оживают старинные предания и легенды. Табор и Бланик рассказывают о гуситских героях, воспевают славу земли Чешской.

Тема родины воплощается и в камерной фортепианной музыке: Чешские танцы - собрание картинок народного быта, заключающее все многообразие танцевальных жанров Чехии (полька, скочна, фуриант, coyседка и т. п.).

Сочинение музыки у Сметаны всегда сочеталось с интенсивной и разносторонней общественной деятельностью - особенно в период жизни в Праге (60-е - первая половина 70-х гг.). Так, руководство хоровым обществом Глагол Пражский способствовало созданию множества произведений для хора (в том числе драматической поэмы о Яне Гусе Три всадника). Сметана входит в товарищество передовых деятелей чешской культуры Умелецка беседа и возглавляет его музыкальную секцию.

Композитор был одним из основателей Филармонического общества, способствовавшего музыкальному просвещению народа, знакомству с классикой и новинками отечественной музыки, а также чешской вокальной школы, в которой он сам занимался с певцами. Наконец, Сметана работает как музыкальный критик и продолжает выступления в качестве пианиста-виртуоза. Только тяжелая нервная болезнь и потеря слуха (1874) заставили композитора отказаться от работы в оперном театре и ограничили размах его общественной деятельности. Сметана оставил Прагу и поселился в деревне Ябкенице. Однако он продолжает много сочинять (завершает цикл Моя родина, пишет последние оперы). Как и раньше (еще в годы шведской эмиграции скорбь о смерти жены и дочери вылилась в фортепианное трио) свои личные переживания Сметана воплощает в камерно-инструментальных жанрах. Создается квартет Из моей жизни (1876) - рассказ о собственной судьбе, неотделимой от судьбы чешского искусства. Каждая часть квартета имеет программное пояснение автора. Полная надежд молодость, готовность к бою в жизни, воспоминания о веселых днях, танцах и музыкальных импровизациях в салонах, поэтическое чувство первой любви и, наконец, радость при взгляде на путь, пройденный в национальном искусстве. Но все заглушает монотонный высокий звук - словно зловещее предостережение. Кроме уже названных произведений последнего десятилетия Сметана пишет оперу Чертова стена, симфоническую сюиту Пражский карнавал начинает работу над оперой Виола (по комедии Шекспира Двенадцатая ночь), закончить которую помешала усиливающаяся болезнь. Тяжелое состояние композитора в последние годы было скрашено признанием его творчества чешским народом, которому он посвятил свое творчество. /К. Зенкин/

СОЛОВЬЕВ-СЕДОЙ (наст. фам. Соловьев) Василий Павлович (25 IV 1907, Петербург - 2 XII 1979, Ленинград)

Жизнь наша всегда богата событиями, богата людскими чувствами. В ней есть, что прославить, и есть, что сопережить - глубоко и вдохновенно. В этих словах заключено кредо замечательного советского композитора В. Соловьева-Седого, которому он следовал на протяжении всего творческого пути. Автор огромного количества песен (свыше 400), 3 балетов, 10 оперетт, 7 произведений для симфонического оркестра, музыки к 24 драматическим спектаклям и 8 радиопостановкам, к 44 кинофильмам, Соловьев-Седой воспел в своих произведениях героику наших дней, запечатлел чувства и мысли советского человека.

В. Соловьев родился в семье рабочего. Музыка с детства влекла к себе одаренного мальчика. Обучаясь игре на фортепиано, он обнаружил незаурядный дар импровизации, однако композицию стал изучать лишь в 22 года. В ту пору он работал пианистом-импровизатором в студии художественной гимнастики. Однажды его музыку услышал композитор А. Животов, одобрил ее и посоветовал юноше поступить в недавно открывшийся музыкальный техникум (ныне Музыкальное училище им. М. П. Мусоргского).

Спустя 2 года Соловьев продолжил занятия по классу композиции П. Рязанова в Ленинградской консерватории, которую окончил в 1936 г. В качестве дипломной работы он представил часть Концерта для фортепиано с оркестром. В студенческие годы Соловьев пробует свои силы в разных жанрах: пишет песни и романсы, фортепианные пьесы, музыку к театральным спектаклям, работает над оперой Мать (по М. Горькому). Большой радостью для молодого композитора было услышать в 1934 г. по Ленинградскому радио свою симфоническую картину Партизанщина. Тогда же под псевдонимом В. Седой {Происхождение псевдонима имеет чисто семейный характер. Отец называл сына с детства седым за светлый цвет волос.} вышли из печати его Лирические песни. Отныне Соловьев слил свою фамилию с псевдонимом и стал подписываться Соловьев-Седой.

В 1936 г. на конкурсе песни, организованном Ленинградским отделением Союза советских композиторов, Соловьеву-Седому были присуждены сразу 2 первые премии: за песню Парад (ст. А. Гитовича) и Песню о Ленинграде (ст. Е. Рывиной). Окрыленный успехом, он стал активно работать в песенном жанре.

Песни Соловьева-Седого отличаются ярко выраженной патриотической направленностью. В предвоенные годы выделились Казачья кавалерийская, часто звучавшая в исполнении Леонида Утесова, Едем, братцы, призываться (обе на ст. А. Чуркина). Его героическую балладу Гибель Чапаева (ст. З. Александровой) пели бойцы интернациональных бригад в республиканской Испании. Известный певец-антифашист Эрнст Буш включил ее в свой репертуар. В 1940 г. Соловьев-Седой завершил балет Тарас Бульба (по Н. Гоголю). Много лет спустя (1955) композитор вернулся к нему. Заново пересмотрев партитуру, он и автор сценария С. Каплан изменили не только отдельные сцены, но и всю драматургию балета в целом. В результате возник новый спектакль, приобретший героическое звучание, близкое гениальной повести Гоголя.

Когда началась Великая Отечественная война, Соловьев-Седой сразу же отложил в сторону все задуманные или начатые им работы и целиком посвятил себя песням. Осенью 1941 г. с небольшой группой ленинградских музыкантов композитор приехал в Оренбург. Здесь он организовал эстрадный театр Ястребок, вместе с которым был направлен на Калининский фронт, в район Ржева. За первые полтора месяца, проведенных на фронте, композитор хорошо узнал жизнь советских солдат, их думы и чувства. Здесь он понял, что задушевность и даже грусть могут быть не менее мобилизующими и не менее нужными бойцам. Постоянно звучали на фронте Вечер на рейде (ст. А. Чуркина), О чем ты тоскуешь, товарищ моряк (ст. В. Лебедева-Кумача), Соловьи (ст. А. Фатьянова) и др. Не менее популярными были и шуточные песни - На солнечной поляночке (ст. А. Фатьянова), Как за Камой за рекой (ст. В. Гусева).

Отгремела военная гроза. Соловьев-Седой вернулся в свой родной Ленинград. Но, как и в годы войны, композитор не мог долго оставаться в тиши своего кабинета. Его тянуло к новым местам, к новым людям. Василий Павлович много ездил по стране и за рубеж. Эти поездки давали богатый материал для его творческой фантазии. Так, будучи в 1961 г. в ГДР, он написал вместе с поэтом Е. Долматовским волнующую Балладу об отце и сыне. В основе Баллады лежит действительный случай, происшедший у могилы солдат и офицеров на территории Западного Берлина. Поездка в Италию дала материал сразу для двух крупных произведений: оперетты Олимпийские звезды (1962) и балета В порт вошла "Россия" (1963).

В послевоенные годы Соловьев-Седой по-прежнему уделял основное внимание песням. Широкое признание завоевали Солдат - всегда солдат и Баллада о солдате (ст. М. Матусовского), Марш нахимовцев (ст. Н. Глейзарова), Если бы парни всей земли (ст. Е. Долматовского). Но, пожалуй, наибольший успех выпал на долю песен Где же вы теперь, друзья-однополчане из цикла Сказ о солдате (ст. А. Фатьянова) и Подмосковные вечера (ст. М. Матусовского) из кинофильма В дни спартакиады. Эта песня, получившая первую премию и Большую золотую медаль на Международном конкурсе VI Всемирного фестиваля молодежи и студентов в 1957 г. в Москве, приобрела широчайшую известность.

Немало превосходных песен написал Соловьев-Седой для кинофильмов. Сойдя с экрана, они сразу же были подхвачены народом. Таковы Пора в путь-дорогу, Потому что мы пилоты, задушевная лирическая На лодке, мужественная, полная энергии В путь. Ярким песенным мелодизмом проникнуты также оперетты композитора. Лучшие из них - Самое заветное (1951), Восемнадцать лет (1967), У родного причала (1970) - были с успехом поставлены во многих городах нашей страны и за рубежом.

Приветствуя Василия Павловича в день его 70-летия, композитор Д. Покрасс сказал: Соловьев-Седой - это советская песня нашего времени. Это подвиг военного времени, выраженный чутким сердцем... Это борьба за мир. Это нежная любовь к Родине, родному городу. Это, как часто говорят про песни Василия Павловича, эмоциональная летопись поколения советских людей, которое закаливалось в огне Великой Отечественной... /М. Комиссарская/

СПЕНДИАРОВ (Спендиарян) Александр Афанасьевич (1 XI 1871, Каховка - 7 V 1928, Ереван)

А. А. Спендиаров был мне всегда близок и дорог как высоко талантливый самобытный композитор и как музыкант с безупречной, широко разносторонней техникой.

...В музыке А. А. чувствуется свежесть вдохновения, благоухание колорита, искренность и изящество мысли и совершенство отделки.

А. Глазунов

А. Спендиаров вошел в историю как классик армянской музыки, заложивший основы национального симфонизма и создавший одну из лучших национальных опер. Он сыграл также выдающуюся роль в становлении армянской композиторской школы. Органически претворив традиции русского эпического симфонизма (А. Бородин, Н. Римский-Корсаков, А. Лядов) на национальной почве, он расширил идейно-образный, тематический, жанровый диапазон армянской музыки, обогатил ее выразительные средства.

Из музыкальных влияний в период моего младенчества и отрочества, - вспоминает Спендиаров, - самым сильным была игра на фортепиано моей матери, которую я очень любил слушать и которая несомненно пробудила во мне раннюю любовь к музыке. Несмотря на рано проявившиеся творческие способности, заниматься музыкой он начал сравнительно поздно - в девятилетнем возрасте. Обучение игре на фортепиано вскоре сменилось занятиями на скрипке. К годам учения в симферопольской гимназии относятся первые творческие опыты Спендиарова: он пробует сочинять танцы, марши, романсы.

В 1880 г. Спендиаров поступает в Московский университет, учится на юридическом факультете и параллельно продолжает заниматься на скрипке, играет в студенческом оркестре. У дирижера этого оркестра Н. Кленовского Спендиаров берет уроки теории, композиции, а после окончания университета (1896) едет в Петербург и в течение четырех лет осваивает курс композиции у Н. Римского-Корсакова.

Уже в период учебы Спендиаров пишет ряд вокальных и инструментальных пьес, сразу же получивших широкую популярность. Среди них романсы Восточная мелодия (К розе) и Восточная колыбельная песнь, Концертная увертюра (1900). В эти годы Спендиаров знакомится с А. Глазуновым, А. Лядовым, Н. Тиграняном. Знакомство перерастает в большую дружбу, сохранившуюся до конца жизни. С 1900 г. Спендиаров в основном живет в Крыму (Ялта, Феодосия, Судак). Здесь он общается с выдающимися представителями русской художественной культуры: М. Горьким, А. Чеховым, Л. Толстым, И. Буниным, Ф. Шаляпиным, С. Рахманиновым. Гостями Спендиарова бывали А. Глазунов, Ф. Блюменфельд, оперные певицы Е. Збруева и Е. Мравина.

В 1902 г., находясь в Ялте, Горький познакомил Спендиарова со своей поэмой Рыбак и фея и предложил ее в качестве сюжета. Вскоре на ее основе было сочинено одно из лучших вокальных произведений композитора - баллада для баса с оркестром, исполненная Шаляпиным летом того же года на одном из музыкальных вечеров. К творчеству Горького Спендиаров обратился еще раз в 1910 г., он сочинил мелодекламацию Эдельвейс на текст из пьесы Дачники, выразив тем самым свои передовые политические взгляды. В этом плане характерно и то, что в 1905 г. Спендиаров выступил в печати с открытым письмом в знак протеста по поводу увольнения Н. Римского-Корсакова из состава профессоров Петербургской консерватории. Памяти дорогого учителя посвящена Траурная прелюдия (1908).

По инициативе Ц. Кюи летом 1903г. в Ялте состоялся дирижерский дебют Спендиарова, с успехом исполнившего первую серию Крымских эскизов. Будучи прекрасным интерпретатором собственных сочинений, он впоследствии неоднократно выступает как дирижер в городах России и Закавказья, в Москве и Петербурге.

Интерес к музыке народов, населявших Крым, особенно армян и крымских татар, получил у Спендиарова воплощение в целом ряде вокальных и симфонических произведений. Подлинные мелодии крымских татар использованы в одном из лучших и репертуарных сочинений композитора в двух сериях Крымских эскизов для оркестра (1903, 1912). По мотивам романа X. Абовяна Раны Армении в начале первой мировой войны была сочинена героическая песнь Туда, туда, на поле чести. Обложку для издаваемого сочинения оформил М. Сарьян, что послужило поводом для личного знакомства двух славных представителей армянской культуры. Средства с этого издания они передали комитету помощи жертвам войны в Турции. Мотив трагедии армянского народа (геноцида) Спендиаров воплотил в героико-патриотической арии для баритона с оркестром К Армении на стихи И. Ионисяна. Эти произведения имели этапное значение в творчестве Спендиарова и подготовили почву для создания героико-патриотической оперы Алмаст на сюжет поэмы О. Туманяна Взятие Тмкаберта, повествующей об освободительной борьбе армянского народа в XVIII в. против персидских завоевателей. В поиске либретто Спендиарову помог М. Сарьян, познакомивший композитора в Тбилиси с поэтом О. Туманяном. Совместно был составлен сценарий, а либретто написала поэтесса С. Парнок.

Прежде чем приступить к сочинению оперы, Спендиаров принялся накапливать материал: собирал армянские и персидские народные и ашугские напевы, знакомился с обработками различных образцов восточной музыки. Непосредственная работа над оперой началась позднее и была закончена уже после переезда Спендиарова в 1924 г. в Ереван по приглашению правительства Советской Армении.

Последний период творческой деятельности Спендиарова связан с активным участием в строительстве молодой советской музыкальной культуры. В Крыму (в Судаке) он работает в отделе народного образования и преподает в музыкальной студии, руководит самодеятельными хорами и оркестрами, обрабатывает русские и украинские народные песни. Возобновляется его деятельность в качестве дирижера авторских концертов, организуемых в городах Крыма, в Москве и Ленинграде. В концерте, состоявшемся в Большом зале Ленинградской филармонии 5 декабря 1923 г. наряду с симфонической картиной Три пальмы, второй серией Крымских эскизов и Колыбельной была в первый раз исполнена первая сюита из оперы Алмаст, вызвавшая благожелательные отклики критики.

Переезд в Армению (Ереван) оказал значительное влияние на дальнейшее направление творческой деятельности Спендиарова. Он преподает в консерватории, участвует в организации первого в Армении симфонического оркестра, продолжает выступать в качестве дирижера. С прежним энтузиазмом композитор записывает и изучает армянскую народную музыку, выступает в печати.

Спендиаров воспитал немало учеников, ставших впоследствии известными советскими композиторами. Это Н. Чемберджи, Л. Ходжа-Эйнатов, С. Баласанян и др. Он одним из первых оценил и поддержал талант А. Хачатуряна. Плодотворная педагогическая и музыкально-общественная деятельность Спендиарова не помешала дальнейшему расцвету его композиторского творчества. Именно в последние годы он создал ряд своих лучших произведений, среди которых замечательный образец национального симфонизма Эриванские этюды (1925) и опера Алмаст (1928). Спендиаров был полон творческих планов: зрел замысел симфонии Севан, симфонии-кантаты Армения, в которой композитор хотел отразить историческую судьбу родного народа. Но планам этим не суждено было сбыться. В апреле 1928 г. Спендиаров сильно простудился, заболел воспалением легких, и 7 мая его не стало. Прах композитора захоронен в саду перед Ереванским оперным театром его имени.

Творчеству Спендиарова присуща тяга к воплощению национально характерных жанровых картин природы, народного быта. Его музыка пленяет настроением мягкого светлого лиризма. Вместе с тем мотивы социального протеста, непреклонной веры в грядущее освобождение и счастье своего многострадального народа пронизывают целый ряд замечательных творений композитора. Своим творчеством Спендиаров поднял армянскую музыку на более высокую ступень профессионализма, углубил армяно-русские музыкальные связи, обогатил национальную музыкальную культуру художественным опытом русской классики. /Д. Арутюнов/

СТАНКОВИЧ Евгений Федорович (р. 19 IX 1942, г. Свалява Закарпатской обл.)

В плеяде украинских композиторов 70-х гг. Е. Станкович - один из лидеров. Его своеобразие заключается прежде всего в масштабноети - замыслов, идей, охвате проблем бытия, их музыкальном воплощении, наконец в гражданской позиции, в последовательном отстаивании идеалов, в борьбе (не фигуральной - подлинной!) с чиновниками от музыки.

Станкевича относят к новой фольклорной волне. Вероятно, это не совсем верно, ибо к фольклору он относится не как к средству воплощения того или иного образа. Для него это форма существования, жизненный атрибут. Отсюда щедрое использование народных тем и образов, преломленное сквозь призму современного видения мира во всей его сложности, многогранности, противоречивости.

Станкович родился в маленьком закарпатском городке Сваляве. Музыкальная школа, музыкальное училище, служба в рядах Советской Армии. После демобилизации он становится студентом Киевской консерватории (1965). За 3 года занятий в классе Б. Лятошинского Станкович сумел проникнуться его высоконравственным принципом: быть честным и в искусстве, и в поступках. После смерти учителя Станкович перешел в класс М. Скорика, давшего прекрасную школу профессионализма.

Станковичу в музыке подвластно все. Он владеет всеми современными видами композиторской техники. Додекафония, алеаторика, сонорные эффекты, коллаж органично используются композитором, но нигде не переходят в самодовлеющую цель.

Начиная со студенческих лет Станкович пишет много и в самых различных областях, но наиболее значительные произведения созданы в симфоническом и музыкально-театральных жанрах: Симфониетта, 5 симфоний, балеты Ольга и Прометей, фольк-опера Когда цветет папоротник - эти и другие сочинения отмечены самобытными, своеобразными чертами.

Первая симфония (Sinfonia larga) для 15 струнных инструментов (1973) - редкий случай одночастного цикла в медленном темпе. Это глубокие философско-лирические размышления, где ярко проявился дар Станковича-полифониста. Совсем иные, конфликтные образы пронизывают Вторую (Героическую) симфонию (1975), осененную, по выражению композитора, огненным знаком Великой Отечественной войны.

В 1976 г. появляется Третья симфония (Я утверждаюсь) - эпико-философское широкомасштабное шестичастное симфоническое полотно, в которое введен хор. Огромное богатство образов, композиционных решений, насыщенная музыкальная драматургия отличают это кульминационное для эволюции творчества Станковича сочинение. Контрастом Третьей является созданная годом позже Четвертая симфония (Sinfonia liriса) - трепетное лирическое высказывание художника. Наконец, последняя, Пятая (Симфония пасторалей)- это поэтичнейшая лирическая исповедь, размышления о природе и месте человека в ней (1980). Отсюда короткие мотивы-попевки и редкие для Станковича прямые фольклорные знаки.

Наряду с крупными замыслами Станкевич часто обращается к камерным высказываниям. Миниатюры, рассчитанные на небольшой состав исполнителей, дают возможность композитору передать мгновенные смены настроений, проработать мельчайшие детали структур, с разных сторон осветить образы и благодаря подлинному мастерству создать совершенные сочинения, может быть, о самом сокровенном. (Об уровне совершенства свидетельствует и тот факт, что в 1985 г. музыкальная комиссия ЮНЕСКО назвала Третью камерную симфонию Станковича (1982) среди 10 лучших сочинений во всем мире.)

Станковича влечет и музыкальный театр, прежде всего возможностью прикоснуться к истории. Необычна по своему замыслу фольк-опера Когда цветет папоротник (1979). Это ряд жанрово-бытовых и обрядовых сцен, предназначенных для концертного исполнения известным во всем мире Государственным украинским народным хором им. Г. Веревки. В органичном сочетании подлинных фольклорных образцов и авторской музыки: рождается своеобразная музыкальная драматургия - без сквозного сюжета, близкая сюитности.

Иные системы организации материала найдены в балетах Ольга (1982) и Прометей (1985). Крупные исторические события, разноплановые образы и сюжетные линии питают почву для претворения грандиозных музыкальных действ. В музыке балета Ольга различные сюжетные линии порождают и разнообразие идей: здесь и героико-драматические сцены, и нежно-любовные, и народно-обрядовые. Это, пожалуй, наиболее демократичное сочинение Станковича, ибо, как нигде, здесь широко использовано мелодическое начало.

Иное в Прометее. В отличие от сквозного сюжета Ольги здесь 2 плана: реальный и символический. Композитор взялся за решение труднейшей задачи: воплотить музыкальными средствами тему Великой Октябрьской социалистической революции.

Избежать банальности, прямолинейности, штампов ему помогла не только романтическая трактовка образов-символов (Прометея, его дочери Искры), но в первую очередь неординарная разработка тем, современный язык без скидок на законы жанра. Музыкальное решение оказалось значительно глубже внешнего ряда. Особенно близок композитору образ Прометея, принесшего человечеству добро и обреченного вечно страдать за этот поступок. Сюжет балета благодатен еще и тем, что дал возможность столкнуть 2 полярных мира. Благодаря этому возникло сочинение остроконфликтное, с мощными взлетами драматического и лирического, сарказма и подлинной трагедийности.

Заострить "человеческое в человеке", сделать так, чтобы его эмоциональный мир, разум легко откликались на "позывные" других людей. Тогда механизм соучастия, сопереживания не только позволит воспринять суть произведения, но точно нацелит слушателя на проблемы сегодняшнего дня. Это высказывание Станковича точно обозначает его гражданскую позицию и раскрывает смысл его активной общественной деятельности (секретарь Союза композиторов СССР и первый секретарь Союза композиторов УССР, депутат Верховного Совета УССР, народный депутат СССР), цель которой - творить добро. /С. Фильштейн/

СТАНЧИНСКИЙ Алексей Владимирович (21 III 1888, пос. Оболсуново Владимирской губ. - X 1914, близ дер. Логачево Смоленской губ.)

А. Станчинский - талантливый русский композитор и пианист. Он прожил 26 лет, но оставил яркий след в истории русской музыки. Станчинский родился в интеллигентной семье, его отец был инженером-химиком, мать - преподавательницей музыки.

Музыкальная одаренность Станчинского проявилась необычайно рано: в пятилетнем возрасте он создает свои первые импровизации. Регулярные занятия музыкой начались в 9 лет - сначала с матерью, затем в музыкальных классах Мейера (Ревель) и Боркуса (Смоленск). В Смоленске состоялись первые публичные выступления Станчинского на открытых ученических вечерах (1902, 1903, 1904).

Наиболее значительная часть жизни композитора связана со Смоленском и Москвой. С 1899 г. семья Станчинских живет в имении Логачево Ельнинского уезда Смоленской губернии. Зимой Станчинский учится в Смоленской гимназии, летом в Логачеве создает ряд фортепианных пьес и романс Мне снилось вечернее небо (на ст. С. Надсона).

С 1903 г. Станчинский регулярно бывает в Москве и берет уроки фортепианной игры у И. Левина и К. Игумнова, теории музыки и сочинения у А. Гречанинова. С 1905 г. постоянным наставником композитора становится, по совету С. Танеева, Н. Жиляев, с которым Станчинский был дружен до конца своей короткой жизни. В 1907 г. Станчинский поступил в Московскую консерваторию по классу фортепиано к профессору Игумнову, одновременно он берет уроки по фортепиано у К. Эйгеса. Музыкально-теоретические предметы и композицию Станчинский изучает под руководством Танеева. Быть учениками Танеева могли лишь наиболее музыкально одаренные люди. В связи с событиями 1905 г. Танеев демонстративно ушел из Московской консерватории, но продолжал заниматься с учениками безвозмездно частным образом.

Годы учения в Московской консерватории были наиболее плодотворными для Станчинского. Композитор жадно впитывает музыкальные впечатления, находится в курсе всех литературно-художественных событий. Жиляев познакомил его с А. Скрябиным, которому Станчинский неоднократно играл свои сочинения. Большая личная и творческая дружба связывала его и с выдающимся пианистом и композитором Н. Метнером.

В 1907-10 гг. Станчинский написал ряд прелюдий, этюдов для фортепиано, цикл из 10 шотландских песен на ст. Р. Бернса и фортепианное Трио.

В 1910 г. Станчинский перенес тяжелое нервное заболевание, вызванное смертью отца. После болезни он оставляет консерваторию, но продолжает занятия с Танеевым, работает с удвоенной энергией и создает цикл прелюдий-канонов, вариации, цикл Эскизов, 2 фортепианные сонаты, сонатное Allegro. П. Юргенсон издает отдельные выпуски Эскизов, которые были доброжелательно встречены музыкальной критикой. 2 марта 1914 г. Станчинский выступает в концерте московских композиторов в Малом зале консерватории с большой программой из собственных произведений.

Критика единодушно выделила Станчинского как наиболее талантливого и оригинального композитора, представляющего интерес несомненный и крупный. Успех концерта окрылил композитора, в его творческих планах намечалось создание балета (предполагалось содружество с балетмейстером М. Мордкиным), оперы на сюжет русской народной сказки (в архиве сохранились наброски либретто) и оркестровой сюиты на испанские или итальянские темы.

Однако безвременная и трагическая смерть композитора в селе Логачеве не позволила осуществиться этим интересным замыслам. Памяти Станчинского посвятили свои фортепианные циклы Метнер (Импровизация) и Ан. Александров (Былая одержимость).

Творчество Станчинского связано с музыкой русских композиторов (от Глинки и Мусоргского до Скрябина и Метнера) и отмечено чертами новаторства, сближающими его с музыкой И. Стравинского, С. Прокофьева, Д. Шостаковича, Г. Свиридова.

Его произведения отличаются отточенностью формы, оригинальностью ладотонального мышления, яркой полифоничностью, изощренной и прихотливой ритмикой, экономной фортепианной фактурой. Одна из главных особенностей музыкального языка Станчинского заключается в предвидении ритмоинтонаций современной музыки. /И. Лопатина/

СТРАВИНСКИЙ Игорь Федорович (17 VI 1882, Ораниенбаум, ныне г. Ломоносов - 6 VI 1971, Нью-Йорк, похоронен в Венеции)

...Я был рожден не вовремя. По темпераменту и склонностям мне надлежало, как и Баху, хотя и иного масштаба, жить в безвестности и регулярно творить для установленной службы и Бога. Я устоял в мире, в котором был рожден... я выжил... несмотря на торгашества издателей, музыкальные фестивали, рекламу...

И. Стравинский

...Стравинский - истинно русский композитор... Русский дух неистребим в сердце этого настоящего подлинно большого, многогранного таланта, рожденного землей русской и кровно с ней связанного...

Д. Шостакович

Творческая жизнь И. Стравинского - это живая история музыки XX в. В ней, как в зеркале, отразились процессы развития современного искусства, пытливо ищущего новые пути. Стравинский снискал репутацию дерзкого ниспровергателя традиций. В его музыке возникает множественность стилей, постоянно пересекающихся и подчас трудно поддающихся классификации, за что композитор заслужил от современников прозвище человек с тысячью лиц. Он подобен Фокуснику из своего балета Петрушка: свободно перемещает жанры, формы, стили на своей творческой сцене, как бы подчиняя их правилам собственной игры. Утверждая, что музыка способна выражать лишь самое себя, Стравинский тем не менее стремился жить con Tempo (т. е. вместе со временем). В Диалогах, изданных в 1959-63 гг., он вспоминает уличные шумы в Петербурге, масленичные гулянья на Марсовом поле, которые, по его словам, помогли ему увидеть своего Петрушку. А о Симфонии в трех движениях (1945) композитор говорил как о произведении, связанном с конкретными впечатлениями о войне, с воспоминаниями о бесчинствах коричневорубашечников в Мюнхене, жертвой которых едва не стал он сам.

Поразителен универсализм Стравинского. Он проявляется в широте охвата явлений мировой музыкальной культуры, в многообразии творческих исканий, в интенсивности исполнительской - пианистической и дирижерской - деятельности, продолжавшейся более 40 лет. Беспрецедентны масштабы его личных контактов с выдающимися людьми. Н. Римский-Корсаков, А. Лядов, А. Глазунов, В. Стасов, С. Дягилев, художники Мира искусства, А. Матисс, П. Пикассо, Р. Роллан. Т. Манн, А. Жид, Ч. Чаплин, К. Дебюсси, М. Равель, А. Шенберг, П. Хиндемит, М. де Фалья, Г. Форе, Э. Сати, французские композиторы группы Шести - вот имена некоторых из них. Всю жизнь Стравинский находился в центре общественного внимания, на перекрестке важнейших художественных путей. География его жизни охватывает множество стран.

Детство Стравинского прошло в Петербурге, жить в котором, по его словам, было захватывающе интересно. Родители не стремились дать ему профессию музыканта, но вся обстановка благоприятствовала музыкальному развитию. В доме постоянно звучала музыка (отец композитора Ф. Стравинский был известным певцом Мариинского театра), имелась большая художественная и музыкальная библиотека. С детского возраста Стравинского увлекала русская музыка. Десятилетним мальчиком ему посчастливилось увидеть П. Чайковского, которого он боготворил, посвятив ему много лет спустя оперу Мавра (1922) и балет Поцелуй феи (1928). Героем моего детства называл Стравинский М. Глинку. Высоко ценил М. Мусоргского, считал его самым правдивым и утверждал, что в его собственных сочинениях есть влияния Бориса Годунова. Дружеские отношения возникли с членами Беляевского кружка, особенно с Римским-Корсаковым и Глазуновым.

Рано сформировались литературные интересы Стравинского. Первым настоящим событием стала для него книга Л. Толстого Детство, отрочество, юность, кумирами в течение всей жизни оставались А. Пушкин и Ф. Достоевский.

Занятия музыкой начались с 9 лет. Это были уроки фортепианной игры. Однако к серьезной профессиональной учебе Стравинский приступил лишь после 1902 г., когда, будучи студентом юридического факультета Петербургского университета, он начал заниматься с Римским-Корсаковым. В это же время он сблизился с С. Дягилевым, художниками Мира искусства, посещал Вечера современной музыки, концерты новой музыки, устраивавшиеся А. Зилоти. Все это послужило толчком к быстрому художественному взрослению. Первые композиторские опыты Стравинского - Соната для фортепиано (1904), вокально-симфоническая сюита Фавн и пастушка (1906), Симфония ми-бемоль мажор (1907), Фантастическое скерцо и Фейерверк для оркестра (1908) отмечены влиянием школы Римского-Корсакова и французских импрессионистов. Однако с момента постановки в Париже балетов Жар-птица (1910), Петрушка (1911), Весна священная (1913), заказанных Дягилевым для Русских сезонов, происходит колоссальный творческий взлет в том жанре, который Стравинский в дальнейшем особенно любил за то, что, по его словам, балет - единственная форма сценического искусства, которая ставит в краеугольный камень задачи красоты и более ничего.

Триада балетов открывает первый - русский - период творчества, названный так не по месту пребывания (с 1910 г. Стравинский подолгу живет за границей, а в 1914 г. поселяется в Швейцарии), а благодаря проявившимся в это время особенностям музыкального мышления, глубоко национального по сути. Стравинский обратился к русскому фольклору, различные пласты которого очень своеобразно преломились в музыке каждого из балетов. Жар-птица поражает буйной щедростью оркестровых красок, яркими контрастами поэтической хороводной лирики и огненных плясов. В Петрушке, названном А. Бенуа балетомулицей, звучат популярные в начале века городские мелодии, оживает шумная пестрая картина масленичного гулянья, которой противопоставлена одинокая фигура страдающего Петрушки. Древний языческий обряд жертвоприношения определил содержание Весны священной, воплотившей стихийный порыв к весеннему обновлению, могучие силы разрушения и созидания. Композитор, погрузившись в недра фольклорной архаики, столь радикально обновляет музыкальный язык, образы, что на современников балет произвел впечатление разорвавшейся бомбы. Гигантским маяком XX века назвал его итальянский композитор А. Казелла.

В эти годы Стравинский сочинял интенсивно, работая нередко сразу над несколькими совершенно разными по характеру и стилю произведениями. Это были, например, русские хореографические сцены Свадебка (1914-23), в чем-то перекликающиеся с Весной священной, и изысканно-лирическая опера Соловей (1914). Байка про Лису, Петуха, Кота да Барана, возрождающая традиции скоморошьего театра (1917), соседствует с Историей солдата (1918), где русский мелос уже начинает нейтрализоваться, попадая в сферу конструктивизма, элементов джаза.

В 1920 г. Стравинский переехал во Францию и в 1934 г. принял французское подданство. Это был период чрезвычайно насыщенной творческой, а также исполнительской деятельности. Для молодого поколения французских композиторов Стравинский стал высшим авторитетом, музыкальным мэтром. Однако провал его кандидатуры во Французскую академию изящных искусств (1936), все более крепнущие деловые связи с США, где он дважды успешно концертировал, а в 1939 г. прочел курс лекций по эстетике в Гарвардском университете, - все это побудило его переехать в начале второй мировой войны в Америку. Он обосновался в Голливуде (Калифорния) и в 1945 г. принял американское подданство.

Начало парижского периода совпало у Стравинского с крутым поворотом к неоклассицизму, хотя в целом общая картина его творчества была достаточно пестрой. Начав с балета Пульчинелла (1920) на музыку Дж. Перголези, он создает целую серию произведений в неоклассическом стиле: балеты Аполлон Мусагет (1928), Игра в карты (1936), Орфей (1947); оперу-ораторию Царь Эдип (1927); мелодраму Персефона (1938); оперу Похождения повесы (1951); Октет для духовых (1923), Симфонию псалмов (1930), Концерт для скрипки с оркестром (1931) и др. Неоклассицизм Стравинского носит универсальный характер. Композитор моделирует различные музыкальные стили эпохи Ж. Б. Люлли, И. С. Баха, К. В. Глюка, поставив своей целью установить господство порядка над хаосом. Это характерно для Стравинского, всегда отличавшегося стремлением к строгой рациональной дисциплине творчества, не допускавшей эмоциональных перехлестов. Да и сам процесс сочинения музыки Стравинский осуществлял не по наитию, а ежедневно, регулярно, наподобие человека со служебным временем.

Именно эти качества определили особенность следующего этапа творческой эволюции. В 50-60-е гг. композитор погружается в музыку добаховской эпохи, обращается к библейским, культовым сюжетам, а с 1953 г. начинает применять жестко конструктивную додекафонную технику сочинения. Священное песнопение в честь апостола Марка (1955), балет Агон (1957), Монумент Джезуальдо ди Веноза к 400-летию для оркестра (1960), кантата-аллегория Потоп в духе английских мистерий XV в. (1962), Реквием (Заупокойные песнопения, 1966) - вот наиболее значительные произведения этого времени. Стиль Стравинского становится в них все более аскетичным, конструктивно-нейтральным, хотя сам композитор говорит о сохранении в его творчестве национальных истоков: Я всю жизнь по-русски говорю, у меня слог русский. Может быть, в моей музыке это не сразу видно, но это заложено в ней, это - в ее скрытой природе. Одним из последних сочинений Стравинского был канон на тему русской песни Не сосна у ворот раскачалася, использованной ранее в финале балета Жар-птица. Так, завершая жизненный и творческий путь, композитор возвратился к истокам, к музыке, олицетворявшей далекое русское прошлое, тоска по которому всегда присутствовала где-то в глубинах сердца, прорываясь иногда в высказываниях, и особенно усилилась после посещения Стравинским Советского Союза осенью 1962 г. Именно тогда произнес он знаменательные слова: У человека одно место рождения, одна родина - и место рождения является главным фактором его жизни. /О. Аверьянова/

ТАКТАКИШВИЛИ Отар Васильевич (27 VII 1924, Тбилиси - 24 II 1989, Москва)

Мощь гор, бурное движение рек, цветение прекрасной природы Грузии и многовековую мудрость ее народа - все это с любовью воплотил в своем творчестве выдающийся грузинский композитор О. Тактакишвили. Опираясь на традиции грузинской и русской музыкальной классики (в частности - на творчество основоположника национальной композиторской школы 3. Палиашвили), Тактакишвили создал множество произведений, вошедших в золотой фонд советской многонациональной культуры.

Тактакишвили вырос в музыкальной семье. Образование получил в Тбилисской консерватории в классе профессора С. Бархударяна. Именно в консерваторские годы произошел стремительный взлет дарования юного музыканта, имя которого уже тогда стало известным во всей Грузии. Молодой композитор написал песню, которая на республиканском ^конкурсе была признана лучшей и утверждена в качестве Государственного гимна Грузинской ССР. После аспирантуры (1947-50) связи с консерваторией не прервались. С 1952 г. Тактакишвили преподает в ней полифонию и инструментовку, в 1962-65 гг. - он ректор, а с 1966 г. - профессор по классу композиции.

Сочинения, созданные за годы учебы и вплоть до середины 50-х гг., отразили плодотворное усвоение молодым автором классико-романтических традиций. 2 симфонии, Первый фортепианный концерт, симфоническая поэма Мцыри - это те произведения, в которых в наибольшей степени отразились образность и некоторые средства выразительности свойственные музыке романтиков и отвечавшие романтическому возрасту их автора.

С середины 50-х гг. Тактакишвили активно работает в области камерной вокальной музыки. Вокальные циклы тех лет стали творческой лабораторией музыканта: в них он искал свою вокальную интонацию, свой стиль, который стал основой его оперных и ораториальных сочинений. Многие романсы на стихи грузинских поэтов В. Пшавела, И. Абашидзе, С. Чиковани, Г. Табидзе вошли позже в крупные вокально-симфонические произведения Тактакишвили.

Рубежом в творческом пути композитора стала опера Миндия (1960), написанная по мотивам поэзии В. Пшавела. С этого времени в творчестве Тактакишвили намечается поворот к крупным жанрам - операм и ораториям, а в области инструментальной музыки - к концертам. Именно в этих жанрах выявились самые сильные и оригинальные черты творческого дарования композитора. Опера Миндия, в основе которой история о юноше Миндни, одаренном способностью понимать голоса природы, в полной мере проявила все качества Тактакишвили-драматурга: умение создать яркие музыкальные образы, показать их психологическое развитие, построить сложные массовые сцены. Миндия была с успехом поставлена в ряде оперных театров нашей страны и за рубежом.

Следующие 2 оперы Тактакишвили - триптих Три жизни (1967), созданный на основе произведений М. Джавахишвили и Г. Табидзе, и Похищение луны (1976) по роману К. Гамсахурдия - повествуют о жизни грузинского народа в дореволюционный период и в первые революционные дни. В 70-е гг. были созданы и 2 комические оперы, раскрывшие новую грань дарования Тактакишвили - лиризм и добродушный юмор. Это Ухажер по новелле М. Джавахишвили и Чудаки (Первая любовь) по рассказу Р. Габриадзе.

Родная природа и народное искусство, образы грузинской истории и литературы - это темы и крупных вокально-симфонических произведений Тактакишвили - ораторий и кантат. Во многом перекликаются между собой две лучшие оратории Тактакишвили - По следам Руставели и Николоз Бараташвили. В них композитор размышляет о судьбе поэтов, их призвании. В основе оратории По следам Руставели (1963) цикл стихотворений И. Абашидзе. Подзаголовок произведения Торжественные песнопения определяет основной тип музыкальных образов - это воспевание, хвала легендарному поэту Грузии и рассказ о трагической его судьбе. Оратория Николоз Бараташвили (1970), посвященная грузинскому поэту-романтику XIX в., включает в себя и мотивы разочарования, и страстные лирические монологи, и порыв к свободе. Свежо и ярко преломляется фольклорная традиция в вокально-симфоническом триптихе Тактакишвили - Гурийские песни, Мегрельские песни, Грузинские светские гимны. В этих сочинениях широко используются самобытные пласты древнего грузинского музыкального фольклора. В последние годы композитором были написаны оратория С лирой Церетели, хоровой цикл Карталинские напевы.

Тактакишвили писал много инструментальной музыки. Он автор четырех концертов для фортепиано, двух - для скрипки, одного - для виолончели. Не осталась за пределами интересов композитора и камерная музыка (Квартет, фортепианный Квинтет, фортепианное Трио), и музыка для кино и театра (Царь Эдип в Театре им. Ш. Руставели в Тбилиси, Антигона в Театре им. И. Франко в Киеве, Зимняя сказка во МХАТе).

Тактакишвили нередко выступал и как дирижер собственных произведений (многие его премьеры проходили в авторском исполнении), как автор статей, затрагивающих серьезные проблемы композиторского творчества, взаимоотношений народного и профессионального искусства, музыкального воспитания. Длительная работа на посту министра культуры Грузинской ССР, активная деятельность в Союзе композиторов СССР и Грузии, представительство в жюри всесоюзных и международных конкурсов - все это грани общественной деятельности композитора Отара Тактакишвили, которую он посвятил людям, считая, что нет для художника более почетной задачи, чем жить и творить для народа, во имя народа. /В. Ценова/

ТАМБЕРГ Эйно Мартинович (р. 27 V 1930, Таллинн)

Я верю, что музыка - одна из форм действенной, активной любви к миру и человеку, одна из возможностей изменить мир к лучшему...

Э. Тамберг

Э. Тамберг - один из ведущих современных эстонских композиторов. По складу своего дарования он прежде всего - композитор-симфонист. Симфоническим дыханием пронизаны не только его оркестровые сочинения, но также и музыкально-театральные и ораториальные.

В 1953 г. Тамберг окончил Таллиннскую консерваторию по классу композиции Э. Каппа. Его дипломной работой стала оратория За свободу народа, посвященная эстонскому революционеру-большевику В. Кингисеппу, возглавлявшему национальное революционное движение. Оратория была признана в те годы одним из лучших сочинений этого жанра в советской музыке. Следующим крупным произведением в творчестве Тамберга стала программная симфоническая сюита Князь Габриэль (1955), написанная по историко-романтической повести эстонского писателя XIX в. Э. Борнхеэ Князь Габриэль, или Последние дни монастыря Пирита. В ней изображены события эпохи русско-ливонской войны второй половины XVI столетия, на фоне которых разворачивается история любви Габриэля - сына эстонской крестьянки и русского князя Загорского - и Агнес, дочери немецкого барона.

Творческой удачей Тамберга стало Concerto grosso (1956). Композитор обратился к старинной музыкальной форме, которая, как он сам отмечает, в советской музыке... почти не использовалась. Меня заинтересовала эта форма произведения потому, что в ней можно с наибольшей выразительностью показать богатейшие возможности каждого инструмента. Стихию народного танца воспевают Симфонические танцы (1957), пронизанные интонациями и ритмами эстонского фольклора, который композитор впервые в своем творчестве использует так широко.

Балетный театр Тамберга представлен тремя произведениями: Балет-симфония (1959), Мальчик и бабочка (1963), Иоанна одержимая (Иоанна тентата, 1970). Балет-симфония был поставлен в 1960 г. в театре Ванемуйне (Тарту) и в Шверине (ГДР). После премьеры в Шверине, состоявшейся под руководством известного дирижера К. Мазура, последний поздравил Тамберга телеграммой: Успех премьеры "Балет-симфонии" грандиозен. Занавес поднимался 44 раза. Сердечно поздравляем. Популярность обеспечена. Привет от всего коллектива театра. А после премьеры в театре Ванемуйне эстонский композитор В. Оякяэр написал: ..."Балет-симфония" Эйно Тамберга представляет собой нечто новое в развитии нашего балета. Каждая из трех частей произведения имеет название: Прелюдия, Скерцо, Ноктюрн. Они, как писал В. Оякяэр, ...представлены как бы одним днем жизни молодой девушки, с открытой душой взирающей на мир.

Балет Иоанна одержимая принадлежит к жанру психологического балета, характерного для искусства XX в. Главное в моем балете - психология людей. Как они поступают в обстоятельствах, не соответствующих их натуре. Как они их преодолевают или им поддаются. Балет рассказывает, по словам композитора, о душах, раздавленных догмой религии, о человеческой психике, обостренной до безумия. В этом сочинении Тамберг обращается к новелле польского писателя Я. Ивашкевича, а непосредственным импульсом к созданию балета послужил фильм известного польского кинорежиссера Е. Кавалеровича. Сюжет повествует о настоятельнице французского монастыря Люден матери Иоанне, душой которой (согласно материалам церковных архивов) овладел дьявол. В современных произведениях этот сюжет получает подчеркнуто экспрессивно-психологическое толкование. Протест Иоанны против религиозных догм, хотя и проявляющийся в болезненно-уродливых формах, становится самовыражением личности. Балет Тамберга отличается высоким уровнем эмоционального напряжения. Как и 2 предыдущих балета композитора, Иоанна одержимая симфонична. Тамберг широка пользуется лейттембрами, лейтмотивной техникой, вводит колокольный звон, магнитофонную запись католической молитвы...

Столь же интересен и оперный театр Тамберга. В нем также 3 произведения: Железный дом (пост. 1965), Сирано де Бержерак (пост. 1976), Парение (пост. 1983). Опера Железный дом написана по одноименной революционно-романтической драме из времен гражданской войны в Испании эстонского писателя-антифашиста Э. Таммлаана (либр. У. Лахта). Сирано де Бержерак - по пьесе Э. Ростана (либр. Я. Кросса). Опера пронизана поэтичным лиризмом, особенно выделяется партия Сирано де Бержерака. В этом сочинении Тамберг, по его словам, смог удовлетворить свою тогдашнюю потребность в мелодической, насыщенной романтикой музыке. Сравнивая Сирано де Бержерака со своей оперой Железный дом, композитор пишет: Если в "Железном доме" я ставил на первый план принципы музыкальной драмы... то в "Сирано" я стремился к оперности в ее классическом значении - как по музыкальному языку, так и по построению формы.

Опера Парение написана по повести болгарского писателя П. Вежинова Барьер (либр. А. Валтона). Опера - в каком-то самом общем, духовном смысле - моя собственная история, история моих мечтаний и страстей, уступок самому себе, непреодоления своего внутреннего барьера. Главная героиня оперы - Девушка, которая, по ее словам, может летать только тогда, когда любит. По составу исполнителей оперу можно отнести к камерной разновидности жанра. Большую роль играют балетные сцены, 2 из которых - Полет и Любовь - являются кульминационными. В них выступают танцоры, они заменяют певцов, исполняющих партии Девушки и Композитора. Этот принцип замены распространяется и на другие сцены, сообщая опере черты синтетического жанра. Вокальные эпизоды и балетные сцены дифференцированы Тамбергом: средствами вокала он воплощает события реальные, средствами балета - ирреальные.

Композитор работает во многих жанрах: его перу принадлежат 2 симфонии (1978, 1986), инструментальные концерты (для трубы - 1972, скрипичный - 1981, для саксофона - 1987), Концерт для голоса с оркестром (1985), оратория (Amores - 1981, в основе - любовная лирика поэтов различных эпох), камерно-инструментальные и вокальные сочинения, музыка к драматическим спектаклям и кинофильмам. Вдохновение появляется только в процессе работы. Получаемая от работы радость тем больше, чем с большей интенсивностью человек трудится. Одолеть, превзойти себя - всегда радость (Э. Тамберг). /Н. Алексенко/

ТАНЕЕВ Сергей Иванович (25 XI 1856, Владимир - 19 VI 1915, Дюдьково, близ Звенигорода Московской обл.; похоронен в Москве)

Танеев был велик и гениален своей нравственной личностью и своим исключительно священным отношением к искусству.

Л. Сабанеев

В русской музыке рубежа веков С. Танеев занимает совершенно особое место. Выдающийся музыкально-общественный деятель, педагог, пианист, первый в России крупный ученый-музыковед, человек редких нравственных достоинств, Танеев был признанным авторитетом в культурной жизни своего времени. Однако главное дело его жизни, композиторское творчество, далеко не сразу нашло подлинное признание. Причина не в том, что Танеев - новатор-радикал, заметно опередивший свою эпоху. Напротив, многое в его музыке воспринималось современниками как устаревшее, как плод профессорской учености, сухой кабинетной работы. Странным и несвоевременным казался интерес Танеева к старым мастерам, к И. С. Баху, В. А. Моцарту, удивляла приверженность классическим формам и жанрам. Лишь позднее пришло понимание исторической правоты Танеева, искавшего для русской музыки прочной опоры в общеевропейском наследии, стремившегося к универсальной широте творческих задач.

Среди представителей старинного дворянского рода Танеевых встречались музыкально одаренные любители искусств - таким был и Иван Ильич, отец будущего композитора. В семье поддерживали рано обнаружившийся талант мальчика, и в 1866 г. он был определен в только что открывшуюся Московскую консерваторию. В ее стенах Такеов становится учеником П. Чайковского и Н. Рубинштейна - двух крупнейших деятелей музыкальной России. Блестящее окончание консерватории в 1875 г. (Танеев первым в ее истории был удостоен Большой золотой медали) открывает перед молодым музыкантом широкие перспективы. Это и разнообразная концертная деятельность, и преподавание, и углубленная композиторская работа. Но прежде Танеев совершает поездку за рубеж.

Пребывание в Париже, соприкосновение с европейской культурной средой оказало сильнейшее воздействие на восприимчивого двадцатилетнего художника. Танеев предпринимает суровую переоценку достигнутого им на родине и приходит к выводу о недостаточности своего образования, как музыкального, так и обще- гуманитарного. Наметив твердый план, он начинает упорную работу над расширением кругозора. Работа эта продолжалась всю жизнь, благодаря чему Танеев смог стать вровень с образованнейшими людьми своего времени.

Та же планомерная целеустремленность присуща и композиторской деятельности Танеева. Он желал практически овладеть сокровищами европейской музыкальной традиции, переосмыслить ее на родной русской почве. Вообще, как полагал молодой композитор, русской музыке недостает исторической укорененности, она должна усвоить опыт классических европейских форм - прежде всего полифонических. Ученик и последователь Чайковского, Танеев находит свой собственный путь, синтезирующий романтический лиризм и классицистскую строгость выражения. Это сочетание очень существенно для стиля Танеева, начиная с самых ранних опытов композитора. Первой вершиной здесь стало одно из лучших его произведений - кантата Иоанн Дамаскин (1884), положившая начало светской разновидности этого жанра в русской музыке.

Хоровая музыка - важная часть наследия Танеева. Композитор понимал хоровой жанр как сферу высокого обобщения, эпоса, философского размышления. Отсюда крупный штрих, монументальность его хоровых композиций. Естествен и выбор поэтов: Ф. Тютчев, Я. Полонский, К. Бальмонт, в стихах которых Танеев подчеркивает образы стихийности, грандиозности картины мира. И есть некая символичность в том, что творческий путь Танеева обрамлен двумя кантатами - лирически-проникновенным Иоанном Дамаскином по поэме А. К. Толстого и монументальной фреской По прочтении псалма на ст. А. Хомякова, итоговым произведением композитора.

Ораториальность присуща и самому масштабному созданию Танеева - оперной трилогии Орестея (по Эсхилу, 1894). В своем отношении к опере Танеев идет как бы против течения: при всех несомненных связях с русской эпической традицией (Руслан и Людмила М. Глинки, Юдифь А. Серова) Орестея находится вне ведущих тенденций оперного театра своего времени. Индивидуальное интересует Танеева как проявление всеобщего, в древнегреческой трагедии он ищет то, что он вообще искал в искусстве - вечное и идеальное, нравственную идею в классически совершенном воплощении. Тьме преступлений противостоит разум и свет - центральная идея классического искусства по-новому утверждается в Орестее.

Тот же смысл несет и Симфония до минор - одна из верший русской инструментальной музыки. Танеев достиг в симфонии подлинного синтеза русской и европейской, прежде всего бетховенской традиции. Концепция симфонии утверждает победу ясного гармонического начала, в котором разрешается суровый драматизм 1 части. Циклическое четырехчастное строение произведения, композиция отдельных частей опираются на классические принципы, трактованные весьма своеобразно. Так, идея интонационного единства превращается у Танеева в метод разветвленных лейтмотивных связей, обеспечивающих особую спаянность циклического развития. В этом ощущается несомненное влияние романтизма, опыта Ф. Листа и Р. Вагнера, интерпретированного, однако, в условиях классически ясных форм. Очень существен вклад Танеева в области камерно-инструментальной музыки. Русский камерный ансамбль обязан ему своим расцветом, во многом обусловившим дальнейшее развитие жанра в советское время в творчестве Н. Мясковского, Д. Шостаковича, В. Шебалина. Дарование Танеева как нельзя лучше отвечало строю камерного музицирования, которому присущ, по словам Б. Асафьева, свой уклон содержания, особенно в сферу возвышенно-интеллектуальную, в область созерцания и размышления. Строгий отбор, экономия выразительных средств, отточенность письма, необходимые в камерных жанрах, всегда оставались идеалом для Танеева. Полифония, органичная для стиля композитора, находит широчайшее применение в его струнных квартетах, в ансамблях с участием фортепиано - Трио, Квартете и Квинтете, одном из совершеннейших созданий композитора. Исключительно мелодическое богатство ансамблей, особенно их медленных частей, гибкость и широта развития тематизма, близкие свободным, текучим формам народной песни.

Мелодическое разнообразие свойственно романсам Танеева, многие из которых завоевали широкую популярность. И традиционно-лирический, и картинный, повествовательно-балладный типы романса равно близки индивидуальности композитора. Требовательно относясь к картину поэтического текста, Танеев полагал слово определяющим художественным элементом целого. Примечательно, что он одним из первых начал называть романсы стихотворениями для голоса и фортепиано.

Высокий интеллектуализм, присущий натуре Танеева, наиболее непосредственно выразился в его музыковедческих трудах, а также в широкой, истинно подвижнической педагогической деятельности. Научные интересы Танеева вытекали из его композиторских представлений. Так, по свидетельству Б. Яворского, он живо интересовался, каким образом такие мастера, как Бах, Моцарт, Бетховен, добивались своей техники. И естественно, что крупнейшее теоретическое исследование Танеева Подвижной контрапункт строгого письма посвящено полифонии.

Танеев был прирожденным педагогом. Прежде всего потому, что собственный творческий метод он выработал совершенно сознательно и мог научить других тому, чему научился сам. Центром тяжести при этом становилась не индивидуальная стилистика, а общие, универсальные принципы музыкальной композиции. Поэтому столь различен творческий облик композиторов, прошедших через класс Танеева. С. Рахманинов, А. Скрябин, Н. Метнер, Ан. Александров, С. Василенко, Р. Глиэр, А. Гречанинов, С. Ляпунов, З. Палиашвили, А. Станчинский и многие другие - каждому из них Танеев сумел дать ту общую основу, на которой расцвела индивидуальность ученика.

Многообразная творческая деятельность Танеева, безвременно прервавшаяся в 1915 г., имела огромное значение для отечественного искусства. По словам Асафьева, Танеев... был источником великой культурной революции в русской музыке, последнее слово которой еще далеко не сказано... /С. Савенко/

ТАРТИНИ (Tartini) Джузеппе (8 IV 1692, Пирано, ныне Югославия - 26 II 1770, Падуя)

Джузеппе Тартини принадлежит к числу корифеев итальянской скрипичной школы XVIII века, искусство которых сохраняет свое художественное значение до нашего времени.

Д. Ойстрах

Выдающийся итальянский композитор, педагог, скрипач-виртуоз и музыкальный теоретик Дж. Тартини занимал одно из важнейших мест в скрипичной культуре Италии первой половины XVIII в. В его искусстве слились традиции, идущие от А. Корелли, А. Вивальди, Ф. Верачини и других великих предшественников и современников.

Тартини родился в семье, принадлежавшей к благородному сословию. Родители предназначали сына к карьере священнослужителя. Поэтому сначала он учился в приходской школе в Пирано, а затем в Капо д'Истрии. Там же Тартини начал играть на скрипке.

Жизнь музыканта делится на 2 резко противоположных друг другу периода. Ветреный, невоздержанный по характеру, ищущий опасностей - таков он в юношеские годы. Своеволие Тартини заставило его родителей отказаться от мысли отправить сына по духовной стезе. Он едет в Падую изучать юридические науки. Но и им Тартини предпочитает фехтование, мечтая о деятельности фехмейстера. Параллельно с фехтованием он продолжает все более целеустремленно заниматься музыкой.

Тайная женитьба на своей ученице, племяннице крупного священнослужителя, резко изменила все планы Тартини. Брак вызвал негодование аристократической родни жены, Тартини подвергся преследованию кардинала Корнаро и вынужден был скрываться. Его пристанищем стал миноритский монастырь в Ассизи.

С этого момента начался второй период жизни Тартини. Монастырь не только укрыл юного повесу и стал его пристанищем в годы изгнания. Здесь произошло нравственное и духовное перерождение Тартини, здесь же началось его подлинное становление как композитора. В монастыре он изучал теорию музыки и композицию под руководством чешского композитора и теоретика Б. Черногорского; самостоятельно занимался на скрипке, достигнув подлинного совершенства в овладении инструментом, которое, по отзывам современников, даже превосходило игру знаменитого Корелли.

В монастыре Тартини пробыл 2 года, затем еще 2 года он играл в оперном театре в Анконе. Там музыкант встречался с Верачини, оказавшим заметное влияние на его творчество.

Изгнание Тартини кончилось в 1716 г. С этого времени и до конца жизни, за исключением небольших перерывов, он жил в Падуе, возглавляя оркестр капеллы в базилике Св. Антонио и выступая как скрипачсолист в различных городах Италии. В 1723 г. Тартини получил приглашение посетить Прагу для участия в музыкальных торжествах по случаю коронации Карла VI. Этот визит, однако, продлился до 1726 г.: Тартини принял предложение занять должность камер-музыканта в пражской капелле графа Ф. Кинского.

Вернувшись в Падую (1727), композитор организовал там музыкальную академию, отдавая много сил преподавательской деятельности. Современники называли его учителем наций. Среди учеников Тартини такие выдающиеся скрипачи XVIII в., как П. Нардини, Г. Пуньяни, Д. Феррари, И. Науман, П. Лауссе, Ф. Руст и др.

Велик вклад музыканта в дальнейшее развитие искусства игры на скрипке. Он изменил конструкцию смычка, удлинив его. Мастерство ведения смычка самого Тартини, его необыкновенное пение на скрипке стало считаться образцовым. Композитор создал огромное количество произведений. В их числе многочисленные трио-сонаты, около 125 концертов, 175 сонат для скрипки и чембало. Последние именно в творчестве Тартини получили дальнейшее жанрово-стилистическое развитие.

Яркая образность музыкального мышления композитора проявилась в стремлении дать своим произведениям программные подзаголовки. Особую известность приобрели сонаты Покинутая Дидона и Дьявольская трель. Последнюю замечательный русский музыкальный критик В. Одоевский считал началом новой эпохи в скрипичном искусстве. Наряду с этими сочинениями велико значение монументального цикла Искусство смычка. Состоящий из 50 вариаций на тему гавота Корелли он является своеобразным сводом технических приемов, имеющим не только педагогическое значение, но и высокую художественную ценность. Тартини был одним из пытливых музыкантов-мыслителей XVIII в., его теоретические воззрения нашли выражение не только в различных трактатах о музыке, но и в переписке с крупными музыкальными учеными того времени, являясь ценнейшими документами своей эпохи. /И. Ветлицына/

ТЕЛЕМАН (Telemann) Георг Филипп (14 III 1681, Магдебург - 25 VI 1767, Гамбург)

Каково бы ни было наше суждение о качестве этого творчества, нельзя не поразиться его феноменальной продуктивностью и удивительной живостью этого человека, который с десяти до восьмидесяти шести лет пишет музыку с неутомимым рвением и радостью.

Р. Роллан

Хотя мы сейчас навряд ли разделим мнение современников Г. Ф. Телемана, ставивших его выше И. С. Баха и не ниже Г. Ф. Генделя, он действительно был одним из наиболее ярких немецких музыкантов своего времени. Удивительна его творческая и деловая активность: композитор, о котором говорят, что он создал столько произведений, сколько Бах и Гендель вместе взятые, Телеман известен также как поэт, талантливый организатор, создавший и руководивший оркестрами в Лейпциге, Франкфурте-на-Майне, содействовавший открытию первого в Германии публичного концертного зала, основавший один из первых немецких музыкальных журналов. Это далеко не полный перечень видов деятельности, в которых он преуспел. В этом жизненном тонусе и деловой хватке Телеман - человек века Просвещения, эпохи Вольтера и Бомарше.

С ранних лет успех в его работе сопровождался преодолением препятствий. Само занятие музыкой, выбор ее своей профессией поначалу натолкнулось на сопротивление матери. Будучи в целом широко образованным человеком (он учился в Лейпцигском университете), Телеман, однако, не получил систематического музыкального образования. Но это с лихвой компенсировалось той жаждой знаний и способностью к их творческому усвоению, которыми была отмечена его жизнь вплоть до глубокой старости. Он проявлял живейшую общительность и интерес ко всему незаурядному и великому, чем славилась тогда Германия. Среди его друзей такие величины, как И. С. Бах и его сын Ф. Э. Бах (кстати, крестник Телемана), Гендель, не говоря уже о менее значительных, но крупных музыкантах. Внимание Телемана к чужим национальным стилям не ограничивалось наиболее ценимыми тогда итальянским и французским. Услышав в годы Капельмейстерства в Силезии польский фольклор, он восхитился его варварской красотой и написал ряд польских сочинений. В возрасте 80-84 лет он создал одни из лучших своих произведений, поражающие смелостью и новизной. Наверное, не было сколько-нибудь существенной области творчества того времени, мимо которой бы прошел Телеман. При этом в каждой он основательно поработал. Так, его перу принадлежат более 40 опер, 44 оратории (пассивны), свыше 20 годовых циклов духовных кантат, более 700 песен, около 600 оркестровых сюит, множество фуг и различной камерно-инструментальной музыки. К сожалению, значительная часть этого наследия сейчас утеряна.

Гендель поражался: Телеман пишет церковную пьесу также быстро, как пишут письмо. И вместе с тем это был большой труженик, считавший, что в музыке, этой неистощимой науке далеко не уйдешь без упорной работы. В каждом жанре он смог не только показать высокий профессионализм, но и сказать свое, порой новаторское слово. Ему удавалось умело соединять противоположности. Так, стремясь в искусстве (в разработке мелодии, гармонии), по его выражению, дойти до самых глубин, он, однако, очень заботился и о понятности, доступности своей музыки рядовому слушателю. Кто умеет быть полезным многим, - писал он, - поступает лучше, чем тот, кто пишет для немногих. Серьезный стиль композитор соединял с легким, трагическое с комическим, и хотя

в его произведениях мы не найдем баховских высот (как отметил один из музыкантов, он пел не для вечности), в них много привлекательного. В частности, они запечатлели редкий комический дар композитора и его неистощимую изобретательность - особенно в изображении музыкой самых различных явлений вплоть до кваканья лягушек, передачи походки хромого или сутолоки на бирже. В творчестве Телемана переплелись черты барокко и так называемого галантного стиля с его ясностью, приятностью, трогательностью.

Хотя большую часть жизни Телеман провел в различных городах Германии (дольше других - в Гамбурге, где служил кантором и музикдиректором), его прижизненная слава далеко шагнула за пределы страны, достигнув и России. Но в дальнейшем музыка композитора на долгие годы была предана забвению. Настоящее возрождение началось, пожалуй, лишь с 60-х гг. нашего века, свидетельством чему стала неутомимая деятельность Телемановского общества в городе его детства Магдебурге. /О. Захарова/

ТЕРТЕРЯН Авет (Альфред) Рубенович (р. 29 VII 1929, Баку)

...Авет Тертерян - композитор, для которого симфонизм является естественным средством выражения.

К. Мейер

Поистине есть дни и мгновения, которые психологически и эмоционально перевешивают многие и многие годы, становятся каким-то поворотным моментом в жизни человека, определяют его судьбу, род занятий. Для двенадцатилетнего мальчика, впоследствии известного советского композитора Авета Тертеряна, такими недолгими, но насыщенными стали дни пребывания Сергея Прокофьева и его друзей в доме родителей Авета, в Баку, в конце 1941 г. В память врезалась манера Прокофьева держаться, разговаривать, высказывать свое мнение открыто, определенно ясно и каждый день начинать с работы. А тогда он сочинял оперу Война и мир, и по утрам ошеломляющие, блистательные звуки музыки неслись из гостиной, где стоял рояль.

Гости разъехались, но через несколько лет, когда встал вопрос о выборе профессии - идти ли по стопам отца в медицинский институт или выбрать что-либо другое - юноша твердо решил - в музыкальное училище. Начальное музыкальное образование Авет получил ь семье, которая была чрезвычайно музыкальна, - отца, известного в Баку ларинголога, время от времени приглашали петь в театре заглавные партии в операх П. Чайковского и Дж. Верди, мать обладала прекрасным драматическим сопрано, младший брат Герман впоследствии стал дирижером.

Армянский композитор А. Сатян, автор широко популярных в Армении песен, а также известный педагог Г. Литинский, будучи в Баку, настоятельно советуют Тертеряну ехать в Ереван и серьезно заняться композицией. И вскоре Авет поступил в Ереванскую консерваторию, в класс композиции Э. Мирзояна. В годы учебы он пишет Сонату для виолончели и фортепиано, которая отмечается премией на республиканском конкурсе и на Всесоюзном смотре молодых композиторов, романсы на слова русских и армянских поэтов, Квартет до мажор, вокально-симфонический цикл Родина - сочинение, которое приносит ему настоящий успех, удостаивается Всесоюзной премии на конкурсе молодых композиторов в 1962 г. и год спустя под управлением А. Жюрайтиса звучит в Колонном зале Дома союзов. Вслед за первым успехом пришли и первые испытания, связанные с вокально-симфоническим циклом, названным Революция. Первое исполнение произведения стало и последним. Однако работа не прошла даром. Замечательные стихи армянского поэта, певца революции Егише Чаренца, своей мощной силой, историческим звучанием, публицистическим накалом захватили воображение композитора. Именно тогда, в период творческой неудачи, происходит напряженное накопление сил и формируется главная тема творчества. Тогда в свои 35 лет композитор твердо знал - если ее не иметь, не стоит и заниматься композицией, и в дальнейшем он докажет преимущество этого взгляда: своя, главная тема... Она возникла в слиянии понятий - Родина и Революция, диалектического осознания этих величин, драматического характера их взаимодействия. Идея написать оперу, пронизанную высокими нравственными мотивами чаренцовской поэзии, направила композитора на поиски острого революционного сюжета. Привлеченный к работе в качестве либриттиста журналист В. Шахназарян вскоре подсказал - рассказ Б. Лавренева Сорок первый. Действие оперы было перенесено в Армению, где в те же годы в горах Зангезура шли революционные бои. Героями стали крестьянская девушка и поручик из бывших дореволюционных войск. Страстные стихи Чаренца звучали в опере у чтеца, в хоре и в сольных партиях.

Опера получила широкий резонанс, была признана ярким, талантливым, новаторским сочинением. Спустя несколько лет после премьеры в Ереване (1967) она прозвучала на сцене театра в Галле (ГДР), а в 1978 г. открывала там же Международный фестиваль Г. Ф. Генделя, который ежегодно проводится на родине композитора.

После создания оперы композитор пишет 6 симфоний. Возможность фклософскя осмыслить в симфонических просторах те же образы, те же темы особенно привлекает его. Затем появляются балет Ричард III по В. Шекспиру, опера Землетрясение по рассказу немецкого писателя Г. Клейста Землетрясение в Чили и снова симфонии - Седьмая, Восьмая. Тот, кто хоть раз внимательно прослушал какую-либо симфонию Тертеряиа, впоследствии без труда узнает его музыку. Она специфична, пространственна, требует сосредоточенного внимания. Здесь каждый возникающий звук - сам по себе образ, идея, и мы следим с неослабевающим вниманием за его дальнейшим движением, как за судьбой героя. Звуковая образность симфоний достигает почти сценической выразительности: звук-маска, звук-лицедей, он же поэтическая метафора, и мы разгадываем ее смысл. Произведения Тертеряна побуждают слушателя обратить свой внутренний взор к подлинным ценностям жизни, к ее вечным истокам, задуматься о хрупкости мира и о его красоте. Поэтому поэтическими вершинами симфоний и опер Тертеряна всегда оказываются простейшие мелодические фразы народного происхождения, исполненные или голо- сом - натуральнейшим из инструментов, или народными инструментами. Так звучит 2 часть Второй симфонии - одноголосная импровизация баритона; эпизод из Третьей симфонии - ансамбль двух дудуков и двух зурн; мелодия каманчи, пронизывающая весь цикл в Пятой симфонии; партия дапа в Седьмой; в Шестой вершиной станет хор, где вместо слов - звуки армянского алфавита айб, бен, гим, дан и т. д. как своего рода символ просвещения и духовности. Простейшие, казалось бы, символы, но в них заложен глубокий смысл. В этом творчество Тертеряна перекликается с искусством таких художников, как А. Тарковский и С. Параджанов. О чем Ваши симфонии? - спрашивают у Тертеряна слушатели. Обо всем, - отвечает композитор, предоставляя каждому понять их содержание.

Симфонии Тертеряна исполняются на самых престижных музыкальных международных фестивалях - в Загребе, где каждую весну проводится смотр современной музыки, на Варшавской осени, в Западном Берлине. Звучат они и в нашей стране- в Ереване, Москве, Ленинграде, Тбилиси, Минске, Таллинне, Новосибирске, Саратове, Ташкенте... Для дирижера музыка Тертеряна раскрывает возможность очень широко использовать свой творческий потенциал музыканта. Исполнитель здесь словно включается в соавторство. Интересная деталь: симфонии, в зависимости от трактовки, от умения, как говорит композитор, слушать звук, могут длиться разное время. Его Четвертая симфония звучала и 22 и 30 минут, Седьмая - и 27 и 38! В такое активное, творческое соавторство с композитором вошли Д. Ханджян - замечательный интерпретатор его 4 первых симфоний. Г. Рождественский, в блистательном исполнении которого прозвучали Четвертая и Пятая, А. Лазарев, в чьем исполнении впечатляюще звучит Шестая симфония, написанная для камерного оркестра, камерного хора и 9 фонограмм с записью большого симфонического оркестра, клавесинов и колокольного перезвона.

Музыка Тертеряна приглашает также и слушателя к соучастию. Ее ведущая цель - объединить духовные усилия и композитора, и исполнителя, и слушателя в неустанном и трудном познании жизни. /М. Рухкян/

ТИТОВ Василий Поликарпович (ок. 1650-1710)

Музыка... украшает божественные словеса благозвучием гармонии, веселит сердце, святым пением вносит в душу радость.

Иоанникий Коренев.

Трактат Мусикия, 1671

Перелом в отечественном искусстве XVII в., знаменующий приход Нового времени, затронул и музыку: во второй половине столетия на Руси становятся известны имена композиторов - мастеров партесного письма. Именно партесный стиль - многокрасочное, открыто эмоциональное хоровое пение на несколько голосов - открыл простор для становления авторской индивидуальности. Среди имен композиторов, которые история донесла до нас из XVII в. наряду с Николаем Дилецким, Василий Титов выделяется масштабом дарования и плодовитостью. Первое упоминание имени Титова встречается в 1678 г. при перечислении государевых певчих дьяков. Судя по архивным данным, певец вскоре занял в хоре ведущее положение - очевидно, благодаря не только вокальному, но и композиторскому дарованию. В 1686 или 1687 г. Титов сочинил музыку к Стихотворной Псалтыри Симеона Полоцкого. Экземпляр этой рукописи с посвящением композитор подарил правительнице царевне Софье:

...Псалтырь вершами новоизданная

Во славу Богу написанная:

Нотами ново улепототвовася,

Ей же Премудрой Царевне

подася,

От Василий диака певчего,

Титова, раба их всесмиренного...

До 1698 г. Титов продолжал, служить певчим дьяком, затем был инспектором в московской ратуше и, вероятно, заведовал певческой школой. Предположить это позволяет документ 1704 г., гласящий: Робят певчих, которые взяты у Титова, прикажите музыкантам учить на габоях и на прочих инструментах конечно с прилежанием и велите их кому в том надзирать непрестанно. По-видимому, речь идет об обучении малолетних певчих. Рукопись рубежа XVII-XVIII вв. называет Титова также царственным мастером, что у Спаса в Нове (т. е. в одном из соборов Московского Кремля) верьховым дьяком. О дальнейшей судьбе музыканта документальных сведений нет. Известно лишь, что перу Титова принадлежит праздничный хоровой Концерт в честь Полтавской победы над шведами (1709). Некоторые исследователя вслед за историком музыки Н. Финдейзеном относят дату смерти Титова предположительно к 1715 г.

Обширное творчество Титова охватывает различные жанры партесного пения. Опираясь на опыт старшего поколения мастеров партесного письма - Дилецкого, Давидовича, С. Пекалицкого, - Титов придает своим хоровым партитурам барочную пышность и сочность. Его музыка завоевывает широчайшее признание. Судить об этом можно по многочисленным спискам произведений Титова, сохранившимся во многих рукописных хранилищах.

Композитор создал более 200 крупных произведений, среди которых такие монументальные циклы, как службы (литургии), Догматики, Богородичны воскресни, а также многочисленные партесные концерты (ок. 100). Точное число сочинений Титова установить трудно, поскольку в нотных рукописях XVII-XVIII вв. часто не указывалось имя автора. Музыкант использовал разнообразные исполнительские составы: от скромного трехголосного ансамбля кантового типа в Стихотворной Псалтыри до многоголосного хора, включающего 12, 16 и даже 24 голоса. Будучи опытным певчим, Титов глубоко постиг секреты выразительного, богатого нюансами хорового звучания. Хотя в его произведениях не участвуют инструменты, умелое использование возможностей хора создает сочную, многотембровую звуковую палитру. Красочность хорового письма особенно характерна для партесных концертов, в которых мощные возгласы хора соперничают с прозрачными ансамблями различных голосов, эффектно сопоставляются разные типы многоголосия, возникают контрасты ладов и размеров. Используя тексты религиозного характера, композитор сумел преодолеть их ограниченность и создать музыку искреннюю и полнокровную, обращенную к человеку. Примером тому служит концерт Рцы нам ныне, в аллегорической форме прославляющий победу русского оружия в Полтавской битве. Пронизанный ощущением светлого торжества, мастерски передающий настроение массового ликования, этот концерт запечатлел непосредственный отклик композитора на важнейшее событие его времени. Живая эмоциональность, теплая задушевность музыки Титова сохраняют силу воздействия на слушателя и в наши дни. /Н. Заболотная/

ТИТОВЫ Николай Сергеевич (? - 1776).

Алексей Николаевич (23 VII 1769, Петербург - 20 XI 1827, там же)

Сергей Николаевич (1770 - 5 V 1825)

Николай Алексеевич (10 V 1800, Петербург - 22 XII 1875, там же)

Михаил Алексеевич (17 IX 1804, Петербург - 15 XII 1853, Павловск)

Николай Сергеевич (1798 - 1843, Москва)

Семья русских музыкантов Титовых оставила заметный след в истории русской культуры эпохи просвещенного дилетантизма. Их музыкальная деятельность развивалась на протяжении длительного периода, охватывающего вторую половину XVIII и первую половину XIX в. 6 членов этой знатной фамилии были видными музыкантами-любителями, как тогда говорили, аматерами. Представители дворянской интеллигенции, они посвящали изящным искусствам свое свободное время, не имея специального, систематического музыкального образования. Как это было принято в аристократическом кругу, все они состояли на военной службе и имели высокие чины, от гвардейского офицера до генерал майора. Родоначальник этой музыкальной династии - полковник, статский советник Н. С. Титов - был известным поэтом, драматургом и композитором екатерининских времен. Один из образованнейших людей своего времени, он был страстным любителем театра и в 1766 г. открыл в Москве театральное предприятие, антрепренером которого был до 1769 г., когда его детище перешло в руки иностранных предпринимателей Бельмонти и Чинти, Н. С. Титов сочинил несколько одноактных комедий, в числе которых Обманутый опекун (пост. в 1767 г. в Москве) и Чему быть, того не миновать, или Тщетная предосторожность (пост. в 1795 г. в Петербурге). Известно, что к национальному русскому представлению, называвшемуся Новый год, или Встреча Васильева вечера (пост. в 1768 г. в Моокве), он написал, помимо текста, также и музыку. Это дает основание предполагать, что он сочинял музыку и к другим спектаклям.

Сыновья Н. С. Титова - Алексей и Сергей - были видными музыкантами конца XVIII - начала XIX в., а их дети - Николай Алексеевич, Михаил Алексеевич и Николай Сергеевич - популярными композиторами-дилетантами пушкинской поры. Музыкальная деятельность старших Титовых была связана с театром. Творческая биография А. Н. Титова была достаточно насыщенной, хотя и относительно недолгой. Человек, близкий к императорскому двору, генерал-майор, страстный любитель искусства, композитор и скрипач, он был хозяином музыкального салона, ставшего одним из крупнейших очагов художественной жизни Петербурга. В домашних концертах, на которых часто исполнялись камерные ансамбли, участвовали и сами братья Титовы - Алексей Николаевич прекрасно играл на скрипке, а Сергей Николаевич на альте и виолончели, - и многочисленные отечественные и иностранные артисты. Сам хозяин салона, по словам его сына Николая Алексеевича, был редкой доброты, мастер жить и угощать; образованный, умный, он в обществе всегда был весел и чрезвычайно любезен, имел дар красноречия и даже писал проповеди.

А. Н. Титов вошел в историю как плодовитый театральный композитор, автор более 20 музыкально-сценических произведений различных жанров. Среди них 10 опер разнообразного содержания: комические, героические, лирико-сентиментальные, историко-бытовые и даже патриотическая опера из российской истории (Мужество киевлянина, или Вот таковы русские, пост. в 1817 г. в Петербурге). Особой популярностью пользовались бытовые комические оперы на тексты А. Я. Княжнина Ям, или Почтовая станция (1805), Посиделки, или Следствие Яма (1808) и Девишник, или Филаткина свадьба (1809), составляющие своеобразную трилогию (все они были поставлены в Петербурге). А. Н. Титов сочинял также музыку к балетам, мелодрамам, драматическим спектаклям. Его музыкальный язык в основном выдержан в традициях европейского классицизма, хотя в бытовых комических операх ощутима связь с мелодикой русской бытовой песни-романса.

С. Н. Титов был на год моложе своего брата, а творческий путь его оказался еще короче - он скончался в возрасте 55 лет. Закончив свою военную карьеру в чине генерал-лейтенанта, в 1811 г. он вышел в отставку и поступил на гражданскую службу. Постоянный участник музыкальных собраний в доме своего брата, - а он был талантливым виолончелистом, хорошо владел фортепиано и альтом, - Сергей Николаевич, как и его брат, сочинял театральную музыку. Среди его произведений выделяются спектакли, показывающие живую русскую современность, что было необычным и прогрессивным явлением для того времени. Это балет Новый Вертер (пост. И. Вальберхом в 1799 г. в Петербурге), героями которого были жители Москвы той эпохи, выступавшие на сцене в соответствующих современных костюмах, и народный водевиль по пьесе А. Шаховского Крестьяне, или Встреча незваных (пост. в 1814 г. в Петербурге), повествующий о борьбе партизан с наполеоновским нашествием. Музыка балета соответствует его сентиментальному сюжету, рассказывающему о чувствах простых людей. Опера-водевиль Крестьяне, или Встреча незваных, подобно распространенному в то время жанру дивертисмента, построена на использовании народно-бытовых песен и романсов. Сыновья А. Н. Титова - Николай и Михаил, - а также сын С. Н. Титова - Николай - вошли в историю отечественной музыкальной культуры как пионеры русского романса (Б. Асафьев). Их творчество полностью было связано с бытовым музицированием в салонах дворянской интеллигенции и аристократии 1820-40-х гг.

Наибольшая слава выпала на долю Н. А. Титова - одного из популярнейших композиторов пушкинской эпохи. Он всю свою жизнь прожил в Петербурге. Восьми лет он был определен в кадетский корпус, затем воспитывался в нескольких частных пансионах. Игре на фортепиано начал обучаться в 11-12-летнем возрасте, под руководством немецких учителей. С 17 лет, в течение почти полувека, состоял на военной службе, выйдя в отставку в чине генерал-лейтенанта в 1867 г. Сочинять начал в 19 лет: именно в это время у него, по собственному признанию, впервые заговорило сердце и вылился из глубины души его первый романс. Не имея необходимой теоретической подготовки, начинающий композитор был вынужден постепенно доходить до всего сам, ориентируясь на известные ему французские романсы Ф. Буальдье, Ш. Лафона и др. Композитор самостоятельно изучал генерал-бас по теоретическому пособию И. Фукса и Ш. Кателя, затем некоторое время брад уроки у итальянского учителя пения Замбони и у контрапунктиста Соливы. Однако занятия эти были кратковременными и в целом К. А. Титов остался композитором-самоучкой, типичным представителем русского просвещенного дилетантизма.

В 1820 г. был напечатан романс Уединенная сосна, явившийся первым опубликованным произведением Н. А. Титова и принесшим ему широкую известность. Популярность этого романса подтверждает упоминание его в рассказе Татьяна Борисовна и ея племянник из Записок охотника И. Тургенева: прочно вошедший в барско-усадебный и салонно-аристократический быт, романс Титова живет как бы самостоятельной жизнью в этой среде, уже забывшей имя его автора, и даже ошибочно приписывается А. Варламову.

В 20-х гг. начинают издаваться и разнообразные салонные танцевальные пьесы Титова - кадрили, польки, марши, вальсы для фортепиано. Среди них есть пьесы камерного, интимного характера, которые постепенно теряют свое прикладное значение и превращаются в художественную миниатюру и даже в программное произведение. Таковы, например, французская кадриль Грехи молодости (1824) и Роман в 12 вальсах под названием Когда я был молод (1829), рисующий сентиментальную историю отвергнутой любви. Лучшим фортепианным пьесам Н. А. Титова свойственны простота, искренность, задушевность, мелодичность, близкая по стилю русскому бытовому романсу.

В 30-х гг. композитор познакомился с М. Глинкой и А. Даргомыжским, с теплым участием относившимися к его творчеству и, по словам самого Титова, называвшим его дедушкой русского романса. Дружеские отношения связывали его с композиторами И. Ласковским и А. Варламовым, посвятившим Титову свой романс Соловьем залетным юность пролетела. В 60-х гг. Николай Алексеевич часто бывал у Даргомыжского, который не только давал ему творческие советы, но и переложил на два голоса его романсы Прости на долгую разлуку и Цветок. Н. А. Титов прожил 75 лет, захватив и вторую половину XIX в. - время расцвета русской музыкальной классики. Однако творчество его целиком связано с художественной атмосферой салонов дворянской интеллигенции 1820-40-х гг. Сочиняя романсы, он чаще всего обращался к стихотворениям поэтов-любителей, таких же дилетантов, как и он сам. В то же время композитор не прошел мимо поэзии своих великих современников - А. Пушкина (К Морфею, Птичка) и М. Лермонтова (Горные вершины). Романсы Н. А. Титова в основном сентиментально-чувствительные, но среди них встречаются и романтические образы и настроения. Примечательна трактовка темы одиночества, диапазон которой простирается от традиционной томительной разлуки с возлюбленной до романтической тоски по родине (Ветка, Русский снег в Париже) и одиночества романтически настроенной личности среди людей (Сосна, Не дивитеся, друзья). Вокальные сочинения Титова отличаются мелодической напевностью, задушевной теплотой, тонким ощущением поэтической интонации. В них складываются в первоначальном, еще наивном и во многом несовершенном виде, ростки важнейших качеств русской вокальной лирики, характерные мелодические обороты, порой предвосхищающие интонации романсов Глинки, типичные виды аккомпанемента, стремление к отражению в фортепианной партии настроения романса.

Перу Н. А. Титова принадлежат более 60 романсов на русские и французские тексты, более 30 танцевальных пьес для фортепиано, а также танцы для оркестра (2 вальса, кадриль). Известно, что он сочинял и стихи: некоторые из них легли в основу его романсов (Ах, поведайте, люди добрые, Исступление, Замолкни сердце и др.), другие сохранились в рукописной тетради, шутливо названной им Мои вдохновения и глупости. Посвящение Моим сыновьям, открывающее эту тетрадь, рисует творческое кредо композитора-дилетанта, находившего радость и отдохновение в творчестве:

Кто глупостей не делал в этом мире?

Иной писал стихи, иной бряцал на лире.

Стихи и музыку мне Бог послал в удел,

Любя душою их, писал я, как умел.

А потому прошу я снисхожденья

При представленьи вам - минуты вдохновенья.

Младший брат Н. А. Титова-Михаил Алексеевич, следуя семейной традиции, служил офицером в Преображенском полку. С 1830 г., выйдя в отставку, жил в Павловске, где и умер в возрасте 49 лет. Имеются сведения, что он учился композиции у теоретика Джулиани. Михаил Алексеевич известен как автор сентиментальных романсов на русские и французские тексты, с изящной партией фортепиано и несколько банально-чувствительной мелодикой, зачастую приближающейся к стилю жестокого романса (О, если б вы так любили, Зачем исчез, прелестный сон, Ожидание - на ст. неизв. авторов). Благородной изысканностью отличаются лучшие из его салонных танцевальных пьес для фортепиано, проникнутые меланхолическими настроениями раннего романтизма. Пластичность мелодики, близкой русскому бытовому романсу, утонченность, грациозность фактуры придают им своеобразное обаяние рафинированного искусства аристократических салонов.

Двоюродный брат Н. А. и М. А. Титовых, Н. С. Титов, прожил всего 45 лет - он умер от горловой чахотки. По обычаям этой семьи, состоял на военной службе - был гвардейским драгуном Семеновского полка. Как и его двоюродные братья, он был композитором-любителем и сочинял романсы. Наряду со многими сходными чертами, его романсовое творчество имеет и свои индивидуальные особенности. В отличие от Н. А. Титова, с его искренней сердечностью и простотой, Николаю Сергеевичу присущ более салонный, благородно-созерцательный тон высказывания. В то же время он сильно тяготел к романтическим темам и образам. Его меньше привлекала любительская поэзия, и он отдавал предпочтение стихотворениям В. Жуковского. Е. Баратынского, а более всего - А. Пушкина. Стремясь точнее отразить содержание и ритмические особенности поэтического текста, он постоянно экспериментировал в области ритмоинтонации, формы, в применении более современных, романтических средств музыкальной выразительности. Его романсам свойственно стремление к непрерывному развитию, сопоставление одноименных ладов, терцовые соотношения тональностей. Интересен, несмотря на несовершенство воплощения, замысел романса в трех отделениях на ст. Баратынского Разлука - Ожидание - Возвращение, представляющий попытку создания трехчастной композиции сквозного развития на основе смен психологических состояний лирического героя. Среди лучших сочинений Н. С. Титова - пушкинские романсы Буря, Певец, Серенада, Фонтану Бахчисарайского дворца, в которых намечается отход от традиционной чувствительности в сторону создания выразительного лирико-созерцательного образа.

Сочинения братьев H. A., M. А. и Н. С. Титовых представляют собой типичные и вместе с тем наиболее яркие образцы любительского творчества русских композиторов-дилетантов пушкинской эпохи. В их романсах складывались характерные жанры и приемы музыкальной выразительности русской вокальной лирики, а в танцевальных миниатюрах, с их тонкой поэтичностью и стремлением к индивидуализации образов, намечался путь от бытовых пьес прикладного значения к возникновению и развитию программных жанров отечественной фортепианной музыки. /Т. Корженьянц/

ТИЩЕНКО Борис Иванович (р. 23 III 1939, Ленинград)

Высшее благо... есть не что иное, как познание истины по ее первопричинам.

Р. Декарт

Б. Тищенко - один из видных советских композиторов послевоенного поколения. Он автор известных балетов Ярославна, Двенадцать; сценических произведений на слова К. Чуковского: Муха-цокотуха, Краденое солнце, Тараканище. Композитором написано большое количество крупных оркестровых произведений - 5 беспрограммных симфоний (в т. ч. на ст. М. Цветаевой), Sinfonia robusta, симфония Хроника блокады; концерты для фортепиано, виолончели, скрипки, арфы; 5 струнных квартетов; 8 фортепианных сонат (в т. ч. Седьмая - с колоколами); 2 скрипичные сонаты и др. К области вокальной музыки Тищенко относятся Пять песен на ст. О. Дриза; Реквием для сопрано, тенора и оркестра на ст. А. Ахматовой; Завещание для сопрано, арфы и органа на ст. Н. Заболоцкого; кантата Сад музыки на ст. А. Кушнера. Им оркестрованы Четыре стихотворения капитана Лебядкина Д. Шостаковича. Перу композитора принадлежит также музыка к кинофильмам Суздаль, Гибель Пушкина, Игорь Саввович, к спектаклю Собачье сердце.

Тищенко окончил Ленинградскую консерваторию (1962-63), его учителями по композиции были В. Салманов, В. Волошин, О. Евлахов, в аспирантуре - Д. Шостакович, по фортепиано - А. Логовинский. Сейчас он сам профессор Ленинградской консерватории.

Тищенко сложился как композитор очень рано - в 18 лет написал Скрипичный концерт, в 20 - Второй квартет, вошедшие в число лучших его сочинений. В его творчестве наиболее рельефно выделились народно-старинная линия и линия современной эмоциональной экспрессии. По-новому освещая образы древнерусской истории и русского фольклора, композитор любуется колоритом архаики, стремится передать веками сложившееся народное миросозерцание (балет Ярославна - 1974, Третья симфония - 1966, части Второго (1959), Третьего квартетов (1970), Третьей фортепианной сонаты - 1965). Русская протяжная песня для Тищенко - и духовный, и эстетический идеал. Постижение глубинных пластов национальной культуры позволило композитору в Третьей симфонии создать новый тип музыкальной композиции - как бы симфонию наигрышей; где оркестровая ткань сплетается из реплик инструментов. Проникновенная музыка финала симфонии ассоциируется с образом стихотворения Н. Рубцова - тихая моя родина. Примечательно, что древнее миросозерцание привлекло Тищенко также и в связи с культурой Востока, в частности благодаря изучению средневековой японской музыки гагаку. Постигая специфические черты русского народного и древнего восточного миросозерцания, композитор выработал в своем стиле особый тип музыкального развития - медитативную статику, при которой изменения в характере музыки наступают очень медленно и постепенно (длительное соло виолончели в Первом виолончельном концерте - 1963).

В воплощении типичных для XX в. образов борьбы, преодоления, трагического гротеска, высшего духовного напряжения Тищенко выступает как продолжатель симфонических драм своего учителя Шостаковича. Особенно ярки в этом отношении Четвертая и Пятая симфонии (1974 и 1976).

Четвертая симфония чрезвычайно масштабна - она написана для 145 музыкантов и чтеца с микрофоном и имеет протяженность более полутора часов (т. е. целый симфонический концерт). Пятая симфония посвящена Шостаковичу и непосредственно продолжает образность его музыки - повелительные ораторские провозглашения, лихорадочные нагнетания, трагедийные кульминации и наряду с этим - долгие монологические размышления. Она пронизывается мотивом-монограммой Шостаковича (D-(e)S-С-Н), включает цитаты из его сочинений (из Восьмой и Десятой симфоний, Сонаты для альта и др.), а также из сочинений Тищенко (из Третьей симфонии, Пятой фортепианной сонаты, Концерта для фортепиано). Это своеобразный диалог младшего современника со старшим, эстафета поколений.

Впечатления от музыки Шостаковича сказались и в двух сонатах для скрипки и фортепиано (1957 и 1975). Во Второй сонате главный образ, начинающий и завершающий произведение, - патетическая ораторская речь. Соната эта очень необычна по композиции - она состоит из 7 частей, в которых нечетные составляют логический каркас (Прелюдия, Соната, Ария, Постлюдия), а четные - экспрессивные промежутки (Интермеццо I, II, III в темпе presto). Балет Ярославна (Затмение) написан по мотивам выдающегося литературного памятника Древней Руси - Слова о полку Игореве (либр. О. Виноградова).

Оркестр в балете дополнен хоровой партией, усиливающей русский интонационный колорит. В отличие от трактовки сюжета в опере А. Бородина Князь Игорь, композитором XX в. подчеркнут трагизм поражения Игорева войска. Самобытный музыкальный язык балета включает в себя суровые распевы, звучащие у мужского хора, энергичные наступательные ритмы военного похода, скорбные завывания у оркестра (Степь смерти), тоскливые наигрыши духовых, напоминающие звучание жалеек.

Особый замысел имеет Первый концерт для виолончели с оркестром. Нечто вроде письма к другу, - говорил о нем автор. В композиции осуществлен новый вид музыкального развития, подобный органическому росту растения из зерна. Концерт начинается с одиночного звука виолончели, который далее разрастается отрогами, побегами. Словно сама собой рождается мелодия, становящаяся авторским монологом, исповедью души. А вслед за повествовательным началом автор излагает бурную драму, с острой кульминацией, сменяющейся уходом в сферу просветленного размышления. Первый виолончельный концерт Тищенко я знаю наизусть, - говорил Шостакович. Как все композиторское творчество последних десятилетий XX в., музыка Тищенко эволюционирует к вокальности, которая восходит к первоистокам музыкального искусства. /В. Холопова/

ТОРМИС Вельо Рихович (р. 7 VIII 1930, Куусалу, близ Таллинна)

Сделать старинное наследие понятным и доступным современному человеку - вот основная проблема, стоящая в наши дни перед композитором в его работе с фольклором.

В. Тормис

Имя эстонского композитора В. Тормиса неотделимо от современной эстонской хоровой культуры. Этот выдающийся мастер внес богатый вклад в развитие современной хоровой музыки, открыл в ней новые выразительные возможности. Многие его поиски и эксперименты, яркие находки и открытия были осуществлены на благодатной почве обработок эстонских народных песен, авторитетным знатоком и собирателем которых он является.

Музыкальное образование Тормис получил сначала в Таллиннской консерватории (1942-51), где учился игре на органе (у Э. Арро, А. Топмана; С. Крулль) и сочинению у (В. Каппа), а затем в Московской консерватории (1951-56) по классу композиции (у В. Шебалина). Творческие интересы будущего композитора формировались под влиянием той атмосферы музыкального быта, которая окружала его с детства. Отец Тормиса родом из крестьян (Куусалу, предместье Таллинна), он служил органистом в деревенской церкви в Вигала (Зап. Эстония). Поэтому Вельо с детства был приближен к хоровому пению, он рано начал играть на органе, подбирая хоралы. Корни его композиторской родословной уходят в традиции эстонской музыкальной культуры, народной и профессиональной.

Сегодня Тормис - автор огромного числа произведений как хоровых, так и инструментальных, он пишет музыку для театра и кино. Хотя, конечно, сочинять музыку для хора - для него главное. Хоры мужские, женские, смешанные, детские, без сопровождения, а также с сопровождением - иногда весьма нетрадиционным (например, шаманских барабанов или магнитофонной записи) - словом, все существующие сегодня возможности звучания, комбинирования вокальных и инструментальных тембров нашли применение в мастерской художника. К жанрам и формам хоровой музыки Тормис подходит непредвзято, с редкой фантазией и смелостью, переосмысливает традиционные жанры кантаты, хорового цикла, по-своему использует новые жанры XX в. - хоровые поэмы, хоровые баллады, хоровые сцены. Им созданы произведения и в совершенно оригинальных смешанных жанрах: кантата-балет Эстонские баллады (1980), сценическая композиция из старинных рунных песен Женские баллады (1977). Печать влияния хоровой музыки несет на себе опера Лебединый полет (1965).

Тормис - тонкий лирик и философ. Он обладает обостренным видением красоты в природе, в человеке, в душе народа. Его крупные эпические и эпико-драматические произведения обращены к большим, общечеловеческим темам, часто историческим. В них мастер поднимается до философских обобщений, добивается актуального для сегодняшнего мира звучания. Вечной теме гармонии природы и человеческого бытия посвящены хоровые циклы Эстонских календарных песен (1967); на историческом материале созданы Баллада про Маарьямаа (1969), кантаты Заклятие железа (воссоздающая обряд заклинания древних шаманов, дающий человеку власть над созданными им орудиями, 1972) и Слова Ленина (1972), а также Воспоминания времен чумы (1973).

Музыке Тормиса присуща ясная образность, нередко живописность и изобразительность, которые почти всегда проникнуты психологизмом. Так, в его хорах, особенно в миниатюрах, пейзажной зарисовке сопутствует лирический комментарий, как в Осенних пейзажах (1964), и наоборот, напряженная экспрессия субъективных переживаний нагнетается изображением природной стихии, как в Песнях Гамлета (1965).

Музыкальный язык произведений Тормиса ярко современен и самобытен. Виртуозная техника и изобретательность позволяют композитору расширить спектр приемов хорового письма. Хор трактуется и как многоголосный массив, которому придаются сила и монументальность, и наоборот, - как гибкий, подвижный инструмент камерной звучности. Хоровая ткань то полифонична, то несет в себе гармонические краски, излучает неподвижно длящуюся гармонию или, наоборот, - словно дышит, переливается контрастами, колебаниями разреженности и уплотненности, прозрачности и густоты. В нее Тормис привнес приемы письма из современной инструментальной музыки, сонорные (тембро-красочные), а также пространственные эффекты.

Тормис увлеченно изучает древнейшие пласты эстонского музыкально-поэтического фольклора, творчество других прибалтийско-финских народов: води, ижорцев, вепсов, ливов, карелов, финнов, обращается к русским, болгарским, шведским, удмуртским и др. фольклорным источникам, черпая в них материал для своих произведений. На этой основе возникли его Тринадцать эстонских лирических народных песен (1972), Ижорский эпос (1975), Северорусская былина (1976), Ингерманландские вечера (1979), цикл эстонских и шведских песен Картинки из прошлого острова Вормси (1983), Болгарский триптих (1978), Венские тропы (1983), XVII песнь Калевалы (1985), множество обработок для хора. Погружение в широкие пласты фольклора не только обогащает музыкальный язык Тормиса почвенной интонацией, но и подсказывает способы его обработки (фактурной, гармонической, композиционной), позволяет обнаружить точки соприкосновения с нормами современного музыкального языка.

Свое обращение к фольклору Тормис наделяет особой значимостью: Меня интересует музыкальное наследие разных эпох, но более всего старинные пласты, представляющие особую ценность... Важно донести до слушателя-зрителя особенности народного мировосприятия, отношение к общечеловеческим ценностям, что самобытно и мудро выражено в фольклоре.

Произведения Тормиса исполняют ведущие коллективы Эстонии, среди них оперные театры Эстония и Ванемуйне. Государственный академический мужской хор ЭССР, Камерный хор Эстонской филармонии, Таллиннский камерный хор, хор Эстонского телевидения и радио, ряд студенческих и молодежных хоров, а также хоры Финляндии, Швеции, Венгрии, Чехословакии, Болгарии, ФРГ.

Когда хоровой дирижер Г. Эрнесакс, старейшина эстонской композиторской школы, сказал: Музыка Вельо Тормиса выражает душу эстонского народа, - он вложил в свои слова очень конкретный смысл, имея в виду сокровенные истоки, высокую духовную значимость искусства Тормиса. /М. Катунян/

ФАЛЬЯ (Falla) Мануэль де (23 XI 1876, Кадис - 14 XI 1946. Альта-Грасия, Аргентина)

Я стремлюсь к искусству столь же сильному, сколь и простому, чуждому тщеславия и эгоизма.

Цель искусства - порождать чувство во всех его аспектах, и другой цели у него не может и не должно быть.

М. де Фалья

М. де Фалья - выдающийся испанский композитор XX в. - в своем творчестве развивал эстетические принципы Ф. Педреля - идейного руководителя и организатора движения за возрождение испанской национальной музыкальной культуры (Ренасимьенто). На рубеже XIX-XX вв. это движение охватило различные стороны жизни страны. Деятели Ренасимьенто (писатели, музыканты, художники) стремились вывести из застоя испанскую культуру, возродить ее самобытность, поднять национальную музыку на уровень передовых европейских композиторских школ. Фалья, как и его современники - композиторы И. Альбенис и Э. Гранадос, стремился воплотить в своем творчестве эстетические принципы Ренасимьенто.

Первые уроки музыки Фалья получил у своей матери. Потом брал уроки фортепианной игры у X. Траго, у которого учился впоследствии в Мадридской консерватории, где изучал также гармонию и контрапункт. В 14 лет Фалья уже начал сочинять произведения для камерно-инструментального ансамбля, а в 1897-1904 гг. написал пьесы для фортепиано и 5 сарсуэл. Плодотворное воздействие на Фалью оказали годы учения у Педреля (1902-04), который ориентировал молодого композитора на изучение испанского фольклора. В результате появилось первое значительное произведение - опера Короткая жизнь (1905). Написанная на драматический сюжет из народной жизни, она содержит выразительные и психологически правдивые образы, колоритные пейзажные зарисовки. Эта опера была отмечена первой премией на конкурсе мадридской Академии изящных искусств в 1905 г. В том же году Фалья завоевывает первую премию на конкурсе пианистов в Мадриде. Он много концертирует, дает уроки игры на фортепиано, сочиняет.

Огромное значение для расширения художественных взглядов Фальи и совершенствования мастерства имело его пребывание в Париже (1907-14) и творческое общение с выдающимися французскими композиторами К. Дебюсси и М. Равелем. По совету П. Дюка в 1912 г. Фалья перерабатывает партитуру оперы Короткая жизнь, которая ставится затем в Ницце и Париже. В 1914 г. композитор возвращается в Мадрид, где по его инициативе создается музыкальное общество для пропаганды старинной и современной музыки испанских композиторов. Трагические события первой мировой войны нашли отражение в Молитве матерей, которые держат на руках своих сыновей для голоса и фортепиано (1914).

В 1910-20 гг. стиль Фальи приобретает законченность. В нем органично синтезируются достижения западноевропейской музыки с национальными испанскими музыкальными традициями. Это блестяще воплотилось в вокальном цикле Семь испанских народных песен (1914), в одноактном балете-пантомиме с пением Любовь-волшебница (1915), в котором изображены картины быта испанских цыган. В симфонических впечатлениях (по обозначению автора) Ночи в садах Испании для фортепиано с оркестром (1909-15) Фалья сочетает характерные особенности французского импрессионизма с испанской основой. В результате сотрудничества с С. Дягилевым появился балет Треуголка, который получил широкую известность. В оформлении и в исполнении балета принимали участие такие выдающиеся деятели культуры, как хореограф Л. Мясин, дирижер Э. Ансерме, художник П. Пикассо. Фалья приобретает авторитет в европейском масштабе. По просьбе выдающегося пианиста А. Рубинштейна Фалья пишет блестящую виртуозную пьесу Бетическая фантазия, основанную на андалусских народных темах. В ней использованы оригинальные технические приемы, идущие от испанского гитарного исполнительства.

С 1921 г. Фалья живет в Гранаде, где совместно с Ф. Гарсиа Лоркой в 1922 г. организует фестиваль канте хондо, который имеет большой общественный резонанс. В Гранаде Фалья написал оригинальное музыкально-театральное произведение Балаганчик маэстро Педро (на сюжет одной из глав Дон-Кихота М. Сервантеса), в котором сочетаются элементы оперы, балета-пантомимы и кукольного представления. В музыке этого сочинения претворены особенности фольклора Кастилии. В 20-х гг. в творчестве Фальи проявляются черты неоклассицизма. Они отчетливо видны в Концерте для клавичембало, флейты, гобоя, кларнета, скрипки и виолончели (1923-26), посвященном выдающейся польской клавесинистке В. Ландовской. На протяжении многих лет Фалья работал над монументальной сценической кантатой Атлантида (по поэме Ж. Вердагера-и-Сантало). Она была завершена учеником композитора Э. Альфтером и исполнялась в виде оратории в 1961 г., а как опера была поставлена в Ла Скала в 1962 г. Последние годы Фалья жил в Аргентине, куда вынужден был эмигрировать из франкистской Испании в 1939 г.

В музыке Фальи впервые воплощен испанский характер в его общенациональном проявлении, полностью свободном от местной ограниченности. Его творчество поставило испанскую музыку в один ряд с другими западноевропейскими школами и принесло ей мировое признание. /В. Ильева/

ФИБИХ (Fibich) Зденек (21 XII 1850, Вшеборжице - 15 X 1900, Прага)

Замечательный чешский композитор З. Фибих наряду с Б. Сметаной и А. Дворжаком справедливо причислен к основоположникам национальной композиторской школы. Жизнь и творчество композитора совпали с подъемом патриотического движения в Чехии, ростом самосознания ее народа, и это нашло живейшее отражение в его произведениях. Глубокий знаток истории своей страны, ее музыкального фольклора, Фибих внес значительный вклад в развитие чешской музыкальной культуры и особенно музыкального театра.

Композитор родился в семье лесника. Свое детство Фибих провел среди чудесной природы Чехии. На всю жизнь он сохранил память о ее поэтической красоте и запечатлел в своем творчестве романтические, сказочные образы, связанные с миром природы. Один из самых эрудированных людей своей эпохи, обладавший глубокими и разносторонними знаниями в области музыки, литературы и философии, Фибих начал профессионально заниматься музыкой с 14 лет. Музыкальное образование получил в музыкальной школе Сметаны в Праге, потом в Лейпцигской консерватории, а с 1868 г. совершенствовался как композитор сначала в Париже и, несколько позже, в Мангейме. С 1871 г. (за исключением двух лет-1873-74, когда он преподавал в музыкальном училище РМО в Вильнюсе) композитор жил в Праге. Здесь он работал вторым дирижером и хормейстером Временного театра, регентом хора русской православной церкви, заведовал репертуарной частью оперной труппы Национального театра. Хотя Фибих и не занимался преподавательской деятельностью в музыкальных учебных заведениях Праги, у него были ученики, ставшие впоследствии видными представителями чешской музыкальной культуры. Среди них К. Коваржовиц, О. Острчил, 3. Неедлы. Кроме того, существенным вкладом Фибиха в педагогику стало создание им школы игры на фортепиано.

В становлении музыкального дарования Фибиха существенную роль сыграли традиции немецкого музыкального романтизма. Немалое значение имело я увлечение чешской романтической литературой, в особенности поэзии Я. Врхлицкого, чьи произведения были положены в основу многих сочинений композитора. Как художник Фибих прошел сложный путь творческой эволюции. Его первые крупные произведения 6070-х гг. пронизаны патриотическими идеями движения национального возрождения, сюжеты и образы заимствованы из чешской истории и народного эпоса, насыщены выразительными средствами, характерными для национального песенно-танцевального фольклора. Среди этих сочинений впервые принесшая композитору известность симфоническая поэма Забой, Славой и Людек (1874), патриотическая опера-баллада Бланик (1877), симфонические картины Томан и лесная фея, Весна. Однако наиболее близкой Фибиху сферой творчества стала музыкальная драма. Именно в ней, где сам жанр требует тесной взаимосвязи различных видов искусства, нашла свое применение высокая культура, интеллигентность и интеллектуализм композитора. Чешские историки отмечают, что, создав Мессинскую невесту (1883), Фибих обогатил чешскую оперу музыкальной трагедией, которая по захватывающей силе художественного воздействия не имела в ту пору себе равных. Конец 80 - начало 90-х гг. Фибих посвящает работе над своим наиболее монументальным произведением - сценической мелодрамой-трилогией Ипподамия. Написанное на текст Врхлицкого, который своеобразно развил здесь известные древнегреческие мифы в духе философских воззрений конца века, это сочинение обладает высокими художественными достоинствами, возрождает и доказывает жизнеспособность жанра мелодрамы.

Последнее десятилетие в творчестве Фибиха оказалось особенно плодотворным. Им были написаны 4 оперы: Буря (1895), Геды (1897), Шарка (1897) и Падение Арканы (1899). Однако самым значительным созданием этого периода стало уникальное для всей мировой фортепианной литературы сочинение - цикл из 376 фортепианных пьес Настроения, впечатления и воспоминания. История его возникновения связана с именем Анежки Шульц, жены композитора. Этот цикл, названный З. Неедлы любовным дневником Фибиха, стал не только отражением глубоко личных и сокровенных чувств композитора, но явился своего рода творческой лабораторией, из которой он черпал материал для многих своих произведений. Афористически краткие образы цикла своеобразно преломились во Второй и Третьей симфониях и особую трепетность обрели в симфонической идиллии Перед вечером. Скрипичная транскрипция этого сочинения, принадлежащая выдающемуся чешскому скрипачу Я. Кубелику, получила широкую известность под названием Поэма. /И. Ветлицына/

ФИЛД, Фильд (Field) Джон (26 VII 1782, Дублин - 23 I 1837, Москва)

Хотя я слышал его не много раз, но до сих пор хорошо помню его сильную, мягкую и отчетливую игру. Казалось, что не он ударял по клавишам, а сами пальцы падали на них, подобно крупным каплям дождя, и рассыпались жемчугом по бархату.

М. Глинка

Известный ирландский композитор, пианист и педагог Дж. Филд связал свою судьбу с русской музыкальной культурой и внес свою немалую лепту в ее развитие.

Филд родился в семье музыкантов. Первоначальное музыкальное образование получил у певца, клавесиниста и композитора Т. Джордани. В десятилетнем возрасте талантливый мальчик впервые в жизни выступил публично. После переезда в Лондон (1792) он становится учеником М. Клементи - выдающегося пианиста и композитора, ставшего к тому времени предприимчивым фабрикантом роялей. В лондонский период своей жизни Филд демонстрировал инструменты в магазине, принадлежащем Клементи, начал концертировать, сопровождал своего учителя во время заграничных поездок. В 1799 г. Филд впервые исполнил свой Первый фортепианный концерт, принесший ему известность. В те годы его выступления с успехом проходили в Лондоне, Париже, Вене. В письме к музыкальному издателю и фабриканту И. Плейелю Клементи рекомендовал Филда как многообещающего гения, ставшего на родине любимцем публики благодаря своим сочинениям и исполнительскому мастерству.

1802 г. - важнейшая, ставшая рубежной, веха в жизни Филда: вместе со своим учителем он приезжает в Россию. В Петербурге юный музыкант своей чудесной игрой рекламирует достоинства роялей фирмы Клементи, с большим успехом выступает в аристократических салонах, знакомится с русским музыкальным искусством. Постепенно у него созревает желание остаться в России навсегда. Большую роль в этом решении, вероятно, сыграло то обстоятельство, что он был тепло принят русской публикой.

Жизнь Филда в России связана с двумя городами - Петербургом и Москвой. Именно здесь развернулась его композиторская, исполнительская и педагогическая работа. Филд - автор 7 фортепианных концертов, 4 сонат, около 20 ноктюрнов, вариационных циклов (в т. ч. на русские темы), полонезов для фортепиано. Композитором также написаны арии и романсы, 2 дивертисмента для фортепиано и струнных инструментов, фортепианный Квинтет.

Филд стал основоположником нового музыкального жанра - ноктюрна, получившего затем блестящее развитие в творчестве Ф. Шопена, а также ряда других композиторов. Творческие достижения Филда в этой области, его новаторство очень высоко ценил Ф. Лист: До Филда фортепианные произведения неизбежно должны были быть сонатами, рондо и т. п. Филд же ввел жанр, не относящийся ни к одной из этих категорий, жанр, в котором чувство и мелодия обладают верховной властью и свободно движутся, не стесненные оковами насильственных форм. Он открыл путь всем тем сочинениям, которые впоследствии появились под названием "Песен без слов", "Экспромтов", "Баллад" и т. п., и был родоначальником этих пьес, предназначенных для выражения внутренних и личных переживаний. Он открыл эти области, предоставившие для фантазии более изысканной, чем величественной, для вдохновения скорее нежного, чем лирического, столь же новое, как благородное поприще.

Композиторская и исполнительская манера Филда отличается певучестью и выразительностью звучания, лиризмом и романтической чувственностью, импровизационностью и изысканностью. Пение на фортепиано - одно из важнейших свойств исполнительского стиля Филда - было столь подкупающим для Глинки и многих других выдающихся русских музыкантов и ценителей музыки. Филдовская певучесть была родственна русской народной песенности. Глинка, сравнивая манеру исполнения Филда с игрой других известных пианистов, писал в Записках, что игра Филда была часто смела, капризна и разнообразна, но он не обезображивал искусство шарлатанством и не рубил пальцами котлет, подобно большей части новейших модных пьянистов.

Значителен вклад Филда в воспитание молодых русских пианистов, как профессионалов, так и любителей. Его педагогическая деятельность была очень обширной. Филд - желанный и уважаемый учитель во многих дворянских семьях. У него обучались такие видные впоследствии музыканты, как А. Верстовский, А. Гурилев, А. Дюбюк, Ант. Контский. Несколько уроков у Филда взял Глинка. У него учился В. Одоевский. В первой половине 30-х гг. Филд осуществил большую гастрольную поездку по Англии, Франции, Австрии, Бельгии, Швейцарии, Италии, высоко оцененную рецензентами и публикой. В конце 1836г. в Москве состоялся последний концерт уже тяжело больного Филда, и вскоре замечательный музыкант умер.

Имя и деятельность Филда занимают в русской музыкальной истории почетное и уважаемое место. Его композиторское, исполнительское и педагогическое творчество способствовало становлению и развитию русского пианизма, оно подготовило почву для появления целого ряда выдающихся русских исполнителей и композиторов. /А. Назаров/

ФОМИН Евстигней Ипатьевич (16 VIII 1761, Петербург - IV 1800, там же)

Е. Фомин принадлежит к числу талантливых русских музыкантов XVIII в., чьими усилиями в России создавалась национальная композиторская школа. Вместе со своими современниками - М. Березовским, Д. Бортнянским, В. Пашкевичем - он заложил основы отечественного музыкального искусства. В его операх и в мелодраме Орфей проявилась широта интересов автора в выборе сюжетов и жанров, мастерское владение различными стилями оперного театра того времени. История была несправедлива к Фомину, как, впрочем, и к большинству других русских композиторов XVIII в. Трудно складывалась судьба талантливого музыканта. Безвременно окончилась его жизнь, и вскоре после смерти имя его оказалось надолго забытым. Не сохранились и многие сочинения Фомина. Лишь в советское время возрос интерес к творчеству этого замечательного музыканта, одного из создателей русской оперы. Усилиями советских ученых были возвращены к жизни его произведения, найдены некоторые скудные данные его биографии.

Фомин родился в семье канонира (солдата-артиллериста) Тобольского пехотного полка. Он рано потерял отца, и когда ему исполнилось 6 лет, его отчим И. Федотов, солдат лейб-гвардии Измайловского полка, привел мальчика в Академию художеств. 21 апреля 1767 г. Фомин стал учеником архитектурного класса прославленной Академии, основанной императрицей Елизаветой Петровной. В Академии учились все знаменитые художники XVIII в. - В. Боровиковский, Д. Левицкий, А. Лосенко, Ф. Рокотов, Ф. Щедрин и др. В стенах этого учебного заведения обращалось внимание на музыкальное развитие учащихся: воспитанники обучались игре на разных инструментах, пению. При Академии был организован оркестр, ставились оперы, балеты, драматические спектакли.

Яркие музыкальные способности Фомина проявились еще в начальных классах, а в 1776 г. Совет Академии направил ученика архитектурного художества Ипатьева (как часто называли тогда Фомина) к итальянцу М. Буини для обучения инструментальной музыке - игре на клавикордах. С 1777 г. образование Фомина продолжалось в музыкальных классах, открывшихся при Академии художеств, руководителем которых был известный композитор Г. Payпах, автор популярной оперы Добрые солдаты. У него Фомин изучал теорию музыки и основы композиции. С 1779 г. его музыкальным наставником стал клавесинист и капельмейстер А. Сартори. В 1782 г. Фомин блестяще закончил Академию. Но как ученик музыкального класса, он не мог быть награжден золотой или серебряной медалью. Совет отметил его лишь денежной премией в размере 50 рублей.

По окончании Академии, в качестве пенсионера Фомин был направлен для усовершенствования на 3 года в Италию, в Болонскую филармоническую академию, считавшуюся тогда крупнейшим музыкальным центром Европы. Там, под руководством Падре Мартини (учителя великого Моцарта), а затем С. Маттеи (у которого впоследствии занимались Дж. Россини и Г. Доницетти) и продолжил свое музыкальное образование скромный музыкант из далекой России. В 1785 г. Фомин был допущен к экзамену на звание академика и выдержал это испытание прекрасно. Полный творческой энергии, с высоким званием мастера композиции Фомин вернулся в Россию осенью 1786 г. По приезде композитор получил заказ на сочинение оперы Новгородский богатырь Боеслаевич на либретто самой Екатерины II. Премьера оперы и дебют Фомина-композитора состоялись 27 ноября 1786 г. в Эрмитажном театре. Однако опера не понравилась императрице, и этого было достаточно, чтобы карьера молодого музыканта при дворе оказалась несостоявшейся. В годы правления Екатерины II Фомин не получил никакой официальной должности. Лишь в 1797 г., за 3 года до смерти, он был наконец принят на службу в театральную дирекцию в качестве репетитора оперных партий.

Неизвестно, как протекала жизнь Фомина в предшествующее десятилетие. Однако творческая работа композитора шла активно. В 1787 г. он сочинил оперу Ямщики на подставе (на текст Н. Львова), а в следующем году появились 2 оперы - Вечеринка, или Гадай, гадай девица (музыка и либр. не сохранились) и Американцы. За ними последовала опера Колдун, ворожея и сваха (1791). К 1791-92 гг. относится лучшее произведение Фомина - мелодрама Орфей (текст Я. Княжнина). В последние годы жизни им были написаны хор к трагедии В. Озерова Ярополк и Олег (1798), оперы Клорида и Милан и Золотое яблоко (ок. 1800).

Оперные сочинения Фомина многообразны по жанрам. Здесь и русские комические оперы, и опера в итальянском стиле buffa, и одноактная мелодрама, где русский композитор впервые обратился к высокой трагедийной теме. К каждому из выбранных жанров Фомин находит новый, индивидуальный подход. Так, в его русских комических операх привлекает прежде всего трактовка фольклорного материала, метод разработки народных тем. Особенно ярко тип русской хоровой оперы представлен в опере Ямщики на подставе. Здесь композитор широко использует разные жанры народной русской песни - протяжной, хороводной, плясовой, применяет приемы подголосочного развития, сопоставления сольного запева и хорового припева. На разработке народно-песенных плясовых тем построена и увертюра - интересный образец раннего русского программного симфонизма. Принципы симфонического развития, основанные на свободном варьировании мотивов, найдут широкое продолжение в русской классической музыке, начиная с Камаринской М. Глинки.

В опере на текст знаменитого баснописца И. Крылова Американцы Фомин блестяще показал мастерство владения стилем оперы-buffa. Вершиной его творчества явилась мелодрама Орфей, поставленная в Петербурге при участии знаменитого трагического актера того времени - И. Дмитревского. Спектакль этот строился на сочетании драматического чтения с сопровождением оркестра. Фомин создал превосходную музыку, полную бурного пафоса и углубляющую драматический замысел пьесы. Она воспринимается как единое симфоническое действие, с непрерывным внутренним развитием, направленным к общей кульминации в конце мелодрамы - Пляске фурий. Самостоятельные симфонические номера (увертюра и Пляска фурий) обрамляют мелодраму, как пролог и эпилог. Самый принцип сопоставления напряженной музыки увертюры, лирических эпизодов, расположенных в центре композиции, и динамичного финала свидетельствуют об удивительной прозорливости Фомина, проложившего путь к развитию русской симфонии драматического плана.

Мелодрама несколько раз была представлена на театре и заслужила большую похвалу. Г-н Дмитревский в роли Орфея короновал ее своею чрезвычайною игрою, - читаем в очерке о Княжнине, предпосланном его собранию сочинений. 5 февраля 1795 г. премьера Орфея состоялась в Москве.

Второе рождение мелодрамы Орфей состоялось уже на советской сцене. В 1947 г. она была исполнена в цикле исторических концертов, подготовленных Музеем музыкальной культуры им. М. И. Глинки. В эти же годы известным советским музыковедом Б. Доброхотовым была восстановлена партитура Орфея. Мелодрама исполнялась также в концертах, посвященных 250-летию Ленинграда (1953) и 200-летию со дня рождения Фомина (1961). А в 1966 г. она впервые прозвучала за рубежом, в Польше, на конгрессе старинной музыки.

Широта и многообразие творческих исканий Фомина, яркая самобытность его дарования позволяют по праву считать его крупнейшим оперным композитором России XVIII в. Своим новым подходом к русскому фольклору в опере Ямщики на подставе и первым обращением к трагической теме в Орфее Фомин проложил пути к оперному искусству XIX в. /А. Соколова/

ФОРЕ (Faure) Габриэль (Юрбен) (12 V 1845, Памье, деп. Арьеж - 4 XI 1924, Париж)

Чудесная музыка! Такая ясная, такая чистая, и такая французская, и такая человечная!

Р. Дюмениль

Класс Форе был для музыкантов тем же, чем был для поэтов салон Малларме... Лучшие музыканты эпохи, за малым исключением, прошли через эту замечательную школу элегантности и вкуса.

А. Ролан-Манюэль

Жизнь Г. Форе - крупного французского композитора, органиста, пианиста, дирижера, музыкального критика - проходила в эпоху значительных исторических событий. В его деятельности, характере, чертах стиля сплавились особенности двух разных веков. Он принял участие в последних битвах франко-прусской войны, был свидетелем событий Парижской коммуны, до него доходили свидетельства о русско-японской войне (Что за резня между русскими и японцами! Это омерзительно), он пережил первую мировую войну. В искусстве на его глазах расцветали импрессионизм и символизм, проходили Вагнеровские фестивали в Байрейте и Русские сезоны в Париже. Но самым существенным явилось то обновление французской музыки, ее второе рождение, в котором принимал участие и Форе и в котором заключался основной пафос его общественной деятельности.

Форе родился на юге Франции в семье школьного учителя математики и дочери капитана наполеоновской армии. Габриэль был шестым ребенком в семье. Воспитание в деревне у простой крестьянки-кормилицы сформировало мальчика молчаливого, задумчивого, привило ему любовь к мягким очертаниям родных долин. Интерес к музыке проявился у него неожиданно в робких импровизациях на фисгармонии местной церкви. Одаренность ребенка была замечена и его направили для обучения в Париж в Школу классической и религиозной музыки. 11 лет пребывания в Школе дали Форе необходимые музыкальные знания и навыки, основанные на изучении большого количества произведений, в т. ч. старинной музыки, начиная с григорианского хорала. Подобная стилистическая ориентация отразилась в творчестве зрелого Форе, возродившего, подобно многим крупнейшим композиторам XX в., некоторые принципы музыкального мышления добаховской эпохи.

Особенно много дало Форе общение с музыкантом огромного масштаба и исключительной одаренности - К. Сен-Сансом, который преподавал в Школе в 1861-65 гг. Между учителем и учеником сложились отношения полного доверия и общности интересов. Сен-Санс внес в обучение свежую струю, познакомив своих учеников с музыкой романтиков - Р. Шумана, Ф. Листа, Р. Вагнера, до той поры недостаточно известных во Франции. Форе не остался безразличным к влияниям этих композиторов, друзья даже называли его иногда французским Шуманом. С Сен-Сансом же началась дружба, длившаяся всю жизнь. Видя исключительную одаренность ученика, Сен-Санс не раз доверял ему заменять себя в некоторых выступлениях, позже посвятил ему свои Бретонские впечатления для органа, использовал тему Форе во вступлении своего Второго фортепианного концерта.

Окончив Школу с первыми премиями по композиции и фортепиано, Форе едет работать в Бретань. Совмещая служебные обязанности в церкви с музицированием в светском обществе, где он пользуется большим успехом, Форе вскоре по оплошности теряет свое место и возвращается в Париж. Здесь Сен-Санс помогает ему устроиться органистом в небольшой церквушке.

Значительную роль в судьбе Форе сыграл салон знаменитой певицы Полины Виардо. Позже композитор писал ее сыну: Я был встречен в доме твоей матери с доброжелательностью и приветливостью, которых никогда не забуду. Я сохранил... воспоминание о дивных часах; они так драгоценны одобрением твоей матери и твоим вниманием, горячей симпатией Тургенева... Общение с Тургеневым положило начало связям с деятелями русского искусства. Позже у него завязываются знакомства с С. Танеевым, П. Чайковским, А. Глазуновым, в 1909 г. Форе приезжал в Россию и выступал с концертами в Петербурге и Москве.

В салоне Виардо нередко звучали новые произведения Форе. К этому времени он сочинил большое количество романсов (в т. ч. знаменитое Пробуждение), привлекавших слушателей мелодической красотой, тонкостью гармонических красок, лирической мягкостью. Восторженные отклики вызвала скрипичная соната. Танеев, услышав ее во время пребывания в Париже, писал: Я от нее в восторге. Может быть, это самое лучшее сочинение из всех тех, которые я здесь слышал... Самые оригинальные и новые гармонии, самые смелые модуляции, но при этом ничего резкого, раздражающего ухо... Красота тем удивительная...

Менее удачно сложилась личная жизнь композитора. После разрыва помолвки с невестой (дочерью Виардо) Форе пережил тяжелое потрясение, от последствий которого избавился лишь через 2 года. Возвращение к творчеству приносит ряд романсов и Балладу для фортепиано с оркестром (1881). Развивая традиции листовского пианизма, Форе создает произведение с выразительной мелодикой и почти импрессионистической тонкостью гармонических красок. Женитьба на дочери скульптора Фремье (1883) и успокоение в семье сделало жизнь Форе более счастливой. Это нашло отражение и в музыке. В фортепианных произведениях и романсах этих лет композитор достигает удивительного изящества, тонкости, созерцательного удовлетворения. Не раз еще кризисы, связанные с тяжелой депрессией и началом столь трагичного для музыканта заболевания (болезнь слуха), прерывали творческий путь композитора, однако из каждого он выходил победителем, представляя все новые свидетельства своего незаурядного дарования.

Плодотворным для Форе оказалось обращение к поэзии П. Верлена, по словам А. Франса, самого оригинального, самого грешного и самого мистичного, самого сложного и самого смятенного, самого безумного, но уж, конечно, и самого вдохновенного, и самого подлинного из современных поэтов (ок. 20 романсов, в т. ч. циклы Из Венеции и Добрая песня).

Самые крупные удачи сопутствовали излюбленным Форе камерным жанрам, на основе изучения которых он строил и свои занятия с учениками по классу композиции. Одной из вершин его творчества является великолепный Второй фортепианный квартет, полный драматических коллизий и взволнованной патетики (1886). Форе писал и крупные произведения. В годы второй мировой войны с особым смыслом для патриотов-французов звучала его опера Пенелопа (1913), многие исследователи и почитатели творчества Форе считают его шедевром Реквием с мягкой и благородной скорбью его песнопений (1888). Любопытно, что Форе принял участие в открытии первого концертного сезона XX столетия, сочинив музыку к лирической драме Прометей (по Эсхилу, 1900). Это было колоссальное предприятие, в котором приняло участие ок. 800 исполнителей и которое проходило во французском Байрейте - в театре под открытым небом среди Пиренеев на юге Франции. В момент генеральной репетиции разразилась гроза. Форе вспоминал: Гроза была ужасающая. Молния упала на арену прямо в место (вот совпадение!), где Прометей должен был высекать огонь... декорации оказались в плачевном состоянии. Однако погода улучшилась, и премьера имела ошеломляющий успех.

Огромное значение для развития французской музыки имела общественная деятельность Форе. Он принимает активное участие в деятельности Национального общества, призванного пропагандировать музыкальное искусство Франции. В 1905 г. Форе принимает пост директора Парижской консерватории и будущий расцвет ее деятельности несомненно является следствием обновления преподавательского состава и реорганизаций, предпринятых Форе. Выступая всегда защитником нового и прогрессивного в искусстве, Форе в 1910 г. не отказывается стать президентом нового - Независимого музыкального общества, организованного не принятыми в Национальное общество молодыми музыкантами, среди которых немало учеников Форе (в т. ч. М. Равель). В 1917 г. Форе добился объединения французских музыкантов путем введения независимых в Национальное общество, что оздоровило атмосферу концертной жизни.

В 1935 г. друзья и почитатели творчества Форе, крупнейшие музыканты, исполнители и композиторы, среди которых было немало его учеников, основали Общество друзей Габриэля Форе, пропагандирующее среди широкой аудитории музыку композитора - такую ясную, такую чистую, такую французскую и такую человечную. /В. Базарнова/

ФРАНК (Franck) Сезар (Огюст) (10 XII 1822, Льеж - 8 XI 1890, Париж)

...Нет имени чище, чем имя этой великой простосердечной души. Почти все, кто приближались к Франку, испытали на себе его неотразимое обаяние...

Р. Роллан

Франк - необычная фигура во французском музыкальном искусстве, незаурядная, своеобразная личность. Р. Роллан писал о нем от имени героя романа Жана Кристофа: ...этому неземному Франку, этому святому от музыки удалось пронести через жизнь, полную лишений и всеми презираемого труда, немеркнущую ясность терпеливой души, и отсюда - та смиренная улыбка, что осеняла светом добра его творчество. К. Дебюсси, не избежавший обаяния Франка, вспоминал о нем: Этот человек, который был несчастным, непризнанным, обладал детской душой настолько неистребимо доброй, что он мог созерцать всегда без горечи недоброжелательность людей и противоречивость событий. Сохранились свидетельства многих крупных музыкантов об этом человеке редкой душевной щедрости, удивительной ясности и простодушия, которые вовсе не говорили о безоблачности его жизненного пути.

Отец Франка принадлежал к старому роду придворных фламандских живописцев. Художественные семейные традиции позволили ему рано заметить незаурядное музыкальное дарование сына, однако в его характере возобладала предприимчивость финансиста, побудившая ради материальной выгоды эксплуатировать пианистическую одаренность маленького Сезара. Тринадцатилетний пианист получает признание в Париже - столице музыкального мира тех лет, украшенной пребыванием крупнейших мировых знаменитостей - Ф. Листа, Ф. Шопена, В. Беллини, Г. Доницетти, Н. Паганини, Ф. Мендельсона, Дж. Мейербера, Г. Берлиоза. С 1835 г. Франк живет в Париже и продолжает свое образование в консерватории. Для Франка все большее значение приобретают занятия сочинением, из-за чего происходит разрыв его с отцом. Рубежным в биографии композитора оказался важный для истории Франции 1848 г. - отказ от концертной деятельности ради композиторского творчества, женитьба на Фелисите Демуссо, дочери актеров театра французской комедии. Интересно, что последнее событие совпадает с революционными событиями 22 февраля - свадебный кортеж вынужден перелезть через баррикады, в чем им помогли повстанцы. Не до конца понимавший события Франк считал себя республиканцем и откликнулся на революцию сочинением песни и хора.

Необходимость обеспечивать семью заставляет композитора постоянно заниматься частными уроками (из объявления в газете: Г-н Сезар Франк... возобновляет частные уроки...: фортепиано, теоретическая и практическая гармония, контрапункт и фуга...). Он не смог позволить себе отказаться от этой ежедневной мдогочасовой изнуряющей работы до конца дней и даже получил травму от толчка омнибуса на пути к одному из своих учеников, приведшую его впоследствии к смерти.

Поздно пришло к Франку признание его композиторского творчества - основного дела его жизни. Первый успех ему довелось испытать лишь в 68 лет, мировое же признание его музыка заслужила лишь после смерти творца.

Однако любые жизненные невзгоды не поколебали здоровой силы духа, наивного оптимизма, доброжелательности композитора, вызывавших симпатии современников и потомков. Он находил, что ходьба на уроки полезна для здоровья и умел получать удовольствие даже от посредственного исполнения своих произведений, нередко принимая равнодушие публики за радушный прием. Видимо, в этом сказалось и национальное своеобразие его фламандского темперамента.

Ответствен, точен, спокойно суров, благороден был Франк в своей работе. Подвижнически однообразен был образ жизни композитора - подъем в 4 ч. 30 мин., 2 часа работы для себя, как он называл сочинение, в 7 утра он уже отправлялся на уроки, возвращаясь домой лишь к ужину, и, если к нему не приходили в этот день его ученики по классу органа и композиции, у него оставалась еще пара часов на доработку своих произведений. Это без преувеличения можно назвать подвигом самоотверженной работы не ради денег или успеха, но ради верности себе, делу своей жизни, своему призванию, высшему мастерству.

Франком создано 3 оперы, 4 оратории, 5 симфонических поэм (в т. ч. Поэма для фортепиано с оркестром), часто исполняемые Симфонические вариации для фортепиано с оркестром, великолепная Симфония, камерно-инструментальные произведения (в частности, нашедшие продолжателей и подражателей во Франции Квартет и Квинтет), любимая исполнителями и слушателями Соната для скрипки и фортепиано, романсы, фортепианные произведения (особое признание публики заслужили крупные одночастные композиции - Прелюдия, хорал и фуга и Прелюдия, ария и финал), около 130 пьес для органа.

Музыка Франка всегда значительна и благородна, одушевлена высокой идеей, совершенна по конструкции и при этом полна звукового очарования, красочности и выразительности, земной красоты и возвышенной одухотворенности. Франк явился одним из создателей французской симфонической музыки, открыв вместе с Сен-Сансом эпоху крупных по масштабу, серьезных и значительных по мысли симфонических и камерных произведений. В его Симфонии сочетание романтически мятущегося духа с классической стройностью и соразмерностью формы, органной густотой звучания создает неповторимый облик сочинения самобытного и оригинального.

Удивительным было у Франка чувство материала. Он владел ремеслом в высшем смысле этого слова. Несмотря на работу урывками, в его произведениях нет разрывов и клочковатости, музыкальная мысль течет непрерывно и естественно. Он обладал редкой способностью продолжать сочинение с любого места, на котором он вынужден был прерваться, ему не нужно было входить в этот процесс, видимо, он постоянно носил в себе свое вдохновение. При этом он мог работать одновременно над несколькими произведениями, причем никогда не повторял дважды однажды найденной формы, приходя в каждом сочинении к принципиально новому решению.

Великолепное владение высшим композиторским мастерством проявилось в органных импровизациях Франка, в этом почти забытом со времен великого И. С. Баха жанре. Франка - известного органиста - приглашали на торжественные церемонии открытия новых органов, такой чести удостаивались только крупнейшие органисты. До конца дней не реже двух-трех раз в неделю Франк играл в церкви Св. Клотильды, поражая своим искусством не только прихожан. Современники вспоминают: ...он приходил, чтобы возжечь пламя своих гениальных импровизаций, зачастую более ценных, чем многие старательно обработанные образцы, мы... забывали обо всем на свете, созерцая напряженно-внимательный профиль и в особенности мощный лоб, вокруг которого как бы вились вдохновенные мелодии и изысканные гармонии, отраженные пилястрами собора: наполняя его, они затем терялись наверху в его сводах. Импровизации Франка слышал Лист. Ученик Франка В. д'Энди пишет: Лист вышел из церкви... искренне взволнованный и восхищенный, произнося имя И. С. Баха, сопоставление с которым само собою возникало в его сознании... "Этим поэмам предназначено место рядом с шедеврами Себастьяна Баха!", - воскликнул он.

Велико влияние органного звучания на стиль фортепианных и оркестровых произведений композитора. Так, одно из самых популярных его произведений - Прелюдия, хорал и фуга для фортепиано - вдохновлено органными звучаниями и жанрами - взволнованное токкатное прелюдирование с охватом всего диапазона, спокойная поступь хорала с ощущением непрерывно тянущегося органного звука, масштабная фуга с баховскими интонациями вздоха-жалобы, да и сам пафос музыки, широта и возвышенность темы как бы привнесли в фортепианное искусство речь истового проповедника, убеждающего человечество в высоте, скорбной жертвенности и этической ценности его предназначения.

Истинной любовью к музыке и к своим ученикам была пронизана педагогическая деятельность Франка в Парижской консерватории, где его класс органа стал центром изучения композиции. Поиски новых гармонических красок и форм, интерес к современной музыке, удивительное знание огромного количества произведений различных композиторов привлекало к Франку молодых музыкантов. Среди его учеников были такие интересные композиторы, как Э. Шоссон или В. д'Энди, открывший в память учителя Schola cantorum, призванную развивать традиции великого мастера.

Всеобщим было посмертное признание композитора. Один из прозорливых его современников писал: Г-н Сезар Франк... будет считаться в XX веке одним из самых великих музыкантов XIX-го. Произведения Франка украшали репертуар таких крупнейших исполнителей, как М. Лонг, А. Корто, Р. Казадезюс. Э. Изаи исполнял Скрипичную сонату Франка в мастерской скульптора О. Родена, лицо его в момент исполнения этого удивительного произведения было особенно вдохновенно, и известный бельгийский скульптор К. Менье воспользовался этим при создании портрета знаменитого скрипача. Традиции музыкального мышления композитора преломились в творчестве А. Онеггера, частично отразились в произведениях русских композиторов Н. Метнера и Г. Катуара. Вдохновенная и строгая музыка Франка убеждает в ценности этических идеалов композитора, которые позволили ему стать примером высокого служения искусству, беззаветной преданности своему делу и человеческому долгу. /В. Базарнова/

ФРЕСКОБАЛЬДИ (Frescobaldi) Джироламо (12 IX 1583(?), Феррара - 1 III 1643, Рим)

Дж. Фрескобальди - один из выдающихся мастеров эпохи барокко, основоположник итальянской органной и клавирной школы. Он родился в Ферраре, в то время - одном из крупнейших музыкальных центров Европы. Ранние годы жизни связаны со службой у герцога Альфонсо II д'Эсте, известного на всю Италию меломана (по свидетельству современников, герцог слушал музыку по 4 часа в день!). При этом же дворе работал Л. Лудзаски, который был первым учителем Фрескобальди. Со смертью герцога Фрескобальди покидает родной город и переезжает в Рим.

В Риме он работал в разных церквах в качестве органиста и при дворах местной знати - клавесинистом. Выдвижению композитора способствовало покровительство архиепископа Гвидо Бентнвольо. Вместе с ним в 1607-08 гг. Фрескобальди совершил путешествие во Фландрию, тогдашний центр клавирной музыки. Поездка сыграла важную роль для формирования творческой индивидуальности композитора.

Рубежное значение в жизни Фрескобальди имел 1608 г. Именно тогда появились первые публикации его сочинений: 3 инструментальные канцоны, Первая книга фантазий (Милан) и Первая книга мадригалов (Антверпен). В том же году Фрескобальди занимает высокий и чрезвычайно почетный пост органиста римского собора Св. Петра, на котором (с небольшими перерывами) композитор оставался практически до конца своих дней. Постепенно росли слава и авторитет Фрескобальди как органиста и клавесиниста, незаурядного исполнителя и изобретательного импровизатора. Параллельно работе в соборе Св. Петра он поступает на службу к одному из богатейших итальянских кардиналов Пьетро Альдобрандини. В 1613 г. Фрескобальди женился на Ореоле дель Пино, которая в ближайшие 6 лет родила ему пятерых детей.

В 1628-34 гг. Фрескобальди работал органистом при дворе тосканского герцога Фердинандо II Медичи во Флоренции, затем продолжал свою службу в соборе Св. Петра. Его слава стала поистине интернациональной. 3 года у него учился крупный немецкий композитор и органист И. Фробергер, многие известные композиторы и исполнители.

Парадоксальным образом мы ничего не знаем о последних годах жизни Фрескобальди, равно как и о его последних музыкальных сочинениях.

Один из современников композитора П. Делла Балле в своем письме в 1640 г. писал, что в современном стиле Фрескобальди стало больше галантности. Поздние музыкальные произведения до сих пор находятся в виде рукописей. Фрескобальди умер в зените славы. Как писали очевидцы, в заупокойной мессе приняли участие самые знаменитые музыканты Рима.

Главное место в творческом наследии композитора занимают инструментальные сочинения для клавесина и органа во всех известных тогда жанрах: канцоны, фантазии, ричеркары, токкаты, каприччио, партиты, фуги (в тогдашнем смысле этого слова, т. е. каноны). В одних господствует полифоническое письмо (напр., в ученом жанре ричеркара), в других (напр., в канцоне) полифонические приемы переплетены с гомофонными (голос и инструментальное аккордовое сопровождение).

Один из самых знаменитых сборников музыкальных произведений Фрескобальди - Музыкальные цветы (издан в Венеции в 1635 г.). В него вошли органные произведения самых различных жанров. Здесь в полной мере проявил себя неповторимый композиторский почерк Фрескобальди, для которого характерна стилистика взволнованного стиля с гармоническими новшествами, разнообразием фактурных приемов, импровизационной свободой, искусством варьирования. Необычной для своего времени была исполнительская трактовка темпа и ритма. В предисловии к одной из книг своих токкат и других сочинений для клавесина и органа Фрескобальди призывает играть... не соблюдая такта... сообразно чувствам или смыслу слов, как это делается в мадригалах. Как композитор и исполнитель на органе и клавире, Фрескобальди оказал огромное влияние на развитие итальянской и, шире, западноевропейской музыки. Особенно велика была его слава в Германии. На сочинениях Фрескобальди учились Д. Букстехуде, И. С. Бах и многие другие композиторы. /С. Лебедев/

ХАНДОШКИН Иван Евстафьевич (1747, Петербург - 30 III 1804, там же)

Основоположник русского скрипичного искусства, виртуоз, для которого не существовало никаких трудностей в игре на своем инструменте, блистательный импровизатор, пытливый слушатель и собиратель народных напевов, дирижер, педагог, выдающийся композитор - таков в общих чертах творческий облик Ивана Евстафьевича Хандошкина.

Б. Доброхотов

Сочинения его весьма оригинальны и некоторые токмо находятся в руках любителей и манускриптах сохраненными.

И. Черлицкий. Музыкальное руководство

для артистов и любителей музыки, 1852

Судьба и творчество выдающегося русского скрипача и композитора И. Хандошкина породили множество легенд уже при его жизни. Восхищенные современники не скупились на превосходные степени в описании игры русского Орфея, заслушиваясь его изобретательными вариациями и импровизациями. И после смерти композитора сохранялся легендарный ореол вокруг его имени, в то время как произведения Хандошкина, документальные свидетельства о его жизни, постепенно утрачивались. В наши дни настойчивые поиски советских исследователей возвращают музыку Хандошкина слушателям, но достоверных сведений о его жизни обнаружено немного.

Неизвестны дата и место рождения композитора. Лишь недавно удалось установить, что знаменитый музыкант происходил из семьи украинского крестьянина. Отец Хандошкина играл на валторне и служил учителем музыки в капелле П. Шереметева. Скрипичное мастерство юноша осваивал в течение семи лет под руководством итальянского педагога Т. Порты. В архиве сохранилось прошение Порты об уплате ему за обучение на скрипке отданного ему ученика Ивана Хандошкина, который ныне употребляется в камери гоф-музыках, с прочими музыкантами, за семилетнее время - 420 р. Дарование юного скрипача рано обратило на себя внимание: в 1760 г. Хандошкин был принят в оркестр будущего императора Петра III в качестве музыкантского ученика, а с 1762 г. играл в оркестре придворного итальянского театра. Вскоре представился случай попробовать силы на новом поприще - педагогическом: в 1764 г. Хандошкин организовал преподавание скрипки во вновь открытых музыкальных классах Академии художеств, однако через несколько месяцев, уйдя из Академии, стал учителем музыки в публичном театре К. Книппера. Начало 1780-х гг. - первый расцвет музыкальной деятельности скрипача: его концерты становятся заметным событием в культурной жизни Петербурга. Помимо службы в качестве придворного камер-музыканта и театрального капельмейстера, Хандошкин участвует в работе Петербургского музыкального клуба как его почетный член. В этот же период появляются первые изданные произведения выдающегося скрипача.

Казалось, жизненная перспектива ясна и не сулит неожиданностей. Но в середине 80-х гг. в судьбе музыканта произошел резкий поворот: могущественный вельможа екатерининских времен Г. Потемкин, задумавший открыть на юге России университет, поручил Хандошкину организацию музыкального дела. Наместник Таврический писал Екатерине II: Как в Екатеринославском университете, где не только науки, но и художества преподаваемы быть имеют, должна быть Консерватория для музыки, то приемлю смелость всеподданнейше просить об увольнении туда придворного музыканта Хандошкина с пожалованием за долговременную его службу пенсию и с награждением чина мундшенка придворного. Вскоре Хандошкин выехал к месту назначения. Однако планы культурного развития южного края в те годы не были осуществлены. Поэтому музыкант надолго поселился во второй столице, где руководил выступлениями оркестра в московском Благородном клубе. В те годы газета Московские ведомости печатала сведения о продаже нот. Поместил свое объявление и Хандошкин: Из придворных камер-музыкантов первый сочинитель и игрок русских песен г. Хандошкин издал два Польских (полонеза) с отменным вкусом... которые были играны в торжественный день в Санкт-Петербурге, в публичном маскараде в первый раз и от почтенной публики удостоены отменною похвалою.

В конце 80-х гг. музыкант возвратился в Петербург, затем вторично приезжал в Москву в 1801-02 гг. Об этом периоде жизни Хандошкина известно немногое: продолжалась его педагогическая деятельность, появлялись в печати новые его произведения, принося автору известность и убытки (в те годы издание каких-либо сочинений обходилось авторам очень дорого). Умер знаменитый скрипач внезапно, придя в кабинет за пенсионом.

Творчество Хандошкина невелико по объему, но драгоценно для истории отечественной камерно-инструментальной музыки. Ограничившись музыкой для своего любимого инструмента - скрипки, мастер очень разнообразно использовал ее выразительные и технические возможности.

В трех известных нам сонатах для скрипки solo, а также в единственной сонате для скрипки с басом музыкант-виртуоз предстает перед слушателями во всеоружии композиторского мастерства, пленяя слушателей эмоциональной щедростью, благородством тона и лирической задушевностью. Сонаты для скрипки solo задуманы как циклические произведения из трех частей - медленной первой, оживленной второй и быстрого танцевального финала.

Наиболее самобытна Первая соната, которая проникнута мужественной патетикой, глубиной и благородством чувства и может быть сопоставлена с таким выдающимся явлением русской музыки конца XVIII века, как музыка Фомина к мелодраме "Орфей и Эвридика" (Ю. Келдыш).

Иначе выстроена Соната для скрипки с басом: она двухчастна, причем ее 2 часть напоминает большую виртуозную каденцию и тем самым дает некоторое представление о выдающемся даре импровизации, неизменно поражавшем современников в игре Хандошкина.

Излюбленной и самой обширной областью творчества были для композитора циклы вариаций на темы народных песен. Число вариаций в цикле - от трех до сорока. Композитор разрабатывал песенные мелодии с глубоким пониманием их природы, с неистощимой изобретательностью в обновлении исходного напева, мастерски используя сложную скрипичную технику. Замечательный музыкант научил скрипку петь привольные русские мелодии, передавать зажигательную стихию народного танца.

С исторической дистанции все отчетливей виден масштаб достижений первого выдающегося русского виртуоза-скрипача и композитора. Прав современный исследователь, утверждая: Хандошкин был художником большого дарования и высокой профессиональной культуры... Некоторые из его творческих находок остались непревзойденными в русской музыке вплоть до Глинки. /Н, Заболотная/

ХАЧАТУРЯН Арам Ильич (6 VI 1903, с. Коджори, близ Тбилиси - 1 V 1978, Москва)

...Велик вклад Арама Хачатуряна в музыку наших дней. Трудно переоценить значение его искусства для советской и мировой музыкальной культуры. Его имя завоевало широчайшее признание как у нас в страт, так и за рубежом; у него десятки учеников и последователей, развивающих те принципы, которым сам он всегда остается верен.

Д. Шостакович

Творчество А. Хачатуряна впечатляет богатством образного содержания, широтой использования различных форм и жанров. В его музыке получили воплощение высокие гуманистические идеи революции, советского патриотизма и интернационализма, темы и сюжеты, рисующие героико-трагические события далекой истории и современности; ярко запечатлелись колоритные образы и сиены народной жизни, богатейший мир мыслей, чувств и переживаний нашего современника. Своим искусством Хачатурян вдохновенно воспел жизнь родной и близкой ему Армении.

Творческая биография Хачатуряна не совсем обычна. Несмотря на яркое музыкальное дарование, он так в не получил начального специального музыкального образования и профессионально приобщился к музыке лишь в девятнадцатилетнем возрасте. Годы, проведенные в старом Тифлисе, музыкальные впечатления детских лет оставили неизгладимый след в сознании будущего композитора и определили основы его музыкального мышления.

Сильное воздействие на творчество композитора оказала богатейшая атмосфера музыкального быта этого города, в котором на каждом шагу звучали грузинские, армянские и азербайджанские народные напевы, импровизация певцов-сказителей - ашугов и сазандаров, перекрещивались традиции восточной и западной музыки.

В 1921 г. Хачатурян переезжает в Москву в поселяется у старшего брата Сурена - видного театрального деятеля, организатора и руководителя армянской драматической студии. Бьющая ключом художественная жизнь Москвы поражает юношу.

Он посещает театры, музеи, литературные вечера, концерты, оперные в балетные спектакли, жадно впитывает все новые и новые художественные впечатления, знакомится с произведениями мировой музыкальной классики. Творчество М. Глинки, П. Чайковского, М. Балакирева, А. Бородина, Н. Римского-Корсакова, М. Равеля, К. Дебюсси, И. Стравинского, С. Прокофьева, а также А. Спендиарова, Р. Меликяна в др. в той или иной степени повлияло на формирование глубоко оригинального стиля Хачатуряна.

По совету брата осенью 1922 г. Хачатурян поступает на биологическое отделение Московского университета, а несколько позднее - в музыкальный техникум им. Гнесиных по классу виолончели. Спустя 3 года он оставляет учебу в университете и целиком посвящает себя музыке.

При этом он прекращает занятия на виолончели и переводится в класс композиции известного советского педагога и композитора М. Гнесина. Пытаясь наверстать упущенное в детские годы, Хачатурян интенсивно работает, пополняет свои знания. В 1929 г. Хачатурян поступает в Московскую консерваторию. На 1 курсе занятия по композиции он продолжает у Гнесина, а со 2 курса его руководителем становится Н. Мясковский, сыгравший исключительно важную роль в становлении творческой личности Хачатуряна. В 1934 г. Хачатурян с отличием оканчивает консерваторию и продолжает совершенствоваться в аспирантуре. Написанная в качестве дипломной работы Первая симфония завершает студенческий период творческой биографии композитора. Интенсивный творческий рост дал превосходные результаты - почти все сочинения студенческого периода стали репертуарными. Таковы прежде всего Первая симфония, фортепианная Токката, Трио для кларнета, скрипки и фортепиано, Песня-поэма (в честь ашугов) для скрипки и фортепиано и др.

Еще более совершенным творением Хачатуряна явился Фортепианный концерт (1936), созданный в годы учебы в аспирантуре и принесший композитору мировую известность. Не прекращается работа в области песни, театральной и киномузыки. В год создания концерта на экранах городов страны демонстрируется кинофильм Пэпо с музыкой Хачатуряна. Песня Пэпо становится любимой народной мелодией в Армении.

В годы учебы в музыкальном техникуме и консерватории Хачатурян постоянно посещает Дом культуры Советской Армении, это сыграло важную роль в его биографии. Здесь он сближается с композитором А. Спендиаровым, художником М. Сарьяном, дирижером К. Сараджевым, певцом Ш. Тальяном, актером и режиссером Р. Симоновым. В эти же годы Хачатурян общается с выдающимися деятелями театра (А. Неждановой, Л. Собиновым, В. Мейерхольдом, В. Качаловым), пианистами (К. Игумновым, Е. Бекман-Щербиной), композиторами (С. Прокофьевым, Н. Мясковским). Общение с корифеями советского музыкального искусства значительно обогатило духовный мир молодого композитора. Конец 30 - начало 40-х гг. ознаменовались созданием ряда замечательных произведений композитора, вошедших в золотой фонд советской музыки. Среди них Симфоническая поэма (1938), Скрипичный концерт (1940), музыка к комедии Лопе де Вега Валенсианская вдова (1940) и к драме М. Лермонтова Маскарад. Премьера последней состоялась накануне начала Великой Отечественной войны 21 июня 1941 г. в Театре им. Е. Вахтангова.

С первых же дней войны значительно возрастает объем общественной и творческой деятельности Хачатуряна. Будучи заместителем председателя Оргкомитета Союза композиторов СССР, он заметно активизирует работу этой творческой организации для решения ответственных задач военного времени, вы- ступает с показом своих сочинений в частях и госпиталях, принимает участие в специальных передачах Радиокомитета для фронта. Общественная деятельность не помешала композитору создавать в эти напряженные годы сочинения различных форм и жанров, во многих из которых нашла отражение военная тематика.

За 4 года войны им созданы балет Гаянэ (1942), Вторая симфония (1943), музыка к трем драматическим спектаклям (Кремлевские куранты - 1942, Глубокая разведка - 1943, Последний день - 1945), к кинофильму Человек Э 217 и на ее материале Сюита для двух фортепиано (1945), составлены сюиты из музыки к Маскараду и балета Гаянэ (1943), написаны 9 песен, марш для духового оркестра Героям Отечественной войны (1942), Гимн Армянской ССР (1944). Кроме того, была начата работа над виолончельным Концертом и тремя концертными ариями (1944), завершенными в 1946 г. Во время войны стал созревать и замысел героической хореодрамы - балета Спартак.

К теме войны Хачатурян обращался и в послевоенные годы: музыка к кинофильмам Сталинградская битва (1949), Русский вопрос (1947), У них есть Родина (1949), Секретная миссия (1950), к пьесе Южный узел (1947). Наконец, к 30-летию Победы в Великой Отечественной войне (1975) было создано одно из последних сочинений композитора - Торжественные фанфары для труб и барабанов. Наиболее значительными произведениями военного периода являются балет Гаянэ и Вторая симфония. Премьера балета состоялась 3 декабря 1942 г. в Перми силами находившегося а эвакуации Ленинградского театра оперы и балета им. С. М. Кирова. По словам композитора, идея Второй симфонии навеяна событиями Отечественной войны. Мне хотелось передать чувства гнева, мести за все то зло, которое причинил нам немецкий фашизм. С другой стороны, в симфонии выражены настроения скорби и чувства глубочайшей веры в окончательную нашу победу. Победе советского народа в Великой Отечественной войне посвятил Хачатурян Третью симфонию, приуроченную к празднованию 30-летия Великой Октябрьской социалистической революции. В соответствии с замыслом - гимн народу-победителю - в симфонию включены дополнительно 15 труб и орган.

В послевоенные годы Хачатурян продолжает сочинять в различных жанрах. Наиболее значительным произведением стал балет Спартак (1954). Музыку я создал тем же методом, каким создавали ее композиторы прошлого, когда обращались к историческим темам: сохраняя свой почерк, свою манеру письма, рассказывали о событиях через призму своего художественного восприятия. Балет "Спартак" представляется мне как произведение с острой музыкальной драматургией, с широко развернутыми художественными образами и конкретной, романтически взволнованной интонационной речью. Все достижения современной музыкальной культуры я считал необходимым привлечь для раскрытия высокой темы "Спартака". Поэтому балет написан современным языком, с современным пониманием проблем музыкально-театральной формы, - писал Хачатурян о своей работе над балетом.

Среди других сочинений, созданных в послевоенные годы, - Ода памяти В. И. Ленина (1948), Ода радости (1956), написанная ко второй декаде армянского искусства в Москве, Приветственная увертюра (1959) к открытию XXI съезда КПСС. Попрежнему живейший интерес проявляет композитор к кино- и театральной музыке, создает песни. В 50-х гг. Хачатурян пишет музыку к пьесе Б. Лавренева Лермонтов, к трагедиям В. Шекспира Макбет и Король Лир, музыку к кинофильмам Адмирал Ушаков, Корабли штурмуют бастионы, Салтанат, Отелло, Костер бессмертия, Поединок. Приобрели популярность песни Армянская застольная. Песня о Ереване, Марш мира, О чем мечтают дети.

Послевоенные годы ознаменовались не только созданием новых ярких произведений в самых различных жанрах, но и важными событиями в творческой биографии Хачатуряна. В 1950 г. его приглашают профессором класса композиции одновременно в Московскую консерваторию и в Музыкально-педагогический институт им. Гнесиных. За 27 лет своей педагогической деятельности Хачатурян выпустил десятки учеников, среди которых А. Эшпай, Э. Оганесян, Р. Бойко, М. Таривердиев, Б. Троцюк, А. Виеру, Н. Терахара, А. Рыбяиков, К. Волков, М. Минков, Д. Михайлов и др.

Начало педагогической работы совпало с первыми опытами дирижирования собственными сочинениями. С каждым годом число авторских концертов растет. Поездки по городам Советского Союза перемежаются с гастролями в десятки стран Европы, Азии, Америки. Здесь он встречается с крупнейшими представителями художественного мира: композиторами И. Стравинским, Я. Сибелиусом, Дж. Энеску, Б. Бриттеном, С. Барбером, П. Владигеровым, О. Мессианом, З. Кодаем, дирижерами Л. Стоковеким, Г. Караяном, Дж. Джорджеску, исполнителями А. Рубинштейном, Е. Цимбалистом, писателями Э. Хемингуэем, П. Нерудой, артистами кино Ч. Чаплиным, С. Лорен и др.

Поздний период творчества Хачатуряна ознаменовался созданием Баллады о Родине (1961) для баса с оркестром, двух инструментальных триад: концертов-рапсодий для виолончели (1961), скрипки (1963), фортепиано (1968) и сольных сонат для виолончели (1974), скрипки (1975) и альта (1976); для фортепиано были написаны Соната (1961), посвященная своему учителю Н. Мясковскому, а также 2 том Детского альбома (1965, 1 том - 1947).

Свидетельством мирового признания творчества Хачатуряна служат награждение его орденами и медалями имени крупнейших зарубежных композиторов, а также избрание почетным или действительным членом различных музыкальных академий мира.

Значение искусства Хачатуряна состоит в том, что ему удалось выявить богатейшие возможности симфонизации восточного монодического тематизма, приобщить, совместно с композиторами братских республик, монодическую культуру Советского Востока к многоголосию, к жанрам и формам, ранее сложившимся в европейской музыке, показать пути обогащения национального музыкального языка. Одновременно метод импровизационности, темброво-гармоническая красочность восточного музыкального искусства через творчество Хачатуряна оказали заметное влияние на композиторов - представителей европейской музыкальной культуры. Творчество Хачатуряна явилось конкретным проявлением плодотворности взаимодействия традиций музыкальных культур Востока и Запада. /Д. Арутюнов/

ХАЧАТУРЯН Карэн Суренович (р. 19 IX 1920, Москва)

Первый успех пришел к К. Хачатуряну в 1947 г. в Праге, когда на Всемирном фестивале молодежи и студентов его Скрипичная соната была удостоена Первой премии. Второй успех - хореографическая сказка Чипполино (1972), обошедшая почти все балетные сцены нашей страны и поставленная за рубежом (в Софии и Токио). А далее идет, целый ряд достижений в области инструментальной музыки, которые позволяют судить о даровании ярком, серьезном, масштабном. Творчество К. Хачатуряна можно отнести к значительным явлениям советской музыки.

Композитор органично развивает традиции советского искусства, унаследованные им от учителей - Д. Шостаковича, Н. Мясковского, В. Шебалина, но создает свой самобытный художественный мир и среди стилевой многоликости сегодняшнего музыкального творчества умеет отстоять собственный путь художественного поиска. В музыке К. Хачатуряна запечатлено цельное, многогранное жизневосприятие, одновременно и эмоциональное и аналитическое, огромный запас веры в позитивное начало. Сложный духовный мир современника - главная, но не единственная тема его творчества.

Композитор способен со всей непосредственностью увлечься сказочным сюжетом, обнаруживая при этом мягкий юмор и изобретательность. Или вдохновиться исторической темой и найти убедительный тон объективного повествования с места событий.

К. Хачатурян родился в семье театральных деятелей. Отец был режиссером, а мать художником сцены. Творческая атмосфера, в которой он вращался с юных лет, сказалась на его раннем музыкальном развитии и многосторонних интересах. Не последнюю роль в его художественном самоопределении сыграла личность и творчество его дяди А. Хачатуряна.

Образование К. Хачатурян получил в Московской консерватории, в которую он поступил в 1941 г. А дальше - служба в Ансамбле песни и пляски НКВД, выезды с концертами на фронт и в прифронтовые города. Годы студенчества относятся уже к послевоенному времени (1945-49).

Творческие интересы К. Хачатуряна разносторонни. Он пишет симфонии и песни, музыку для театра и кино, балеты и камерно-инструментальные сочинения. Самые значительные произведения созданы в 60-80-е гг. Среди них - виолончельная Соната (1966) и струнный Квартет (1969), о котором Шостакович писал: Квартет произвел на меня сильное впечатление своей глубиной, серьезностью, яркой тематикой, удивительным звучанием.

Заметным явлением стала оратория Миг истории (1971), повествующая о первых днях после покушения на В. И. Ленина и выдержанная в духе документальной хроники. Основой для нее послужили подлинные тексты того времени: газетные сообщения, воззвание Я. Свердлова, письма солдат. 1982 и 1983 гг. были чрезвычайно плодотворными, давшими интересные произведения в жанрах инструментальной музыки. Третья симфония и виолончельный Концерт являются серьезным вкладом в симфонический фонд советской музыки последних лет.

В этих сочинениях воплотились раздумья умудренного жизнью художника и человека о своем времени. Композиторский почерк отмечен силой и экспрессией развертывания мысли, мелодической яркостью, мастерством развития и построения формы.

Среди новых произведений К. Хачатуряна - Эпитафия для струнного оркестра (1985), балет Белоснежка (1986), скрипичный Концерт (1988), одночастная пьеса Хачкар для симфонического оркестра, посвященная Армении (1988).

Музыка К. Хачатуряна известна не только в нашей стране, но и за рубежом. Она звучала в Италии, Австрии, США, Чехословакии, Японии, Австралии, Болгарии, ФРГ. Резонанс, вызванный исполнением музыки К. Хачатуряна за рубежом, привлекает к нему внимание музыкальной общественности разных стран. Его приглашают в качестве члена жюри одного из конкурсов в Японию, по заказу Венского общества Альбана Берга композитор пишет струнное Трио (1984).,поддерживает творческие контакты с зарубежными исполнителями, создает Государственный Гимн республики Сомали (1972).

Главное качество музыки К. Хачатуряна - ее общительность, живой контакт со слушателями. В этом - один из секретов ее популярности у многочисленных любителей музыки. /М. Катунян/

ХЕНЦЕ (Henze) Ханс Вернер (р. 1 VII 1926, Гютерсло, Германия)

Театр - это действительно моя область, так как волшебство, магия, маскарад, моление, пафос и буффонада соединяются у меня с музыкой таким образом, что позволяют прояснить то направление, в котором течет жизнь.

X. В. Хенце

Постоянный поиск нового содержания, новых форм и выразительных средств - отличительная особенность искусства современности. Изменчивость, протеизм характерны для многих художников XX в. (И. Стравинский, П. Пикассо). Одним из наиболее ярких современных композиторов подобного склада можно считать X. В. Хенце. Приверженец красоты и пения, певец счастья, Чимароза XX века, он известен как автор многочисленных опер, кантат и вокальных циклов. Эстет, создатель тонких поэтичных образов, он, как и О. Уайльд, не чужд и крайностей эстетизма. Чрезвычайно активный, политически мыслящий музыкант, мечтающий о торжестве идей социализма, Хенце воплощает свои взгляды в музыкальных произведениях, в статьях и интервью, в общественной деятельности.

Детство Хенце пришлось на страшные годы фашизма. Вспоминая юношеские годы, он писал, как трудно было не стать винтиком в адской машине третьего рейха. Начальное музыкальное образование юноша получил в Брауншвейге (1942-44), но занятия были прерваны принудительной мобилизацией. Вскоре Хенце попал в плен к американцам, а в июле 1945 г. уже вернулся домой. Возобновились занятия композицией - в Гейдельберге (у В. Фортнера), Дармштадте и Париже (у Р. Лейбовича). Хенце начал свой путь музыкальным руководителем драматического театра в Констанце (1948-49), затем дирижером и художественным руководителем балетной труппы в Висбадене (195053). Склонность к музыкальному театру выразилась уже в первых его произведениях - в опере Чудесный театр (по М. Сервантесу, 1948, 2-я ред. 1964), радиооперах Сельский врач (по Ф. Кафке, 1949, 2-я ред. 1964), Конец мира (либр. В. Хильдесхаймера, 1953), в балете Идиот (по Ф. Достоевскому, 1952, пост. Т. Гзовской). Вершиной раннего периода творчества Хенце, отмеченного освоением додекафонии, стилей П. Хиндемита и Стравинского, стала опера Бульвар одиночества (по А.-Ф. Прево, 1952), в которой композитор успешно соединил атональную и тональную стилистику с элементами легкой музыки.

В 1953 г., разочарованный политической и художественной обстановкой в ФРГ, Хенце переехал в Италию. В 1962-66 гг. он преподает композицию в Моцартеуме (Зальцбург), в 1967 - в США, с 1966 г. выступает в ГДР как дирижер собственных произведений. Вершинные достижения этого периода - оперы Король-олень (по К. Гоцци, 1956, 2-я ред. 1962), Принц Гамбургский (либр. И. Бахман по пьесе Г. Клейста, 1960), Элегия для молодых влюбленных (либр. У. X. Одена и Ч. Кальмана, 1961), Молодой лорд (либр. И. Бахман по притче В. Гауфа, 1965), Бассариды (либр. У. X. Одена и Ч. Кальмана по трагедии Еврипида Вакханки, 1966), балеты Танцевальный марафон (1957, пост. Л. Висконти), Ундина (по Ф. де ла Мотт-Фуке, 1958, пост. Ф. Эштон), Пятая симфония (1963), кантаты Being beauteous (на ст. А. Рембо, 1963), Музы Сицилии (на ст. Вергилия, 1966), Басни (на ст. У. X. Одена по басням Эзопа, 1967), вокальный цикл Пять неаполитанских песен (1956).

Хенце принял участие в создании коллективной оратории Еврейская хроника (часть Восстание, совм. с Б. Блахером, К. А. Хартманом, П. Дессау, Р. Вагнером-Регени, 1960). Растущий интерес Хенце к политическим событиям современности приводит его к участию в избирательной кампании западногерманских социал-демократов (1965), в студенческом движении протеста в Западном Берлине и в организации конгресса против войны во Вьетнаме (1967-68). Осенью 1967 г., в период подъема студенческого движения, оформился решительный поворот во взглядах Хенце, он сближается с западногерманскими радикальными левыми и левым крылом итальянской Компартии. В 1968 г. вместе с П. Дессау Хенце вышел из членов западноберлинской Академии искусств в знак протеста против непринятия в ее состав М. Теодоракиса, тогда же Хенце стал членом Академии искусств ГДР. Он принимает участие в избирательной кампании ГКП (1974), выступает на X Всемирном фестивале молодежи и студентов в Берлине, совершает несколько поездок на Кубу, организует в 1976 г. ежегодные летние художественные мастерские в Монтепульчано (Италия) для молодых музыкантов и руководит их работой, с 1980 г. преподает композицию в Кельне. Среди его политических сочинений выделяются сценическая оратория Плот Медузы (1968), Опыт о свиньях (на ст. Г. Сальваторе, 1969), концерт для четырех исполнителей Беглый раб (текст X. М. Энценсбергера, 1970), шоу Долгий путь в жилище Наташи - Чудовище (на. ст. Г. Сальваторе, 1971), водевиль Ла Кубана (либр. X. М. Энценсбергера, 1975), Голоса (1973). Хенце тесно сотрудничает с известным английским драматургом Э. Бондом (оперы Мы идем к реке - 1976; Английская кошка - по новелле О. Бальзака, 1983; балет Орфей - 1978). Среди других сочинений этого периода выделяются Шестая симфония (1969), Второй концерт для скрипки с оркестром (1971), оркестровая аллегория Император Гелиогабал (1972), прелюды для фортепиано, оркестра и магнитофона Тристан (1974, пост. как балет), музыка к кинофильму Потерянная честь Катарины Блюм (1975, реж. Ф. Шлендорф), переработки сочинений Кариссими (Йефта, 1976). Ф. Лоренци и Дж. Паизиелло (Дон-Кихот, 1976), Р. Вагнера (Пять стихотворений М. Везендонк, 1977). Во многих европейских городах поставлена опера для детей Полличино (либр. Дж. Ди Лева, 1981).

Ныне Хенце по праву считается одним из известнейших и крупнейших музыкантов ФРГ. В своих эстетических взглядах он ориентируется на идеи нечистой поэзии (П. Неруда), в его стиле соединяется предельное множество пестрых элементов, от электронной музыки и серийности до цитат из классиков и аллюзий современной легкой музыки. Принято говорить в позитивном смысле о виртуозном эклектизме Хенце. Изменение его общественно-политической позиции в 1967-68 гг. не повлияло на музыкальный стиль: стремление быть понятым широкой публикой сочетается у Хенце с эстетскими художественными решениями, с характерно модернистской усложненностью музыкального языка. Тем не менее яркость музыкальных образов, эффектность оркестровых и вокальных средств способствуют большому успеху его музыкально-сценических произведений. /Г. Пантиелев/

ХИНДЕМИТ (Hindemith) Пауль (16 XI 1895, Ханау - 28 XII 1963, Франкфурт-на-Майне)

Удел наш - музыке людских творений

И музыке миров внимать безмолвно.

Сзывать умы далеких поколений

Для братской трапезы духовной.

Г. Гессе

П. Хиндемит - крупнейший немецкий композитор, один из признанных классиков музыки XX в. Будучи личностью универсального масштаба (дирижер, исполнитель на альте и виоле д'амур, теоретик музыки, публицист, поэт - автор текстов собственных произведений) - Хиндемит был столь же универсален в своей композиторской деятельности. Нет такого вида и жанра музыки, который не был бы охвачен его творчеством - будь то философски значительная симфония или опера для дошкольников, музыка для экспериментальных электронных инструментов или пьесы для старинного струнного ансамбля. Нет такого инструмента, который не фигурировал бы в его произведениях в качестве солирующего и на котором он не мог бы сам сыграть (ибо, по свидетельству современников, Хиндемит был одним из немногих композиторов, могущих исполнить почти все партии в своих оркестровых партитурах, отсюда - твердо закрепившееся за ним амплуа всемузыканта - All-raund-musiker). Стремлением к всеохватности отмечен и сам музыкальный язык композитора, впитавший в себя разнообразные экспериментальные течения XX в. и одновременно постоянно устремлявшийся к истокам - к И. С. Баху, позже - к И. Брамсу, М. Регеру и А. Брукнеру. Творческий путь Хиндемита - это путь рождения новой классики: от полемического запала молодости к все более серьезному и вдумчивому утверждению своего художественного кредо.

Начало деятельности Хиндемита совпало с 20-ми гг. - полосой интенсивных поисков в европейском искусстве. Экспрессионистские влияния этих лет (опера Убийца, надежда женщин на текст О. Кокошки) сравнительно быстро уступают место антиромантическим декларациям. Гротеск, пародийность, язвительное осмеяние всяческой патетики (опера Новости дня), альянс с джазом, шумы и ритмы большого города (фортепианная сюита 1922) - все объединялось под общим лозунгом - долой романтизм. Программа действий молодого композитора недвусмысленно отражена в его авторских ремарках - вроде той, которая сопровождает финал альтовой Сонаты ор. 21 Э 1: Темп бешеный. Красота звука - дело второстепенное. Однако уже тогда в сложном спектре стилевых исканий доминирует неоклассическая ориентация. Для Хиндемита неоклассицизм был не только одной из многих языковых манер, но прежде всего - ведущим творческим принципом, поиском прочной и прекрасной формы (Ф. Бузони), потребностью выработать стабильные и надежные нормы мышления, восходящие к старинным мастерам.

Ко второй половине 20-х гг. окончательно формируется индивидуальный стиль композитора. Жестковатая экспрессия хиндемитовской музыки дает повод уподобить ее языку деревянной гравюры. Приобщение к музыкальной культуре барокко, ставшей центром неоклассических пристрастий Хиндемита, выразилось в широком использовании полифонического метода. Фуги, пассакальи, техника линеарного многоголосия насыщают сочинения разных жанров. Среди них - вокальный цикл Житие Марии (на ст. Р. Рильке), а также опера Кардильяк (по новелле Т. А. Гофмана), где самоценность музыкальных законов развития воспринимается как противовес вагнеровской музыкальной драме. Наряду с названными сочинениями к лучшим созданиям Хиндемита 20-х гг. (да, пожалуй, и вообще к лучшим его творениям) относятся циклы камерной инструментальной музыки - сонаты, ансамбли, концерты, где природная предрасположенность композитора мыслить чисто музыкальными концепциями обрела наиболее благодатную почву.

Необычайно продуктивная работа Хиндемита в инструментальных жанрах неотделима от его исполнительского облика. Как альтист, участник знаменитого квартета Л. Амара, композитор концертировал в самых разных странах (в т. ч. в СССР - 1927). Он же являлся в те годы организатором фестивалей новой камерной музыки в Донауэшингене, вдохновляясь звучавшими там новинками и одновременно - определяя общую атмосферу фестивалей в качестве одного из лидеров музыкального авангарда.

В 30-е гг. творчество Хиндемита тяготеет к большей ясности и стабильности: естественную реакцию отстоя бурливших до сей поры экспериментаторских течений переживала тогда вся европейская музыка. Для Хиндемита не последнюю роль здесь сыграли идеи Gebrauchsmusik - музыки быта. Через разнообразные формы любительского музицирования композитор намеревался предотвратить потерю современным профессиональным творчеством массового слушателя. Впрочем, определенная печать самоограничения характеризует отныне не только прикладные и инструктивные его опыты. Идеи общения и взаимопонимания на основе музыки не покидают немецкого мастера и при создании сочинений высокого стиля - так же, как до самого конца он сохраняет веру в добрую волю людей, любящих искусство, в то, что У злых людей нет песен (Bose Menschen haben keine Lleder).

К идеалу гармоничного, классически уравновешенного высказывания Хиндемита вели также поиски научнообъективной основы музыкального творчества, стремление теоретически осмыслить и обосновать извечные законы музыки, обусловленные ее физической природой. Так появилось на свет Руководство по композиции (1936-41) - плод многолетнего труда Хиндемита-ученого и педагога.

Но, быть может, самой главной причиной отхода композитора от самодовлеющих стилистических дерзостей ранних лет послужили новые творческие сверхзадачи. Духовное возмужание Хиндемита стимулировалось самой атмосферой 30-х гг. - сложной и страшной обстановкой фашистской Германии, требовавшей от художника мобилизации всех нравственных сил. Не случайно именно тогда появилась опера Художник Матис - (1938) - глубокая социальная драма, которая воспринималась многими в прямом созвучии с происходящим (красноречивые ассоциации вызывала, например, сцена сожжения лютеранских книг на базарной площади в Майнце). Весьма актуально звучала и сама тема произведения - художник и общество, разработанная на материале легендарной биографии Матиса Грюневальда. Примечательно, что опера Хиндемита была запрещена фашистскими властями и вскоре начала свою жизнь в виде одноименной симфонии (3 части ее носят название картин Изенгеймского алтаря, принадлежащих кисти Грюневальда: Концерт ангелов, Положение во гроб, Искушения cв. Антония).

Конфликт с фашистской диктатурой стал причиной длительной и безвозвратной эмиграции композитора. Однако, живя многие годы вдали от родины (в основном в Швейцарии и США), Хиндемит оставался верен исконным традициям немецкой музыки, равно как и избранному композиторскому пути. В послевоенные годы он продолжает отдавать предпочтение инструментальным жанрам (создаются Симфонические метаморфозы тем Вебера, симфонии Питтсбургская и Serena, новые сонаты, ансамбли, концерты). Наиболее значительнее произведение Хиндемита последних лет - симфония Гармония мира (1957), возникшая на материале одноименной оперы (которая рассказывает о духовных исканиях астронома И. Кеплера и о его нелегкой судьбе). Сочинение венчается величественной пассакалией, изображающей хоровод небесных светил и символизирующей гармонию мироздания.

Верой в эту гармонию - вопреки хаосу реальной жизни - проникнуто все позднее творчество композитора. Все настойчивее звучит в нем проповеднически-охранительный пафос. В книге Мир композитора (1952) Хиндемит объявляет войну современной индустрии развлечений, а с другой стороны - элитарному технократизму новейшей авангардной музыки, в равной степени враждебным, по его мнению, истинному духу творчества. Охранительство Хиндемита имело явные издержки. Его музыкальный стиль 50-х гг. чреват подчас академической нивелировкой; не свободны от дидактики и критические выпады композитора. И все же именно в этой тяге к гармонии, испытывающей - притом и в собственной музыке Хиндемита - немалую силу сопротивления, заключен главный нравственно-эстетический нерв лучших созданий немецкого мастера. Здесь он остался последователем великого Баха, откликаясь в то же время на все больные вопросы бытия. /Т. Левая/

ХОЛМИНОВ Александр Николаевич (р. 8 IX 1925, Москва)

Творчество А. Холминова получило широкую известность в нашей стране и за рубежом. И это неудивительно, поскольку каждое его произведение, будь то песня, опера, симфония, обращается к человеку, вызывает активное сопереживание. Искренность высказывания, общительность делает для слушателя незаметной сложность музыкального языка, глубинная основа которого - исконно русская песенность. Во всех случаях в произведении должна преобладать музыка, - говорит композитор. - Технологические приемы, конечно, важны, но я отдаю предпочтение мысли. Свежая музыкальная мысль - величайшая редкость, и она, по-моему, заключается в мелодическом начале.

Холминов родился в рабочей семье. Его детские годы совпали со временем сложным, противоречивым, но для мальчика жизнь была открыта тогда своей созидательной стороной, а главное, очень рано определился интерес к музыке. Жажду музыкальных впечатлений удовлетворяло радио, появившееся в доме в начале 30-х гг., по которому транслировалось много классической музыки, особенно русской оперной. В те годы благодаря радио она воспринималась, как чисто концертная, и лишь позже стала для Холминова частью театрального действа. Другим не менее сильным впечатлением было звуковое кино и прежде всего знаменитая картина Чапаев. Как знать, возможно, детское увлечение много лет спустя вдохновило композитора на оперу Чапаев (по одноим. роману Д. Фурманова и киносценарию братьев Васильевых).

В 1934 г начались занятия в музыкальной школе Бауманского района Москвы. Правда, приходилось обходиться без музыкального инструмента, поскольку средств на его приобретение не было. Родители не препятствовали увлечению музыкой, но бывали озабочены той самозабвенностью, с которой будущий композитор занимался ею, забывая подчас обо всем остальном. Еще не имея представления о технике сочинения, Саша, будучи школьником, написал свою первую оперу Сказка о попе и работнике его Балде, утраченную в годы войны, а для того, чтобы оркестровать ее, самостоятельно изучил Руководство к инструментовке Ф. Геварта, случайно попавшее ему в руки.

В 1941 г. занятия в школе прекратились. Некоторое время Холминов работал в военной Академии им. Фрунзе по музыкальной части, в 1943 г. поступил в музыкальное училище при Московской консерватории, а в 1944 г. поступил в консерваторию в класс композиции Ан. Александрова, затем Е. Голубева. Творческое развитие композитора шло стремительно. Его сочинения неоднократно исполнялись студенческим хором и оркестром, а фортепианные прелюдии и Казачья песня, получившая на консерваторском конкурсе первую премию, зазвучали по радио.

Консерваторию Холминов закончил в 1950 г. с симфонической поэмой Молодая гвардия, сразу же был принят в Союз композиторов, а вскоре к нему пришел настоящий большой успех и признание. В 1955 г. он написал Песню о Ленине (на ст. Ю. Каменецкого), о которой Д. Кабалевский сказал: По-моему, Холминову удалось первое художественно полноценное произведение, посвященное образу вождя. Успех определил последующую направленность творчества - одну за другой композитор создает песни. Но в душе жила мечта об опере, и, отказавшись от ряда заманчивых предложений Мосфильма, композитор в течение 5 лет работал над оперой Оптимистическая трагедия (по пьесе Вс. Вишневского), завершив ее в 1964 г. С этого времени опера становится ведущим жанром в творчестве Холминова. До 1987 г. их создано 11, причем во всех композитор обратился к сюжетам национальным, черпая их в произведениях русских и советских писателей. Очень люблю русскую литературу за ее нравственную этическую высоту, художественное совершенство, мысль, глубину. На вес золота почитаю слово Гоголя, - говорит композитор.

В оперном творчестве ясно прослеживается связь с традициями русской классической школы. Русский народ в переломные моменты истории страны (Оптимистическая трагедия, Чапаев), проблема русского трагического осознания жизни (Б. Асафьев) через судьбы человеческой личности в ракурсе индивидуальном, психологическом (Братья Карамазовы по Ф. Достоевскому; Шинель по Н. Гоголю; Ванька, Свадьба по А. Чехову; Двенадцатая серия по В. Шукшину) - такова направленность оперного творчества Холминова. А в 1987 г. он написал оперу Сталевары (по одноим. пьесе Г. Бокарева). Возник профессиональный интерес - попытаться воплотить в музыкальном театре современную производственную тему.

Весьма плодотворным для творчества композитора явилось многолетнее сотрудничество с московским Камерным музыкальным театром и его художественным руководителем Б. Покровским, начавшееся в 1975 г.. постановкой двух опер по Гоголю - Шинель и Коляска. Опыт Холминова получил развитие в творчестве других советских композиторов, стимулировал интерес к камерному театру. Для меня Холминов ближе всего как композитор, сочиняющий камерные оперы, - говорит Покровский. - Особенно дорого то, что он пишет их не по заказу, а по велению сердца. Поэтому, вероятно, те произведения, которые он предлагает нашему театру, всегда оригинальны. Режиссер очень точно подметил главную особенность творческой натуры композитора, заказчиком которого всякий раз является его собственная душа. Я должен верить, что именно это произведение сейчас я должен написать. Себя стараюсь не тиражировать, не повторяться, ищу всякий раз какие-то иные звуковые закономерности. Однако делаю это только по своей внутренней потребности. Вначале было стремление к масштабным сценическим музыкальных фрескам, затем увлекла идея камерной оперы, позволяющей погрузиться в глубины человеческой души. Только в зрелом возрасте написал свою первую симфонию, когда почувствовал, что возникла неодолимая потребность высказаться именно в крупной симфонической форме. Позже обратился к жанру квартета (тоже появилась потребность!)

Действительно, симфония и камерно-инструментальная музыка, кроме отдельных произведений, появляются в творчестве Холминова в 7080-е гг. Это 3 симфонии (Первая - 1973; Вторая, посвященная отцу, - 1975; Третья, в честь 600-летия Куликовской битвы, - 1977), Приветственная увертюра (1977), Праздничная поэма (1980), Концерт-симфония для флейты и струнных (1978), Концерт для виолончели и камерного хора (1980), 3 струнных квартета (1980, 1985, 1986) и др. Есть у Холминова музыка к кинофильмам, ряд вокально-симфонических произведений, обаятельный Детский альбом для фортепиано.

Холминов не замыкается только на собственном творчестве. Его интересует литература, живопись, архитектура, привлекает общение с людьми различных профессий. Композитор находится в постоянном творческом поиске, много и упорно работает над новыми сочинениями - в конце 1988 г. были завершены Музыка для струнных и Concerto grosso для камерного оркестра. Он считает, что только повседневный напряженный творческий труд рождает истинное вдохновение, приносящее радость художественных открытий. /О. Аверьянова/

ХРЕННИКОВ Тихон Николаевич (р. 10 VI 1913, г. Елец)

О чем я пишу? О любви к жизни. Я люблю жизнь во всех ее проявлениях и высоко ценю в людях жизнеутверждающее начало. В этих словах - главное качество личности замечательного советского композитора, пианиста, крупного общественного деятеля.

Моей мечтой всегда была музыка. Осуществление этой мечты началось в детстве, когда будущий композитор жил с родителями и многочисленными братьями и сестрами (он был последним, десятым ребенком в семье) в Ельце. Правда, музыкальные занятия в то время носили довольно случайный характер. Серьезная профессиональная учеба началась в Москве, в 1929 г. в музыкальном техникуме им. Гнесиных у М. Гнесина и Г. Литинского и продолжалась затем в Московской консерватории в классе композиции В. Шебалина (1932-36) и в классе фортепиано Г. Нейгауза. Еще будучи студентом, Хренников создал свой Первый фортепианный концерт (1933) и Первую симфонию (1935), сразу же завоевавшие единодушное признание как слушателей, так и профессиональных музыкантов. Горе, радость, страдание и счастье - так определил замысел Первой симфонии сам композитор, и это жизнеутверждающее начало стало главной чертой его музыки, всегда сохраняющей юношеское ощущение полнокровности бытия. Присущая этой симфонии яркая театральность музыкальных образов явилась еще одной характерной особенностью стиля композитора, определившей в будущем постоянный интерес к музыкально-сценическим жанрам. (В биографии Хренникова имеется даже... актерское выступление! В кинофильме режиссера Ю. Райзмана Поезд идет на Восток (1947) он сыграл роль Матроса.) Дебют Хренникова - театрального композитора состоялся в Московском театре для детей, руководимом Н. Сац (пьеса Мик, 1934), но настоящий успех пришел, когда в Театре им. Е. Вахтангова была поставлена комедия В. Шекспира Много шума из ничего (1936) с музыкой Хренникова.

Именно в этой работе впервые в полной мере раскрылся щедрый мелодический дар композитора, в котором заключается главный секрет его музыки. Песни, прозвучавшие здесь, сразу же сделались необычайно популярными. И в последующих работах для театра и кино неизменно появлялись новые песни, тут же уходившие в быт и до сих пор не утратившие своего обаяния. Песня о Москве, Как соловей о розе. Лодочка, Колыбельная Светланы, Что так сердце растревожено, Марш артиллеристов - эти и многие другие песни Хренникова начинали свою жизнь в спектаклях и фильмах.

Песенность стала основой музыкального стиля композитора, а театральность во многом определила принципы музыкального развития. Музыкальные темы-образы в его произведениях легко трансформируются, свободно подчиняются законам различных жанров - будь то опера, балет, симфония, концерт. Этой способностью к всевозможным метаморфозам объясняется и такая характерная черта творчества Хренникова, как неоднократное возвращение к одному и тому же сюжету и, соответственно, музыке в различных жанровых вариантах. Например, на основе музыки к спектаклю Много шума из ничего создается комическая опера Много шума из-за... сердец (1972) и балет Любовью за любовь (1982); музыка к спектаклю Давным-давно (1942) возникает в фильме Гусарская баллада (1962) и в одноименном балете (1979); музыка к кинофильму Дуэнья (1978) используется в опере-мюзикле Доротея (1983).

Один из наиболее близких Хренникову жанров - музыкальная комедия. Это естественно, ибо композитор любит шутку, юмор, легко и непринужденно включается в комедийные ситуации, остроумно их импровизирует, как бы предлагая всем разделить радость веселья и принять условия игры. Однако при этом он нередко обращается и к темам, далеко не только комедийным. Так. либретто оперетты Сто чертей и одна девушка (1963) составлено по материалам из жизни религиозных сектантов-изуверов. С серьезными проблемами нашей современности перекликается замысел оперы Золотой теленок (по одноим. роману И. Ильфа и Е. Петрова), ее премьера состоялась в 1985 г.

Еще во время учебы в консерватории у Хренникова возникла мысль написать оперу на революционную тему. Он осуществил ее позже, создав своеобразную сценическую трилогию: оперы В бурю (1939) на сюжет романа Н. Вирты. Одиночество о событиях революции, Мать по М. Горькому (1957), музыкальную хронику Белая ночь (1967), где в сложном переплетении событий показана русская жизнь в канун Великой Октябрьской социалистической революции.

Наряду с музыкально-сценическими жанрами важное место в творчестве Хренникова занимает инструментальная музыка. Он автор трех симфоний (1935, 1942, 1974), трех фортепианных (1933, 1972, 1983), двух скрипичных (1959, 1975), двух виолончельных (1964, 1986) концертов. Жанр концерта особенно привлекает композитора и предстает у него в изначальном классическом предназначении-как увлекательное праздничное состязание солиста и оркестра, близкое столь любимому Хренниковым театральному действу. Присущая жанру демократическая направленность совпадает с художественными намерениями автора, всегда стремящегося к общению с людьми в самых разнообразных формах. Одна из таких форм - концертная пианистическая деятельность, которая началась 21 июня 1933 г. в Большом зале Московской консерватории и продолжается уже более полувека. В молодости, будучи студентом консерватории, Хренников написал в одном из писем: Сейчас обратили внимание на повышение культурного уровня... Мне страшно хочется заняться... большой общественной работой именно в этом направлении.

Слова оказались пророческими. В 1948 г. Хренников был избран Генеральным, с 1957 г. - первым секретарем правления Союза композиторов СССР.

Наряду с огромной общественной деятельностью Хренников долгие годы преподает в Московской консерватории (с 1961). Кажется, что этот музыкант живет в каком-то особом ощущении времени, бесконечно раздвигая его рамки и наполняя огромным количеством дел, которые трудно представить в масштабах жизни одного человека. /О. Аверьянова/

ЦИНЦАДЗЕ Сулхан Федорович (р. 23 VIII 1925, Гори)

Талант Силхана Цинцадзе удивительно гармоничен и многолик. Каждое новое сочинение этого композитора - музыкальное событие.

А. Эшпай

С. Цинцадзе принадлежит к числу ведущих современных грузинских композиторов, чье творчество широко известно не только у нас в стране, но и за рубежом. Яркий мелодический дар (люди старшего поколения и сейчас еще порой с удовольствием напевают задорные мотивы из кинофильмов 50-х гг. Стрекоза, Заноза, музыка к которым написана композитором), артистичность и изящество формы, внешняя сдержанность чувств при большом внутреннем эмоциональном напоре - вот качества, которыми прежде всего отмечена многожанровая палитра этого мастера.

Цинцадзе родился в Гори. Когда мальчику исполнилось 7 лет, семья переехала в Тбилиси. Отец будущего композитора был назначен главным инспектором Закавказья по овцеводству (в 1937 г. он был арестован и незаконно репрессирован). Вскоре после переезда Сулхан поступает в Первое тбилисское музыкальное училище в класс виолончели профессора Э. Капельницкого. Незаурядное дарование юного виолончелиста было замечено, и его перевели в Группу одаренных детей при Тбилисской консерватории - будущую республиканскую Центральную музыкальную школу-десятилетку, - где он продолжил занятия у того же педагога. В 1942 г. Цинцадзе был принят на оркестровый факультет консерватории в класс К. Миньяра. Параллельно с учебой он работал в Государственном симфоническом оркестре Грузии и оркестре радио. С 1943 г. Сулхан - участник, впервые организованного при филармонии столицы республики Государственного квартета Грузии.

В 1946 г. талантливый юноша перевелся в Московскую консерваторию в класс виолончели знаменитого С. Козолупова. На выпускном экзамене (1950) он играл собственный виолончельный Концерт, написанный в 1947 г.! Во время исполнения этого произведения произошел забавный эпизод. Публика, видимо, услышала вместо непривычной фамилии Цинцадзе вполне известное имя... К. Сен-Санса, и последующее объявление исполняет автор зал встретил громким смехом... С виолончелью и квартетом связаны и другие работы начинающего композитора, в частности Первый квартет (1947), обработки грузинских народных мелодий Лала, Инди-минди, Сачидао. В 1948-53 гг. Цинцадзе занимался в Московской консерватории в классе композиции С. Богатырева. В период учебы им написаны многие камерные сочинения, среди которых - Второй квартет и Три квартетные миниатюры, принесшие автору-студенту в 1950 г. высокую награду - Государственную премию СССР. Случай редчайший, если не уникальный! К квартетному жанру Цинцадзе обращается с тех пор регулярно, примерно раз в 5-6 лет. Сам композитор не раз говорил, что все его струнные квартеты (в настоящее время их 11) в какой-то мере автобиографичны. Их охотно включают в свой репертуар многие ансамбли мира. Пятый (1965) был отмечен на Международном конкурсе современной музыки ЮНЕСКО в Париже. Шестой (1966) написан по заказу знаменитого Джульярдского квартета (США). Недавно созданный Одиннадцатый (1987) с успехом исполнялся на Третьем международном музыкальном фестивале в Ленинграде (1988).

Композитор активно работает и в области театральной музыки. Им созданы 2 оперы, 3 оперетты и 5 балетов. Лучшие из них составили важную веху в грузинском искусстве наряду с работами в этих жанрах А. Баланчивадзе, Р. Габичвадзе, А. Мачавариани (например, балет Демон (1958) - ярчайший результат содружества композитора с выдающимся танцовщиком и балетмейстером В. Чабукиани).

Широко известны и многие произведения Цинцадзе, связанные с драматическим театром. Выполнив свою функцию в праздничных, искрометных спектаклях, лучшие номера из музыки к пьесам Дон Сезар де Базан (1954), Испанский священник (1955), Венецианский купец (1984) живут самостоятельной жизнью на концертной эстраде. Композитор всегда находит драматургически точные, интонационно характерные штрихи для важнейших эпизодов и персонажей драматического действия, о чем свидетельствует и его музыка к кинофильмам (вспомним, в частности, известнейшие киноленты Отарова вдова, Отец солдата). Театральность мышления, умение выявить остроконтрастные состояния, запечатлеть развитие конфликта сказались и в 5 симфониях Цинцадзе, хотя в них и преобладают лирико-психологические образы. Рецензенты, как правило, отмечают лаконизм и отточенность музыкальной мысли, национальную почвенность языка, полифоническое богатство фактуры, в которой каждый оркестровый голос дышит, живет самостоятельной жизнью.

Как и в юности, композитор часто обращается к своим любимым струнным инструментам. Наряду с многочисленными квартетными миниатюрами, пьесами для виолончели, альта, скрипки им созданы целые циклы из 24 прелюдий для виолончели и фортепиано (1980), для скрипки и камерного оркестра (1987). Им предшествовали 24 прелюдии для фортепиано (1976). Разнообразие красок, приемов звукоизвлечения, современное экспрессивное претворение фольклорных элементов способствуют раскрытию новых выразительных возможностей традиционного инструментария.

Цинцадзе не ограничивает свою деятельность творчеством. С 1964 г. он в течение 19 лет возглавлял Тбилисскую консерваторию, профессором которой остается и поныне (композитор ведет класс оркестровки). Коллеги избрали его председателем СК Грузии. В одном из писем к Цинцадзе выдающийся мастер А. Хачатурян писал: Мы еще многого ждем от Вас и уверены в Вашем огромном даровании. В истории советской грузинской музыки Вы уже сыграли значительную роль. Но главное еще впереди. /В. Лихт/

ЧАВЕС (Chavez) Карлос (наст. фам. и имя Падуа Чавес-и-Рамирес Карлос Антонио де) (13 VI 1899, Кальсадо-де-Такула, близ Мехико - 2 VIII 1978, Мехико)

К. Чавес - выдающийся деятель мексиканской культуры. Его творчество, сформировавшееся под непосредственным влиянием мексиканской революции 1910-17 гг., сыграло огромную роль в формировании национального музыкального искусства не только его страны, но и всей Латинской Америки. На протяжении всего творческого пути композитор обращался к различным музыкальным жанрам (от миниатюры - до оперы, симфонии), к разнообразным стилистическим явлениям музыки XX в. Но, как правило, ведущей темой его сочинений была тема родины. Он воспевал ее природу, людей, стремился передать характер, мировоззрение, душу своего народа, историю, традиции, легенды своей страны.

Выходец из креольской семьи, Чавес уже в 8 лет проявил живой интерес к композиции. Как и многие латиноамериканские музыканты того времени, он не получил академического музыкального образования. В детстве его учителем был старший брат, затем - уроки фортепиано у Мануэля Понсе (1910-14) и Педро Луиса Огасона (1915-20). С необыкновенным упорством юноша самостоятельно овладевал теоретическими знаниями, изучая наследие европейской музыки, это непосредственно отразилось на его сочинениях (Прелюдия и фуга, Соната-фантазия, Карнавал, этюды, вальсы для фортепиано, струнный квартет и секстет, Первая симфония).

В 20-30-х гг. Чавес активно включается в бурные преобразования, происходившие в Мексике. В 1925 г. он организует серию концертов современной музыки, в 1928 - уже приобретя заметный авторитет среди соотечественников, становится главным дирижером Мексиканского симфонического оркестра (на этом посту он плодотворно работал 20 лет) и директором национальной консерватории, в 1933-34 гг. Чавес - директор департамента изящных искусств министерства просвещения. Преодолевая множество трудностей, с редкой волей и целеустремленностью он открывает самому широкому кругу слушателей шедевры классической и современной музыки, богатства национального фольклора.

В 20-х гг. Чавес совершает поездки в Европу и США. Их результатом стали не только контакты с выдающимися деятелями искусства и приобщение к самым разнообразным эстетическим и стилистическим новациям - молодой композитор окончательно утверждается в своем стремлении создать новую, истинно мексиканскую музыку, основанную на народных индейских истоках. По мнению композитора, мексиканцы даже не подозревали, насколько близок им индейский элемент в восприятии мира, в пластике, в народной музыке. (Далекие предки самого Чавеса были индейцами.) За балетом Новый огонь, открывшим наиболее мексиканский период творчества композитора (1921-36), последовали индихенистские балет Четыре солнца, Индейская симфония. В них запечатлен гордый, воинственный, непреклонный характер древних мексиканцев, оживают их мифы и верования, наивно-архаические мелодии, колючие монотонные ритуальные ритмы. В звучание современного оркестра, полное дерзких диссонансов, врываются древние голоса ацтекских инструментов. Другой музыкально-стилистической линией этого периода была современность в разных ее проявлениях. С одной стороны, - это сочинения 1933-35 гг., отражающие бурное время революционных перемен и связанные с креольской, демократической музыкой, с народной рабочей поэзией: Песни Мексики, Солнце, Призывы, Республиканская увертюра. С другой - камерные сочинения, иногда явно экспериментального характера, такие, как Соната для четырех валторн, фортепианные сочинения Шестиугольники, Многоугольники, Третья соната, пьеса Энергия для камерного состава. Заметно увлечение композитора джазом (Блюз, Соло, Фокстрот), неоклассицистскими веяниями (балет Антигона). Есть и намеренное противопоставление гармоничной, жизнерадостной музыки креольского Юга механистической антимузыке американского Севера (балет Лошадиная сила (1928) с декорациями Д. Риверы).

В конце 30-40-х гг. Чавес продолжает активную организаторскую деятельность. В 1946 г. он основывает общество и журнал Наша музыка, в 1947 - становится директором Национального института изящных искусств (фактически министром культуры), пропагандируя мексиканскую музыку на родине и за рубежом. Он удостаивается высших правительственных наград Мексики, Италии, Франции, Швеции, званий почетного члена Академии искусств Бостона и Нью-Йорка. В это время он сочиняет сравнительно мало, в основном продолжая индихенистскую линию: Хочипилли Макуилхочитл для ацтекских инструментов, Токката для ударных, хоровая Песнь земле и др. В фортепианном Концерте (1938) - одном из лучших сочинений композитора - во многом предвосхищаются его более поздние достижения.

С 50-х гг. Чавес целиком посвящает себя композиции, не прекращая, однако, дирижерской и музыковедческой деятельности. За все прошедшие годы, думаю, я сделал все, что было в моих силах для общего развития музыкальной жизни в Мексике. Сейчас мне остается удовлетворить огромную личную необходимость в творчестве и в этой форме служить обществу.

50-70-е гг. - мощный всплеск творчества Чавеса, период синтеза исканий прошлых лет. Замыслы его отличаются большей серьезностью, обобщенностью, облекаются в монументальные формы (опера Благотворная любовь. Третья-Шестая симфонии). Все разнообразнее становится содержание его музыки, уравновешеннее стиль, гармоничнее и совершеннее - форма, все убедительнее - созвучие между некоторыми чертами мексиканского фольклора и новациями современной европейской музыки. Сочетание национального и интернационального позволили Чавесу преодолеть рамки локальности, сделать музыку своей родины достоянием мировой культуры, а самому композитору - автору произведений интеллектуально и эстетически богатых, с постоянно бьющимся в них пульсом жизни - занять достойное место в музыке XX в. /З. Карташева/

ЧАЙКОВСКИЙ Борис Александрович (р. 10 IX 1925, Москва)

Это композитор глубоко русский. Его душевный мир - это мир чистых и возвышенных страстей. В этой музыке много чего-то недосказанного, какой-то затаенной нежности, большого душевного целомудрия.

Г. Свиридов

Б. Чайковский - яркий и своеобразный мастер, в творчестве которого органично сплелись оригинальность, неповторимость и глубокая почвенность музыкального мышления. В течение нескольких десятилетий композитор, вопреки соблазнам моды и прочим привходящим обстоятельствам, бескомпромиссно идет своим путем в искусстве. Показательно, как смело вводит он в свои произведения самые простые, порой даже примелькавшиеся попевки и ритмоформулы. Ибо пройдя сквозь фильтр его поразительного звукоощущения, неистощимой изобретательности, умения сопрягать, казалось бы, несовместимое, его свежей, прозрачной инструментовки, графически четкой, но колористически богатой фактуры, обычнейшая интонационная молекула предстает перед слушателем словно заново родившейся, обнаруживает свою суть, свою сердцевину...

Б. Чайковский родился в семье, где музыку очень любили и поощряли занятия ею сыновей, которые оба избрали музыку своей профессией. В детские годы Б. Чайковский сочинил первые фортепианные пьесы. Некоторые из них до сих пор входят в репертуар юных пианистов. В прославленной школе Гнесиных он занимался по классу фортепиано у одной из ее основательниц Е. Гнесиной и у А. Головиной, а его первым педагогом по композиции был Е. Месснер - человек, воспитавший многих прославленных музыкантов, удивительно безошибочно умевший подвести ребенка к решению достаточно сложных композиционных задач, раскрыть ему содержательный смысл интонационных превращений и сопряжений.

В училище и в Московской консерватории Б. Чайковский занимался в классах прославленных советских мастеров - В. Шебалина, Д. Шостаковича, Н. Мясковского. Уже тогда вполне отчетливо заявили о себе важные особенности творческой личности молодого музыканта, которые Мясковский сформулировал так: Своеобразный русский склад, исключительная серьезность, хорошая композиторская техника... Одновременно Б. Чайковский занимался в классе замечательного советского пианиста Л. Оборина. Композитор и сегодня выступает интерпретатором своих сочинений. В его исполнении записаны на грампластинки фортепианный Концерт, Трио, скрипичная и виолончельная сонаты, фортепианный Квинтет.

В ранний период творчества композитор создал ряд крупных произведений: Первую симфонию (1947), Фантазию на русские народные темы (1950), Славянскую рапсодию (1951). Симфониетту для струнного оркестра (1953). В каждом из них автор обнаруживает оригинальный, глубоко индивидуальный подход к, казалось бы, известным интонационно-мелодическим и содержательно-смысловым идеям, к традиционным формам, нигде не сбиваясь на распространенные в те годы трафаретные, ходульные решения. Недаром его сочинения включали в свой репертуар такие дирижеры, как С. Самосуд и А. Гаук. В десятилетие 1954-64 гг., ограничившись преимущественно областью камерно-инструментальных жанров (фортепианное Трио - 1953; Первый квартет - 1954; струнное Трио - 1955; Соната для виолончели и фортепиано, Концерт для кларнета и камерного оркестра - 1957; Соната для скрипки и фортепиано - 1959; Второй квартет - 1961; Фортепианный квинтет - 1962), композитор не только выработал безошибочно узнаваемую на слух музыкальную лексику, но и определил важнейшие черты собственного образного мира, где красота, воплощенная в мелодических темах, по-русски вольных, неспешных, немногословных, предстает как символ нравственной чистоты и стойкости человека.

Концерт для виолончели с оркестром (1964) открывает новый период в творчестве Б. Чайковского, отмеченный крупными симфоническими концепциями, в которых ставятся важнейшие вопросы бытия. Беспокойная, живая мысль сталкивается в них то с равнодушно-безостановочным бегом времени, то с косностью, рутиной обыденной ритуальности, то со зловещими сполохами безудержной, безжалостной агрессивности. Порой эти столкновения кончаются трагически, но и тогда в памяти слушателя остаются мгновения высших озарений, взлетов человеческого духа. Таковы Вторая (1967) и Третья, Севастопольская (1980), симфонии; Тема и восемь вариаций (1973, к 200-летию Дрезденской штаатскапеллы); симфонические поэмы Ветер Сибири и Подросток (по прочтении романа Ф. Достоевского - 1984); Музыка для оркестра (1987); Скрипичный (1969) и Фортепианный (1971) концерты; Четвертый (1972), Пятый (1974) и Шестой (1976) квартеты.

Иногда лирическая экспрессия словно скрыта за полушутливыми, полуироническими масками стилизации или суховатой этюдности. Но и в Партите для виолончели и камерного ансамбля (1966), и в Камерной симфонии в возвышенно-печальных финалах среди осколков-отголосков предыдущих хоралов и маршевых движений, унисонов и токкат открывается нечто хрупкое и затаенно-личное, дорогое. В Сонате для двух фортепиано (1973) и в Шести этюдах для струнных и органа (1977) за чередованием различных видов фактуры также скрывается второй план - наброски, этюды о чувствах и размышлениях, разрозненных жизненных впечатлениях, постепенно складывающихся в стройную картину осмысленного, очеловеченного мира. Композитор редко обращается к средствам, привлеченным из арсенала других искусств. Его дипломная работа в консерватории - опера Звезда по Э. Казакевичу (1949) - осталась незавершенной. Но сравнительно немногие вокальные произведения Б. Чайковского посвящены сущностным проблемам: художник и его предназначение (цикл Лирика Пушкина - 1972), размышления о жизни и смерти (кантата для сопрано, клавесина и струнных Знаки Зодиака на ст. Ф. Тютчева, А. Блока, М. Цветаевой и Н. Заболоцкого), о человеке и природе (цикл Последняя весна на ст. Н. Заболоцкого). В 1988 г. на фестивале советской музыки в Бостоне (США) были впервые исполнены Четыре стихотворения И. Бродского, созданные еще в 1965 г. До недавнего времени их музыка у нас в стране была известна только в авторской транскрипции 1984 г. (Четыре прелюдии для камерного оркестра). Лишь на фестивале Московская осень-88 цикл первый раз в СССР прозвучал в первоначальной версии.

Б. Чайковский - автор поэтичной и веселой музыки к радиосказкам для детей по Г. X. Андерсену и Д. Самойлову: Оловянный солдатик, Калоши счастья, Свинопас, Кот в сапогах, Слоненок-турист и многим другим, известным также благодаря грамзаписям. При всей внешней простоте и незатейливости здесь много остроумнейших деталей, тонких реминисценций, но начисто отсутствуют даже малейшие намеки на шлягерную стандартизированность, заштампованность, которыми грешит порой подобная продукция. Столь же свежи, точны и убедительны его музыкальные решения в таких кинофильмах, как Сережа, Женитьба Бальзаминова, Айболит-66, Лоскутик и облако, Уроки французского, Подросток.

Образно говоря, в произведениях Б. Чайковского мало нот, но много музыки, много воздуха, простора. Его интонации не банальны, но их незатертость и новизна далеки как от химически чистых лабораторных опытов, намеренно освобожденных даже от намека на бытовое интонирование, так а от попыток заигрывания с этой средой. В них слышна неустанная душевная работа. Той же работы души требует эта музыка и от слушателя, предлагая ему взамен высокое наслаждение от интуитивного постижения гармонии мира, которое способно дать только истинное искусство. /В. Лихт/

ЧАЙКОВСКИЙ Петр Ильич (7 V 1840, Воткинск Удм. АССР - 6 XI 1893, Петербург)

Из века в век, из поколения в поколение переходит наша любовь к Чайковскому, к его прекрасной музыке, и в этом ее бессмертие.

Д. Шостакович

Я желал бы всеми силами души, чтобы музыка моя распространилась, чтобы увеличивалось число людей, любящих ее, находящих в ней утешение и подпору. В этих словах Петра Ильича Чайковского точно определена задача его искусства, которую он видел в служении музыке и людям, в том, чтобы правдиво, искренне и просто говорить с ними о самом главном, серьезном и волнующем их. Разрешение такой задачи было возможно при освоении богатейшего опыта русской и мировой музыкальной культуры, при овладении высшим профессиональным композиторским мастерством. Постоянное напряжение творческих сил, повседневный и вдохновенный труд над созданием многочисленных музыкальных произведений составили содержание и смысл всей жизни великого художника. Чайковский родился в семье горного инженера. С раннего детства он проявил острую восприимчивость к музыке, довольно регулярно занимался на фортепиано, которым хорошо владел ко времени окончания Училища правоведения в Петербурге (1859). Уже служа в департаменте министерства юстиции (до 1863), он поступил в 1861 г. в классы РМО, преобразованные в Петербургскую консерваторию (1862), где занимался по композиции у Н. Зарембы и А. Рубинштейна. По окончании консерватории (1865) Чайковский был приглашен Н. Рубинштейном преподавать в открывшуюся в 1866 г. Московскую консерваторию. Деятельность Чайковского (он вел классы обязательных и специальных теоретических дисциплин) заложила основы педагогической традиции Московской консерватории, этому способствовало создание им учебника гармонии, переводы различных учебных пособий и др. В 1868 г. Чайковский впервые выступил в печати со статьями в поддержку Н. Римского-Корсакова и М. Балакирева (с ним возникли и дружеские творческие отношения), а в 1871-76 гг. был музыкальным хроникером газет Современная летопись и Русские ведомости.

В статьях, а также в обширной переписке отразились эстетические идеалы композитора, питавшего особенно глубокие симпатии к искусству В. А. Моцарта, М. Глинки, Р. Шумана. Сближение с московским Артистическим кружком, который возглавлял А. Н. Островский (по его пьесе написана первая опера Чайковского Воевода - 1868; еще в годы учения - увертюра Гроза, в 1873 г. - музыка к пьесе Снегурочка), поездки в Каменку к сестре А. Давыдовой способствовали возникшей еще в детстве любви к народным напевам - русским, а потом и украинским, которые Чайковский нередко цитирует в сочинениях московского периода творчества.

В Москве быстро укрепляется авторитет Чайковского-композитора, издаются и исполняются его произведения. Чайковский создает первые в русской музыке классические образцы разных жанров - симфонии (1866, 1872, 1875, 1877), струнного квартета (1871, 1874, 1876), фортепианного концерта (1875, 1880, 1893), балета (Лебединое озеро, 1875-76), концертной инструментальной пьесы (Меланхолическая серенада для скрипки с оркестром - 1875; Вариации на тему рококо для виолончели с оркестром - 1876), пишет романсы, фортепианные произведения (Времена года, 1875-76 и др.). Значительное место в творчестве композитора заняли программные симфонические произведения - увертюра-фантазия Ромео и Джульетта (1869), фантазия Буря (1873, обе - по В. Шекспиру), фантазия Франческа да Римини (по Данте, 1876), в которых особенно заметна проявившаяся и в других жанрах лирико-психологическая, драматическая направленность творчества Чайковского. В опере поиски, идущие по тому же пути, приводят его от бытовой драмы на исторический сюжет (Опричник по трагедии И. Лажечникова, 1870-72) через обращение к лирико-комедийной и фантастической повести Н. Гоголя (Кузнец Вакула - 1874, 2-я ред. - Черевички - 1885) к пушкинскому Евгению Онегину - лирическим сценам, как назвал свою оперу композитор (1877-78).

Евгений Онегин и Четвертая симфония, где глубокая драма человеческих чувств неотделима от реальных примет русской жизни, стали итогом московского периода творчества Чайковского. Их завершение ознаменовало выход из тяжелого кризиса, вызванного перенапряжением творческих сил, а также неудачной женитьбой. Материальная поддержка, оказанная Чайковскому Н. фон Мекк (переписка с ней, длившаяся с 1876 по 1890 г., представляет бесценный материал для изучения художественных взглядов композитора), дала ему возможность оставить тяготившую его к тому времени работу в консерватории и уехать за границу для поправки здоровья. Сочинения конца 70-х - начала 80-х гг. отмечены большей объективностью высказывания, продолжающимся расширением круга жанров в инструментальной музыке (Концерт для скрипки с оркестром - 1878; оркестровые сюиты - 1879, 1883, 1884; Серенада для струнного оркестра - 1880; Трио Памяти великого художника (Н. Рубинштейна) для фортепиано, скрипки и виолончели- 1882 и др.), масштабностью оперных замыслов (Орлеанская дева по Ф. Шиллеру, 1879; Мазепа по А. Пушкину, 1881-83), дальнейшим совершенствованием в области оркестрового письма (Итальянское каприччио - 1880, сюиты), музыкальной формы и т. п.

С 1885 г. Чайковский поселяется в окрестностях подмосковного Клина (с 1891 - в Клину, там в 1895г. был открыт Дом-музей композитора). Стремление к уединению для творчества не исключало глубоких и прочных контактов с русской музыкальной жизнью, интенсивно развивавшихся не только в Москве и в Петербурге, но и в Киеве, Харькове, Одессе, Тифлисе и др. Начавшиеся с 1887 г. дирижерские выступления способствовали повсеместному распространению музыки Чайковского. Концертные поездки в Германию, Чехию, Францию, Англию, Америку принесли композитору мировую славу; укрепляются творческие и дружеские связи с европейскими музыкантами (Г. Бюлов, А. Бродский, А. Никиш, А. Дворжак, Э. Григ, К. Сен-Сане, Г. Малер и др.). В 1893 г. Чайковский был удостоен степени доктора музыки Кембриджского университета в Англии.

В произведениях последнего периода, открывающегося программной симфонией Манфред (по Дж. Байрону, 1885), оперой Чародейка (по И. Шпажинскому, 1885-87), Пятой симфонией (1888), заметно усиление трагического начала, достигающего кульминации в абсолютных вершинах творчества композитора - опере Пиковая дама (1890) и Шестой симфонии (1893), где он поднимается до высшего философского обобщения образов любви, жизни и смерти. Рядом с этими сочинениями возникают балеты Спящая красавица (1889) и Щелкунчик (1892), опера Иоланта (по Г. Герцу, 1891), завершающиеся торжеством света и добра. Через несколько дней после премьеры Шестой симфонии в Петербурге Чайковский внезапно скончался.

Творчество Чайковского охватило почти все музыкальные жанры, среди которых ведущее место занимают самые масштабные - опера и симфония. В них нашла наиболее полное отражение художественная концепция композитора, в центре которой - глубинные процессы внутреннего мира человека, сложные движения души, раскрывающиеся в острых и напряженных драматических столкновениях. Однако и в этих жанрах всегда слышна главная интонация музыки Чайковского - певучая, лирическая, рожденная непосредственным выражением человеческого чувства и находящая столь же непосредственный отклик у слушателя. С другой стороны, и остальные жанры - от романса или фортепианной миниатюры до балета, инструментального концерта или камерного ансамбля - могут быть наделены теми же качествами симфонической масштабности, сложного драматического развития и глубокой лирической проникновенности.

Чайковский работал и в области хоровой (в т. ч. духовной) музыки, писал вокальные ансамбли, музыку к драматическим спектаклям. Традиции Чайковского в различных жанрах нашли свое продолжение в творчестве С. Танеева, А. Глазунова, С. Рахманинова, А. Скрябина, советских композиторов. Музыка Чайковского, еще при его жизни получившая признание, ставшая, по словам Б. Асафьева, жизненной необходимостью для людей, запечатлела огромную эпоху русской жизни и культуры XIX в., вышла за их пределы и стала достоянием всего человечества. Ее содержание универсально: оно охватывает образы жизни и смерти, любви, природы, детства, окружающего быта, в нем обобщаются и по-новому раскрываются образы русской и мировой литературы - Пушкина и Гоголя, Шекспира и Данте, русской лирической поэзии второй половины XIX в. Музыка Чайковского, воплощая драгоценные качества русской культуры - любовь и сострадание к человеку, необыкновенную чуткость к беспокойным исканиям человеческой души, непримиримость к злу и страстную жажду добра, красоты, нравственного совершенства, - обнаруживает глубокие связи с творчеством Л. Толстого и Ф. Достоевского, И. Тургенева и А. Чехова. В наши дни сбывается мечта Чайковского о том, чтобы увеличивалось число людей, любящих его музыку. Одним из свидетельств мировой славы великого русского композитора стал Международный конкурс его имени, привлекающий в Москву сотни музыкантов из разных стран. /Е. Царева/

ЧАЛАЕВ Ширвани Рамазанович {р. 16 XI 1936, с. Хосрех Кулинского р-на Даг. АССР)

Уже почти 3 десятилетия отделяют дагестанского композитора Ш. Чалаева от того дня, когда он никому не известным, скромным юношей из далекого высокогорного аула переступил порог Московской консерватории.

Начинать было нелегко... Прежде всего потому, что трудная молодость композитора совпала с молодостью всей дагестанской музыки, явившей в лице Чалаева автора первой в ее истории симфонии, первой поставленной оперы, первых инструментальных концертов...

Рабочий-токарь, а затем студент Дагестанского университета, за плечами которого было всего лишь 2 года систематических занятий музыкой, только после третьей попытки стал на путь профессионала. Вера в талантливого ученика, не покидавшая замечательного педагога, ученого, композитора Г. Гасанова, была вознаграждена сторицей. В течение напряженных консерваторских лет (Чалаев занимался в классе профессора В. Фере, у него же совершенствовался в аспирантуре, которую окончил в 1968 г.) активно ликвидировались белые пятна образования, накапливался потенциал для будущего развития, нащупывался свой пульс, своя тональность в искусстве. Начатый еще в юношеские годы список произведений (песни, в т. ч. весьма популярная Скажите, горы, фортепианные и вокальные миниатюры) пополнился пьесами для разных инструментов, струнным квартетом, Дагестанской рапсодией для фортепиано с оркестром, фортепианной сюитой У нас в ауле, кантатой Сердце горца, эстрадной оркестровой пьесой Караван, Симфонией, Первым концертом для скрипки. Уже в этих школьных (по времени, но не по уровню) сочинениях заявил о себе композитор глубоко национальный, с яркой, самобытной индивидуальностью. Как и его ближайшие предшественники, Чалаев прежде всего стремился к творческому освоению народного наследия. Не довольствуясь накопленным - так, большим знатоком и хранителем дагестанского фольклора был, к примеру, его учитель Гасанов - композитор сам пускается на поиски песенных сокровищ. Результат этих экспедиций - бережно собранные, обработанные книги песен. Таковы изданные уже в более поздние годы Лакские народные песни (1977), а также оставшиеся в рукописи Сто даргинских народных песен (1976), Сто аварских... и Сто лезгинских народных песен. Все сборники снабжены интереснейшими комментариями композитора, обнаруживающими глубокое понимание и одержимость предметом изучения. Опыт, накопленный здесь, трудно переоценить. Это было воистину обретение языка во всем многообразии составляющих его элементов. Складывалось, шлифовалось кредо мастера, его жизненная и художническая позиция.

Дагестан, его облик, голос, люди - эта тема красной нитью проходит через все творчество композитора - певца родной земли. Это расхожая метафора в отношении Чалаева наполняется особым смыслом. Превосходный исполнитель собственных сочинений, он наделяет энергией народно-песенного мелоса (при достаточно редком цитировании) любое из своих произведений, независимо от жанра. Отсюда неизменная, рушащая все преграды естественность и в то же время предельная строгость и правдивость высказывания. Единодушный отклик ожидал вокальные опусы на стихи соотечественников композитора - Р. Гамзатова (Надписи - 1965, Облака - 1966, Целую женские руки - 1970, Песни Муи - 1972), Адалло (Зеленые косы грусти - 1973), Батырая (Да не встретится любовь - 1974). Пережив второе рождение в музыке, далекая горская поэзия явилась во всем своем богатстве и общечеловеческой значимости.

Подлинное завоевание композитора - Семь лакских песен для баритона и камерного оркестра (1968). Возникшее на гребне так называемой фольклорной волны 60-70-х гг. это небольшое сочинение выдвинуло своего создателя на передовые рубежи советской музыки. Лакские песни - пример глубокого творческого отношения к духовным ценностям народа, - писал Г. Свиридов, называя Чалаева не только бережливым реставратором, но прежде всего художником-новатором, создавшим на основе старинных песен произведение истинно современное как по средствам музыкальной выразительности, так и по мыслям и настроениям.

Чуток Чалаев и к иноязычной поэзии. Таковы вокальные циклы И мир был посреди (на ст. американской поэтессы Э. Дикинсон - 1976); Лунные песни (1986), Амарго (1987) на стихи Г. Лорки, захватывающие своим страстным максимализмом, аллегорической многослойностью, кинематографической игрой планов. Именно музыка снимает барьер чужого языка, делает близким иной поэтический мир.

Примечательно также обращение Чалаева к русской поэзии, прочитанной им глубоко по-своему. Свойственный композитору неуемный темперамент, чистота и первозданность взгляда взрывают привычные представления о много раз слышанных Зимней дороге, Зимнем вечере, Горных вершинах, На холмах Грузии (поэма Посвящение для хора a cappella на ст. А. Пушкина и М. Лермонтова). Столь же своеобразны вокально-симфонический цикл Гой ты, Русь (на ст. С. Есенина), Колыбельные песни сердцу (на ст. А. Фета) для контральто, виолончели и фортепиано, сольная кантата На поле Куликовом (на ст. А. Блока).

Много сделано Чалаевым в театре. В 1971 г., в ознаменование 50-летия Дагестанской республики на сцене Ленинградского академического Малого театра оперы и балета была поставлена опера Горцы, посвященная волнующим событиям истории Дагестана. Бытовая лирическая песня и горская частушка, эпические старинные мотивы и партизанские песни революционной эпохи, мужской монолог-раздумье, хоровые культовые песнопения, обрядовые танцевальные напевы, плачи-причитания - все это переплавилось в гибком мелосе и в драматургии оперы, свободной от традиционных внутренних членений, воссоздающей сам дух народных эпико-драматических повествований. Премьера Горцев в Дагестане вылилась в настоящий праздник, на который люди приезжали целыми семьями из самых отдаленных районов республики.

Еще одной национальной опере Чалаева - музыкальной комедии Странствия Бахадура (либр. В. Викторова и Р. Сац по мотивам повестей А. Абу-Бакара) - дал жизнь Эстонский академический театр Ванемуйне. Национальная тема нашла продолжение и в опере Читая дневники поэта (либр. собств.) по фронтовым записям дагестанского поэта Э. Капиева (пост, в московском Камерном музыкальном театре Б. Покровским, 1985); в ораториях Не спят обелиски (на ст. Адалло, 1984), Аллея У. Буйнакского (на ст. дагестанских, русских и испанских поэтов, 1986).

Композитор обращается и к мировой литературе. Знаменитая Книга Джунглей Р. Киплинга лежит в основе его оперы Маугли (либр. В. Викторова и Р. Сац). Уроки нравственности, преподанные знаменитой киплинговской историей, оказались на редкость близки композитору. Во весь голос зазвучала главная его тема - Человек и Мир, Человек и Природа. Поставленная Детским музыкальным театром, адресованная детям, эта опера получила, однако, широкий резонанс у самой разной аудитории. И не только в нашей стране. Став лауреатом Международного конкурса им. Карла-Марии фон Вебера (1980), проводимого в рамках ежегодного Дрезденского музыкального фестиваля, Маугли вторично с большим успехом прошел в ГДР во время гастролей театра в 1982 г. Ждет своей постановки и опера Король Лир по В. Шекспиру (либр. Вл. Чайковского). Веское слово, сказанное Чалаевым в вокальной и театральной сфере (помимо опер им написаны еще 2 балета: Камалил Башир и Хан Гирей, романтический мюзикл Поручик Тенгинского полка по стихам и роману Герой нашего времени М. Лермонтова), звонко отозвалось в его инструментальной музыке.

Я гляжу и не вижу - так

бесконечны горы...

Я кричу и не слышу - так.

бездонны ущелья...

(лакская народная песня)

Этим эпиграфом к Концерту для оркестра памяти Б. Бартока (1979) композитор вновь очерчивает излюбленный круг образов. И вместе с тем каждое из инструментальных сочинений открывает неповторимую страницу в творчестве дагестанского композитора. Будь то пейзажные зарисовки и пленительная звукопись оркестрового концерта, напряженная, исполненная внутреннего драматизма тишина Второго и открытая, бурлящая праздничность Третьего концерта для виолончели, или выразительный диалог разных миров (сколь неожиданна и впечатляюща здесь преломленная сквозь призму национального мелоса моцартовская тема!)- во Втором концерте для скрипки.

Ширвани Чалаев - в зените мастерства. Нашедший благодарного слушателя как на родине, так и за ее пределами - в Болгарии, Венгрии, ГДР, на Кубе, в Чехословакии, Англии, Италии, Франции, - он продолжает набирать силу, приобщая все больше и больше людей к музыке своей суровой и прекрасной страны. /Т. Фрумкис/

ЧЕРЕПНИН Николай Николаевич (15 V 1873, Петербург - 26 VI 1945, Исси-ле-Мулино, близ Парижа)

Тут целый мир, живой, разнообразный,

Волшебных звуков и волшебных снов...

Ф. Тютчев

19 мая 1909 г. весь музыкальный Париж восторженно аплодировал балету Павильон Армиды, которым открылся первый балетный Русский сезон, организованный талантливым пропагандистом русского искусства С. Дягилевым. Создателями Павильона Армиды, на долгие десятилетия укрепившегося на балетных сценах мира, были прославленный балетмейстер М. Фокин, художник А. Бенуа и композитор и дирижер Н. Черепнин.

Ученик Н. Римского-Корсакова, близкий друг А. Глазунова и А. Лядова, член известного содружества Мир искусства, музыкант, получивший признание многих своих выдающихся современников, в числе которых были С. Рахманинов, И. Стравинский, С. Прокофьев, А. Павлова, З. Палиашвили, М. Баланчивадзе, А. Спенднаров, С. Василенко, С. Кусевицкий, М. Равель, Г. Пьерне. Ш. Монте и др., - Черепнин вписал в историю русской музыки XX в. одну из блестящих страниц как композитор, дирижер, пианист, педагог.

Черепнин родился в семье известного петербургского медика, личного врача Ф. Достоевского. Семья Черепниных отличалась широкими художественными интересами: отец композитора знал, например, М. Мусоргского и А. Серова. Черепнин окончил Петербургский университет (юридический факультет) и Петербургскую консерваторию (класс композиции Н. Римского-Корсакова). До 1921 г. вел активную творческую жизнь как композитор и дирижер (Русские симфонические концерты, концерты Русского музыкального общества, летние концерты в Павловске, Исторические концерты в Москве; дирижер Мариинского театра в Петербурге, оперного театра в Тифлисе, в 1909-14 гг. дирижер Русских сезонов в Париже, Лондоне, Монте-Карло, Риме, Берлине). Огромен вклад Черепнина в музыкальную педагогику. Будучи в 190518 гг. преподавателем (с 1909 г.профессором) Петербургской консерватории, он основал первый в Рос- сии класс дирижирования. Его ученики - С. Прокофьев, Н. Малько, Ю. Шапорин, В. Дранишников и ряд других выдающихся музыкантов - в своих воспоминаниях посвятили ему слова любви и благодарности.

Велики заслуги Черепнина и перед грузинской музыкальной культурой (в 1918-21 гг. он был директором Тифлисской консерватории, выступал как симфонический и оперный дирижер).

С 1921 г. Черепнин жил в Париже, основал там Русскую консерваторию, сотрудничал с балетным театром А. Павловой, гастролировал как дирижер во многих странах мира. Творческий путь Н. Черепнина продолжался более полувека и был ознаменован созданием свыше 60 опусов музыкальных сочинений, редактур и обработок произведений других авторов. В творческом наследии композитора, представленном всеми музыкальными жанрами, есть произведения, в которых продолжены традиции Могучей кучки и П. Чайковского; но есть (и их большинство) произведения, примыкающие к новым художественным течениям XX в., более всего к импрессионизму. Они очень оригинальны и являются новым словом для русской музыки той эпохи.

Центр творчества Черепнина составляют 16 балетов. Лучшие из них - Павильон Армиды (1907), Нарцисс и Эхо (1911), Маска красной смерти (1915) - были созданы для Русских сезонов. Непременная для искусства начала века романтическая тема разлада мечты и действительности претворена в этих балетах характерными приемами, сближающими музыку Черепнина с живописью французских импрессионистов К. Моне, О. Ренуара, А. Сислея, а из русских художников с картинами одного из наиболее музыкальных художников того времени В. Борисова-Мусатова. Некоторые из произведений Черепнина написаны на темы русских сказок (симфонические поэмы Марья Моревна, Сказка про царевну Улыбу, Зачарованная птица, Золотая рыбка).

Среди оркестровых сочинений Черепнина (2 симфонии, Симфониетта памяти Н. Римского-Корсакова, симфоническая поэма Судьба (по Э. По), Вариации на тему солдатской песни Соловей, соловей, пташечка, Концерт для фортепиано с оркестром и др.) наиболее интересны его программные сочинения: Симфонический прелюд Принцесса Греза (по Э. Ростану), симфоническая поэма Макбет (по В. Шекспиру), симфоническая картина Зачарованное царство (к сказке о Жар-птице), Драматическая фантазия Из края в край (по одноим. философскому ст. Ф. Тютчева), Сказка о рыбаке и рыбке (по А. Пушкину).

Написанные за рубежом в 30-х гг. оперы Сват (по пьесе А. Островского Бедность не порок) и Ванька-ключник (по одноим. пьесе Ф. Сологуба) - интересный пример привнесения в традиционный для русской музыки жанр народно-песенной оперы сложных приемов музыкального письма XX в.

Многого достиг Черепнин в кантатно-ораториальном жанре (Песнь Сафо и ряд духовных сочинений a cappella, в т. ч. Хождение богородицы по мукам на тексты народных духовных стихов и др.) и в хоровых жанрах (Ночь на ст. В. Юрьева-Дрентельна, Старая песня на ст. А. Кольцова, хоры на ст. поэтов-народовольцев И. Пальмина (Не плачьте над трупами павших борцов) и И. Никитина (Медленно движется время). Вокальная лирика Черепнина (более 100 романсов) охватывает широкий диапазон тем и сюжетов - от философской лирики (Трубный глас на ст. Д. Мережковского, Думы и волны на ст. Ф. Тютчева) до картин природы (Сумерки на ст. Ф. Тютчева); от утонченной стилизации русских песен (Венок Городецкому) до сказки (Фейные сказки на ст. К. Бальмонта).

Из других сочинений Черепнина следует назвать его замечательную фортепианную Азбуку в картинках с рисунками А. Бенуа, Струнный квартет, квартеты для четырех валторн и другие ансамбли для различных составов. Черепнин является также автором оркестровок и редакций многих произведений русской музыки (Мельник-колдун, обманщик и сват М. Соколовского, Сорочинская ярмарка М. Мусоргского и др.).

Долгие десятилетия имя Черепнина не появлялось на театральных и концертных афишах, сочинения его не издавались. В этом он разделил судьбу многих русских художник.>в, после революции оказавшихся за рубежом. Сейчас творчество композитора наконец заняло подобающее ему место в истории отечественной музыкальной культуры; изданы несколько симфонических партитур и книга его мемуаров, готовится к выпуску Сонатина ор. 61 для духовых, ударных и ксилофона, ждет своего возрождения шедевр Н. Черепнина и М. Фокина балет Павильон Армиды /О. Томпакова/

ЧИМАРОЗА (Cimarosa) Доменико (17 XII 1749, Аверса, близ Неаполя - 11 I 1801; Венеция)

Стиль музыки Чимарозы - пламенный, огненный и жизнерадостный...

Б. Асафьев

В историю музыкальной культуры Доменико Чимароза вошел как один из наиболее ярких представителей неаполитанской оперной школы, как мастер оперы-buffa, завершивший в своем творчестве эволюцию итальянской комической оперы XVIII в.

Чимароза родился в семье каменщика и прачки. После смерти мужа, в 1756 г. мать устроила маленького Доменико в школу для бедных при одном из монастырей Неаполя. Именно здесь будущий композитор получил первые уроки музыки. За короткое время Чимароза сделал значительные успехи и в 1761 г. был принят в Сайта Мария ди Лорето - старейшую консерваторию Неаполя. Там преподавали прекрасные педагоги, среди которых были крупные, а порой и выдающиеся композиторы. За 11 консерваторских лет Чимароза прошел отличную композиторскую школу: написал несколько месс и мотетов, овладел в совершенстве искусством пения, игры на скрипке, чембало и органе. Его учителями были Г. Саккини и Н. Пиччинни.

В 22 года Чимароза окончил консерваторию и вступил на поприще оперного композитора. Вскоре в неаполитанском театре деи Фиорентини (del Fiorentini) была поставлена его первая опера-buffa Причуды графа. За ней непрерывной чередой последовали другие комические оперы. Популярность Чимарозы возрастала. Его стали приглашать многие театры Италии. Началась многотрудная жизнь оперного композитора, связанная с постоянными разъездами. По условиям того времени сочинять оперы полагалось в том городе, где они ставились, чтобы композитор мог учесть возможности труппы и вкусы местной публики.

Благодаря своей неисчерпаемой фантазии и безотказному мастерству Чимароза сочинял с непостижимой быстротой. Его комические оперы, среди которых особенно выделяются Итальянка в Лондоне (1778), Джанина и Бернардоне (1781), Рынок Мальмантиле, или Обманутое тщеславие (1784) и Неудачные интриги (1786), ставились в Риме, Венеции, Милане, Флоренции, Турине и других городах Италии.

Чимароза стал самым известным композитором Италии. Он с успехом заменял таких мастеров, как Дж. Паизиелло, Пиччинни, П. Гульельми, находившихся в то время за границей. Однако скромный, не умеющий делать карьеру композитор не смог достичь обеспеченного положения у себя на родине. Поэтому в 1787 г. он принял приглашение на пост придворного капельмейстера и сочинителя музыки при русском императорском дворе. В России Чимароза провел около трех с половиной лет. В эти годы композитор сочинял не так интенсивно, как в Италии. Он отдавал больше времени руководству придворным оперным театром, постановке опер, преподаванию.

На обратном пути на родину, куда композитор отправился в 1791 г., он посетил Вену. Радушный прием, приглашение на пост придворного капельмейстер а - вот что ожидало Чимарозу при дворе австрийского императора Леопольда II. В Вене, совместно с поэтом Дж. Бертати, Чимароза создал лучшее из своих творений - оперу-buffа Тайный брак (1792). Премьера ее прошла с ошеломляющим успехом, опера была бисирована целиком.

Вернувшись в 1793 г. в родной Неаполь, композитор занял там пост придворного капельмейстера. Он пишет оперы-seria и оперы-buffa, кантаты и инструментальные произведения. Здесь опера Тайный брак выдержала более 100 постановок. Это было неслыханно для Италии XVIII в. В 1799 г. в Неаполе произошла буржуазная революция, и Чимароза с восторгом встретил провозглашение республики. На это событие он, как истинный патриот, откликнулся сочинением Патриотического гимна. Однако республика просуществовала лишь несколько месяцев. После ее поражения композитор был арестован и брошен в тюрьму. Дом, где он жил, разгромили, а его знаменитое клавичембало, выброшенное на булыжную мостовую, было разбито вдребезги. 4 месяца Чимароза ожидал казни. И только ходатайство влиятельных лиц принесло ему желанное освобождение. Пребывание в тюрьме серьезно сказалось на его здоровье. Не желая оставаться в Неаполе, Чимароза отправился в Венецию. Там, несмотря на плохое самочувствие, он сочиняет onepy-seria Артемизия. Однако премьеры своего произведения композитор уже не увидел - она состоялась через несколько дней после его смерти.

Выдающийся мастер итальянского оперного театра XVIII в. Чимароза написал более 70 опер. Его творчество высоко ценил Дж. Россини. О лучшем произведении композитора - onepe-buffa Тайный брак Э. Ганслик писал, что в ней есть та настоящая легкая золотая краска, которая единственно подходит для музыкальной комедии... все в этой музыке бьет ключом и переливается жемчугами, так легко и радостно, что слушателю остается только наслаждаться. Это совершеннейшее творение Чимарозы до сих пор живет в мировом оперном репертуаре. /И. Ветлицына/

ЧЮРЛЕНИС Микалоюс Константинас (22 IX 1875, Варена, ныне Литов. ССР - 10 IV 1911, Пустельник-Миньски. близ Варшавы)

Осень. Голый сад.

Полураздетые деревья шумят и засыпают листьями тропинки, а небо серое-серое, и такое грустное, как только душа может грустить.

М. К. Чюрленис

Жизнь М. К. Чюрлениса была недолгой, но творчески яркой и насыщенной. Он создал ок. 300 картин, ок. 350 музыкальных произведений, в основном фортепианных миниатюр (240). Есть у него несколько произведений для камерных ансамблей, для хора, органа, но более всего Чюрленис любил оркестр, хотя оркестровой музыки написал немного: 2 симфонические поэмы В лесу (1900), Море (1907), увертюру Кястутис (1902) {Кястутис - последний князь дохристианской Литвы, прославившийся в борьбе с крестоносцами, погиб в 1382 г.}. Сохранились наброски Литовской пасторальной симфонии, эскизы симфонической поэмы Сотворение мира. (В настоящее время почти все наследие Чюрлениса - картины, графика, автографы музыкальных произведений - хранится в его музее в Каунасе.) Чюрленис жил в причудливом фантастическом мире, который, по его словам, может подсказать только интуиция. Он любил бывать наедине с природой: провожать закат солнца, бродить ночью по лесу, идти навстречу грозе. Слушая музыку природы, в своих произведениях он стремился передать ее вечную красоту и гармонию. Образы его произведений условны, ключ к ним - в символике народных легенд, в том особом слиянии фантазии и действительности, которое свойственно народному мироощущению. Народное искусство должно стать фундаментом нашего искусства... - писал Чюрленис. - ...Литовская музыка покоится в народных песнях... Эти песни - словно глыбы драгоценного мрамора и ожидают только гения, который сумеет создать из них бессмертные творения. Именно литовские народные песни, предания и сказки воспитали в Чюрленисе художника. С раннего детства проникли они в его сознание, стали частицей души, заняли место рядом с музыкой И. С. Баха, П. Чайковского.

Первым музыкальным учителем Чюрлениса был его отец, органист. В 1889-93 гг. Чюрленис занимался в оркестровой школе М. Огиньского {внука композитора М. К. Огиньского) в Плунге; в 1894-99 гг. учился композиции в Варшавском музыкальном институте у 3. Московского; а в 1901-02 - совершенствовался в Лейпцигской консерватории у К. Рейнеке. Человек разносторонних интересов. Чюрленис жадно впитывал все музыкальные впечатления, увлеченно изучал историю искусств, психологию, философию, астрологию, физику, математику, геологию, палеонтологию и др. В его студенческих тетрадях - причудливое переплетение набросков музыкальных сочинений и математических формул, рисунков среза земной коры и стихов.

По окончании консерватории несколько лет Чюрленис жил в Варшаве (1902-06), и здесь начались все более и более увлекавшие его занятия живописью. Отныне музыкальные и художественные интересы постоянно пересекаются, определяя широту и разносторонность его просветительской деятельности в Варшаве, а с 1907 г. в Вильнюсе Чюрленис стал одним из учредителей литовского художественного общества и музыкальной секции при нем, руководил хором Канклес, организовывал литовские художественные выставки, музыкальные конкурсы, занимался музыкально-издательскими делами, упорядочением литовской музыкальной терминологии, участвовал в работе фольклорной комиссии, вел концертную деятельность хорового дирижера и пианиста. А сколько идей не удалось осуществить! Он лелеял мысли о литовской музыкальной школе и музыкальной библиотеке, о Национальном дворце в Вильнюсе. Мечтал он и о путешествиях в дальние страны, но мечты сбылись лишь отчасти: в 1905 г. Чюрленис побывал на Кавказе, в 1906 - посетил Прагу, Вену, Дрезден, Нюрнберг, Мюнхен. В 1908-09 гг. Чюрленис жил в Петербурге, где с 1906 г. его картины неоднократно экспонировались на выставках, вызывая восхищение А. Скрябина и художников Мира искусства. Интерес был взаимным. Романтическая символика Чюрлениса, космический культ стихий - моря, солнца, мотивы восхождения к сияющим вершинам за парящей птицей Счастья - все это перекликается с образами-символами А. Скрябина, Л. Андреева, М. Горького, А. Блока. Сближает их и характерное для эпохи стремление к синтезу искусств. В творчестве Чюрлениса часто возникает одновременно поэтическое, живописное и музыкальное воплощение замысла. Так, в 1907 г. он завершает симфоническую поэму Море, а вслед за нею пишет фортепианный цикл Море и живописный триптих Соната моря (1908). Наряду с фортепианными сонатами и фугами существуют картины Соната звезд, Соната весны, Соната солнца, Фуга; поэтический цикл Соната осени. Общность их в тождестве образов, в тонком ощущении колорита, в стремлении воплотить вечно повторяющиеся и вечно изменчивые ритмы Природы - великой Вселенной, порожденной воображением и мыслью художника: ...Чем шире крылья распахнет, чем больше круг обогнет, тем легче станет, тем счастливее будет человек... (М. К. Чюрленис). Жизнь Чюрлениса была очень короткой. Он умер в самом расцвете творческих сил, на пороге всеобщего признания и славы, накануне самых великих своих свершений, не успев осуществить многое из задуманного. Подобно метеору, вспыхнул и погас его художественный дар, оставив нам искусство уникальное, неповторимое, рожденное воображением самобытной творческой натуры; искусство, которое Ромен Роллан назвал совершенно новым континентом. В нем - ощущение беспредельности и величия Вселенной, в нем - борьба могучих стихий, преодолевая которые Человек устремляется к истинному, доброму, прекрасному. /О. Аверьянова/

ШАПОРИН Юрий (Георгий) Александрович (8 XI 1887, Глухов, ныне Сумской обл. - 9 XII 1966, Москва)

Творчество и личность Ю. Шапорина - явление значительное в советском музыкальном искусстве. Носитель и продолжатель культурных традиций подлинной русской интеллигенции, человек с разносторонним университетским образованием, впитавший с детства все многообразие русского искусства, глубоко знающий и чувствующий русскую историю, литературу, поэзию, живопись, архитектуру - Шапорин принял и приветствовал перемены, принесенные Великой Октябрьской социалистической революцией и сразу активно включился в строительство новой культуры.

Он родился в семье русских интеллигентов. Отец был одаренным художником, мать - выпускницей Московской консерватории, ученицей Н. Рубинштейна и Н. Зверева. Искусство в различных его проявлениях окружало будущего композитора буквально с колыбели. Связь с русской культурой выразилась и в таком небезынтересном факте: брат деда композитора с материнской стороны поэт В. Туманский был приятелем А. Пушкина, о нем Пушкин упоминает на страницах Евгения Онегина. Интересно, что даже география жизни Юрия Александровича выявляет его связи с истоками русской истории, культуры, музыки: это Глухов - обладатель ценных архитектурных памятников, Киев (там Шапорин учился на историко-филологическом факультете университета), Петербург-Ленинград (где будущий композитор учился на юридическом факультете университета, в консерватории и жил в 1921-34 гг.), Детское село, Клин (с 1934) и, наконец, Москва. Всю жизнь композитора сопровождало общение с крупнейшими представителями современной русской и советской культуры - композиторами А. Глазуновым, С. Танеевым, А. Лядовым, Н. Лысенко, Н. Черепниным, М. Штейнбергом, поэтами и писателями М. Горьким, А. Толстым, А. Блоком, Вс. Рождественским, художниками А. Бенуа, М. Добужинским, Б. Кустодиевым, режиссером Н. Акимовым и др.

Любительская музыкальная деятельность Шапорина, начавшись еще в Глухове, продолжалась в Киеве и Петрограде. Будущий композитор любил петь в ансамбле, в хоре, пробовал силы в сочинении. В 1912 г. по совету А. Глазунова и С. Танеева он поступил в класс композиции Петербургской консерватории, которую он в связи с призывом на военную службу закончил лишь в 1918 г. Это были годы, когда начинало формироваться советское искусство. В это время Шапорин начинает работать на одном из важнейших его участков - деятельность композитора долгие годы связана с зарождением и формированием молодого советского театра. Он работал в Большом драматическом театре Петрограда, в драматическом театре Петрозаводска, в Ленинградоком театре драмы, позднее ему пришлось сотрудничать с театрами Москвы (им. Е. Вахтангова, Центральный детский, МХАТ, Малый). Ему приходилось заведовать музыкальной частью, дирижировать и, конечно, писать музыку к спектаклям (20), в числе которых были Король Лир, Много шума из ничего и Комедия ошибок В. Шекспира, Разбойники Ф. Шиллера, Женитьба Фигаро П. Бомарше, Тартюф Ж. Б. Мольера, Борис Годунов Пушкина, Аристократы Н. Погодина и др. Впоследствии опыт работы этих лет пригодился Шапорину при создании музыки к кинофильмам (Три песни о Ленине, Минин и Пожарский, Суворов, Кутузов и др.). Из музыки к пьесе Блоха (по Н. Лескову) в 1928 г. была создана Шутейная сюита для необычного исполнительского состава (духовые, домры, баяны, рояль и ударные инструменты) - стилизация так называемого народного лубка, по словам самого композитора.

В 20-х гг. Шапорин сочиняет также 2 сонаты для фортепиано, Симфонию для оркестра и хора, романсы на стихи Ф. Тютчева, произведения для голоса с оркестром, хоры для армейского ансамбля. Показательна тематика музыкальный материал Симфонии. Это масштабное, монументальное полотно, посвященное теме революции, позиции художника в эпоху исторических катаклизмов. Сочетая песенные темы современности (Яблочко, Марш Буденного) с музыкальным языком, близким по стилю русской классике, Шапорин в первом своем крупном произведении ставит проблему соотношения и преемственности идей, образов, музыкального языка.

Плодотворными для композитора оказались 30-е гг., когда были написаны его лучшие романсы, начата работа над оперой Декабристы. Высокое мастерство, свойственное Шапорину слияние эпического и лирического начал проявились в одном из лучших его произведений - симфонии-кантате На поле Куликовом (на ст. А. Блока, 1939). Композитор избирает темой своего сочинения поворотный момент русской истории, его героическое прошлое и предпосылает кантате 2 эпиграфа из трудов историка В. Ключевского: Русские, остановив нашествие монголов, спасли европейскую цивилизацию. Русское государство родилось не в скопидомном сундуке Ивана Калиты, а на Куликовом поле. Музыка кантаты насыщена жизнью, движением, разнообразием запечатленных человеческих чувств. Симфонические принципы сочетаются здесь с принципами оперной драматургии.

Историко-революционной теме посвящена и единственная опера композитора Декабристы (либр. Вс. Рождественского по мотивам А. Н. Толстого, 1953) - произведение крупного масштаба, широкого дыхания, драм эпически яркое. Первые сцены будущей оперы появились уже в 1925 г., - тогда Шапорин представлял себе оперу как произведение лирическое, посвященное судьбе декабриста Анненкова и его возлюбленной Полины Гебль. В результате длительной и напряженной работы над либретто, неоднократных обсуждений его историками и музыкантами лирическая тема была отодвинута на второй план, и основными стали героико-драматические и народно-патриотические мотивы.

На протяжении всего творчества Шапорин писал камерно-вокальную музыку. Его романсы входят в золотой фонд советской музыки. Непосредственность лирического высказывания, красота большого человеческого чувства, подлинный драматизм, своеобразие и естественность ритмического прочтения стиха, пластичность мелодии, разнообразие и богатство фортепианной фактуры, законченность и цельность формы отличают лучшие романсы композитора, среди которых романсы на стихи Ф. Тютчева (О чем ты воешь, ветр ночной, Поэзия, цикл Память сердца), Восемь элегий на стихи русских поэтов, Пять романсов на стихи А. Пушкина (в их числе самый популярный романс композитора Заклинание), цикл Далекая юность на стихи А. Блока.

В продолжение всей жизни Шапорин много занимался общественной работой, музыкально-просветительской деятельностью; выступал в печати как критик. С 1939 г. и до последних дней жизни он вел класс композиции и инструментовки в Москозской консерватории. Великолепное мастерство, мудрость и тактичность педагога позволили ему воспитать столь разных композиторов, как Р. Щедрин, Е. Светланов, Н. Сидельников, А. Флярковский. Г. Жубанова, Я. Яхин и др.

Искусство Шапорина, художника истинно русского, всегда этически значимо и эстетически полноценно. Он сумел в XX в., в сложный период развития музыкального искусства, когда рушились старые традиции, создавались бесчисленные модернистские течения, сказать о новых социальных сдвигах на языке понятном и общезначимом. Он явился носителем богатых и жизнеспособных традиций русского музыкального искусства и сумел найти свою собственную интонацию, свою, шапоринскую ноту, которая делает его музыку узнаваемой и любимой слушателями. /В. Базарнова/

ШАХИДИ Зиядулло Мукаддасович (4 V 1914, Самарканд-25 II 1985, Душанбе)

З. Шахиди - один из основоположников современного профессионального музыкального искусства Таджикистана. Многие его песни, романсы, оперы и симфонические произведения вошли в золотой фонд музыкальной классики республик Советского Востока.

Родившийся в дореволюционном Самарканде, одном из главных центров культуры Древнего Востока, и выросший в трудных условиях, Шахиди всегда стремился способствовать утверждению новой содержательной направленности искусства послереволюционной эпохи, музыкального профессионализма, не свойственного ранее Востоку, а также современных жанров, появлявшихся в результате контактов с европейской музыкальной традицией.

Как и ряд других музыкантов-первопроходцев на Советском Востоке, Шахиди начинал с освоения азов традиционного национального искусства, учился профессиональному композиторскому мастерству в национальной студии при Московской консерватории, а затем на ее национальном отделении в классе композиции В. Фере (1952-57). Его музыка, особенно песни (свыше 300), становится чрезвычайно популярной и любимой народом. Многие мелодии Шахиди (Праздник победы, Наш дом совсем недалеко, Любовь) распеваются в Таджикистане повсюду, их любят и в других республиках, и за рубежом - в Иране, Афганистане. Богатый мелодический дар композитора проявился и в его романсовом творчестве. Среди 14 образцов жанра вокальной миниатюры особенно выделяются Огонь любви (на ст. Хилоли), Береза (на ст. С. Обрадовича).

Шахиди - композитор счастливой творческой судьбы. Его яркий художественный дар равно интересно проявился в двух подчас резко разделяющихся сферах современной музыки - легкой и серьезной. Немногим из современных авторов удалось быть столь любимым народом и в то же время создавать яркую симфоническую музыку на высоком уровне профессионального мастерства с использованием средств современной композиторской техники. Именно такова его Симфония макомов (1977) с экспрессией диссонантно-тревожащих красок. Ее оркестровый колорит основан на сонорно-фонических эффектах. Выписанная алеаторика, динамика нагнетания остинатных комплексов находятся в русле новейших композиторских стилей. Многие страницы произведения воссоздают и строгую чистоту древней таджикской монодии, как носительницы духовно-этических ценностей, к которой постоянно возвращается общее течение музыкальной мысли. Многогранно содержание произведения, в художественной форме затрагивающего такие вечные и важные для искусства наших дней темы, как борьба добра со злом, света с тьмой, свободы с насилием, взаимодействие традиций и современности, в целом - художника и мира, - пишет А. Эшпай.

Симфонический жанр в творчестве композитора представлен также ярко колоритной Торжественной поэмой (1984), возрождающей образы праздничных таджикских шествий, и произведениями более умеренного, академического стиля: пятью симфоническими сюитами (1956-75); симфоническими поэмами 1917-й год (1967), Бузрук (1976); вокально-симфоническими поэмами Памяти Мирзо Турсун-заде (1978) и Ибн Сина (1980).

Свою первую оперу - Комде и Moдан (1960) по одноименной поэме классика восточной литературы Бедиля - композитор создал в период наивысшего творческого расцвета. Она стала одним из лучших произведений таджикской оперной сцены. Широко распевные мелодии Комде и Модан приобрели большую популярность в республике, вошли в классический репертуар мастеров таджикского бельканто и в общесоюзный фонд оперной музыки. Большое признание в республике получила музыка второй оперы Шахиди - Рабы (1980), созданной по мотивам произведений классика таджикской советской литературы С. Айни.

В музыкальное наследие Шахиди входят также монументальные хоровые сочинения (оратория, 5 кантат на слова современных таджикских поэтов), ряд камерно-инструментальных произведений (в т. ч. струнный Квартет - 1981), 8 вокально-хореографических сюит, музыка к театральным постановкам и кинофильмам.

Свои творческие силы Шахиди отдавал и общественно-просветительской деятельности, выступая на страницах республиканской и центральной прессы, на радио и телевидении. Художник общественного темперамента, он не мог быть равнодушным к проблемам современной музыкальной жизни республики, не мог не указывать на недостатки, мешающие органичному росту молодой национальной культуры: Я глубоко убежден, что в обязанности композитора входит не только создание музыкальных произведений, но и пропаганда лучших образцов музыкального искусства, активное участие в эстетическом воспитании трудящихся. Как поставлено преподавание музыки в школах, какие песни поют на праздниках дети, какая музыка интересует молодежь... и это должно волновать композитора. /Е. Орлова/

ШЕБАЛИН Виссарион Яковлевич (11 VI 1902, Омск - 28 V 1963, Москва)

Каждый человек должен быть зодчим, а Родина - его храмом.

В. Шебалин

В В. Шебалине неразрывно связаны Художник, Мастер, Гражданин. Цельность его натуры и привлекательность творческого облика, скромность, отзывчивость, бескомпромиссность отмечают все, кто знал Шебалина и когда-либо с ним общался. Это был удивительно прекрасный человек. Его доброта, честность, исключительная принципиальность всегда восхищали меня, - писал Д. Шостакович. Шебалину было свойственно острое чувство современности. Он вошел в мир искусства с желанием создавать произведения, созвучные времени, в котором жил и свидетелем событий которого являлся. Темы его сочинений выделяются своей актуальностью, значительностью и серьезностью. Но за величием не исчезает их глубокая внутренняя наполненность и та этическая сила выразительности, которую не передать внешними, иллюстративными эффектами. Здесь требуются чистое сердце и щедрая душа. Шебалин родился в семье интеллигентов. В 1921 г. он поступил в Омское музыкальное училище в класс М. Невитова (ученика Р. Глиэра), у которого, переиграв огромное количество сочинений различных авторов, впервые познакомился с произведениями Н. Мясковского. Они поразили юношу настолько, что для себя он твердо решил: в будущем продолжать учиться только у Мясковского. Это желание исполнилось в 1923 г., когда, досрочно окончив училище, Шебалин приехал в Москву и был принят в Московскую консерваторию. В творческом багаже молодого композитора к этому времени было несколько оркестровых сочинений, ряд фортепианных пьес, романсы на стихи Р. Демеля, А. Ахматовой, Сафо, начало Первого квартета и др. Будучи студентом 2 курса консерватории, он написал свою Первую симфонию (1925). И хотя она безусловно еще отражала влияние Мясковского, которому, как вспоминает впоследствии Шебалин, он буквально смотрел в рот и относился как к существу высшего порядка, в ней все же, уже в достаточной мере ощутимы и яркая творческая индивидуальность автора, и его стремление к самостоятельному мышлению. Симфония была тепло принята в Ленинграде в ноябре 1926 г. и получила самые положительные отклики прессы. Несколькими месяцами позднее в журнале Музыка и революция Б. Асафьев писал: ...Шебалин - несомненно крепкий и волевой талант... Это - молодой, крепко вцепившийся корнями в почву дубок. Он еще развернется, раскинется и пропоет мощный и полный радости гимн жизни.

Эти слова оказались пророческими. Шебалин действительно год от года набирает силы, растет его профессионализм и мастерство. После окончания консерватории (1928) он становится одним из первых ее аспирантов, а также приглашается на преподавательскую работу. С 1935 г. он профессор консерватории, а с 1942 г. - ее директор. Одно за другим появляются сочинения, написанные в самых разных жанрах: драматическая симфония Ленин (для чтеца, солистов, хора и оркестра), являющаяся первым крупномасштабным сочинением, написанным на стихи В. Маяковского, 5 симфоний, многочисленные камерно-инструментальные ансамбли, в том числе 9 квартетов, 2 оперы (Укрощение строптивой и Солнце над степью), 2 балета (Жаворонок, Минувших дней воспоминанье), оперетта Жених из посольства, 2 кантаты, 3 оркестровые сюиты, более 70 хоров, около 80 песен и романсов, музыка к радиопостановкам, кинофильмам (22), театральным спектаклям (35).

Подобная жанровая разносторонность, широкоохватность очень типичны для Шебалина. Своим ученикам он неоднократно повторял: Композитор обязан уметь делать все. Такие слова несомненно мог сказать лишь тот, кто свободно владел всеми секретами композиторского искусства и мог служить достойным примером для подражания. Впрочем, в силу необычайной застенчивости и скромности Виссарион Яковлевич, занимаясь со студентами, почти никогда не ссылался на свои собственные композиции. Даже тогда, когда его поздравляли с удачным исполнением того или иного произведения, он старался увести разговор в сторону. Так, на комплименты в адрес успешной постановки его оперы Укрощение строптивой Шебалин, смущаясь и как бы оправдываясь, ответил: Там... крепкое либретто.

Список его учеников (он преподавал также композицию в ЦМШ и в училище при Московской консерватории) внушителен не только своим числом, но и составом: Т. Хренников. А. Спадавеккиа, Т. Николаева, К. Хачатурян, А. Пахмутова, С. Слонимский, Б. Чайковский, С. Губайдулина, Э. Денисов, А. Николаев, Р. Леденев, Н. Каретников, В. Агафонников, В. Кучера (ЧССР), Л. Аустер, В. Энке (Эстония) и др. Всех их объединяет любовь и огромное уважение к учителю - человеку энциклопедических знаний и разносторонних способностей, для которого поистине не было ничего невозможного. Он блестяще знал поэзию и литературу, сам сочинял стихи, прекрасно разбирался в изобразительном искусстве, владел латинским, французским, немецким языками и пользовался собственными переводами (например, стихотворений Г. Гейне). Он общался и был дружен со многими выдающимися людьми своего времени: с В. Маяковским, Э. Багрицким, Н. Асеевым, М. Светловым, М. Булгаковым, А. Фадеевым, Вс. Мейерхольдом, О. Книппер-Чеховой, В. Станицыным, Н. Хмелевым, С. Эйзенштейном, Я. Протазановым и др.

Шебалин внес большой вклад в развитие традиций отечественной культуры. Детальное, скрупулезное изучение им произведений русских классиков позволило ему осуществить важную работу по восстановлению, завершению и редактированию многих произведений М. Глинки (Симфония на 2 русские темы, Септет, экзерсисы для голоса и др.), М. Мусоргского (Сорочинская ярмарка), С. Гулака-Артемовского (II акт оперы Запорожец за Дунаем), П. Чайковского, С. Танеева.

Творческая и общественная работа композитора была отмечена высокими правительственными наградами. В 1948 г. Шебалин получил грамоту о присвоении ему звания народного артиста республики, и этот же год стал для него годом тяжких испытаний. В февральском Постановлении ЦК ВКП(б) Об опере "Великая дружба" В. Мурадели его творчество, как и творчество его товарищей и коллег - Шостаковича, Прокофьева, Мясковского, Хачатуряна, подверглось резкой и несправедливой критике. И хотя через 10 лет она была опровергнута, в то время Шебалин был отстранен от руководства консерваторией и даже от педагогической работы. Поддержка пришла из Института военных дирижеров, где Шебалин стал преподавать, а затем и руководить кафедрой теории музыки. Спустя 3 года по приглашению нового директора консерватории А. Свешникова он вернулся в состав профессуры консерватории. Однако незаслуженное обвинение и нанесенная рана отразились на состоянии здоровья: развивавшаяся гипертоническая болезнь привела к инсульту и параличу правой руки... Но он научился писать левой рукой. Композитор завершает ранее начатую оперу Укрощение строптивой - одно из лучших своих творений - и создает еще целый ряд замечательных произведений. Это - сонаты для скрипки, альта, виолончели с фортепиано, Восьмой и Девятый квартеты, а также великолепная Пятая симфония, музыка которой воистину являет собой мощный и полный радости гимн жизни и отличается не только особой лучезарностью, светом, созидательным, жизнеутверждающим началом, но и удивительной непринужденностью высказывания, той простотой и естественностью, которые бывают присущи только самым высоким образцам художественного творения. /Н. Симакова/

ШПНБЕРГ (Schonberg) Арнольд (13 IX 1874, Вена - 13 XII 1951, Лос-Анджелес)

Всю темноту и вину мира новая музыка взяла на себя. Все ее счастье в том, чтобы познать несчастье; вся ее красота в том, чтобы отказаться от видимости красоты.

Т. Адорно

A. Шенберг вошел в историю музыки XX в. как создатель додекафонной системы композиции. Но значение и масштаб деятельности австрийского мастера не исчерпываются этим фактом. Шенберг был разносторонне одаренной личностью. Он был блестящим педагогом, воспитавшим целую плеяду современных музыкантов, среди которых такие известные мастера, как А. Веберн и А. Берг (вместе со своим учителем они образовали так называемую нововенскую школу). Он был интересным художником-живописцем, другом О. Кокошки; его картины неоднократно появлялись на выставках и печатались в репродукциях в мюнхенском журнале Голубой всадник рядом с работами П. Сезанна, А. Матисса, В. Ван Гога, B. Кандинского, П. Пикассо. Шенберг был литератором, поэтом и прозаиком, автором текстов многих своих сочинений. Но прежде всего он был композитором, оставившим значительное наследие, композитором, прошедшим очень трудный, но честный и бескомпромиссный путь.

Творчество Шенберга тесно связано с музыкальным экспрессионизмом. Оно отмечено той напряженностью переживаний и остротой реакции на окружающий мир, которые характеризовали многих современных художников, творивших в атмосфере встревоженности, предчувствия и свершения страшных социальных катаклизмов (Шенберга объединяла с ними и общая жизненная судьба - скитания, неустроенность, перспектива жить и умереть вдали от родины). Пожалуй, самая близкая аналогия личности Шенберга - соотечественник и современник композитора, австрийский писатель Ф. Кафка. Так же, как в романах и новеллах Кафки, в музыке Шенберга обостренное жизневосприятие сгущается порой до лихорадочных наваждений, изощренная лирика граничит с гротеском, превращаясь в душевный кошмар наяву.

Создавая свое нелегкое и глубоко выстраданное искусство, Шенберг был до фанатизма тверд в убеждениях. Всю жизнь он шел по пути наибольшего сопротивления, борясь с насмешками, издевательствами, глухим непониманием, терпя обиды, горькую нужду. В Вене 1908 года - городе оперетт, классиков и напыщенного романтизма - Шенберг поплыл против течения, - писал Г. Эйслер. Это был не совсем обычный конфликт художника-новатора с обывательской средой. Мало сказать, что Шенберг был новатором, поставившим себе за правило говорить в искусстве лишь то, что не было сказано до него. Как утверждают некоторые исследователи его творчества, новое выступило здесь в чрезвычайно специфическом, сгущенном варианте, в виде некоей эссенции. Сверхконцентрированная впечатлительность, требующая адекватного же качества от слушателя, объясняет особую трудность шенберговской музыки для восприятия: даже на фоне своих современников-радикалов Шенберг - наиболее трудный композитор. Но это не отрицает ценности его искусства, субъективно честного и серьезного, восстававшего против пошлого сладкозвучия и легковесной мишуры.

Шенберг сочетал в себе способность к сильному чувствованию с безжалостно дисциплинирующим интеллектом. Этим сочетанием он обязан переломной эпохе. Вехи жизненного пути композитора отражают последовательную устремленность от традиционно-романтических высказываний в духе Р. Вагнера (инструментальные сочинения Просветленная ночь, Пеллеас и Мелизанда, кантата Песни Гурре) к новому, строго выверенному творческому методу. Впрочем, романтическая родословная Шенберга сказывалась и позже, давая импульс повышенной возбужденности, гипертрофированной экспрессивности его произведений рубежа 1900-10 гг. Такова, например, монодрама Ожидание (1909, монолог женщины, пришедшей в лес на свидание с возлюбленным и нашедшей его мертвым). Постромантический культ маски, рафинированная аффектация в стиле трагического кабаре ощущаются в мелодраме Лунный Пьеро (1912) для женского голоса и инструментального ансамбля. В этом произведении Шенберг впервые воплотил принцип так называемого речевого пения (Sprechgesang): сольная партия хотя и зафиксирована в партитуре нотами, но звуковысотный строй ее приблизителен - как в декламации. И Ожидание и Лунный Пьеро написаны в атональной манере, соответствующей новому, экстраординарному складу образов. Но знаменательно и различие между произведениями: оркестр-ансамбль с его скупыми, но дифференцированно выразительными красками отныне притягивает композитора больше, чем полный оркестровый состав позднеромантического типа.

Однако следующим и решающим шагом на пути к строго экономному письму послужило создание двенадцатитоновой (додекафонной) системы композиции. В основе инструментальных сочинений Шенберга 20-40-х гг., таких, как Сюита для фортепиано, Вариации для оркестра, концерты, струнные квартеты, - лежат серии из 12 неповторяющихся звуков, взятые в четырех основных вариантах (техника, восходящая к старинному полифоническому варьированию). Додекафонный метод композиции приобрел немало почитателей. Свидетельством резонанса шенберговского изобретения в культурном мире послужило цитирование его Т. Манном в романе Доктор Фаустус; там же говорится об опасности интеллектуального холода, которая подстерегает композитора, использующего подобную манеру творчества. Универсальным и самодостаточным этот метод не стал - даже для его создателя. Точнее он являлся таковым лишь постольку, поскольку не мешал проявиться природной интуиции мастера и накопленному им музыкально-слуховому опыту, подчас влекущему за собой - вопреки всем теориям избежания - многообразные ассоциации с тональной музыкой. Расставание композитора с тональной традицией вообще не было бесповоротным: известная сентенция позднего Шенберга о том, что многое еще можно сказать в до мажоре, вполне это подтверждает. Погруженный в проблемы композиторской техники, Шенберг в то же время был далек от кабинетной замкнутости. Весьма значительными композиторскими замыслами отозвались в нем события второй мировой войны - страдания и гибель миллионов людей, ненависть народов к фашизму. Так, Ода Наполеону (1942, на ст. Дж. Байрона) представляет собой гневный памфлет против тиранической власти, сочинение исполнено убийственного сарказма. Текст кантаты Уцелевший из Варшавы (1947), пожалуй, наиболее известного сочинения Шенберга, воспроизводит подлинный рассказ одного из немногих людей, переживших трагедию варшавского гетто. Произведение передает ужас и отчаяние последних дней узников гетто, завершаясь старинной молитвой. Оба сочинения ярко публицистичны и воспринимаются как документы эпохи. Но публицистическая острота высказывания не отодвинула в тень природной склонности композитора к философствованию, к проблематике надвременного звучания, которую он разрабатывал с помощью мифологических сюжетов. Интерес к поэтике и символике библейского мифа проявился еще в 30-е гг., в связи с проектом оратории Лестница Иакова. Тогда же Шенберг начал работать над еще более монументальным произведением, которому посвятил все последние годы своей жизни (впрочем, так и не завершив его). Речь идет об опере Моисей и Аарон. Мифологическая основа послужила для композитора лишь поводом для размышлений над актуальными вопросами современности. Основной мотив этой драмы идей - личность и народ, идея и ее восприятие массой. Изображенный в опере непрерывный словесный поединок Моисея и Аарона - это извечный конфликт между мыслителем и деятелем, между пророком-правдоискателем, пытающимся вывести свой народ из рабства, - и оратором-демагогом, который в своей попытке сделать идею образно зримой и доступной по сути дела предает ее (крах идеи сопровождается разгулом стихийных сил, с удивительной яркостью воплощенным автором в оргиастическом Танце Золотого тельца). Непримиримость позиций героев подчеркнута музыкально: по-оперному красивой партии Аарона контрастирует аскетично-декламационная партия Моисея, чуждая традиционному оперному пению. В произведении широко представлено ораториальное начало. Хоровые эпизоды оперы с их монументальной полифонической графикой восходят к баховским Страстям. Здесь выявляется глубинная связь Шенберга с традицией австро-немецкой музыки. Эта связь, равно как и наследование Шенбергом духовного опыта европейской культуры в целом, вырисовывается со временем все явственнее. Здесь - источник объективной оценки шенберговского творчества и надежда на то, что трудное искусство композитора найдет доступ к возможно более широким кругам слушателей. /Т. Левая/

ШИМАНОВСКИЙ (Szymanowski) Кароль (Мацей) (6 X 1882, Тимошовка, быв. Херсонской губ. - 29 III 1937, Лозанна)

Разносторонняя деятельность К. Шимановского - крупнейшее явление музыкальной культуры Польши первых десятилетий нашего века. В нем соединились дарования композитора, пианиста, педагога, музыкально-общественного деятеля, критика и писателя. Такой многогранности способствовало все окружение Шимановского, и в первую очередь - семья с богатейшими культурными традициями. С раннего детства Шимановский находился в атмосфере искусства: отец и брат композитора - пианисты, а сестра - певица, художница и поэтесса. Уже в детские годы Кароль сочиняет оперы, в домашних постановках которых участвовал его двоюродный брат, будущий писатель Я. Ивашкевич. Мальчик обучается игре на фортепиано сначала под руководством отца, а затем в Елизаветграде - в школе своего дяди Г. В. Нейгауза (отца советского пианиста Генриха Нейгауза).

В 1901-1905 гг. Шимановский учится в Варшавской консерватории, где овладевает композиторским мастерством в классе З. Носковского. В эти годы он пишет главным образом фортепианные произведения: сонату, прелюдии, этюды. Выбор жанров и музыкальный язык выдают приверженность стилю Ф. Шопена и А. Скрябина. Вскоре начинают ощущаться влияния И. Брамса, М. Регера и в особенности яркого, красочного оркестрового стиля Р. Штрауса (опера Хагит - 1913, 2 первые симфонии, сочинения для голоса). Подобно многим своим современникам (М. Равель, С. Прокофьев), Шимановский увлекался неоклассическим возрождением старинных жанров (сарабанда, менуэт и т. п.). Сочинение музыки постоянно сочеталось с ее пропагандой, интенсивной концертной деятельностью, многочисленными поездками по странам мира. В 1985 г. композитор вошел в группу музыкантов Молодая Польша, боровшуюся против академизма, за развитие нового, национально самобытного и высоко профессионального искусства. В 190614 гг. жизнь Шимановского связана с Берлином, Веной, поездками по Италии, Германии, Польше, Украине, в страны Африки: Алжир и Тунис. Образы Востока, его философия и поэзия нашли отражение в музыкальном творчестве: в Третьей симфонии Песнь о ночи (1916), написанной по мотивам произведений средневекового персидского поэта Джалаледдина Руми, в вокальных сочинениях Любовные песни Хафиэа, Песни безумного муэдзина, в песнях на слова Р. Тагора. Увлечение Шимановского Востоком было, во многом близко аналогичным устремлениям Дебюсси и Равеля.

Но не только это связывало польского композитора с французским импрессионизмом: к годам первой мировой войны относится формирование нового стиля Шимановского, более современного гармонического языка, уже не укладывающегося в рамки классико-романтической гармонии. Главное для музыки Шимановского этих лет - красочность, колористичность звуковой палитры. Это сказалось в экзотической опере Король Рогер (1918-24) - одной из вершин творчества; в балетном дивертисменте Мандрагора, а произведениях, навеянных образами античности (кантата Деметра, цикл поэм для фортепиано Метопы). Годы первой мировой войны Шимановский провел главным образом на Украине: в родной Тимошовке, Киеве, Елизаветграде (1917-19), Львове (1919), он часто приезжал с концертами в Москву и Петроград. После революции Шимановский принимал участие в создании новой советской культуры: работал в музыкальном отделе Наркомпроса, выступал перед рабочими и солдатами, писал статьи о воспитательном воздействии искусства на человека, о его роли в обществе. Свои эстетические взгляды Шимановский изложил в философской повести Эфеб и многочисленных статьях о музыке. В 1919 г. Шимановский переезжает в Варшаву, а в 20-е гг. предпринимает большую гастрольную поездку по Англии, Франции и Америке (Нью-Йорк, Флорида, Куба).

В 20-е гг. происходит новый поворот в эволюции стиля Шимановского. Композитор обращается теперь к древнейшим пластам национального фольклора; изощренная, сложнейшая хроматическая ткань уступила место старинным диатоническим ладам (вокальный цикл Слопевне на ст. Ю. Тувима). Проводя много времени в Закопане (Польше), где он лечился от туберкулеза, композитор изучал местную гуральскую песенность. Результатом собирания народной музыки явились обработки курпевских и подгаляньских песен, музыка балета Разбойники (Харнаси, 1923-32), Stabat mater (задумано как Крестьянский реквием - 1926), Четвертая симфония (симфония-концерт с фортепиано - 1932), Второй квартет, Двадцать мазурок для фортепиано (1926).

Шимановский охватил в своем творчестве все жанры: он написал 2 оперы, 2 балета, оперетту, 6 кантат, 4 симфонии, музыку для фортепиано (3 сонаты, миниатюры), скрипки (2 концерта, соната, цикл поэм Мифы), 2 квартета, вокальные сочинения.

В последние годы жизни особое внимание Шимановский уделяет педагогической деятельности; в 1927-33 гг. он возглавлял Варшавскую консерваторию и был профессором композиции. Продолжались и концертные выступления в качестве пианиста. В 1933 г. Шимановский приезжал в СССР, он часто ездил лечиться в Закопане, Австрию и Швейцарию. Подобно многим своим современникам, Шимановский прошел путь сложной творческой эволюции. Обращаясь к различным манерам письма, он соединил национальную традицию с приемами современной композиторской техники и тем самым положил начало польской музыке XX в. /К. Зенкин/

ШНИТКЕ Альфред Гарриевич (р. 24 XI 1934, г. Энгельс, ныне Саратовской обл.)

Искусство - вызов философии.

Всемирный философский

конгресс 1985 г.

А. Шнитке - один из самых крупных советских композиторов так называемого второго поколения. Творчеству Шнитке присуще острое внимание к проблемам современности, к судьбам человечества и человеческой культуры. Для него характерны масштабные замыслы, контрастная драматургия, напряженная экспрессия музыкального звука. В его сочинениях нашли резонанс и трагизм атомной бомбардировки, и борьба с неотступным злом на земном шаре, и моральная катастрофа человеческого предательства, и взывание к добру, заложенному в человеческой личности.

Основные жанры творчества Шнитке - симфонические и камерные. Композитором созданы 5 симфоний (1972, 1980, 1981, 1984, 1988); 4 концерта для скрипки с оркестром (1957, 1966, 1978, 1984); концерты для гобоя и арфы (1970), для фортепиано (1979), альта (1965), виолончели (1986); оркестровые пьесы Pianissimo... (1968), Пассакалия (1980), Ритуал (1984), (K)ein Sommernachtstraum (Не по Шекспиру, 1985); 3 concerti grossi (1977, 1982, 1985); Серенада для 5 музыкантов (1968); фортепианный Квинтет (1976) и его оркестровый вариант - In memoriam (1978); Жизнеописание для ударных (1982), Гимны для ансамбля (1974-79), струнное Трио (1985); 2 сонаты для скрипки с фортепиано (1963, 1968), Соната для виолончели с фортепиано (1978), Посвящение Паганини для скрипки solo (1982).

Несколько произведений Шнитке предназначены для сцены; балеты Лабиринты (1971), Эскизы (1985), Пер Гюнт (1987) и сценическая композиция Желтый звук (1974).

По мере эволюции стиля композитора все большее значение в его творчестве приобретают вокальные и хоровые сочинения: Три стихотворения Марины Цветаевой (1965), Реквием (1975), Три мадригала (1980), Minnesang (1981), История доктора Иоганна Фауста (1983), Концерт для хора на ст. Г. Нарекаци (1985), Стихи покаянные (1988, к 1000-летию крещения Руси).

Поистине новаторской является чрезвычайно интересная работа Шнитке над музыкой в кино: Агония, Стеклянная гармоника, Рисунки Пушкина, Восхождение, Прощание, Маленькие трагедии, Мертвые души и др.

Среди постоянных исполнителей музыки Шнитке - крупнейшие советские музыканты: Г. Рождественский, О. Каган, Ю. Башмет, Н. Гутман, Л. Исакадзе. В. Полянский, квартеты Москонцерта, им. Л. Бетховена и др. Творчество советского мастера пользуется широким признанием во всем мире.

Шнитке окончил Московскую консерваторию (1958) и аспирантуру (там же, 1961) по классу сочинения Е. Голубева. В 1961-72 гг. работал преподавателем в Московской консерватории, а затем - свободный художник.

Первым произведением, которое открыло зрелого Шнитке и предрешило многие черты дальнейшего развития, стал Второй скрипичный концерт. Вечные темы страдания, предательства, преодоления смерти воплотились здесь в яркой контрастной драматургии, где линию положительных персонажей образовали солирующая скрипка и группа струнных, линию отрицательных - отщепившийся от струнной группы контрабас, духовые, ударные, фортепиано.

Одним из центральных произведений Шнитке явилась Первая симфония, главенствующей идеей которой стала судьба искусства, как отражение перипетий человека в современном мире.

Впервые в советской музыке в одном произведении была показана необъятная панорама музыки всех стилей, жанров и направлений: музыка классическая, авангардная, древние хоралы, бытовые вальсы, польки, марши, песни, гитарные наигрыши, джаз и т. п. Композитор применил здесь методы полистилистики и коллажа, а также приемы инструментального театра (движение музыкантов по сцене). Четкая драматургия придала целевую направленность развитию чрезвычайно пестрого материала, разграничив искусство подлинное и антуражное, утвердив в итоге высокий позитивный идеал.

Полистилистику как яркий способ показать конфликт классической гармонии мироощущения и современной перенапряженности Шнитке использовал во множестве других своих сочинений - Второй сонате для скрипки, Второй и Третьей симфониях, Третьем и Четвертом скрипичном концертах, альтовом Концерте, Посвящении Паганини и др.

Новые грани своего дарования Шнитке раскрыл в период ретро, новой простоты, внезапно наступивший в европейской музыке в 70-х гг. Почувствовав ностальгию по выразительной мелодии, он создал лирико-трагические Реквием, фортепианный Квинтет - произведения, биографически связанные со смертью матери, потом отца. А в сочинении под названием Minnesang для 52 солирующих голосов ряд подлинных песен немецких миннезингеров XII-XIII вв. он объединил в современную сверхмногоголосную композицию (он представлял себе группы поющих на балкончиках старых европейских городов). В период ретро Шнитке обратился и к русской музыкальной тематике, использовав в Гимнах для ансамбля подлинные древнерусские песнопения.

80-е гг. стали для композитора этапом синтеза лирического и мелодического начал, расцветших в ретро, с громадами симфонических концепций предыдущего периода. Во Второй симфонии к сложной оркестровой ткани он добавил контрастный план в виде подлинных одноголосных григорианских песнопений - под куполом современной симфонии зазвучала древнейшая месса. В Третьей симфонии, написанной к открытию нового концертного зала Гевандхауз (Лейпциг), в виде стилистических намеков дана история немецкой (австро-немецкой) музыки от средневековья до нынешнего дня, использовано свыше 30 тем - монограмм композиторов. Это сочинение завершается проникновенным лирическим финалом.

Второй струнный квартет явился синтезом древнерусской песенности и драматической концепции симфонического плана. Весь его музыкальный материал составляют цитаты из книги Н. Успенского Образцы древнерусского певческого искусства - одноголосные погласицы, стихиры, трехголосные гимны. В некоторых моментах подлинное звучание сохранено, в основном же оно сильно трансформировано - ему придана современная гармоническая диссонантность, лихорадочная взвинченность движения.

В кульминации этого произведения драматизм обострен до введения весьма натуралистического плача, стона. В финале средствами струнного квартета создана иллюзия звучания невидимого хора, исполняющего старинный распев. По содержанию и колориту этот квартет перекликается с образами фильмов Л. Шепитько Восхождение и Прощание.

Одним из самых впечатляющих сочинений Шнитке стала его кантата История доктора Иоганна Фауста на текст из Народной книги 1587 г.

Традиционный для европейской культуры образ чернокнижника, продавшего душу дьяволу за жизненное благополучие, раскрыт композитором в самый драматический момент его истории - момент кары за содеянное, справедливой, но ужасающей.

Захватывающую силу музыке композитор придал с помощью приема стилистического снижения - введения в кульминационный эпизод расправы жанра танго (ария Мефистофеля, исполняемая эстрадным контральто).

В 1985 г. в крайне сжатый срок Шнитке написал 2 крупных и значительнейших своих сочинения - хоровой Концерт на стихи армянского мыслителя и поэта X в. Г. Нарекаци и альтовый Концерт. Если хоровой Концерт a cappella полон лучезарного горнего света, то альтовый Концерт стал звучащей трагедией, которую уравновесила только красота музыки. Перенапряжение от работы привело к катастрофическому срыву здоровья композитора. Возвращение к жизни и творчеству запечатлелось в виолончельном Концерте, по своей концепции зеркально-симметричном альтовому: в заключительном разделе виолончель, усиленная электроникой, мощно утверждает свою художественную волю.

Участвуя в создании кинофильмов, Шнитке углубил психологическую емкость целого, создав музыкой дополнительный эмоционально-смысловой план. Киномузыка активно использовалась им и в концертных произведениях: в Первой симфонии и Сюите в старинном стиле для скрипки и фортепиано звучала музыка из фильма Мир сегодня (И все-таки я верю), в Первом concerto grosso - танго из Агонии и темы из Бабочки, в Трех сценах для голоса и ударных - музыка из Маленьких трагедий и т. п.

Шнитке - прирожденный создатель, крупных музыкальных полотен, концепций в музыке. Дилеммы мира и культуры, добра и зла, веры и скепсиса, жизни и смерти, наполняющие его творчество, делают произведения советского мастера эмоционально выраженной философией. /В. Холопова./

ШОПЕН (Chopin, Szopen) Фридерик (Франтишек) (1 III 1810, Желязова Воля, близ Варшавы - 17 X 1849, Париж)

Таинственный, дьяволический, женственный, мужественный, непонятный, всем понятный трагический Шопен.

С. Рихтер

По словам А. Рубинштейна, Шопен - это бард, рапсод, дух, душа фортепиано. С фортепиано связано самое неповторимое в шопеновской музыхе: ее трепетность, утонченность, пение всей фактуры и гармонии, обволакивающей мелодию переливающейся воздушной дымкой. Вся многокрасочность романтического мироощущения, все то, что обычно требовало для своего воплощения монументальных композиций (симфоний или опер), у великого польского композитора и пианиста выразилось в фортепианной музыке (произведений с участием других инструментов, человеческого голоса или оркестра у Шопена совсем немного). Контрасты и даже полярные противоположности романтизма у Шопена претворились в высшую гармонию: пламенное воодушевление, повышенная эмоциональная температура - и строгая логика развития, интимная доверительность лирики - и концепционность симфонических масштабов, артистизм, доведенный до аристократической изысканности, и рядом - первозданная чистота народных картинок. Вообще своеобразие польского фольклора (его ладов, мелодий, ритмов) пропитало собой всю музыку Шопена, ставшего музыкальным классиком Польши.

Шопен родился неподалеку от Варшавы, в Желязовой Воле, где его отец, выходец из Франции, работал домашним учителем в графской семье. Вскоре после рождения Фридерика семья Шопенов переезжает в Варшаву. Феноменальная музыкальная одаренность проявляется уже в раннем детстве, в 6 лет мальчик сочиняет первое произведение (полонез), а в 7 впервые выступает как пианист. Общее образование Шопен получает в Лицее, он также берет уроки фортепианной игры у В. Живного. Формирование музыканта-профессионала завершается в Варшавской консерватории (1826-29) под руководством Ю. Эльснера. Одаренность Шопена проявлялась не только в музыке: с детских лет он сочинял стихи, играл в домашних спектаклях, замечательно рисовал. На всю жизнь Шопен сохранил дар карикатуриста: он мог так нарисовать или даже изобразить кого-нибудь мимикой лица, что все безошибочно узнавали этого человека.

Художественная жизнь Варшавы давала множество впечатлений начинающему музыканту. Итальянская и польская национальная опера, гастроли крупнейших артистов (Н. Паганини, И. Гуммеля) вдохновляли Шопена, открывали перед ним новые горизонты. Часто во время летних каникул Фридерик бывал в загородных имениях у своих друзей, где не только слушал игру деревенских музыкантов, но иногда и сам играл на каком-нибудь инструменте. Первые композиторские опыты Шопена - опоэтизированные танцы польского быта (полонез, мазурка), вальсы, а также ноктюрны - миниатюры лирико-созерцательного характера. Обращается он и к жанрам, составлявшим основу репертуара тогдашних пианистов-виртуозов - концертным вариациям, фантазиям, рондо. Материалом для таких произведений служили, как правило, темы из популярных опер или народные польские мелодии. Вариации на тему из оперы В. А. Моцарта Дон-Жуан встретили горячий отклик Р. Шумана, написавшего о них восторженную статью. Шуману принадлежат и следующие слова: ...Если в наше время родится гений, подобный Моцарту, он станет писать концерты скорее шопеновские, чем моцартовские. 2 концерта (особенно ми-минорный) стали высшим достижением раннего творчества Шопена, отразили все грани художественного мира двадцатилетнего композитора. Элегическая лирика, родственная и русскому романсу тех лет, оттеняется блеском виртуозности и по-весеннему светлыми народно-жанровыми темами. Моцартовски совершенные формы проникаются духом романтизма.

Во время гастрольной поездки в Вену и по городам Германии Шопена настигла весть о поражении польского восстания (1830-31 гг.). Трагедия Польши стала сильнейшей личной трагедией, соединилась с невозможностью возвращения на родину (Шопен был другом некоторых участников освободительного движения). Как отметил Б. Асафьев, коллизии, волновавшие его, сосредоточились на различного рода стадиях любовных томлений и на ярчайшем взрыве отчаяния в связи с гибелью отечества. Отныне в его музыку проникает подлинный драматизм (Баллада соль минор, Скерцо си минор, до-минорный Этюд, часто называемый Революционным). Шуман пишет, что ...Шопен, ввел бетховенский дух в концертный зал. Баллада и скерцо - жанры, новые для фортепианной музыки. Балладами назывались развернутые романсы повествовательно-драматического характера; у Шопена это крупные произведения поэмного типа (написанные под впечатлением от баллад А. Мицкевича и польских дум). Переосмысливается и скерцо (обычно бывшее частью цикла) - теперь оно стало существовать как самостоятельный жанр (совсем не шуточного, а чаще - стихийно-демонического содержания).

Последующая жизнь Шопена связана с Парижем, куда он попадает в 1831 г. В этом кипучем центре художественной жизни Шопен встречается с людьми искусства из разных стран Европы: композиторами Г. Берлиозом, Ф. Листом, Н. Паганини, В. Беллини, Дж. Мейербером, пианистом Ф. Калькбреннером, литераторами Г. Гейне, А. Мицкевичем, Жорж Санд, художником Э. Делакруа, написавшим портрет композитора. Париж 30-х гг. прошлого века - один из очагов нового, романтического искусства, утверждавшегося в борьбе с академизмом. По словам Листа, Шопен открыто становился в ряды романтиков, написав все-таки на своем знамени имя Моцарта. Действительно, как бы далеко ни ушел Шопен в своем новаторстве (его не всегда понимали даже Шуман и Лист!), его творчество носило характер органичного развития традиции, ее как бы волшебного преображения. Кумирами польского романтика были Моцарт и в особенности И. С. Бах. К современной ему музыке Шопен относился в целом неодобрительно. Вероятно, здесь сказался его классически-строгий, рафинированный вкус, не допускавший никаких резкостей, грубостей и крайностей выражения. При всей светской общительности и дружелюбии он был сдержан и не любил открывать свой внутренний мир. Так, о музыке, о содержании своих произведений он говорил редко и скупо, чаще всего маскируясь какой-нибудь шуткой.

В созданных в первые годы парижской жизни этюдах Шопен дает свое понимание виртуозности (в противоположность искусству модных пианистов) - как средства, служащего выражению художественного содержания и неотрывного от него. Сам Шопен, однако, мало выступал в концертах, предпочитая большому залу камерную, более уютную обстановку светского салона. Доходов от концертов и нотных изданий недоставало, и Шопен вынужден был давать уроки фортепианной игры. В конце 30-х гг. Шопен завершает цикл прелюдий, ставших настоящей энциклопедией романтизма, отразивших основные коллизии романтического мироощущения. В прелюдиях - самых миниатюрных пьесах - достигается особая плотность, концентрированность выражения. И снова мы видим пример нового отношения к жанру. В старинной музыке прелюдия всегда являлась вступлением к какому-то произведению. У Шопена это самоценная пьеса, сохраняющая в то же время некоторую недосказанность афоризма и импровизационную свободу, что так созвучно романтическому мироощущению. Цикл прелюдий был окончен на острове Майорка, куда для поправления здоровья Шопен предпринял поездку совместно с Жорж Санд (1838). Кроме этого, из Парижа Шопен выезжал в Германию (1834-1836), где встречался с Мендельсоном и Шуманом, а в Карлсбаде увиделся с родителями, и в Англию (1837).

В 1840 г. Шопен пишет Вторую сонату си-бемоль минор - одно из самых трагических своих произведений. Ее 3 часть - Похоронный марш - до сегодняшнего дня осталась символом траура. Среди других крупных произведений - баллады (4), скерцо (4), Фантазия фа минор, Баркарола, Соната для виолончели и фортепиано. Но не меньшее значение для Шопена имели жанры романтической миниатюры; появляются новые ноктюрны (всего ок. 20), полонезы (16), вальсы (17), экспромты (4). Особой любовью композитора пользовалась мазурка. 52 шопеновские мазурки, поэтизирующие интонации польских танцев (мазура, куявяка, оберека), стали лирической исповедью, дневником композитора, выражением самого сокровенного. Не случайно последним произведением поэта фортепиано стала скорбная фа-минорная мазурка ор. 68, Э 4 - образ далекой недостижимой родины.

Венцом всего творчества Шопена стала Третья соната си минор (1844), в которой, как и в других поздних произведениях, усиливается красочность, колористичность звучания. Смертельно больной композитор создает музыку, преисполненную света, восторженно-экстатического слияния с природой.

В последние годы жизни Шопен совершает крупную гастрольную поездку по Англии и Шотландии (1848), которая, как и предшествовавший ей разрыв отношений с Жорж Санд, окончательно подорвала его здоровье. Музыка Шопена совершенно неповторима, при этом она оказала влияние на многих композиторов последующих поколений: от Ф. Листа до К. Дебюсси и К. Шимановского. Особые, родственные чувства испытывали к ней русские музыканты: А. Рубинштейн, А. Лядов, А. Скрябин, С. Рахманинов. Шопеновское искусство стало для нас исключительно цельным, гармоничным выражением романтического идеала и дерзновенного, полного борьбы, стремления к нему. /К. Зенкин/

ШОСТАКОВИЧ Дмитрий Дмитриевич (25 IX 1906, Петербург - 9 VIII 1975, Москва)

Д. Шостакович - классик музыки XX в. Ни один из ее великих мастеров не был так тесно связан с трудными судьбами своей родной страны, не сумел с такой силой и страстью выразить кричащие противоречия своего времени, оценить его суровым нравственным судом. Именно в такой сопричастности композитора боли и бедам своего народа и заключено основное значение его вклада в историю музыки века мировых войн и грандиозных социальных потрясений, каких дотоле не знало человечество.

Шостакович по своей природе - художник универсального дарования. Нет ни одного жанра, где он не сказал своего веского слова. Вплотную соприкоснулся он и с тем родом музыки, который порой высокомерно третировался серьезными музыкантами. Он - автор ряда песен, подхваченных массами людей, и поныне восхищают его блестящие обработки популярной и джазовой музыки, которой он особенно увлекался в пору становления стиля - в 20-30-е гг. Но главной областью приложения творческих сил для него стала симфония. Не потому, что ему вовсе были чужды остальные жанры серьезной музыки - он был наделен непревзойденным талантом истинно театрального композитора, а работа в кинематографе доставляла ему основные средства существования. Но грубый и несправедливый разнос, учиненный в 1936 г. в редакционной статье газеты Правда под заглавием Сумбур вместо музыки, надолго отбил у него охоту заниматься оперным жанром - предпринимавшиеся попытки (опера Игроки по Н. Гоголю) остались незавершенными, а замыслы не перешли в стадию воплощения.

Возможно, именно в этом сказались свойства личности Шостаковича - от природы он не был склонен к открытым формам выражения протеста, легко уступал настырным ничтожествам в силу особой интеллигентности, деликатности и беззащитности перед грубым произволом. Но так было только в жизни - в своем искусстве он был верен своим творческим принципам и утверждал их в том жанре, где чувствовал себя вполне свободным. Поэтому в центре исканий Шостаковича и стала концепционная симфония, где он мог открыто говорить правду о своем времени, не идя на компромиссы. Однако он не отказывался от участия в художественных предприятиях, рожденных под давлением жестких требований к искусству, предъявлявшихся командно-административной системой, - таких, как кинофильм М. Чиаурели Падение Берлина, где безудержное восхваление величия и мудрости отца народов дошло до крайнего предела. Но участие в такого рода киномонументах, либо иных, порой даже талантливых работах, искажавших историческую правду и творивших миф, угодный политическому руководству, не предохранило художника от грубей расправы, учиненной в 1948 г. Ведущий идеолог сталинского режима А. Жданов повторил грубые нападки, содержавшиеся в давней статье газеты Правда и обвинил композитора вместе с другими мастерами советской музыки той поры в приверженности к антинародному формализму.

Впоследствии в пору хрущевской оттепели подобные обвинения были сняты и выдающиеся творения композитора, на публичное исполнение которых был наложен запрет, нашли дорогу к слушателю. Но драматизм личной судьбы композитора, пережившего полосу неправедных гонений, наложил неизгладимый отпечаток на его личность и определил направленность его творческих исканий, обращенных к нравственным проблемам бытия человека на земле. Это было и осталось тем основным, что выделяет Шостаковича среди творцов музыки в XX в.

Его жизненный путь не был богат событиями. Окончив Ленинградскую консерваторию с блистательным дебютом - великолепной Первой симфонией, он начал жизнь композитора-профессионала сначала в городе на Неве, затем в годы Великой Отечественной войны в Москве. Сравнительно краткой была его деятельность как преподавателя консерватории - покинул ее он не по своей воле. Но и поныне его ученики сохранили память о великом мастере, сыгравшем определяющую роль в становлении их творческой индивидуальности. Уже в Первой симфонии (1925) отчетливо ощутимы 2 свойства музыки Шостаковича. Одно из них сказалось в становлении левого инструментального стиля с присущей ему легкостью, непринужденностью состязания концертирующих инструментов. Другое проявилось в настойчивом стремлении придать музыке высшую осмысленность, раскрыть средствами симфонического жанра глубокую концепцию философского значения.

Многие сочинения композитора, последовавшие за столь блистательным началом, отразили неспокойную атмосферу времени, где новый стиль эпохи выковывался в борьбе противоречивых установок. Так во Второй и Третьей симфониях (Октябрю - 1927, Первомайская - 1929) Шостакович отдал дань музыкальному плакату, в них ясно сказались воздействия боевого, агитационного искусства 20-х гг. (не случайно композитор включил в них хоровые фрагменты на стихи молодых поэтов А. Безыменского и С. Кирсанова). В то же время в них проявилась и яркая театральность, которая так покоряла в постановках Е. Вахтангова и Вс. Мейерхольда. Именно их спектакли оказали воздействие и на стиль первой оперы Шостаковича Нос (1928), написанной по мотивам известной повести Гоголя. Отсюда идет не только острая сатиричность, пародийность, доходящие до гротеска в обрисовке отдельных персонажей и легковерной, быстро впадающей в панику и скорой на суд толпы, но и та щемящая интонация смеха сквозь слезы, которая помогает нам распознать человека даже в таком пошляке и заведомом ничтожестве, как гоголевский майор Ковалев.

Стиль Шостаковича не только воспринял воздействия, исходящие из опыта мировой музыкальной культуры (здесь наиболее важны для композитора были М. Мусоргский, П. Чайковский и Г. Малер), но и впитал в себя звучания тогдашнего музыкального быта - той общедоступной культуры легкого жанра, которая владела сознанием масс. Отношение к ней у композитора двойственное - он порой утрирует, пародирует характерные обороты модных песен и танцев, но в то же время облагораживает их, поднимает до высот настоящего искусства. Такое отношение с особенной четкостью сказалось в ранних балетах Золотой век (1930) и Болт (1931), в Первом фортепианном концерте (1933), где достойным соперником фортепиано наряду с оркестром становится солирующая труба, в позднее в скерцо и финале Шестой симфонии (1939). Блестящая виртуозность, вызывающая дерзость эксцентрики сочетаются в этом сочинении с проникновенной лирикой, удивительной естественностью развертывания бесконечной мелодии в 1 ч. симфонии.

И наконец, нельзя не сказать о другой стороне творческой деятельности молодого композитора - он много и упорно работал в кинематографе, сначала как иллюстратор при демонстрации немых фильмов, затем как один из создателей советского звукового кино. Его песня из кинофильма Встречный (1932) обрела всенародную популярность. Вместе с тем воздействие молодой музы сказалось и на стиле, языке, композиционных принципах его концертно-филармонических сочинений.

Стремление воплотить острейшие конфликты современного мира с его грандиозными потрясениями и ожесточенными столкновениями противоборствующих сил особенно сказались в капитальных работах мастера периода 30-х гг. Важным шагом на этом пути стала опера Катерина Измайлова (1932), написанная на сюжет повести Н. Лескова Леди Макбет Мценского уезда. В образе главной героини раскрыта сложная внутренняя борьба в душе по-своему цельной и богато одаренной от природы натуры - под гнетом свинцовых мерзостей жизни, под властью слепой, нерассуждающей страсти она идет на тяжкие преступления, за которыми следует жестокая расплата.

Однако наибольшего успеха композитор добился в Пятой симфонии (1937) - наиболее значительном и принципиальном достижении в развитии советского симфонизма 30-х гг. (поворот к новому качеству стиля наметился в написанной ранее, но тогда не прозвучавшей Четвертой симфонии - 1936). Сила Пятой симфонии заключена в том, что переживания ее лирического героя раскрыты в теснейшей связи с жизнью людей и - шире - всего человечества в канун величайшего потрясения, когда-либо пережитого народами мира, - второй мировой войны. Это и определило подчеркнутый драматизм музыки, присущую ей обостренную экспрессию - лирический герой не становится в этой симфонии пассивным созерцателем, он судит происходящее и предстоящее высшим нравственным судом. В неравнодушии к судьбам мира и сказалась гражданская позиция художника, гуманистическая направленность его музыки. Ее можно ощутить и в ряде других работ, относящихся к жанрам камерного инструментального творчества, среди которых выделяется фортепианный Квинтет (1940).

В годы Великой Отечественной войны Шостакович стал в первые ряды художников - борцов против фашизма. Его Седьмая (Ленинградская) симфония (1941) была воспринята во всем мире как живой голос сражающегося народа, вступившего в схватку не на жизнь, а на смерть во имя права на существование, в защиту высших человеческих ценностей. В этом произведении, как и в созданной позднее Восьмой симфонии (1943), антагонизм двух противостоящих друг другу лагерей нашел прямое, непосредственное выражение. Никогда еще в искусстве музыки силы зла не были обрисованы столь рельефно, никогда еще не была с такою яростью и страстью обнажена тупая механичность деловито работающей фашистской машины уничтожения. Но столь же рельефно представлена в военных симфониях композитора (как и в ряде других его работ, например, в фортепианном Трио памяти И. Соллертинского-1944) духовная красота и богатство внутреннего мира человека, болеющего бедами своего времени. В послевоенные годы творческая деятельность Шостаковича развернулась с новой силой. По-прежнему ведущая линия его художественных исканий была представлена в монументальных симфонических полотнах. После несколько облегченной Девятой (1945), своего рода интермеццо, не лишенного, однако, явственных отзвуков недавно завершившейся войны, композитор создал вдохновенную Десятую симфонию (1953), в которой была поднята тема трагической судьбы художника, высокой меры его ответственности в современном мире. Однако новое во многом стало плодом усилий предшествующих поколений - вот почему композитора так привлекли события переломного времени отечественной истории. Революция 1905 г., отмеченная кровавым воскресеньем 9 января, оживает в монументальной программной Одиннадцатой симфонии (1957), а свершения победоносного 1917 г. вдохновили Шостаковича на создание Двенадцатой симфонии (1961). Раздумья над смыслом истории, над значением дела ее героев отразились также в одночастной вокально-симфонической поэме Казнь Степана Разина (1964), в основу которой положен фрагмент из поэмы Е. Евтушенко Братская ГЭС. Но и события современности, вызванные крутыми переменами в жизни народа и в его мироощущении, возвещенные XX съездом КПСС, не оставили равнодушным великого мастера советской музыки - их живое дыхание ощутимо в Тринадцатой симфонии (1962), также написанной на слова Е. Евтушенко. В Четырнадцатой симфонии композитор обратился к стихам поэтов различных времен и народов (Ф. Г. Лорки, Г. Аполлинера, В. Кюхельбекера, Р. М. Рильке) - его привлекла тема скоротечности человеческой жизни и вечности творений истинного искусства, перед которыми отступает даже всевластная смерть. Эта же тема легла в основу замысла вокально-симфонического цикла на стихи великого итальянского художника Микеланджело Буонарроти (1974). И наконец, в последней, Пятнадцатой симфонии (1971) вновь оживают образы детства, воссоздающиеся перед взором умудренного жизнью творца, познавшего поистине неизмеримую меру человеческих страданий.

При всем значении симфонии в послевоенном творчестве Шостаковича она далеко не исчерпывает всего наиболее значительного, что было создано композитором в завершающее тридцатилетие его жизненного и творческого пути. Особенное внимание он уделял концертным и камерно-инструментальным жанрам. Им были созданы 2 скрипичных (1948 и 1967), два виолончельных концерта (1959 и 1966), Второй фортепианный (1957). В лучших сочинениях этого жанра воплощены глубокие концепции философского значения, сравнимые с теми, что с такой впечатляющей силой выражены в его симфониях. Острота столкновения духовного и бездуховного, высших порывов человеческого гения и агрессивного натиска пошлости, нарочитого примитива ощутима во Втором виолончельном концерте, где простенький, уличный мотивчик преображается до неузнаваемости, обнажая свою антигуманную сущность. Однако и в концертах и в камерной музыке раскрывается виртуозное мастерство Шостаковича в создании композиций, открывающих простор для свободного соревнования музицирующих артистов. Здесь основным жанром, привлекшим внимание мастера, стал традиционный струнный квартет (их написано композитором столько же, сколько и симфоний - 15). Квартеты Шостаковича поражают разнообразием решений от многочастных циклов (Одиннадцатый - 1966) до одночастных композиций (Тринадцатый - 1970). В ряде своих камерных произведений (в Восьмом квартете - 1960, в Сонате для альта и фортепиано - 1975) композитор возвращается к музыке прежних своих сочинений, придавая ей новое звучание.

Среди произведений других жанров можно назвать монументальный цикл Прелюдий и фуг для фортепиано (1951), навеянный баховскими торжествами в Лейпциге, ораторию Песнь о лесах (1949), где впервые в советской музыке поднята тема ответственности человека за сохранение окружающей его природы. Можно назвать также Десять поэм для хора a cappella (1951), вокальный цикл Из еврейской народной поэзии (1948), циклы на ст. поэтов Саши Черного (Сатиры - 1960), Марины Цветаевой (1973). Продолжалась в послевоенные годы и работа в кинематографе - широкую известность приобрела музыка Шостаковича к кинофильмам Овод (по роману Э. Войнич - 1955), а также к экранизациям трагедий В. Шекспира Гамлет (1964) и Король Лир (1971). Шостакович оказал значительное воздействие на развитие советской музыки. Оно сказалось не столько в прямом влиянии стиля мастера, характерных для него художественных средств, сколько в стремлении к высокой содержательности музыки, ее связи с коренными проблемами жизни человека на земле. Гуманистическое по своей сути, истинно художественное по форме творчество Шостаковича завоевало всемирное признание, стало явственным выражением того нового, что дала миру музыка Страны Советов. /М. Тараканов/

ШТОГАРЕНКО Андрей Яковлевич (р. 15 X 1902, с. Новые Кайдаки, ныне Днепропетровск)

Творчество старейшины украинской советской музыки А. Штогаренко сегодня является своеобразным связующим звеном между украинской классикой и современностью. В его сочинениях ясно ощутима опора на украинский песенный фольклор, особенно на пласт, связанный с историческими песнями. В жанрово разнообразном творчестве Штогаренко - симфоническом, вокальном, камерно-инструментальном - отразились знаменательные исторические события жизни страны. Особенно близки композитору темы Великой Отечественной войны, интернациональной дружбы: вокально-симфоническая повесть Дорогами Октября, симфония-кантата Украина моя, Биографическая симфония, концерт-сюита Партизанские картины для фортепиано с оркестром, Третья симфония Памяти товарища, хоровая сюита Дружба народов, струнный квартет Армянские эскизы, кантата К 800-летию Москвы (на ст. М. Рыльского), Симфонические образы (Болгарские впечатления). Столь же интенсивно Штогаренко пишет для молодежи: симфония Комсомолии посвящается; Молодежные фортепианное Трио, Сюита, Поэма; Пионерская сюита и др.

Для Штогаренко характерны смешанные, пограничные формы - концерт-сюита, симфония-кантата и т. п. Высокопрофессиональная музыка композитора полна внутренней энергии, оптимизма. Он тяготеет к жанровой программности, психологически точным образам. Музыка отличается своеобразной ладовостью, опорой на национальные мелодические обороты, тембровой красочностью.

Пройдя композиторскую школу С. Богатырева в Харьковской консерватории, Штогаренко и сам практически всю жизнь учительствует: в начале творческого пути он преподавал в общеобразовательных школах Днепропетровска - его родины, затем в Киевской консерватории на кафедре композиции. Будучи с 1968 по 1989 г. председателем правления Союза композиторов Украины, Штогаренко много сил и энергии отдавал общественной деятельности, всемерно способствуя развитию украинского музыкального искусства. /С. Фильштейн/

ШТРАУС (Straup) Иоганн (сын) (25 X 1825, Вена - 3 VI 1899, там же)

Австрийского композитора И. Штрауса называют королем вальса. Его творчество насквозь проникнуто духом Вены с ее давней, ставшей традицией, любовью к танцу. Неиссякаемое вдохновение в соединении с высочайшим мастерством сделало Штрауса подлинным классиком танцевальной музыки. Благодаря ему венский вальс вышел за пределы XIX в. и стал частью сегодняшней музыкальной жизни. Штраус родился в семье, богатой музыкальными традициями. Его отец, тоже Иоганн Штраус, в год рождения сына организовал собственный оркестр и своими вальсами, польками, маршами завоевал известность во всей Европе.

Отец хотел сделать сына коммерсантом и категорически возражал против его музыкального образования. Тем более поражает огромный талант маленького Иоганна и его страстное стремление к музыке. Втайне от отца он берет уроки игры на скрипке у Ф. Амона (концертмейстера штраусовского оркестра) и в 6 лет пишет свой первый вальс. Затем последовало серьезное изучение композиции под руководством И. Дрекслера.

В 1844 г. девятнадцатилетний Штраус собирает из музыкантов-сверстников оркестр и устраивает свой первый танцевальный вечер. Молодой дебютант стал опасным соперником своего отца (который в то время был дирижером придворного бального оркестра). Начинается интенсивная творческая жизнь Штрауса-младшего, постепенно склонившего на свою сторону симпатии венцев.

Композитор появлялся перед оркестром со скрипкой. Он дирижировал и играл одновременно (как во времена И. Гайдна и В. А. Моцарта), и собственным исполнением воодушевлял публику.

Штраус использовал ту форму венского вальса, которая сложилась у И. Лайнера и его отца: гирлянда из нескольких, чаще пяти, мелодических построений со вступлением и заключением. Но красота и свежесть мелодий, их плавность и лиризм, моцартовски стройное, прозрачное звучание оркестра с одухотворенно поющими скрипками, бьющая через край радость жизни - все это превращает вальсы Штрауса в романтические поэмы. В рамках прикладной, предназначенной для танца музыки создаются шедевры, доставляющие подлинное эстетическое наслаждение. Программные названия штраусовских вальсов отразили самые разнообразные впечатления и события. Во время революции 1848 г. создаются Песни свободы, Песни баррикад, в 1849 г. - Вальс-некролог на смерть отца. Неприязненное чувство к отцу (он давно завел другую семью) не мешало преклонению перед его музыкой (впоследствии Штраус отредактировал полное собрание его сочинений).

Слава композитора постепенно растет и выходит за пределы Австрии. В 1847 г. он гастролирует в Сербии и Румынии, в 1851 - в Германии, Чехии и Польше, а затем, в течение многих лет регулярно ездит в Россию.

В 1856-65 гг. Штраус участвует в летних сезонах в Павловске (близ Петербурга), где дает концерты в здании вокзала и наряду со своей танцевальной музыкой исполняет произведения русских композиторов: М. Глинки, П. Чайковского, А. Серова. С впечатлениями от России связан вальс Прощание с Петербургом, полька В Павловском лесу, фортепианная фантазия В русской деревне (ее исполнял А. Рубинштейн) и др.

В 1863-70 гг. Штраус - дирижер придворных балов в Вене. В эти годы были созданы лучшие его вальсы: На прекрасном голубом Дунае, Жизнь артиста, Сказки венского леса, Радуйтесь жизни и др. Необыкновенный мелодический дар (композитор говорил: Мелодии из меня текут, как вода из крана), а также редкая трудоспособность позволили Штраусу написать за свою жизнь 168 вальсов, 117 полек, 73 кадрили, более 30 мазурок и галопов, 43 марша, а также 15 оперетт.

70-е гг. - начало нового этапа в творческой жизни Штрауса, обратившегося, по совету Ж. Оффенбаха, к жанру оперетты. Вместе с Ф. Зунне и К. Миллекером он стал создателем венской классической оперетты.

Штрауса не привлекает сатирическая направленность оффенбаховского театра, он пишет, как правило, веселые музыкальные комедии, главную (а часто и единственную) прелесть которых составляет музыка.

До сих пор звучат вальсы из оперетт Летучая мышь (1874), Калиостро в Вене (1875), Кружевной платок королевы (1880), Ночь в Венеции (1883), Венская кровь (1899) и др.

Среди оперетт Штрауса большей серьезностью сюжета выделяется Цыганский барон (1885), задуманный вначале как опера и вобравший некоторые ее черты (в частности, лирико-романтическое освещение настоящих, глубоких чувств: свободы, любви, человеческого достоинства).

В музыке оперетты широко используются венгерско-цыганские мотивы и жанры, например чардаш. В конце жизни композитор пишет свою единственную комическую оперу Рыцарь Пасман (1892) и работает над балетом Золушка (не окончен). По-прежнему, хотя и в меньшем количестве, возникают отдельные вальсы, преисполненные, как и в молодые годы, неподдельного веселья и искрящейся жизнерадостности: Весенние голоса (1882). Императорский вальс (1890). Не прекращаются и гастрольные поездки: в США (1872), а также в Россию (1869, 1872, 1886).

Музыкой Штрауса восхищались Р. Шуман и Г. Берлиоз, Ф. Лист и Р. Вагнер. Г. Бюлов и И. Брамс (бывший другом композитора). Уже более столетия она покоряет сердца людей и не теряет своего обаяния. /К. Зенкин/

ШТРАУС (Strauss) Рихард (Георг) (11 VI 1864, Мюнхен - 8 IX 1949, Гармиш-Партенкирхен, близ Мюнхена)

Я хочу доставлять радость и сам в ней нуждаюсь.

Р. Штраус

Р. Штраус - один из крупнейших немецких композиторов, рубежа XIXXX вв. Наряду с Г. Малером он был также одним из лучших дирижеров своего времени. Слава сопутствовала ему с юных лет до конца жизни. Смелое новаторство молодого Штрауса вызывало резкие нападки и дискуссии. В 20-30-х гг. XX в. поборники новейших течений объявляли творчество композитора устаревшим и старомодным. Однако, вопреки этому, его лучшие произведения пережили десятилетия и сохранили свое обаяние и ценность до наших дней. Потомственный музыкант, Штраус родился и вырос в артистической среде. Его отец был блестящим валторнистом и работал в Мюнхенском придворном оркестре. Мать, происходившая из семьи состоятельного пивовара, имела хорошую музыкальную подготовку. Первые уроки музыки будущий композитор получил от нее, когда ему было 4 года. В семье много музицировали, поэтому неудивительно, что музыкальное дарование мальчика проявилось рано: в 6 лет он сочинил несколько пьес и попробовал написать увертюру для оркестра. Одновременно с домашними занятиями музыкой Рихард прошел курс гимназии, изучал историю искусства и философию в Мюнхенском университете. Мюнхенский дирижер Ф. Майер давал ему уроки гармонии, анализа форм, оркестровки. Участие в любительском оркестре дало возможность практически освоить инструменты, а первые композиторские опыты тут же исполнялись. Успешные занятия музыкой показали, что поступать в консерваторию юноше нет необходимости.

Ранние сочинения Штрауса написаны в рамках умеренного романтизма, но выдающийся пианист и дирижер Г. Бюлов, критик Э. Ганслитс и. И. Брамс увидели в них большую одаренность юноши.

По рекомендации Бюлова Штраус становится его преемником - руководителем придворного оркестра герцога Саксен-Мейдингенского. Но кипящей энергии молодого музыканта было тесно в рамках провинции, и он покинул городок, перейдя на должность третьего капельмейстера в Мюнхенской придворной опере. Яркое впечатление оставила поездка в Италию, отразившаяся в симфонической фантазии Из Италии (1886), стремительный финал котооой вызвал бурные споры. Через 3 года Штраус переходит на службу в Веймарский придворный театр и одновременно с постановкой опер пишет свою симфоническую поэму Дон-Жуан (1889), выдвинувшую его на видное место в мировом искусстве. Бюлов писал: "Дон-Жуан"..." имел совершенно неслыханный успех. Штраусовский оркестр впервые засверкал здесь мощью рубенсовских красок, а в жизнерадостном герое поэмы многие узнавали автопортрет самого композитора. В 1889-98 гг. Штраус создает целый ряд ярких симфонических поэм: Тиль Уленшпигель, Так говорил Заратустра, Жизнь героя, Смерть и просветление, Дон-Кихот. В них многообразно раскрылось огромное дарование композитора: великолепная красочность, сверкающее звучание оркестра, дерзкая смелость музыкального языка. Созданием Домашней симфонии (1903) завершается симфонический период творчества Штрауса.

Отныне композитор посвящает себя опере. Первые его опыты в этом жанре (Гунтрам и Потухший огонь) носят следы влияния великого Р. Вагнера, к титаническому труду которого Штраус, по его словам, испытывал безграничное уважение.

К началу века слава Штрауса распространяется по всему миру. Его постановки опер Моцарта и Вагнера расцениваются как образцовые. Как дирижер-симфонист Штраус гастролирует в Англии, Франции, Бельгии, Голландии, Италии, Испании. В 1896 г. его талант по достоинству оценили в Москве, где он побывал с концертами. В 1898 г. Штрауса приглашают на должность дирижера Берлинской придворной оперы. Он играет видную роль в музыкальной жизни; организует товарищество немецких композиторов, набирается президентом Всеобщего германского музыкального союза, вносит в рейхстаг законопроект об охране авторских прав композиторов. Здесь же он знакомится с Р. Ролланом и Г. Гофмансталем - талантливым австрийским поэтом и драматургом, с которым сотрудничает около 30 лет.

В 1903-08 гг. Штраус создает оперы Саломея (по драме О. Уайльда) и Электра (по трагедии Г. Гофмансталя). В них композитор вполне освобождается от влияния Вагнера.

Библейский и античный сюжеты в трактовке ярких представителей европейского декаданса приобретают роскошный и тревожный колорит, рисуют трагедию заката древних цивилизаций. Смелый музыкальный язык Штрауса, особенно в Электре, где композитор, по собственным словам, дошел до крайних границ... способности к восприятию современных ушей, вызывал противодействие исполнителей, критики. Но вскоре обе оперы начали свое триумфальное шествие по сценам Европа. В 1910 г. в творчестве композитора наступает перелом. В разгаре бурной дирижерской деятельности он создает популярнейшую из своих опер Кавалер розы. Влияние венской культуры, выступления в Вене, дружба с венскими литераторами, давняя симпатия к музыке своего однофамильца Иоганна Штрауса - все это не могло не отразиться в музыке. Опера-вальс, овеянная романтикой Вены, в которой переплетаются забавные приключения, комические интриги с переодеваниями, трогательные взаимоотношения лирических героев, Кавалер розы имел блистательный успех на премьере в Дрездене (1911) и скоро быстро завоевал сцены многих стран, став одной из популярнейших опер XX в.

Эпикурейское дарование Штрауса расцветает с невиданной широтой. Под впечатлением давней поездки в Грецию он пишет оперу Ариадна на Наксосе (1912). В ней, как и в созданных впоследствии операх Елена Египетская (1927), Дафна (1940) и Любовь Данаи (1940), композитор с позиций музыканта XX в. отдал дань образам античной Греции, светлая гармония которой была так близка его душе.

Первая мировая война вызвала волну шовинизма в Германии. В этой обстановке Штраус сумел сохранить независимость суждений, смелость и ясность мысли. Антивоенные настроения Роллана были близки композитору, и друзья, оказавшиеся во враждующих странах, не изменили своей привязанности. Спасение композитор находил, по своему признанию, в прилежной работе. В 1915 г. он заканчивает красочную Альпийскую симфонию, а в 1919 - в Вене ставится его новая опера на либретто Гофмансталя Женщина без тени.

В этом же году Штраус на 5 лет становится руководителем одного из лучших оперных театров мира - Венской оперы, является одним из руководителей зальцбургских фестивалей. К 60-летию композитора фестивали, посвященные его творчеству, прошли в Вене, Берлине, Мюнхене, Дрездене и других городах.

Изумляет творческая активность Штрауса. Он создает вокальные циклы на стихи И. В. Гете, В. Шекспира, К. Брентано, Г. Гейне, веселый венский балет Шлагобер (Сбитые сливки, 1921), бюргерскую комедию с симфоническими интермедиями оперу Интермеццо (1924), лирическую музыкальную комедию из венской жизни Арабелла (1933), комическую оперу Молчаливая женщина (на сюжет Б. Джонсона, в содружестве с С. Цвейгом).

С приходом к власти Гитлера фашисты стремились вначале привлечь к себе на службу видных деятелей немецкой культуры. Не спрашивая согласия композитора, Геббельс назначил его главой Имперской музыкальной камеры. Штраус, не предвидевший всех последствий этого шага, принял пост, надеясь противостоять злу и способствовать сохранению немецкой культуры. Но нацисты, не церемонясь с авторитетнейшим композитором, предписывали свои правила: запретили поездку в Зальцбург, куда приезжали немецкие эмигранты, преследовали либреттиста Штрауса С. Цвейга за его неарийское происхождение и в связи с этим запретили исполнение оперы Молчаливая женщина. Композитор не мог сдержать своего негодования в письме к другу. Письмо было вскрыто гестапо и в результате Штраусу было предложено подать в отставку. Однако с отвращением наблюдая за деятельностью нацистов, Штраус не мог отказаться от творчества. Не имея возможности больше сотрудничать с Цвейгом, он ищет нового либреттиста, вместе с которым создает оперы День пира (1936), Дафна, Любовь Данаи. Последняя опера Штрауса Каприччио (1941) вновь восхищает неисчерпаемой силой и яркостью вдохновения.

В годы второй мировой войны, когда страна покрывалась развалинами, рушились под бомбежками театры Мюнхена, Дрездена, Вены, Штраус продолжает работать. Он пишет скорбную пьесу для струнных Метаморфозы (1943), романсы, один из которых посвящает 80-летию Г. Гауптмана, оркестровые сюиты. После окончания войны Штраус несколько лет живет в Швейцарии, а накануне своего 85-летия возвращается в Гармиш.

Творческое наследие Штрауса обширно и многообразно: оперы, балеты, симфонические поэмы, музыка к драматическим спектаклям, хоровые произведения, романсы. Композитора вдохновляли самые разнообразные литературные источники: это Ф. Ницше и Ж. Б. Мольер, М. Сервантес и О. Уайльд. Б. Джонсон и Г. Гофмансталь, И. В. Гете и Н. Ленау.

Формирование стиля Штрауса проходило под влиянием немецкого музыкального романтизма Р. Шумана, Ф. Мендельсона, И. Брамса, Р. Вагнера. Яркая самобытность его музыки впервые проявилась в симфонической поэме Дон-Жуан, которая открыла целую галерею программных произведений. В них Штраус развил принципы программного симфонизма Г. Берлиоза и Ф. Листа, сказав новое слово в этой области.

Композитор дал высокие образцы синтеза детально разработанного поэтического замысла с мастерски продуманной и глубоко индивидуализированной музыкальной формой. Программная музыка подымается до уровня художественности, когда создатель ее прежде всего музыкант, обладающий вдохновением и мастерством. Оперы Штрауса принадлежат к наиболее популярным и часто исполняемым произведениям XX в. Яркая театральность, занимательность (а иногда и некоторая запутанность) интриги, выигрышность вокальных партий, красочная, виртуозно выстроенная оркестровая партитура - асе это привлекает к ним исполнителей и слушателей. Глубоко усвоив высочайшие достижения в области оперного жанра (прежде всего Вагнера), Штраус создал оригинальные образцы как трагедийной (Саломея, Электра), так и комической оперы (Кавалер розы, Арабелла). Избегая стереотипного подхода в области оперной драматургии и обладая громадной творческой фантазией, композитор создает оперы, в которых причудливо, но достаточно органично сочетаются комизм и лиричность, ирония и драматизм. Иногда Штраус, как бы шутя, эффектно сплавляет разные временные пласты, создавая драматургическую и музыкальную путаницу (Ариадна на Наксосе).

Значительно литературное наследие Штрауса. Величайший мастер оркестра, он пересмотрел и дополнил Трактат об инструментовке Берлиоза. Интересна его автобиографическая книга Размышления и воспоминания, обширна переписка с родителями, Р. Ролланом, Г. Бюловым, Г. Гофмансталем, С. Цвейгом.

Исполнительская деятельность Штрауса как оперного и симфонического дирижера охватывает 65 лет. Он выступал в концертных залах Европы и Америки, ставил оперные спектакли в театрах Австрии и Германии. По масштабности дарования его сравнивали с такими корифеями дирижерского искусства, как Ф. Вайнгартнер и Ф. Мотль.

Оценивая Штрауса как творческую личность, его друг Р. Роллан писал: Воля у него героическая, покоряющая, страстная и могучая до величия. Вот чем Рихард Штраус велик, вот в чем он уникум в настоящее время. В нем чувствуется сила, властвующая над людьми. Эти-то героические стороны и делают его преемником какой-то части мыслей Бетховена и Вагнера. Эти-то стороны и делают его одним, из поэтов, - быть может, самым крупным современной Германии... /В. Ильева/

ШУБЕРТ (Schubert) Франц (Петер) (31 I 1797, Лихтенталь, близ Вены-19 XI 1828, Вена)

Доверчивый, откровенный, неспособный на предательство, общительный, разговорчивый в радостном настроении - кто знал его другим?

Из воспоминаний друзей

Ф. Шуберт - первый великий композитор-романтик. Поэтическая любовь и чистая радость жизни, отчаяние и холод одиночества, томление по идеалу, жажда странствий и безысходность скитаний - все это нашло отзвук в творчестве композитора, в его естественно и непринужденно льющихся мелодиях. Эмоциональная открытость романтического мироощущения, непосредственность выражения подняли на невиданную до тех пор высоту жанр песни: этот прежде второстепенный жанр у Шуберта стал основой художественного мира. В песенной мелодии композитор мог выразить целую гамму чувств. Его неиссякаемый мелодический дар позволял сочинять по нескольку песен в день (всего их более 600). Песенные мелодии проникают и в инструментальную музыку, например песня Скиталец послужила материалом для одноименной фортепианной фантазии, а Форель - для квинтета и т. п.

Шуберт родился в семье школьного учителя. У мальчика очень рано обнаружились выдающиеся музыкальные способности и его отдали на обучение в конвикт (1808-13). Там он пел в хоре, изучал теорию музыки под руководством А. Сальери, играл в ученическом оркестре и дирижировал им.

В семье Шуберта (как и вообще в немецкой бюргерской среде) музыку любили, но допускали лишь как увлечение; профессия музыканта считалась недостаточно почетной. Начинающему композитору предстояло пойти по стопам отца. В течение нескольких лет (1814-18) школьная работа отвлекала Шуберта от творчества, и все же он сочиняет чрезвычайно много. Если в инструментальной музыке еще видна зависимость от стиля венских классиков (главным образом В. А. Моцарта), то в жанре песни композитор уже в 17 лет создает произведения, полностью выявившие его индивидуальность. Поэзия И. В. Гете вдохновила Шуберта на создание таких шедевров, как Маргарита за прялкой, Лесной царь, песни из Вильгельма Мейстера и др. Много песен Шуберт написал и на слова другого классика немецкой литературы - Ф. Шиллера.

Желая полностью посвятить себя музыке, Шуберт оставляет работу в школе (это привело к разрыву отношений с отцом) и переселяется в Вену (1818). Остаются такие непостоянные источники существования, как частные уроки и издание сочинений. Не будучи пианистом-виртуозом, Шуберт не мог легко (подобно Ф. Шопену или Ф. Листу) завоевать себе имя в музыкальном мире я таким образом содействовать популярности своей музыки. Не способствовал этому и характер композитора, его полная погруженность в сочинение музыки, скромность и при этом высочайшая творческая принципиальность, не позволявшая идти ни на какие компромиссы. Зато он находил понимание и поддержку среди друзей. Вокруг Шуберта группируется кружок творческой молодежи, каждый из членов которого непременно должен был обладать каким-либо художественным талантом (Что он может? - таким вопросом встречали каждого новичка). Участники шубертиад становились первыми слушателями, а часто и соавторами (И. Майрхофер, И. Зенн, Ф. Гряльпарцер) гениальных песен главы их кружка. Беседы и жаркие споры об искусстве, философии, политике чередовались с танцами, для которых Шуберт написал массу музыки, а часто просто ее импровизировал. Менуэты, экоссезы, полонезы, лендлеры, польки, галопы - таков круг танцевальных жанров, но над всем возвышаются вальсы - уже не просто танцы, а скорее лирические миниатюры. Психологизируя танец, превращая его в поэтическую картину настроения, Шуберт предвосхищает вальсы Ф. Шопена, М. Глинки, П. Чайковского, С. Прокофьева. Участник кружка, известный певец М. Фогль пропагандировал песни Шуберта на концертной эстраде и совместно с автором совершил поездку по городам Австрии.

Гений Шуберта вырос на почве давних музыкальных традиций Вены. Классическая школа (Гайдн, Моцарт, Бетховен), многонациональный фольклор, в котором на австро-немецкую основу накладывались влияния венгров, славян, итальянцев, наконец, особое пристрастие венцев к танцу, домашнему музицированию - все это определяло облик творчества Шуберта.

Расцвет шубертовского творчества - 20-е гг. В это время создаются лучшие инструментальные произведения: лирико-драматическая Неоконченная симфония (1822) и эпическая, жизнеутверждающая до-мажорная (последняя, Девятая по счету). Обе симфонии долгое время были неизвестны: до-мажорная была обнаружена Р. Шуманом в 1838 г., а Неоконченная - найдена только в 1865 г. Обе симфонии оказали влияние на композиторов второй половины XIX в., определив различные пути романтического симфонизма. Шуберт не слышал ни одной из своих симфоний в профессиональном исполнении. Много трудностей и неудач было и с оперными постановками. Несмотря на это, Шуберт постоянно писал для театра (всего ок. 20 произведений) - оперы, зингшпили, музыку к спектаклю В. Чези Розамунда. Он создает и духовные произведения (в т. ч. 2 мессы). Замечательную по глубине и силе воздействия музыку писал Шуберт в камерных жанрах (22 сонаты для фортепиано, 22 квартета, ок. 40 других ансамблей). Его экспромты (8) и музыкальные моменты (6) положили начало романтической фортепианной миниатюре. Новое возникает и в песенном творчестве. 2 вокальных цикла на стихи В. Мюллера - 2 этапа жизненного пути человека. Первый из них - Прекрасная мельничиха (1823) - своего рода роман в песнях, охваченный единой фабулой. Молодой человек, полный сил и надежд, отправляется навстречу счастью. Весенняя природа, бодро журчащий ручеек - все создает жизнерадостное настроение. Уверенность вскоре сменяется романтическим вопросом, томлением неизвестности: Куда? Но вот ручей приводит юношу к мельнице. Любовь к дочери мельника, ее счастливые мгновения сменяются тревогой, терзаниями ревности и горечью измены. В ласково журчащих, убаюкивающих струях ручья герой находит покой и утешение.

Второй цикл - Зимний путь (1827) - ряд скорбных воспоминаний одинокого скитальца о неразделенной любви, трагические раздумья, лишь изредка перемежающиеся светлыми грезами. В последней песне, Шарманщик, создается образ бродячего музыканта, вечно и монотонно крутящего свою шарманку и нигде не находящего ни отзыва, ни исхода. Это - олицетворение пути самого Шуберта, уже тяжело больного, измученного постоянной нуждой, непосильной работой и равнодушием к своему творчеству. Сам композитор называл песни Зимнего пути ужасными.

Венец вокального творчества - Лебединая песня - сборник песен на слова различных поэтов, в том числе Г. Гейне, оказавшегося близким позднему Шуберту, острее и болезненнее почувствовавшему раскол мира. В то же время Шуберт никогда, даже в последние годы жизни, не замыкался в скорбных трагических настроениях (боль оттачивает мысль и закаляет чувства, - написал он в дневнике). Образно-эмоциональный диапазон шубертовской лирики поистине безграничен - она откликается на все, что волнует любого человека, при этом острота контрастов в ней постоянно возрастает (трагедийный монолог Двойник и рядом - знаменитая Серенада). Все больше и больше творческих импульсов Шуберт находит в музыке Бетховена, который, в свою очередь, познакомился с некоторыми произведениями своего младшего современника и очень высоко их оценил. Но скромность и застенчивость не позволили Шуберту лично познакомиться со своим кумиром (однажды он повернул назад у самых дверей бетховенского дома).

Успех первого (и единственного) авторского концерта, организованного за несколько месяцев до смерти, привлек наконец внимание музыкальной общественности. Его музыка, прежде всего песни, начинает быстро распространяться по всей Европе, находя кратчайший путь к сердцам слушателей. Она оказывает огромное влияние на композиторов-романтиков следующих поколений. Без открытий, сделанных Шубертом, невозможно представить Шумана, Брамса, Чайковского, Рахманинова, Малера. Он наполнил музыку теплотой и непосредственностью песенной лирики, раскрыл неисчерпаемый душевный мир человека. /К. Зенкин/

ШУМАН (Schumann) Роберт (Александер) (8 VI 1810, Цвиккау - 29 VII 1856, Эндених, близ Бонна, похоронен в Бонне)

Проливать свет в глубины человеческого сердца - таково призвание художника.

Р. Шуман

П. Чайковский считал, что будущие поколения назовут XIX в. шумановским периодом в истории музыки. И действительно, музыка Шумана запечатлела главное в искусстве его времени - ее содержанием стали таинственно-глубокие процессы духовной жизни человека, ее назначением - проникновение в глубины человеческого сердца. Р. Шуман родился в провинциальном саксонском городке Цвиккау, в семье издателя и книготорговца Августа Шумана, рано умершего (1826), но успевшего передать сыну благоговейное отношение к искусству и поощрявшего его занятия музыкой у местного органиста И. Кунтша. С ранних лет Шуман любил импровизировать на фортепиано, в 13 лет написал Псалом для хора с оркестром, но не менее чем музыка его влекла к себе литература, в изучении которой он сделал большие успехи в годы учения в гимназии. Совсем не интересовала романтически настроенного юношу юриспруденция, которую он изучал в университетах Лейпцига и Гейдельберга (1828-30). Занятия с известным фортепианным педагогом Ф. Виком, посещение концертов в Лейпциге, знакомство с произведениями Ф. Шуберта способствовали решению посвятить себя, музыке. С трудом преодолев сопротивление родных, Шуман приступает к усиленным занятиям на фортепиано, но заболевание правой руки (вследствие механической тренировки пальцев) закрыло для него карьеру пианиста. С тем большей увлеченностью отдается Шуман сочинению музыки, берет уроки композиции у Г. Дорна, изучает творчество И. С. Баха и Л. Бетховена. Уже первые опубликованные фортепианные произведения (Вариации на тему Abegg, Бабочки, 1830-31) обнаружили самостоятельность молодого автора.

С 1834 г. Шуман становится редактором, а затем и издателем Нового музыкального журнала, ставившего своей целью борьбу с поверхностными сочинениями композиторов-виртуозов, наводнивших в то время концертную эстраду, с ремесленным подражанием классикам, за новое, глубокое искусство, озаренное поэтическим вдохновением. В своих статьях, написанных в оригинальной художественной форме - нередко в виде сцен, диалогов, афоризмов и т. п., - Шуман представляет читателю идеал истинного искусства, который он видит в произведениях Ф. Шуберта и Ф. Мендельсона, Ф. Шопена и Г. Берлиоза, в музыке венских классиков, в игре Н. Паганини и юной пианистки Клары Вик - дочери своего учителя. Шуману удалось собрать вокруг себя единомышленников, выступавших на страницах журнала как давидсбюндлеры - члены Давидова братства (Давидсбунда), некоего духовного союза подлинных музыкантов. Сам Шуман часто подписывал свои рецензии именами вымышленных давидсбюндлеров Флорестана и Эвсебия. Флорестан склонен к буйным взлетам фантазии, к парадоксам, суждения мечтательного Эвсебия более мягки. В сюите характеристических пьес Карнавал (1834-35) Шуман создает музыкальные портреты давидсбюндлеров - Шопена, Паганини, Клары (под именем Киарины), Эвсебия, Флорестана.

Высшее напряжение душевных сил и высшие взлеты творческого гения (Фантастические пьесы, Танцы давидсбюндлеров, Фантазия до мажор, Крейслериана, Новеллетты, Юмореска, Венский карнавал) принесла Шуману вторая половина 30-х гг., прошедшая под знаком борьбы за право соединиться с Кларой Вик (Ф. Вик всячески препятствовал этому браку). Стремясь найти более широкую арену для своей музыкальной и публицистической деятельности, Шуман проводит сезон 1838-39 гг. в Вене, однако меттерниховская администрация и цензура воспрепятствовали изданию там журнала. В Вене Шуман обнаружил рукопись большой домажорной Симфонии Шуберта - одной из вершин романтического симфонизма.

1840 г. - год долгожданного соединения с Кларой - стал для Шумана годом песен. Необыкновенная чуткость к поэзии, глубокое знание творчества современников способствовали осуществлению в многочисленных песенных циклах и отдельных песнях истинного союза с поэзией, точному воплощению в музыке индивидуальной поэтической интонации Г. Гейне (Круг песен ор. 24, Любовь поэта), И. Эйхендорфа (Круг песен ор. 39), А. Шамиссо (Любовь и жизнь женщины), Р. Бернса, Ф. Рюккерта, Дж. Байрона, Г. X. Андерсена и др. И впоследствии область вокального творчества продолжала пополняться замечательными произведениями (Шесть стихотворений Н. Ленау и Реквием - 1850, Песни из "Вильгельма Мейстера" И. В. Гете - 1849 и др.).

Жизнь и творчество Шумана в 40-50-х гг. протекали в чередовании подъемов и спадов, во многом связанных с приступами душевной болезни, первые признаки которой появились еще в 1833 г. Взлетами творческой энергии отмечены начало 40-х гг., конец дрезденского периода (в столице Саксонии Шуманы жили в 1845-50 гг.), совпавший с революционными событиями в Европе, и начало жизни в Дюссельдорфе (1850). Шуман много сочиняет, преподает в открывшейся в 1843 г. Лейпцигской консерватории, с того же года начинает выступать как дирижер. В Дрездене и Дюссельдорфе он руководит также и хором, с увлечением отдаваясь этой работе. Из немногочисленных гастрольных поездок, осуществленных вместе с Кларой, наиболее продолжительной и принесшей много впечатлений, была поездка в Россию (1844). Начиная с 60-70-х гг. музыка Шумана очень быстро стала неотъемлемой частью русской музыкальной культуры. Ее любили М. Балакирев и М. Мусоргский, А. Бородин и особенно Чайковский, считавший Шумана самым выдающимся современным композитором. Гениальным исполнителем фортепианных произведений Шумана был А. Рубинштейн.

Творчество 40-50-х гг. отмечено значительным расширением круга жанров. Шуман пишет симфонии (Первую - Весеннюю, 1841, Вторую, 1845-46; Третью - Рейнскую, 1850; Четвертую, 1841-1-я ред., 1851 - 2-я ред.), камерные ансамбли (3 струнных квартета - 1842; 3 трио; фортепианные Квартет и Квинтет; ансамбли с участием кларнета - в т. ч. Сказочные повествования для кларнета, альта и фортепиано; 2 сонаты для скрипки с фортепиано и др.); концерты для фортепиано 1841-45), виолончели (1850), скрипки (1853); программные концертные увертюры (Мессинская невеста по Шиллеру, 1851; Герман и Доротея по Гете и Юлий Цезарь по Шекспиру - 1851), демонстрируя мастерство в обращении с классическими формами. Смелостью в их обновлении выделяются фортепианный Концерт и Четвертая симфония, исключительной гармоничностью воплощения и вдохновенностью музыкальных мыслей - Квинтет ми-бемоль мажор. Одной из кульминаций всего творчества композитора явилась музыка к драматической поэме Байрона Манфред (1848) - важнейшая веха в развитии романтического симфонизма на пути от Бетховена к Листу, Чайковскому, Брамсу. Не изменяет Шуман и любимому фортепиано (Лесные сцены, 1848-49 и др. пьесы) - именно его звучание наделяет особой выразительностью его камерные ансамбли и вокальную лирику. Неустанными были поиски композитора в области вокально-драматической музыки (оратория Рай и Пери по Т. Муру - 1843; Сцены из Фауста Гете, 1844-53; баллады для солистов, хора и оркестра; произведения духовных жанров и др.). Постановка в Лейпциге единственной оперы Шумана Геновева (1847-48) по Ф. Геббелю и Л. Тику, близкой по сюжетным мотивам немецким романтическим рыцарским операм К. М. Вебера и Р. Вагнера, не принесла ему успеха.

Большим событием последних лет жизни Шумана была его встреча с двадцатилетним Брамсом. Статья Новые пути, в которой Шуман предрекал своему духовному наследнику великое будущее (он всегда с необычайной чуткостью относился к молодым композиторам), завершила его публицистическую деятельность. В феврале 1854 г. сильный приступ болезни привел к попытке самоубийства. Пробыв 2 года в больнице (Эндених, близ Бонна), Шуман скончался. Большинство рукописей и документов хранится в его Доме-музее в Цвиккау (ГДР), где регулярно проводятся конкурсы пианистов, вокалистов и камерных ансамблей имени композитора.

Творчество Шумана обозначило зрелый этап музыкального романтизма с его обостренным вниманием к воплощению сложных психологических процессов человеческой жизни. Фортепианные и вокальные циклы Шумана, многие из камерно-инструментальных, симфонических произведений открыли новый художественный мир, новые формы музыкального выражения. Музыку Шумана можно представить себе как череду удивительно емких музыкальных мгновений, запечатлевающих изменчивые и очень тонко дифференцированные душевные состояния человека. Это могут быть и музыкальные портреты, точно схватывающие и внешнюю характерность, и внутреннюю сущность изображаемого.

Многим своим произведениям Шуман давал программные названия, которые были призваны возбудить фантазию слушателя и исполнителя. Его творчество очень тесно связано с литературой - с творчеством Жан Поля (И. П. Рихтера), Т. А. Гофмана, Г. Гейне и др. Шумановские миниатюры можно сравнить с лирическими стихотворениями, более развернутые пьесы - с поэмами, новеллами, увлекательными романтическими повестями, где иногда причудливо переплетаются разные сюжетные линии, реальное оборачивается фантастическим, возникают лирические отступления и т. д. Гофмановский герой - безумный капельмейстер Иоганнес Крейслер, пугающий обывателей своей фанатичной преданностью музыке, - дал имя Крейслериане - одному из самых вдохновенных шумановских созданий. В этом цикле фортепианных пьес-фантазий, как и в вокальном цикле на стихи Гейне Любовь поэта, возникает образ романтического художника, подлинного поэта, способного чувствовать бесконечно остро, сильно, пламенно и нежно, иногда вынужденного скрывать свою истинную сущность под маской иронии и шутовства, чтобы потом раскрыть ее еще более искренне и сердечно или погрузиться в глубокое раздумье... Остротой и силой чувства, безумством мятежного порыва наделен Шуманом байроновский Манфред, в образе которого присутствуют и философско-трагедийные черты. Лирически одушевленные образы природы, фантастических грез, старинных легенд и преданий, образы детства (Детские сцены - 1838; фортепианный (1848) и вокальный (1849) Альбомы для юношества) дополняют художественный мир великого музыканта, поэта по преимуществу, как назвал его В. Стасов. /Е. Царева/

ШЮТЦ (Schutz) Генрих (14 X 1585, Кестриц, Тюрингия - 6 XI 1672, Дрезден)

Отрада чужеземцев, светоч Германии, капеллы, избранных Учитель.

Надпись на могиле Г. Шютца в Дрездене

Г. Шютц занимает в немецкой музыке почетное место патриарха, отца новой немецкой музыки (выражение его современника). С него начинается галерея великих композиторов, которые принесли мировую славу Германии, а также намечается прямой путь к И. С. Баху.

Шютц жил в эпоху, редкую по насыщенности событиями европейского и мирового масштаба, период перелома, начало нового отсчета в истории и культуре. Его долгая жизнь вместила такие вехи, говорящие о разрыве времен, концах и началах, как сожжение Дж. Бруно, отречение Г. Галилея, начало деятельности И. Ньютона и Г. В. Лейбница, создание Гамлета и Дон-Кихота. Позиция Шютца в это время перемен - не в изобретении нового, а в синтезе богатейших пластов культуры, восходящей еще к средневековью, с новейшими достижениями, которые шли тогда из Италии. Он прокладывал для отсталой музыкальной Германии новый путь развития.

Немецкие музыканты видели в Шютце Учителя, даже не будучи его учениками в прямом смысле слова. Хотя и собственно учеников, которые продолжали начатое им дело в разных культурных очагах страны, он оставил немало. Шютц многое сделал для развития музыкальной жизни Германии, консультируя, организовывая и преобразовывая самые различные капеллы (в приглашениях недостатка не было). И это помимо его длительной работы капельмейстером в одном из первых музыкальных дворов Европы - в Дрездене и нескольких лет - в престижном Копенгагене.

Учитель всех немцев, он и в зрелые годы продолжал учиться у других. Так, он дважды ездил совершенствоваться в Венецию: еще в молодости обучался у прославленного Дж. Габриели и уже признанным мастером осваивал открытия К. Монтеверди. Деятельный музыкант-практик, деловой организатор и ученый, оставивший после себя ценные теоретические труды, записанные любимым учеником К. Бернхардом, Шютц являл собой идеал, к которому стремились современные ему немецкие композиторы. Он отличался глубокими познаниями в самых различных областях, в широком кругу его собеседники были выдающиеся немецкие поэты М. Опиц, П. Флеминг, И. Рист, а также известные юристы, теологи, естествоиспытатели. Любопытно, что окончательный выбор профессии музыканта был сделан Шютцем лишь к тридцати годам, в чем, впрочем, сказалась и воля родителей, мечтавших видеть его юристом. Шютц даже посещал лекции по юриспруденции в университетах Марбурга и Лейпцига.

Творческое наследие композитора очень велико. Сохранилось около 500 композиций, и это, как предполагают специалисты, только две трети им написанного. Шютц сочинял вопреки многим невзгодам и потерям до глубокой старости. В возрасте 86 лет, находясь на пороге смерти и даже позаботившись о музыке, которая будет звучать на его погребении, он создал одно из лучших своих сочинений - Немецкий магнификат. Хотя известна только вокальная музыка Шютца, его наследие удивляет разнообразием. Он автор изысканных итальянских мадригалов и аскетических евангелических историй, страстных драматических монологов и пышных величественных многохорных псалмов. Ему принадлежат первые немецкие опера, балет (с пением) и оратория. Главное направление его творчества, однако, связано с духовной музыкой на тексты Библии (концерты, мотеты, песнопения и др.), что соответствовало особенностям немецкой культуры того драматического для Германии времени и потребностям самых широких слоев народа. Ведь значительная часть творческого пути Шютца протекала в период фантастической по своей жестокости и разрушительной силе Тридцатилетней войны. По давней протестантской традиции он выступал в своих произведениях в первую очередь не как музыкант, а как наставник, проповедник, стремящийся пробудить и укрепить в слушателях высокие этические идеалы, противопоставить ужасам действительности стойкость и человечность.

Объективно-эпический тон многих сочинений Шютца порой может показаться чересчур аскетичным, суховатым, однако лучшие страницы его творчества и сейчас трогают чистотой и экспрессией, величием и человечностью. В этом они перекликаются с полотнами Рембрандта - художника, по мнению многих, знакомого с Шютцем и даже сделавшим его прототипом своего Портрета музыканта. /О. Захарова/

ЩЕДРИН Родион Константинович (р. 16 XII 1932, Москва)

О, будь же нашим хранителем, спасителем, музыка! Не оставляй нас! буди чаще наши меркантильные души! ударяй резче своими звуками по дремлющим нашим чувствам! Волнуй, разрывай их и гони, хотя на мгновение, этот холодноужасный эгоизм, силящийся овладеть нашим миром!

Н. Гоголь. Из статьи

Скульптура, живопись

и музыка

Весной 1984 г. в одном из концертов II Международного музыкального фестиваля в Москве прозвучала премьера Автопортрета - вариаций для большого симфонического оркестра Р. Щедрина. Новое сочинение только что перешагнувшего порог пятидесятилетия музыканта одних обожгло пронзительностью эмоционального высказывания, других взбудоражило публицистической обнаженностью темы, предельной сгущенностью мысли о собственной судьбе. Вот уж поистине верно сказано: художник сам себе высший судия. В этой одночастной, по значимости и содержанию равной симфонии, композиции мир нашего времени предстает сквозь призму личности художника, поданной крупным планом, и через нее познается во всей своей многогранности и противоречиях - в состояниях действенных и медитативных, в созерцании, лирическом самоуглублении, в мгновениях ликования или трагических взрывов, исполненных сомнения. К Автопортрету, и это естественно, стягиваются нити от многих ранее написанных Щедриным произведений. Словно бы с высоты птичьего полета предстает его творческий и человеческий путь - от прошлого к будущему. Путь баловня судьбы? Или мученика? В нашем случае было бы неверно утверждать ни то, ни другое. Ближе к истине сказать: путь дерзающего от первого лица...

Щедрин родился в семье музыканта. Отец, Константин Михайлович, был известным лектором-музыковедом. В доме Щедриных постоянно звучала музыка. Именно живое музицирование было той питательной средой, которая исподволь формировала пристрастия и вкусы будущего композитора. Семейной гордостью было фортепианное трио, в котором участвовали Константин Михайлович и его родные братья. Годы отрочества совпали с великим испытанием, обрушившимся на плечи всего советского народа. Дважды мальчик бежал на фронт и дважды был возвращен в родительский дом. Позже Щедрин не раз вспомнит о войне, не раз боль пережитого отзовется в его музыке - во Второй симфонии (1965), хорах на стихи А. Твардовского - памяти брата, не пришедшего с войны (1968), в Поэтории (на ст. А. Вознесенского, 1968) - оригинальном концерте для поэта в сопровождении женского голоса, смешанного хора и симфонического оркестра...

В 1945 г. двенадцатилетнего подростка определили в недавно открывшееся Хоровое училище - ныне им. А. В. Свешникова. Помимо изучения теоретических дисциплин, пение было едва ли не главным занятием воспитанников училища. Спустя десятилетия Щедрин скажет: Первые в жизни минуты вдохновения я испытал именно во время пения в хоре. И конечно, первые мои сочинения тоже были для хора... Следующей ступенью стала Московская консерватория, где Щедрин занимался одновременно на двух факультетах - по композиции у Ю. Шапорина и в классе фортепиано у Я. Флиера. За год до окончания он написал свой Первый фортепианный концерт (1954). Этот ранний опус привлек оригинальностью и живым эмоциональным током. Двадцатидвухлетний автор дерзнул включить в концертно-эстрадную стихию 2 частушечных мотива - сибирскую Балалаечка гудит и знаменитую Семеновну, эффектно разработав их в серии вариаций. Случай едва ли не уникальный: Первый концерт Щедрина не только прозвучал в программе очередного композиторского пленума, но и стал основанием для приема студента 4 курса... в члены Союза композиторов. Блестяще защитив диплом по двум специальностям, молодой музыкант совершенствовался в аспирантуре.

В начале своего пути Щедрин опробовал разные сферы. Это были балет по П. Ершову Конек-Горбунок (1955) и Первая симфония (1958), Камерная сюита для 20 скрипок, арфы, аккордеона и 2 контрабасов (1961) и опера Не только любовь (1961), сатирическая курортная кантата Бюрократиада (1963) и Концерт для оркестра Озорные частушки (1963), музыка к драматическим спектаклям и кинофильмам. Веселый марш из фильма Высота мгновенно стал музыкальным бестселлером... Выделяется в этом ряду опера по рассказу С. Антонова Тетя Луша, судьба которой сложилась непросто. Обратившись к истории, опаленной бедой, к образам простых крестьянок, обреченных на одиночество, композитор, по его признанию, намеренно ориентировался на создание тихой оперы, в противовес ставившимся тогда, в начале 60-х гг., монументальным спектаклям с грандиозными массовками, знаменами и т. д. Сегодня нельзя не пожалеть о том, что 8 свое время опера не была оценена по достоинству и не была понята даже профессионалами. Критика отметила лишь одну грань - юмор, иронию. А по существу опера Не только любовь - ярчайший и едва ли не первый в советской музыке пример того явления, которое позже получило метафорическое определение деревенская проза. Что ж, путь опережающего время всегда тернист.

В 1966 г. композитор начнет работу над второй своей оперой. И эта работа, включившая создание собственного либретто (здесь проявился литературный дар Щедрина), заняла десятилетие. Мертвые души, оперные сцены по Н. Гоголю - так оформился этот грандиозный замысел. И безоговорочно был оценен музыкальной общественностью как новаторский. Стремление композитора средствами музыки прочитать поющую прозу Гоголя, музыкой очертить национальный характер, музыкой же подчеркнуть бесконечную выразительность, живость и гибкость родного нашего языка воплотилось в драматургии ярких контрастов между устрашающим миром торговцев мертвыми душами, всех этих Чичиковых, собакевичей, Плюшкиных, коробочек, маниловых, которые безжалостно бичуются в опере, и миром душ живых, народной жизни. Одна из сквозных тем оперы написана на текст той самой песни Не белы снега, которая не раз упоминается писателем в поэме. Опираясь на исторически сложившиеся оперные формы, Щедрин смело переосмысливает их, преображает на принципиально иной, истинно современной основе. Право на новаторство обеспечивают коренные свойства индивидуальности художника, прочно основывающегося на доскональном знании традиций богатейшей и уникальной по своим достижениям отечественной культуры, на кровной, родовой причастности к народному искусству - его поэтике, мелосу, разнообразным формам. Народное искусство вызывает желание воссоздать его ни с чем не сравнимый аромат, как-то "соотнестись" с его богатством, передать рождаемые им чувства, которые не сформулируешь словами, - утверждает композитор. И прежде всего - своей музыкой.

Этот процесс воссоздания народного постепенно углублялся в его творчестве - от изящной стилизации фольклора в раннем балете Конек-Горбунок к красочной звуковой палитре Озорных частушек, драматически суровому строю Звонов (1968), воскрешающих строгую простоту и объемность знаменных распевов; от воплощения в музыке ярко жанрового портрета, сильного образа главной героини оперы Не только любовь к лирическому повествованию о любви простых людей к Ильичу, об их личном сокровенном отношении к самому земному изо всех прошедших по земле людей в оратории Ленин в сердце народном (1969) - лучшем, согласимся с мнением М. Тараканова, музыкальном воплощении ленинской темы, появившемся в канун 100-летия со дня рождения вождя. От вершинного создания образа России, коей безусловно явилась опера Мертвые души, в 1977 г. поставленная Б. Покровским на сцене Большого театра, перебрасывается арка к Запечатленному ангелу - хоровой музыке в 9 частях по Н. Лескову (1988). Как отмечает в аннотации композитор, его привлекла в рассказе об иконописце Севастьяне, распечатлевшем оскверненную сильными мира сего древнюю чудотворную икону, прежде всего идея нетленности художественной красоты, магической, возвышающей силы искусства. Запечатленный ангел, как и годом ранее созданная для симфонического оркестра Стихира (1987), в основу которой положен знаменный распев, посвящены 1000-летию крещения Руси.

Музыка по Лескову логично продолжила ряд литературных пристрастий и привязанностей Щедрина, подчеркнула его принципиальную ориентацию: ...не могу понять наших композиторов, обращающихся к переводной литературе. Мы обладаем несметным богатством - литературой, написанной на русском языке. В этом ряду особое место отведено Пушкину (один из моих богов) - помимо ранних двух хоров, в 1981 г. созданы хоровые поэмы Казнь Пугачева на прозаический текст из Истории пугачевского бунта и Строфы "Евгения Онегина".

Благодаря музыкальным спектаклям по Чехову - Чайке (1979) и Даме с собачкой (1985),- как и ранее написанным лирическим сценам по мотивам романа Л. Толстого Анна Каренина (1971), существенно обогатилась галерея воплощенных на балетной сцене русских героинь. Подлинным соавтором этих шедевров современного хореографического искусства явилась Майя Плисецкая - выдающаяся балерина нашего времени. Этому содружеству - творческому и человеческому - уже более 30 лет. О чем бы ни рассказывала музыка Щедрина, каждое его сочинение несет в себе заряд активного поиска и раскрывает черты яркой индивидуальности. Композитор остро чувствует пульс времени, чутко воспринимая динамику сегодняшней жизни. Он видит мир в объеме, схватывая и запечатляя в художественных образах и конкретный объект, и всю панораму. Не отсюда ли его принципиальная ориентация на драматургический метод монтажа, который позволяет ярче очертить контрасты образов, эмоциональных состояний? Основываясь на этом динамичном методе, Щедрин стремится к сжатости, лаконизму (вложить слушателю кодовую информацию) изложения материала, к тесному соотношению между собой его частей без каких-либо связующих звеньев. Так, Вторая симфония представляет собой цикл из 25 прелюдий, балет Чайка построен по тому же принципу; Третий концерт для фортепиано, как и ряд других сочинений, состоит из темы и серии ее преобразований в разнохарактерных вариациях. Живое многоголосие окружающего мира отражается в пристрастии композитора к полифонии - и как принципу организации музыкального материала, манере письма, и как к типу мышления. Полифония - это метод существования, ибо жизнь наша, современное бытие стали полифоничными. Эта мысль композитора подтверждается практически. Работая над Мертвыми душами, он параллельно создавал балеты Кармен-сюита и Анна Каренина, Третий фортепианный концерт, Полифоническую тетрадь из двадцати пяти прелюдий второй том 24 прелюдий и фуг, Поэторию и др. сочинения Напряженной композиторской работе неизменно сопутствуют выступления Щедрина на концертной эстраде как исполнителя своих сочинений - пианиста, а с начала 80-х гг. и как органиста, его творчество гармонично сочетается с энергичными общественными деяниями.

Путь Щедрина-композитора - всегда преодоление; каждодневное, упорное преодоление материала, в твердых руках мастера превращающегося в нотные строки; преодоления инерции, а то и предвзятости слушательского восприятия; наконец, преодоления самого себя, точнее, повторения уже открытого, найденного, опробованного. Как не вспомнить здесь В. Маяковского, заметившего однажды о шахматистах: Самый гениальный ход не может быть повторяй при данной ситуации в последующей партии. Сбивает противника только неожиданность хода.

Когда московская публика впервые познакомилась с Музыкальным приношением (1983), реакция на новую музыку Щедрина была подобна разорвавшейся бомбе. Споры долго не утихали. Композитор в своем творчестве стремившийся к предельной сжатости, афористичности высказывания (телеграфный стиль), вдруг словно бы перешел в иное художественное измерение. Его одночастная композиция для органа, 3 флейт, 3 фаготов и 3 тромбонов длится... более 2 часов. Она, по замыслу автора, не что иное, как беседа. Причем не хаотичная беседа, которую мы ведем порой, не слушая друг друга, торопясь высказать свое личное суждение, а разговор, когда каждый мог бы поведать о своих горестях, радостях, бедах, откровениях... Я считаю, что при торопливости нашей жизни это крайне важно. Остановиться, задуматься. Напомним, что Музыкальное приношение написано в преддверии 300-летия со дня рождения И. С. Баха (этой дате посвящена и Эхо-соната для скрипки solo - 1984).

Изменил ли композитор своим творческим принципам? Скорее, наоборот: собственным многолетним опытом работы в разных сферах и жанрах углубил завоеванное. Даже в молодые годы он не стремился удивить, не рядился в чужие одежды, не бегал с чемоданом по вокзалам вслед за уходящими поездами, а развивался так, как... было заложено генетикой, склонностями, симпатиями и антипатиями. Кстати, после Музыкального приношения удельный вес медленных темпов, темпов размышления, в музыке Щедрина значительно возрос. Но по-прежнему нет в ней незаполненных пустот. По-прежнему она создает для восприятия поле высокогосмыслового и эмоционального - напряжения. И отзывается на сильные излучения времени. Сегодня многих художников тревожит явная девальвация истинного искусства, крен в сторону развлекательности, упрощенности, общедоступности, свидетельствующие о нравственном и эстетическом обеднении людей. В этой ситуации разрывности культуры творец художественных ценностей становится одновременно и их проповедником. В этом отношении опыт Щедрина, его собственное творчество являют собой яркие примеры связи времен, разных музык, преемственности традиций.

Прекрасно отдавая себе отчет в том, что плюрализм взглядов, мнений - необходимая основа жизни и общения в современном мире, он выступает активным сторонником диалога. Весьма поучительны его встречи с широкой аудиторией, с молодежью, в частности с яростными приверженцами рок-музыки - они транслировались по Центральному телевидению. Примером международного диалога, инициатором которого тоже был наш соотечественник, стал первый за всю историю советско-американских культурных связей фестиваль советской музыки в Бостоне под девизом: Делаем музыку вместе, развернувший широкую и красочную панораму творчества советских композиторов (1988).

В диалоге с людьми, различными мнениями у Родиона Щедрина всегда есть своя точка зрения. В поступках и делах - своя художническая и человеческая убежденность под знаком главного: Нельзя жить только сегодняшним днем. Нам нужно культурное строительство на будущее, на благо последующих поколений. /А. Григорьева/

ЩЕРБАЧЕВ Владимир Владимирович (24 I 1889, Варшава - 5 III 1952, Ленинград)

Щербачев - талант психологически сложный, со всеми характерно-блоковскими противоречиями и пониманием блоковских воззрений на "дух музыки", как выразитель бунтарских устремлений предгрозовых эпох...

Б. Асафьев

Непрост жизненный и творческий путь В. Щербачева - одного из первых строителей советской музыкальной культуры, крупнейшего музыкально-общественного деятеля, педагога-новатора, авторитетнейшего ленинградского композитора, чьи искания увлекли многих, в первую очередь молодежь 20-30-х гг. Исследователи его творчества отмечали, что в 1910-х гг. Щербачев писал музыку в духе академической корсаковско-глазуновской традиции, а спустя полтора десятилетия был во главе тех, кто боролся с ее окостеневшими догмами. В 10-20-е гг. он увлекался интонационным воплощением таинственных, ускользающе-возвышенных образов символистской поэзии, а в 30-х писал симфонию История Ижорского завода, пытаясь ответить на призыв М. Горького о создании художественной истории русского пролетариата. В 20-х гг. он ниспровергал классические нормы, а в 30-40-х - воссоздавал старинные жанры бытовой музыки для кинофильмов и театральных постановок. То был человек замечательный, трудный, трагический, возвышенный, с острыми углами характера и умозрения и вместе с тем преисполненный некой неотразимости, - как писала о нем выдающаяся советская пианистка М. Юдина. Не все его творческие замыслы были реализованы в полном объеме. Да и судьба многих завершенных его сочинений сложилась драматично. Они были незаслуженно забыты после несправедливых обвинений в формализме и антинародности в духе господствовавшей в сталинскую эпоху нормативной эстетики. В наше время, отмеченное широким интересом к белым пятнам отечественной истории, советского искусства прошлых лет, творчество Щербачева привлекает все большее внимание.

Композитор родился в Варшаве, в семье подполковника в отставке. В 12 лет, оставшись круглым сиротой, он был старшими братьями... определен в интернат при 1-й Варшавской гимназии, которую окончил с серебряной медалью в 1906 году (из автобиографии). Затем юноша 4 года проходил курс на юридическом, факультете Петербургского университета. Параллельно Щербачев занимался в столичной консерватории (1908-12), где его педагогами по классу композиции были А. Лядов и М. Штейнберг. В 1911 г. молодой музыкант по рекомендации А. Глазунова работал в оперно-балетной антрепризе С. Дягилева, знаменитого основателя Русских сезонов в Париже. С дягилевекой труппой он побывал в Монте-Карло, Риме, Париже, Лондоне.

Музыкальную карьеру композитора прервала первая мировая война. В 1914-17 гг. он служил в армии, в автомобильных войсках. Щербачев активно участвовал в Февральской и в Октябрьской революциях. Примечателен, документ, выданный ему в марте 1917 г. комитетом грузового взвода автомобильной роты: ...подпоручик Щербачев... пользовался любовью и уважением солдат и с первых дней революции открыто стал на сторону последней, способствовал образованию солдатского комитета, выборам делегатов в Совет рабочих и солдатских депутатов, а также способствовал совместно с солдатами водворению порядка и внутреннего спокойствия в команде, удерживая от лишних и вредных эксцессов. Здесь, в военной автошколе он познакомился и подружился с В. Маяковским. Кстати, композитору принадлежит честь музыкального открытия великого революционного поэта: романс Щербачева Четыре. Тяжелые как удар стал первым музыкальным сочинением на стихи Маяковского. Щербачев сделал и нотную запись напевов, введенных поэтом в поэму Война и мир.

В 1918-22 гг. Щербачев сложит в Красной Армии, одновременно заведуя сначала музыкальной частью Петроградского передвижного театра, а затем музыкальным отделом Наркомпроса. В те годы он активно занимается и композиторским творчеством. Его Нонет для женского голоса (без слов), флейты, арфы, фортепиано, струнного квартета и исполнительницы пластической партии имел большой успех на многочисленных исполнениях в 1919 г. с участием знаменитой балерины О. Преображенской. В 1921 г. создан фортепианный цикл Выдумки, в 1923 - Вторая из двух сонат для фортепиано (Первая датируется 1911 г.). В тот же период написан ряд романсов на стихи любимого им поэта А. Блока, начата Блоковская Вторая симфония. В 1923 г. после творческой командировки в Дрезден Щербачев был приглашен профессором в Петроградскую консерваторию. Работая здесь, а также в музыкальных техникумах, он приобретает славу выдающегося педагога композиции, новатора, преобразователя системы музыкального воспитания. Под руководством Щербачева и при поддержке Б. Асафьева и А. Оссовского осуществляется радикальная реформа учебных планов и методики преподавания. Щербачев и Асафьев организуют и Ассоциацию современной музыки (АСМ), много сделавшую для пропаганды в СССР лучших произведений современных западных композиторов (Б. Бартока, П. Хиядемита, А. Шенберга, А. Берга и др.), а также живших за рубежом И. Стравинского и С. Прокофьева и молодых, еще мало кому известных советских авторов, в частности Д. Шостаковича и учеников В. Щербачева - Г. Попова, Б. Арапова, П. Рязанова, А. Животова, Ю. Кочурова, В. Волошинова. Асафьев и Щербачев, - пишет в своих воспоминаниях известный советский музыковед М. Друскин, - два полюса притяжения для молодежи тех лет; с ними связано все лучшее, новое, свежее, что привнесено в ленинградскую музыкальную культуру этого десятилетия. Любопытно, что, создавая по просьбе К. Федина главу для его романа Братья, которая должна была представлять собой профессиональную рецензию на симфонию героя романа Никиты Карева, композитор Ю. Шапорин во многом воспользовался и подробностями биографии Щербачева, и характеристикой его музыки.

Однако на рубеже 20-30-х гг. Щербачев подвергся особенно ожесточенным нападкам рапмовской критики. В 1930 г. композитор был вынужден оставить Ленинградскую консерваторию. Около трех последующих лет он трудился в Тбилиси. В его классах выросла целая плеяда грузинских музыкантов (Р. Габичвадзе, Г. Киладзе, Г. Кокеладзе, Е. Микеладзе, Ш. Мшвелидзе, И. Туския и др.).

С 1932 г. Щербачев активно работает в только что созданном Союзе советских композиторов. В 1935-37 и в 1944-46 гг. он возглавлял ленинградскую организацию Союза. В годы Великой Отечественной войны, находясь в эвакуации в Новосибирске, композитор, несмотря на материальные трудности, продолжает творческую работу. После возвращения в Ленинград в 1944 г. он продолжил и педагогическую деятельность, которая в 1948 г. была грубо прервана, когда в печально известном постановлении ЦК ВКП(б) Щербачев был объявлен одним из ведущих композиторов-формалистов. Последние его работы - участие в музыкальном оформлении фильмов Михаил Глинка и Концерт мастеров искусств.

Среди произведений композитора главное место занимают работы для оркестра - симфонические картины (Вега - 1910; Шествие, Сказка - 1912), сюиты, 5 симфоний. Среди последних выделяются пятичастная Вторая для солистов, хора и оркестра на стихи Блока, создававшаяся в 1922-26 гг., и Пятая (1940-ч8, 2-я ред. - 1950), также навеянная блоковской поэзией, образами цикла На поле Куликовом. Правда, в ней, в отличие от ее предшественницы, слово впрямую не звучит, но дыхание идей поэта - памяти о прошлом, вечного возвращения - явственно ощутимо. Неоконченной осталась Четвертая (Ижорская, 1932-35) симфония для солистов, хора и оркестра. Из предполагаемых 7 частей композитор написал лишь 4, доведя историю Ижорского завода только до революционных событий 1905 г.

Незавершенной осталась и опера Щербачева Анна Колосова о трагической судьбе крепостной актрисы. Сцены из нее исполнялись в Ленинграде в 1934 г. Остальные оперные работы не пошли дальше стадии замысла (Петр I, Иван Грозный). Единственное завершенное произведение для музыкального театра - оперетта Табачный капитан (премьера в 1944 г. в Новосибирске), патриотическое звучание которой в известной мере отразило дух военной эпохи.

Наиболее массовой популярностью пользовалась музыка Щербачева к спектаклям (Гроза по пьесе А. Н. Островского - 1934; Полководец Суворов - 1941) и кинофильмам (например, Петр I - 1937-39), которая звучит в симфонических концертах в виде сюит.

Творчество мастера наряду с музыкой Н. Мясковского, Р. Глиэра, Ю. Шапорина послужило своеобразным связующим звеном между русской классической и советской музыкальными культурами. Многое из его наследия живо и поныне (так, в 1987 г. в Ленинграде впервые после премьеры 1927 г. с успехом прозвучала Вторая, Блоковская симфония), будоража мысли и чувства сегодняшних композиторов и слушателей /В. Лихт/

ЭЙСЛЕР (Eisler) Ганс (6 VII 1898, Лейпциг - 6 IX 1962, Берлин)

Г. Эйслер занимает почетное место среди прогрессивных композиторов XX в. Его музыка воплощает наиболее острые, злободневные социальные проблемы современности. Песенное творчество Эйслера стало символом революционного пролетарского искусства, а его разнообразная творческая и общественная деятельность представляет замечательный пример политической активности и принципиальности, преданности интернациональной миссии рабочего класса и горячего патриотизма.

Эйслер родился в семье известного философа Рудольфа Эйслера. В 1901 г. семья переехала в Вену, где будущий композитор получил общее образование в одной из гимназий. Хотя склонность к музыке и несомненную одаренность он обнаружил уже в детстве, систематические музыкальные занятия Эйслер начал лишь после первой мировой войны, которую с 16 лет прошел солдатом и был дважды ранен. Решив посвятить себя музыке и имея уже некоторый творческий опыт, Эйслер в 1919 г. поступил в Венскую консерваторию, а вскоре стал учеником А. Шенберга. За 4 года обучения (1919-23) Эйслер прошел у него великолепную профессиональную школу, сохранив на всю жизнь огромную благодарность и благоговейное почтение к учителю. Шенберг высоко ценил в начинающем композиторе оригинальность и самостоятельность мышления, считал его одним из лучших своих учеников наряду с А. Бергом и А. Веберном.

Свой путь в творчестве Эйслер начал как представитель музыкального авангарда: его ранние сочинения (2 фортепианные сонаты, романсы, Дивертисмент для духовых инструментов) написаны в атональной манере с использованием додекафонией техники композиции. Однако дальше по пути первых своих сочинений Эйслер не пошел. Под влиянием идей Великой Октябрьской социалистической революции и Ноябрьской революции в Германии в работе с пролетарскими хоровыми объединениями формировались его идейно-политические взгляды, его отношение к искусству как оружию борьбы. Контакты с рабочим музыкальный движением укрепились с переездом в Берлин в 1925 г. Берлинский период наиболее значительный в творчестве композитора (1925-33). Эйслер оказался в самом центре прогрессивных политических и художественных проблем. Высокий накал классовой борьбы, инициатива широких трудящихся масс рождали новое искусство. Эстетической платформой для многих выдающихся немецких художников стал лозунг Фр. Вольфа Искусство - это оружие! Эйслер активно включился в работу по созданию боевого репертуара Рабочего певческого союза, стал музыкальным лидером самодеятельного движения агитпропа, выступал с яркими публицистическими статьями в коммунистической печати, преподавал в Марксистской рабочей школе. Основу его творчества в эти годы составляют боевые песни (Kampflieder), хоры, сатирические куплеты и эстрадные шансон, политические баллады, музыка к красным ревю агитпропгрупп, к драматическим спектаклям и кинофильмам. Огромную популярность Эйслеру принесли такие песни, как Красный Веддинг, Коминтерн, Тревожный марш, Песнь солидарности. Это яркие, мобилизующие несокрушимой энергией волевого ритма песни-марши, песни-призывы Броский плакатный песенный стиль рождается в них на основе синтеза традиций интернационального революционного фольклора и героической маршевости, представленной в творчестве композиторов-классиков (Л. Бетховена, Ф. Шопена, Г. Малера), влияния бытовой музыки и пафоса митинговой речи.

Дальнейшую судьбу Эйслера определила судьба его родины. Февраль 1933 г. застал Эйслера в Вене. О возвращении в Берлин не могло быть и речи: фашисты жестоко расправлялись с представителями прогрессивной немецкой интеллигенции, на кульминации прервалось развитие революционного пролетарского искусства. 15 лет (1933-48) продолжался период вынужденного изгнания. Первые 5 лет Эйслер провел в скитаниях по странам Европы - жил в Париже, Лондоне, Праге, гостил у Б. Брехта в Дании, как почетный председатель Международного музыкального бюро приезжал в Москву, совершал поездки в США и снова возвращался в Европу. В разгар гражданской войны в Испании Эйслер устремился туда, где в интернациональных бригадах сражались добровольцы из многих стран мира и среди них брат композитора Герхард и давний его друг Эрнст Буш.

С 1938 г. Эйслер постоянно живет в США, много преподает, работает в кино и создает целый ряд инструментальных ансамблей и сюит на основе киномузыки (2 септета, 2 нонета, Камерную симфонию, квинтет Четырнадцать способов изображения дождя и др.). В соавторстве о Т. Адорно Эйслер написал книгу Сочинение музыки для кино (1947). Творчество периода эмиграции неоднородно. В первые годы появляются новые массовые песни: Песнь единого фронта, Песнь о Сааре, Болотные солдаты, Раб, кто даст тебе свободу, Серп и молот, 4 баллады на ст. Брехта. Однако постепенно революционная действенность Kampflieder уступает место психологическим мотивам в камерной лирике. Личный тон окрашивает вокальные монолога, написанные преимущественно на тексты Брехта (в т. ч. Голливудская книга песен - 1942). Оригинален цикл из 9 камерных кантат для голоса и различных инструментальных ансамблей. В них преобладает сложная мелодика декламационного склада на основе своеобразно трактованной серийной техники. Продолжается работа над музыкой к пьесам Брехта: Круглоголовые и остроголовые (1934-36), Страх и нищета в Третьей империи (1945), Жизнь Галилея (1947), Швейк во второй мировой войне (1943-59). Центральные сочинения периода эмиграции - реквием Ленин (1937) и монументальный вокально-симфонический цикл Немецкая симфония (1935-39) - оба на тексты Брехта.

Длительное пребывание Эйслера в США было прервано позорным инцидентом. Сразу после войны здесь была организована Комиссия по расследованию антиамериканской деятельности, которая предъявила Эйслеру обвинение в революционно-политической деятельности, в распространении коммунизма с помощью песен. Композитор был выслан из страны. В Европе Эйслер жил сначала в Вене, а с 1950 г. окончательно переселился в столицу ГДР Берлин. Перед ним со всей остротой встала задача построения национальной социалистической культуры. Основу разнообразной деятельности композитора в последние годы составила педагогика: он был профессором Высшей музыкальной школы в Берлине (она носит сейчас его имя), являлся членом Немецкой академии искусств. Эйслера по праву считают главой композиторской школы ГДР.

Творчество последнего периода отмечено прояснением музыкального языка, умиротворенностью и мудрой простотой. Совместно с И. Бехером Эйслер написал Национальный гимн ГДР (1949). По-прежнему много композитор работает в области кино- и театральной музыки. В многоликом творческом наследии Эйслера наиболее яркую страницу образуют песни борьбы. С этим жанром в первую очередь связано новаторство композитора, его основной вклад в музыкальное искусство XX в., их отголоски слышны и сегодня в песнях борьбы и протеста многих народов мира. /В. Назарова/

ЭЛГАР (Elgar) Эдуард (Уильям) (2 VI 1857, Бродхит, близ Вустера - 23 II 1934, Вустер)

Элгар... в английской музыке занимает то же место, что Бетховен в немецкой.

Б. Шоу

Э. Элгар - крупнейший английский композитор рубежа XIX-XX вв. Становление и расцвет его деятельности тесно связаны с периодом наивысшего экономического и политического могущества Англии в правление королевы Виктории. Технические и научные завоевания английской культуры, прочно утвердившиеся буржуазно-демократические свободы плодотворно влияли на развитие литературы и искусства. Но если национальная литературная школа в это время выдвинула выдающиеся фигуры Ч. Диккенса, У. Теккерея, Т. Харди, О. Уайльда, Б. Шоу, то музыка только начинала возрождаться после почти двухвекового молчания. Среди первого поколения композиторов английского Возрождения наиболее выдающаяся роль принадлежит Элгару, чье творчество ярко отражает оптимизм и устойчивость викторианской эпохи. В этом он близок Р. Киплингу.

Родина Элгара - английская провинция, окрестности городка Вустер, недалеко от Бирмингема. Получив первые уроки музыки от отца, органиста и содержателя музыкальной лавки, дальше Элгар развивался самостоятельно, постигая азы профессии на практике. Лишь в 1882 г. композитор сдал экстерном экзамены в лондонской Королевской академии музыки по классу скрипки и по музыкально-теоретическим предметам. Уже в детстве он овладел игрой на многих инструментах - скрипке, фортепиано, в 1885 г. заменил отца на посту церковного органиста. Английская провинция в то время была верной хранительницей национальных музыкальных - и в первую очередь - хоровых традиций. Огромная сеть любительских кружков и клубов поддерживала эти традиции на достаточно высоком уровне. В 1873 г. Элгар начал свою профессиональную деятельность скрипачом в Вустерском Гли-клаб (хоровом обществе), а с 1882 г. работал в родном городе концертмейстером и дирижером любительского оркестра. В эти годы композитор сочиняет много хоровой музыки для любительских коллективов, фортепианные пьесы и камерные ансамбли, изучает творчество классиков и современников, выступает как пианист и органист. С конца 80-х гг. и до 1929 г. Элгар попеременно живет в разных городах, в т. ч. в Лондоне и Бирмингеме (где 3 года преподает в университете), и завершает жизненный путь на родине - в Вустере.

Значение Элгара для истории английской музыки определяется прежде всего двумя сочинениями: ораторией Сон Геронтия (1900, на ст. Дж. Ньюмена) и симфоническими Вариациями на загадочную тему (Энигма-вариации {Enigma (лат.) - загадка.}, 1899), которые стали вершинами английского музыкального романтизма. Оратория Сон Геронтия подводит итог не только длительного развития кантатно-ораториальных жанров в творчестве самого Элгара (4 оратории, 4 кантаты, 2 оды), но во многом и всего предшествовавшего пути английской хоровой музыки. Отразилась в оратории и другая важнейшая черта национального Возрождения - интерес к фольклору. Не случайно, прослушав Сон Геронтия, Р. Штраус провозгласил тост за процветание и успех первого английского прогрессиста Эдварда Элгара, мастера молодой прогрессивной школы английских композиторов.

В отличие от оратории Энигма-вариации заложили первый камень в основание национального симфонизма, который до Элгара был наиболее уязвимой областью английской музыкальной культуры. "Энигма"-вариации свидетельствуют, что в лице Элгара страна обрела оркестрового композитора первой величины, - писал один из английских исследователей. Загадка вариаций состоит в том, что в них зашифрованы имена друзей композитора, скрыта от глаз и музыкальная тема цикла. (Все это напоминает Сфинксы из Карнавала Р. Шумана.) Элгару принадлежит и первая английская симфония (1908).

Среди других многочисленных оркестровых сочинений композитора (увертюр, сюит, концертов и др.) выделяется Скрипичный концерт (1910) - одно из наиболее популярных сочинений этого жанра.

Творчество Элгара принадлежит к числу выдающихся явлений музыкального романтизма. Синтезируя национальные и западноевропейские, преимущественно австро-немецкие влияния, оно несет в себе черты лирико-психологического и эпического направлений. Композитор широко применяет систему лейтмотивов, в этом явственно ощущается воздействие Р. Вагнера и Р. Штрауса.

Музыка Элгара мелодически обаятельна, красочна, обладает яркой характеристичностью, в симфонических произведениях привлекает оркестровое мастерство, тонкость инструментовки, проявление романтичности мышления. К началу XX в. Элгар приобрел европейскую известность.

Среди исполнителей его сочинений были выдающиеся музыканты - дирижер X. Рихтер, скрипачи Ф. Крейслер и И. Менухин. Нередко выступая за рубежом, композитор сам вставал за дирижерский пульт. В России произведения Элгара получили одобрение Н. Римского-Корсакова и А. Глазунова.

После создания Скрипичного концерта в творчестве композитора постепенно наступает спад, лишь в последние годы жизни его деятельность оживляется. Он пишет ряд сочинений для духовых, набрасывает эскизы Третьей симфонии, фортепианного Концерта, оперы Испанская леди. Элгар пережил свою славу, в конце жизни его имя стало легендой, живым символом и гордостью английской музыкальной культуры. /Г. Жданова/

ЭНЕСКУ (Enescu) Джордже (19 VIII 1881, Ливени-Вырнав -4 V 1955, Париж)

Я без колебаний помещаю его в самый первый ряд композиторов нашей эпохи... Это относится не только к композиторскому творчеству, но и ко всем многочисленным аспектам музыкальной деятельности гениального художника - скрипача, дирижера, пианиста... Среди тех музыкантов, которых я знаю. Энеску был наиболее многогранным, достигшим в своих творениях высокого совершенства. Его человеческое достоинство, его скромность и моральная сила вызывали во мне восхищение... В этих словах П. Казальса дан точный портрет Дж. Энеску - замечательного музыканта, классика румынской композиторской школы.

Энеску родился и провел первые 7 лет жизни в сельской местности на севере Молдовы. В сознание впечатлительного ребенка навсегда вошли картины родной природы и крестьянской жизни, сельские праздники с песнямв и плясками, звучания дойн, баллад, народных инструментальных наигрышей. Уже тогда были заложены первоначальные основы того национального мироощущения, которое станет определяющим для всей его творческой натуры и деятельности.

Энеску получил образование в двух старейших европейских консерваториях - Венской, где в 1888-93 гг. обучался как скрипач, и Парижской - здесь в 1894-99 гг. он совершенствуется в классе известного скрипача и педагога М. Марсика и обучается композиции у двух крупных мастеров - Ж. Массне, затем Г. Форе.

Блестящая и многосторонняя одаренность юного румына, окончившего обе консерватории с высшими знаками отличия (в Вене - медаль, в Париже - Гран при), неизменно отмечалась его педагогами. Ваш сын принесет огромную славу и Вам, и нашему искусству, и своей родине, - писал Масоне отцу четырнадцатилетнего Джордже. Трудолюбив, рассудителен. Исключительно ярко одарен, - слова Форе.

Путь концертирующего скрипача Энеску начал с 9 лет, когда впервые выступил в благотворительном концерте на родине; тогда же появился к первый отклик: газетная статья Румынский Моцарт. Дебют Энеску-композитора состоялся в Париже: в 1898 г. знаменитый Э. Колонн продирижировал его первым опусом - Румынской поэмой. Светлая, юношески романтическая Поэма принесла автору и огромный успех у искушенной публика, и признание в прессе, а главное - в среде взыскательных коллег.

Вскоре после этого юный автор представляет Поэму под собственным управлением в бухарестском зале Атенеум, который станет затем свидетелем многих его триумфов. То был его дебют дирижера, а также и первое знакомство соотечественников с Энеску-композитором.

Хотя жизнь концертирующего музыканта заставляла Энеску часто и подолгу находиться за пределами родной страны, он сделал удивительно много для румынской музыкальной культуры. Энеску был среди инициаторов а организаторов многих важнейших в национальном масштабе дел, таких, как открытие в Бухаресте постоянного оперного театра, основание Общества румынских композиторов (1920) - он стал его первым президентом; Энеску создал в Яссах симфонический оркестр, на базе которого затем возникла филармония.

Предметом его особенно горячих забот было процветание национальной композиторской школы. В 1913-46 гг. он регулярно отчислял из своих концертных гонораров средства для премирования молодых композиторов, не было в стране талантливого композитора, который не стал бы лауреатом этой премии. Энеску поддерживал музыкантов и материально, и морально, и творчески. В годы обеих войн он не выезжал за пределы страны, говоря: пока моя родина страдает, я не могу с ней расстаться. Своим искусством музыкант нес утешение страдающему народу, играя в госпиталях и в фонд помощи сиротам, помогая артистам, оказавшимся в нужде.

Благороднейшая сторона деятельности Энеску - музыкальное просветительство. Прославленный исполнитель, которого наперебой звали крупнейшие концертные залы мира, он многократно объезжал всю Румынию с концертами, выступал в городах и местечках, неся высокое искусство людям, которые нередко были лишены его. В Бухаресте Энеску выступал с крупными концертными циклами, он впервые в Румынии исполнил многие классические и со- временные произведения (Девятая симфония Л. Бетховена, Седьмая симфония Д. Шостаковича, Концерт для скрипки с оркестром А. Хачатуряна).

Энеску был художником-гуманистом, его взгляды носили демократический характер. Он осуждал тиранию и войны, стоял на последовательной антифашистской позиции. Он не поставил свое искусство на службу монархической диктатуре в Румынии, отказался от гастролей в Германии и Италии во времена фашизма. В 1944 г. Энеску стал одним из основателей и вице-президентом Общества румыно-советской дружбы. В 1946 г. он приезжал на гастроли в Москву и выступал в пяти концертах как скрипач, пианист, дирижер, композитор, отдавая дань признательности народу-победителю.

Если слава Энеску-исполнителя была всемирной, то его композиторское творчество при жизни не нашло должного понимания. При том, что его музыку высоко ценили профессионалы, она сравнительно редко звучала для широкой публики. Только после смерти музыканта по достоинству было оценено его огромное значение как классика и главы национальной композиторской школы. В творчестве Энеску главное место занимают 2 ведущие линии: тема родины и философская антитеза человек и рок. Картины природы, сельского быта, праздничного веселья со стихийными плясками, раздумья о судьбах народных - все это с любовью и мастерством воплощено в сочинениях композитора: Румынская поэма (1897). 2 Румынские рапсодии (1901); Вторая (1899) и Третья (1926) сонаты для скрипки и фортепиано (Третья, одно из самых известных произведений музыканта, имеет подзаголовок в румынском народном характере), Сельская сюита для оркестра (1938), сюита для скрипки и фортепиано Впечатления детства (1940) и др.

Конфликт человека со злыми силами - как внешними, так и скрытыми в самой его натуре - особенно волнует композитора в средние в поздние годы. Этой теме посвящены Вторая (1914) и Третья (1918) симфонии, квартеты (Второй фортепианный - 1944, Второй струнный - 1951), симфоническая поэма с хором Зов моря (1951), лебединая песня Энеску - Камерная симфония (1954). Наиболее глубоко и многогранно эта тема раскрыта в опере Эдип. Музыкальную трагедию (на либр., созданное по мифам и трагедиям Софокла) композитор считал делом своей жизни, он писал ее в течение нескольких десятилетий (партитура завершена в 1931 г., но в клавире опера была написана в 1923 г.). Здесь утверждается идея непримиримого сопротивления человека злым силам, его победы над роком. Эдип предстает отважным и благородным героем, тираноборцем. Поставленная впервые в Париже в 1936 г. опера имела огромный успех; однако на родине автора она впервые была поставлена только в 1958 г. Эдип признан лучшей румынской оперой и вошел в европейскую оперную классику XX в.

Воплощение антитезы человек и рок, нередко было подсказано конкретными событиями румынской действительности. Так, грандиозная Третья симфония с хором (1918) написана под непосредственным впечатлением трагедии народа в первой мировой войне; в ней отражены образы нашествия, сопротивления, а финал ее звучит как ода миру.

Специфику стиля Энеску составляет синтез народно-национального начала с традициями близкого ему романтизма (особенно сильно сказалось воздействие Р. Вагнера, И. Брамса, С. Франка) и с достижениями французского импрессионизма, с которым он сроднился за долгие годы жизни во Франции (он называл эту страну своей второй родиной). Олицетворением национального для него прежде всего был румынский фольклор, который Энеску глубоко и всесторонне знал, высоко ценил и любил, считая его основой всего профессионального творчества: Наш фольклор не просто прекрасен. Он - кладезь народной мудрости.

В народном музыкальном мышлении коренятся все основы стиля Энеску - мелодика, метроритмические структуры, особенности ладового склада, формообразование.

Его замечательное творчество всеми своими корнями уходит в народную музыку, - эти слова Д. Шостаковича выражают суть искусства выдающегося румынского музыканта. /Р. Лейтес/

ЭШПАЙ Андрей Яковлевич (р. 15 V 1925, Козьмодемьянск Марийской АССР)

Единая гармония - изменяющийся мир... В многоголосье планеты должен звучать голос каждого народа, а это возможно, если художник - писатель, живописец, композитор - выражает свои мысли и чувства на родном для него образном языке. Чем художник национальнее, тем он индивидуальней.

А. Эшпай

Во многом сама биография художника предопределила трепетное прикосновение к изначальному в искусстве. Отец композитора - Я. Эшпай, один из основоположников марийской профессиональной музыки, своим подвижническим трудом привил сыну любовь к народному искусству. По словам А. Эшпая, отец был значительным, глубоким, умным и тактичным, очень скромным - подлинным музыкантом, способным на самоотречение. Великолепный знаток фольклора, он словно отошел как автор в сторону, увидев свой долг в том, чтобы передать людям красоту и величие народной мысли. Он понял, что нельзя прилаживать марийскую пентатонику... к любой другой стройной и самостоятельной, но чуждой народному искусству системе. По работам отца я всегда могу узнать подлинник.

А. Эшпай с детства впитал фольклор разных народов Поволжья, весь лирико-эпический строй сурового угорского края. Война стала особой трагической темой жизни и творчества композитора - он потерял старшего брата, памяти которого посвящена прекрасная песня Москвичи (Сережка с Малой Бронной), друзей. Во взводе разведки Эшпай участвовал в освобождении Варшавы, в Берлинской операции. Прерванные войной занятия музыкой возобновились в Московской консерватории, в которой Эшпай учился по классу композиции у Н. Ракова, Н. Мясковского, Е. Голубева и фортепиано - у В. Софроницкого. Аспирантуру он заканчивает под руководством А. Хачатуряна в 1956 г.

В это время были созданы Симфонические танцы на марийские темы (1951), Венгерские напевы для скрипки с оркестром (1952), Первый фортепианный концерт (1954, 2-я ред. - 1987), Первый скрипичный концерт (1956). Эти произведения принесли широкую известность композитору, открыли основные темы его творчества, творчески преломили заветы его учителей. Характерно, что прививший ему, по словам композитора, вкус к масштабности Хачатурян во многом воздействовал на представления Эшпая о концертном жанре.

Особенно показателен Первый скрипичный концерт с его темпераментной взрывчатостью, свежестью, непосредственностью в изъявлении чувств, открытым обращением к народной и жанрово-бытовой лексике. С Хачатуряном сближает Эшпая и любовь к стилю М. Равеля, особенно ярко сказавшаяся в фортепианном творчестве (Первый фортепианный концерт, Первая фортепианная сонатина - 1948). Гармоничность, свежесть, эмоциональная заразительность и колористическая щедрость также объединяют этих мастеров.

Тема Мясковского составляет особую часть в творчестве Эшпая. Этические позиции, сам облик выдающегося советского музыканта, истинного хранителя и преобразователя традиции, оказался идеалом для его последователя. Композитор хранит верность завету Мясковского: быть искренним, пламенеть к искусству и вести свою линию. С именем учителя связаны сочинения-мемориалы памяти Мясковского: органная Пассакалия (1950), Вариации для оркестра на тему Шестнадцатой симфония Мясковского (1966), Второй скрипичный концерт (1977), Альтовый концерт (1987-88), в котором использован материал органной Пассакалии. Весьма значимо было влияние Мясковского на отношение Эшпая к фольклору: вслед за своим учителем композитор выходит к символическому истолкованию народной песенности, к сближению разных традиционных пластов в культуре. С именем Мясковского связано и обращение к еще одной важнейшей для Эшпая традиции, повторяющееся во многих сочинениях, начиная с балета Круг (Помните! - 1979), - знаменного пения. Оно олицетворяет - прежде всего в Четвертой (1980), Пятой (1986), Шестой (Литургической симфонии (1988), хоровом Концерте (1988) - гармоническое, просветленное, этосное начало, изначальные свойства национального самосознания, первоосновы русской культуры. Особую значимость приобретает другая важная тема в творчестве Эшпая - лирическая. Укорененная в традиционном, она никогда не оборачивается индивидуалистическим произволом, ее неотъемлемые качества - подчеркнутая сдержанность и строгость, объективность в выражении и часто - непосредственная связь с гражданственными интонациями. Решение военной темы, жанров мемориала, обращение к поворотным событиям - будь то война, исторические памятные даты - своеобразно, в их осмыслении всегда присутствует и лирика. Такие произведения, как Первая (1959), Вторая (1962) симфонии, проникнутые светом (эпиграф Первой - слова В. Маяковского Надо вырвать радость у грядущих дней, эпиграф Второй - Хвала свету), кантата Ленин с нами (1968), отличающаяся плакатной броскостью, риторической яркостью в выражении и одновременно - тончайшей лирической пейзажностью, заложили основы оригинального стилевого сплава ораторского и лирического, объективного и личностного, значимого для крупных произведений композитора. Единство плача и славы, жалости и похвалы (Д. Лихачев), столь значимых для древнерусской культуры, находит продолжение в разных жанрах. Особенно выделяются Третья симфония (Памяти моего отца, 1964), Второй скрипичный и альтовый Концерт, своеобразный большой цикл - Четвертая, Пятая и Шестая симфонии, хоровой Концерт. С годами значение лирической темы приобретает символический и философский подтекст, все большую очищенность от всего внешнего, субъективно-наносного, мемориал облекается в формы притчи. Знаменательно переключение лирической темы от сказочно-фольклорного и романтико-героического повествования в балете Ангара (1975) к обобщенной образности балета-предупреждения Круг (Помните!). Все более очевидной становится общечеловеческая значимость сочинений-посвящений, проникнутых трагическим, порой траурным смыслом. Обостренное восприятие конфликтности современного мира и чуткость художнической реакции на это качество согласуются и с ответственностью композитора перед наследием и культурой. Квинтэссенция образности - Песни горных и луговых мари (1983). Это сочинение наряду Концертом для гобоя с оркестром (1982) удостоено Ленинской премии.

Объективно-лирическая интонация и хоровое звучание окрашивают истолкование концертного жанра олицетворяющего индивидуальное начало. Выраженная в разных формах - мемориала, медитативного действия, в воссоздании фольклора, в обращении к переосмысленной модели старинного concerto grosso, эта тема последовательно отстаивается композитором. Одновременно в концертном жанре, как и в других сочинениях, композитор развивает игровые мотивы, праздничность, театральность, высветленность колорита, мужественную энергию ритма. Это особенно ощутимо в Концерте для оркестра (1966), Втором фортепианном (1972), гобойном (1982) концертах, а Концерт для саксофона (1985-86) можно назвать портретом импровизации. Единая гармония - изменяющийся мир, - эти слова из балета Круг могли бы послужить эпиграфом к творчеству мастера. Передача гармоничного, праздничного в конфликтном и осложненном мире специфично для композитора.

Одновременно с воплощением темы традиций Эшпай неизменно обращается к новому и неизведанному. Органичное соединение традиционного и новаторского присуще и взглядам на композиторский процесс, и самому творчеству композитора. Широта и свобода в осмыслении творческих задач отражаются в самом подходе к жанровому материалу. Известно, что джазовая тема и лексика занимают особое место в творчестве композитора. Джаз для него в чем-то - хранитель самой музыки, как и фольклор. Много внимания композитор уделил массовой песне ч ее проблемам, легкой музыке, киноискусству, важному по драматургическому и выразительному потенциалу, источнику самостоятельных идей. Мир музыки и живая действительность предстают в органичной взаимосвязи: по словам композитора, прекрасный мир музыки не замкнут, не обособлен, а являет собой лишь часть вселенной, имя которой - жизнь. /М. Лобанова/

ЯМПИЛОВ Баудоржа Базарович (15 IX 1916, с. Булак, ныне Бурят. АССР - 11 V 1989, Улан-Удэ)

Музыка Б. Ямпилова известна в Бурятии и далеко за ее пределами. Композитор плодотворно работает во многих жанрах: его перу принадлежат 6 опер, 2 балета, 2 музыкальные комедии, 11 кантатно-ораториальных сочинений, ряд оркестровых и камерно-инструментальных партитур, свыше 300 песен и романсов.

Ямпилов родился в семье потомственных крестьян-скотоводов. С раннего детства он слышал народные песни и буддийскую культовую музыку, но стихийно отдавал предпочтение фольклорным напевам. После окончания Верхнеудинского училища искусств Ямпилов с 1937 г. занимается в Свердловской консерватории имени М. Мусоргского, его руководителем по классу композиции становится М. Фролов. В консерваторские годы появляется созданная в соавторстве с П. Берлинским музыкальная драма Баир (1938). В октябре 1940 г. Ямпилов стал участником Первой декады бурят-монгольского искусства в Москве. Государственный симфонический оркестр под управлением автора исполнил сюиту Бурят-Монголия на фольклорные темы (1938), песни и др. Успех музыки у слушателей, теплые отзывы прессы, поздравления Р. Глиэра, А. Хачатуряна, В. Мурадели - все это окрыляет молодого автора, стимулирует новые творческие планы. В 1941 г. Ямпилову - выпускнику консерватории - пришлось сменить перо композитора на саперную лопатку. В 1943-56 гг. он являлся художественным руководителем Бурятской филармонии. С 50-х гг. композитор активно сотрудничает с музыкальными театрами. Опера наряду с симфонической музыкой становится одним из ведущих жанров творчества. Намечаются новые пути в развитии национальной оперной культуры. Опера У истоков родника (1959) стала первой бурятской оперой на современную тему. В опере Прозрение (1967) Ямпилов впервые в бурятской музыке соприкоснулся с жанром лирико-психологической драмы; в Чудесном кладе (1969) обратился к жанру детской оперы. В этом сочинении, завоевавшем огромную популярность, композитор еще раз доказал, что песня, как наиболее демократический жанр искусства, обладает неисчерпаемыми возможностями. Гибко используя лирические фольклорные попевки, придавая им различные эмоциональные оттенки, Ямпилов рисует достоверные портреты действующих лиц. Каждый персонаж оперы охарактеризован песенными эпизодами, глубоко индивидуальными по мелодическому рисунку и оркестровому сопровождению. Бесхитростная песня Баира привлекает юношеским задором, своеобразным национальным колоритом, словно воссоздающим картины бескрайних степей, дымчатых сопок Бурятии. Песня становится броской музыкальной характеристикой юноши и ведущей темой, неоднократно возникающей в опере. Эпически-былинный склад определяет интонационную природу мелодики Странника. Властные, резкие музыкальные фразы становятся основой вокальной партии жадного Галсана. Вкрадчивые, елейные интонации слышны в музыке, сопровождающей выход Хранителя священных шаров, - верного сатрапа продажного вершителя правосудия - Судьи. В 1973 г. оперу Чудесный клад поставил Московский детский музыкальный театр. Премьера прошла с большим успехом, который неизменно сопровождал и последующие спектакли.

Первому бурятскому революционеру-ленинцу посвящена опера Цыремпил Ранжуров (1974). С современной тематикой связаны оперы Грозные годы (1977) и Сильнее смерти (1983). Параллельно с операми создавались балет Красавица Ангара (в соавт. с Л. Книппером, 1959), музыкальная комедия Будамшу (1963). Многие сочинения посвящены образу В. И. Ленина: оратория Портрет Ильича (1980), кантата Ленин-батыр (1970), Песня о Ленине. /Л. Римский/

ЯНАЧЕК (Janacek) Леош (Лео Эуген) (3 VII 1854, Гуквальды, Моравия - 12 VIII 1928, Моравска Острава, ныне Острава)

Л. Яначек занимает в истории чешской музыки XX в. такое же почетное место, как в XIX в. - его соотечественники Б. Сметана и А. Дворжак. Именно эти крупнейшие национальные композиторы, создатели чешской классики, вывели искусство этого музыкальнейшего народа на мировую арену. Чешский музыковед Я. Шеда набросал следующий портрет Яначека, каким он сохранился в памяти соотечественников: ...Горячий, вспыльчивый, принципиальный, резкий, рассеянный, с неожиданными переменами настроений. Был он невелик ростом, коренаст, с выразительной головой, с густыми волосами, лежащими на голове беспорядочными прядями, с насупленными бровями и искрящимися глазами. Никаких потуг на изящество, ничего внешнего. Был он полный жизни и порыва упрямец. Такова и его музыка: полнокровная, лаконичная, изменчивая, как сама жизнь, здоровая, чувственная, горячая, увлекающая за собой.

Яначек принадлежал к поколению, жившему в угнетенной стране (долго находившейся в зависимости от Австрийской империи) в реакционную эпоху - вскоре после подавления национально-освободительной революции 1848 г. Не с этим ли связано его постоянное глубокое сочувствие угнетенным и страждущим, его страстное, неуемное бунтарство? Композитор родился в краю густых лесов и старинных замков, в небольшой горной деревушке Гуквальды. Он был девятым из 14 детей учителя средней школы. Его отец, кроме других предметов, преподавал музыку, был скрипачом, церковным органистом, руководителем и дирижером хорового общества. Мать также обладала незаурядными музыкальными способностями и познаниями. Она играла на гитаре, хорошо пела, а после смерти мужа исполняла партию Органа в местном костеле. Детство будущего композитора было бедным, но здоровым и привольным. Он навсегда сохранил душевную близость к природе, уважение и любовь к моравским крестьянам, которые были воспитаны в нем с малых лет.

Лишь до 11 лет прожил Леош под родительским кровом. Его музыкальные способности и звонкий дискант решили вопрос о том, куда следует, определить ребенка. Отец отвез его в Брно к Павлу Кржижковекому - моравскому композитору и собирателю фольклора. Леош был принят в церковный хор Старобрненского августинского монастыря. Мальчики-певчие жили при монастыре на казенный счет, посещали общеобразовательную школу и проходили музыкальные дисциплины под руководством строгих наставников-монахов. Композицией с Леошем занимался сам Кржижковский. Воспоминания о жизни в Старобрненском монастыре нашли отражение во многих сочинениях Яначека (кантаты Амарус и Вечное Евангелие; секстет Юность; фортепианные циклы Во мгле, По заросшей тропе и др.). Атмосфера высокой и древней моравской культуры, осознанная в те годы, воплотилась в одной из вершин творчества композитора - Глаголической мессе (1926). Впоследствии Яначек закончил курс пражской Органной школы, совершенствовался в Лейпцигской и Венской консерваториях, но при всем глубоком профессиональном фундаменте, в главном деле своей жизни-творчестве - настоящего большого руководителя у него не было. Все, чего он достиг, было завоевано не благодаря школе и многоопытным советчикам, а совершенно самостоятельно, путем трудных исканий, подчас методом ^проб и ошибок. С первых шагов на самостоятельном поприще Яначек - не просто музыкант, но и учитель, фольклорист, дирижер, музыкальный критик, теоретик, организатор филармонических концертов и Органной школы в Брно, музыкальной газеты и кружка по изучению русского языка. Долгие годы композитор трудился и боролся в провинциальной безвестности. Пражская профессиональная среда его долго не признавала, только один Дворжак ценил и любил своего младшего коллегу. В то же время укоренившееся в столице позднеромантическое искусство было чуждо моравскому мастеру, опиравшемуся на народное творчество и на интонации живой звучащей речи. С 1886 г. композитор вместе с этнографом Ф. Бартошем каждое лето проводил в фольклорных экспедициях. Он опубликовал множество записей моравских народных песен, создал их концертные обработки, хоровые и сольные. Высшим достижением здесь были симфонические Лашские танцы (1889). Одновременно с ними вышел знаменитый сборник народных песен (свыше 2000) с предисловием Яначека О музыкальной стороне моравских народных песен, ныне считающимся классическим трудом в фольклористике.

В области оперы становление Яначека было более долгим и трудным. После одной-единственной попытки сочинения позднеромантической оперы на сюжет из чешского эпоса (Шарка - 1887) он решил написать этнографические балет Ракош Ракочи (1890) и оперу (Начало романа - 1891), в которых обильно цитировались народные песни и танцы. Балет даже ставился в Праге во время Этнографической выставки 1895 г. Этнографизм этих произведений был временным этапом в творчестве Яначека. Композитор шел по пути создания большого правдивого искусства. Им двигало стремление противопоставить отвлеченности - жизненность, древности - сегодняшний день, выдуманной легендарной обстановке - конкретность народного быта, обобщенным героям-символам - простых людей с горячей человеческой кровью. Этого удалось достигнуть лишь в третьей опере Ее падчерица (Енуфа по драме Г. Прейссовой, 1894-1903). В этой опере уже нет прямых цитат, хотя вся она - сгусток стилистических черт и признаков, ритмов и интонаций моравских песен, народной речи. Опера была отвергнута Пражским национальным театром, и понадобилось 13 лет борьбы, чтобы великолепное произведение, сегодня идущее в театрах всего мира, проникло наконец на столичную сцену. В 1916 г. опера имела оглушительный успех в Праге, а в 1918 г. в Вене, что открыло безвестному 64-летнему моравскому мастеру путь к мировой славе. К моменту завершения Ее падчерицы Яначек вступает в пору полной творческой зрелости. В начале XX в. у Яначека отчетливо проявляются социально-критические тенденции. Он испытывает сильное влияние русской литературы - Гоголя, Толстого, Островского. Он пишет фортепианную сонату С улицы и помечает ее датой 1 октября 1905 г., когда австрийские солдаты разгоняли в Брно молодежную демонстрацию, а затем - трагические хоры на ст. рабочего поэта Петра Безруча Кантор Гальфар, Маричка Магдонова, 70000 (1906). Особенно драматичен хор Маричка Магдонова о гибнущей, но не покорившейся девушке, вызывавший всегда бурную реакцию зала. Когда композитору после одного из исполнений этого сочинения сказали: Да это же настоящий митинг социалистов! - он ответил: Именно этого я и хотел.

К тому же времени относятся первые наброски симфонической рапсодии Тарас Бульба, полностью завершенной композитором в разгар первой мировой войны, когда правительство Австро-Венгрии гнало чешских солдат воевать против русских. Знаменательно, что в своей отечественной литературе Яначек находит материал для социальной критики (от хоров на ст. П. Безруча до сатирической оперы Приключения пана Броучека по рассказам С. Чеха), а в тоске по героическому образу обращается к Гоголю.

Последнее десятилетие жизни и творчества композитора (1918-28) четко ограничено историческим рубежом 1918 г. (конец войны, конец трехсотлетнего австрийского ига) и одновременно поворотом в личной судьбе Яначека, началом его мировой славы. В этот период его творчества, который можно назвать лирико-филосафским, созданы самая лирическая из его опер Катя Кабанова (по Грозе Островского, 1919-21). поэтичная философская сказка для взрослых - Приключения лисички-плутовки (по новелле Р. Тесноглидека, 1921-23), а также оперы Средство Макропулоса (по одноименной пьесе К. Чапека, 1925) и Из мертвого дома (по Запискам из мертвого дома Ф. Достоевского, 1927-28). В то же невероятно плодотворное десятилетие возникли великолепная Глаголическая месса, 2 оригинальных вокальных цикла (Дневник исчезнувшего и Прибаутки), замечательный хор Безумный бродяга (ст. Р. Тагора) и широко популярная Симфониетта для духового оркестра. Кроме этого - многочисленные хоровые и камерно-инструментальные сочинения, в т. ч. 2 квартета. Как сказал в свое время об этих сочинениях Б. Асафьев, Яначек словно молодел с каждым из них.

Смерть настигла Яначека неожиданно: во время отдыха летом в Гуквальдах он простудился и умер от воспаления легких. Хоронили его в Брно. Собор Старобрненского монастыря, где он учился и мальчиком пел в хоре, был переполнен толпами взволнованных людей. Казалось невероятным, что ушел тот, над кем словно были не властны годы и старческие недуги.

Современники не до конца поняли, что Яначек - один из основоположников музыкального мышления и музыкальной психологии XX в. Его речь с сильным местным акцентом казалась чересчур дерзкой для эстетов, оригинальные творения, философские взгляды и теоретическое мышление подлинного новатора воспринимались как курьез. При жизни он снискал репутацию недоучки, примитива, местечкового фольклориста. Лишь новый опыт современного человека к концу столетия открыл нам глаза на личность этого гениального художника, и начался новый взрыв интереса к его творчеству. Теперь прямолинейность его взгляда на мир не нуждается в смягчении, острота звучания его аккордов не требует шлифовки. Современный человек видит в Яначеке своего соратника, глашатая общечеловеческих принципов прогресса, гуманизма, бережного уважения законов природы. /Л. Полякова/

    КРАТКИЙ СЛОВАРЬ МУЗЫКАЛЬНЫХ
    ТЕРМИНОВ И ПОНЯТИЙ

Алеаторика (от лат. alea - игральная кость; случайность) - течение в современной музыке, провозглашающее принцип случайности главным формирующим началом в процессе творчества и исполнительства.

Антем (anthem) - нелитургическое духовное песнопение англиканской церкви с текстом из Библии (и др. источников) на английском языке.

АСМ (Ассоциация современной музыки) - творческая и музыкально-общественная организация, возникла в 1924 г. в Москве (с 1926 - филиал в Ленинграде) как отделение Международного общества современной музыки. В задачи АСМ входила пропаганда творчества современных советских композиторов и ознакомление с новыми произведениями зарубежной музыки.

Атональность - отказ от тональности, полное равноправие всех тонов звукоряда, отсутствие какого-либо объединяющего их ладового центра и тяготений между тонами.

Веризм (тал. verismo, от vero - истинный, правдивый) - течение в итальянском искусстве конца XIX в., основными принципами которого было изображение повседневного быта, психологических переживаний героев, внимание к темным сторонам жизни городской и сельской бедноты и т. п.

Додекафония (от греч. δοδεχα - двенадцать и υωνη - звук, букв. - двенадцатизвучие) - способ сочинять музыку, пользуясь двенадцатью лишь между собой соотнесенными тонами (А. Шенберг), один из видов современной музыкальной техники, возник в процессе развития атональной музыки. В основе додекафонного сочинения лежит серия, состоящая из 12 неповторяющихся звуков, порядок которых строго определен.

Зингшпиль (нем. Singspiel, от singen - петь и Spiel - игра) - национальная немецкая и австрийская разновидность комической оперы XVIII в. с разговорными диалогами между музыкальными номерами.

Коллаж (франц. collage - букв, наклеивание) - особая форма использования композитором в своем произведении фрагментов другого сочинения (чужого или ранее написанного своего).

Контрапункт (нем. Kontrapunkt, от лат. punctum contra punctum, букв. - точка против точки) - полифония, а также научная и учебная дисциплина.

Лейтмотив (нем. Leitmotiv, букв. - ведущий мотив) - относительно краткий музыкальный оборот, неоднократно повторяющийся на протяжении музыкального произведения и служащий обозначением и характеристикой определенного лица, предмета, явления, эмоции или отвлеченного понятия.

Литания (позднелат. litania, от греч. λιτανεια - просьба, моление) - в католическом богослужении молитва или песнопение, обращенное к богу, богоматери или святым и обычно содержащее мольбу о помиловании или заступничестве.

Магнификат (от первого слова лат. текста Magnificat anima mea Dominum - Величит душа моя Господа) - хвалебная песня на текст слов девы Марии из Евангелия. В католической церкви с давних пор составляет кульминационный пункт вечерни.

Мадригал (франц. madrigal, от позднелат. matricale, от лат. mater - мать) - песня на родном (материнском) языке - светский музыкальнопоэтический жанр эпохи Возрождения.

Маком - в узбекской и таджикской музыке основа мелодий а песен. В узбекской и таджикской народно-профессиональной классической музыке устной традиции большой цикл (сюита) из законченных музыкальных произведений.

Месса (франц. messe, от позднелат. missa, от лат. mitto - посылаю, отпускаю) - как музыкальный жанр - циклическое вокальное или вокально-инструментальное произведение на текст определенных разделов одноименного главного богослужения католической церкви (в православной церкви ему соответствуют обедня, литургия). Месса как богослужение совершается на латинском языке. Ее символический смысл связан с обрядом превращения хлеба и вина в тело и кровь Иисуса.

Могучая кучка - творческое содружество русских композиторов (М. Балакирев, А. Бородин, Ц. Кюи, М. Мусоргский, H Римский-Корсаков), сложившееся в конце 50-х - начале 60-х гг. XIX в. Известно также под названием Новая русская музыкальная школа, балакиревский кружок.

Мотет (франц. motet, от mot - слово) - жанр многоголосной вокальной музыки, возник в XII в. во Франции, с XIII в до середины XVI в. оставался важнейшим жанром западноевропейской духовной и светской многоголосной музыки.

Мугам - общее название ладов азербайджанской музыки. Один из основных жанров азербайджанской народной музыки, многочастное вокально-инструментальное произведение.

Неоклассицизм - одно из направлений в музыке XX в., представители которого стремились к возрождению стилистических черт музыки раннеклассического и доклассического периода.

Onepa-buffa (итал. opera buffа - комическая опера) - итальянская разновидность комической оперы, сложившаяся в 30-е гг. XVIII в. Для нее характерны небольшие масштабы, 2-3 действующих лица, веселая буффонада, подвижность действия, пародия, яркая живая жанровая мелодика, ясность стиля.

Опера-seria (итал. opera seria - серьезная опера) - жанр итальянской оперы, cложившийся в конце XVII - начале XVIII в. в творчестве композиторов неаполитанской оперной школы. Для этого жанра типично господство историко-мифологических и легендарно-сказочных сюжетов при ясно выраженном разделении функций слова (сценического действия) и собственно музыки. Все относящееся к сложной и запутанной интриге, к развитию фабулы воплощалось в речитативе secco. Типичные эмоции в типичных ситуациях получали претворение в ариях или в ансамблях.

Офферторий (позднелат. offertorium, от лат. offero - подношу) - песнопение, исполняемое в католической церкви во время обряда пресуществления даров - хлеба и вина.

Павана - торжественный медленный танец, распространенный в XVI в. в Европе. Это один из наиболее величественных танцев. Его танцевали в плаще и при шпаге во время различных торжественных церемоний.

Пассионы (Страсти; лат. passio, нем. Passion) - музыкальное произведение на евангельский текст о предательстве Иуды, пленении и распятии Иисуса.

Полистилистика - намеренное соединение в одном произведении различных стилистических явлений; стилистическая разнородность, возникающая в результате применения ряда технических приемов.

Политональность - особый вид ладотонального изложения, составная (но единая) система звуковысотных отношений, применяемая преимущественно в современной музыке.

Пуантилизм (франц. pointillisme, от pointiller - писать точками, point - точка) - письмо точками, один из современных методов композиции. Музыкальная мысль излагается не в виде тем или мотивов, а помощью отрывистых (как бы изолированных) звуков, окруженных паузами.

общественная организация, основана в 1923 г., ставила целью создание массового революционного музыкального репертуара, приближения музыки, к советской действительности, широкого развертывания музыкально-просветительской работы среди трудящихся масс.

Римская премия, Большая Римская премия - национальная государственная премия во Франции, учреждена в 1803 г. Присуждается ежегодно Академией искусств (по конкурсу) музыкантам - студентам, оканчивающим курс композиции Парижской консерватории, а также молодым литераторам, живописцам, графикам, архитекторам. На соискание Римской премии композиторы представляют одноактную оперу (раньше - кантату), лауреаты получают стипендию для четырехлетнего художественного совершенствования в Риме. Созданные в Италии сочинения отправляются в Париж для оценки.

РМО (Русское музыкальное общество) - создано в 1859 г. в Петербурге по инициативе А. Рубинштейна и группы музыкальных и общественных деятелей на базе Симфонического общества. Ставило своей целью содействовать распространению музыкального образования в России, способствовать развитию всех отраслей музыкального искусства и поощрять способных русских художников (сочинителей и исполнителей) и преподавателей музыкальных предметов.

Сарсуэла (исп. - zarzuela) - испанская разновидность музыкально-сценического представления, близкая оперетте.

Серийная техника, серийность - техника музыкальной композиции, оперирующая серией - определенным рядом звуков, повторение которого образует всю ткань сочинения или его части. В широком смысле серийная техника предполагает применение серий любого параметра, а также их сочетаний. В узком смысле - техника высотной серии, что совпадает с понятием додекафонии.

Соноризм (от лат. sonwus - звонкий, звучный, шумный) - вид современной техники композиции, использующий главным образом красочные звучания, воспринимаемые как высотно недифференцированные.

Шестерка (Le Groupe de Six - Группа Шести) - содружество французских композиторов, сложившееся вскоре после первой мировой войны и существовавшее до середины 1930-х гг. В состав Шестерки входили Л. Дюрей, Д. Мийо, А. Онеггер, Ж. Орик, Ф. Пуленк, Ж. Тайфер. Идейным вдохновителем Шестерки был поэт и художник Ж. Кокто, опубликовавший в 1918 г. брошюру Петух и Арлекин, в которой ниспровергал эстетику музыкального импрессионизма.

A cappella (a капелла, итал.) - многоголосное хоровое пение без инструментального сопровождения.

Basso continue (бассо континуо; итал.) - басовый голос с цифрами, обозначающими созвучия в верхних голосах.

Concerto grosso (кончерто гроссо, итал.; букв. - большой концерт) - жанр старинной ансамблевой инструментальной музыки, в основе лежит динамический принцип светотени - резкое противопоставление небольшой группы солирующих инструментов общей массе ансамбля.

Dies irae (диес ире, лат. Dies irae, dies ilia solvet saeclum in favilla - День гнева, этот день превратит века в пепел) - средневековое католическое песнопение (секвенция), выражает идею страшного суда.

Lamento (ламенто, итал. - жалоба, жалобная песнь) - обозначение музыки жалобного, скорбного, печального характера; законченное вокально-инструментальное произведение небольших масштабов.

Miserere (мизерере) - церковное католическое песнопение, название происходит от 51 псалма католической литургии Miserere mie Deus (Помилуй меня, боже).

Schola cantorum (схола канторум, лат.) - профессиональный хор церковных певчих при папском дворе в Риме (первое упоминание - конец VII в.) Название некоторых современных высших учебных заведений в Париже (осн. В. д'Энди, Ш. Бордом, А. Гилшаном в 1894 г.) в Базеле (осн. П. Захером в 1933 г.)

Stabat mater, Stabat mater dolorosa (стабат матер долороза, лат. - стояла мать скорбящая) - одна из средневековых секвенций, сохранившихся в католическом церковном обиходе. Предназначалась к празднику Семи скорбей богородицы (15 сентября); с 1727 по 1960 г. служила также для одноименного праздника, отмечавшегося в пятницу страстной недели.

Те Deum (Те Деум, от нач. слов лат. текста Те Deurn laudamus - Хвала тебе, боже) - хвалебный благодарственный гимн, исполняемый в рамках католического богослужения в торжественных случаях (посвящение в епископы, священники).

Thomasschuie (Томасшуле, нем.) - школа при церкви Св. Фомы в Лейпциге где обучали пению и игре на органе, основана в середине XIII в.

Tutti (тутти, итал. - все) - совместная игра всех инструментов оркестра, совместное пение всех групп хора.