dict

Латинско - русский медицинский словарь
A B C D E F G H I K L M N O P Q R S T U V X Z

Русско-латинский медицинский словарь
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Я


Русский Медицинский журнал

Латинско - русский медицинский словарь

A
a, ab (предлог с аbl.) | от, с
abdomen,inis n | живот
abdominalis,e | брюшной
abdflcens, ntis | отводящий
abductio,onis f | отведение
abductor, oris m | отводящая (мышца)
abruptus, a, um | отрывистый
abscessus,us m | нарыв, гнойник
absens,ntis | отсутствующий
abstineo,tinui, tentum, ere | удерживать
absum, afui, -, abesse | отсутствовать
absurdus, a, um | неприятный; перен. нелепый, бессмыслен
abundo,avi, atum are | быть богатым, быть в изобилии
abfisus, us m | злоупотребление, излишество
ac (союз) | и притом
ac si | как если бы, как будто бы
accedo,cessi, cessum, ere | приближаться
accessorius, a, um | добавочный
accipio,cepi, ceptum,ere | принимать, получать, воспринимать
acer,acris,acre | острый
aceticus, a,um | уксуснокислый
acetum,i n | уксус
acheilia,ae f | врожденное отсутствие губ
acidosis,is f | повышенная кислотность
acidum, i n | кислота
Acidum acetylsalicylicum | ацетилсалициловая кислота
Acidum hydrosulfuricum | сероводородная кислота
Acidum nitricum | азотная кислота
Acidum nitrosum | азотистая кислота
acies,ei f | острота; зрачок, зоркость
acquiro, quisivi, quisitum, ere | приобретать, получать
acusma, atis n | галлюцинация слуха, воспринимаемая как звон,шум и т. д.
acusticus,s,um | слуховой
acutus, a, um | острый
ad (предлог с асc.) | до, для, на
adamantinum,i n | адамантин, зубная эмаль
adamantinus, a, um | стальной; твердый, как сталь
adamas,ntis m | сталь; алмаз
addo, didi, ditlim, ere | добавлять
adductor,oris m (musculus) | приводящая мышца
aden, adenis m | железа
adenoma,atis n | аденома - железистая опухоль (обычно доброкачественная)
adenologia,ае f | аденология - учение о железах
adenomalacia, ае f | размягчение желез
adenopathia, ае f | заболевание лимфатических узлов
adetiectomia,ае f | удаление аденоидных разращений
adeo (наречие) | так, до такой степени
adeps, ipis m | жир
adhaereo,haesi,haesum, ere | присоединяться; прилипать, быть прикрепленным к чему-либо
adhaesivus, a, um | липкий
adhibeo,hibui, hibitum, ere | употреблять, применять
adhuc(наречие) | до сих пор
adicio,ieci,iectum, ere | прибавлять
adiposus, a,um | тучный, жирный, жировой
aditus,us m | вход
adiuvans,ntis | вспомогательный
adiuvo, iuvi, iutum, are | помогать
admoveo, movi, motum, ere | приближать; употреблять; применять
adnumero,avi,atum, are | причислять, включать
adolescens,ntis | молодой; юноша; молодая девушка
adolescentia, ае f | молодость
Adonis,idis m | горицвет, лекарственное растение
Adonisidum, i n | адонизид
adsum,affui, -, adesse | присутствовать, помогать
adultus, a, um | взрослый, большой
aduncus, a, um | кривой; крючковатый
aduro,ussi, ustum, ere | прижигать
adversus,a,um | обращенный к кому-либо (чему-либо) лицом
adverto, adversi, adversum, ere | обращать
advoco,avi,atum, are | приглашать
aeger, aegra, aegrum | больной
aegroto, -,-, are | болеть, страдать
aegrotus, a, um | больной
aequalis, e | равный, одинаковый
aerophagia,ае f | аэрофагия - заглатывание воздуха
aethylicus, a, um | этиловый
aerophobia, ае f | навязчивый страх движений воздуха
aer, aeris m | воздух
aestas, atis f | лето
aesthesiologia, ае f | разделы анатомии и физиологии, изучающие строение и функции органов чувств
aesthesis, is f | чувство, ощущение
aestivus,а,um | летний
aetas,atis f | возраст
aether, eris m | эфир; воздух
aethereus,a, um | эфирный
aetiologia, ае f | этиология - раздел медицины, изучающий причины и условия возникновения болезней
affectus,us m | аффект - сильное эмоциональное переживание, бурная эмоциональная реакция
afferens,ntis | приносящий, несущий
afficio,feci, fectum, ere | действовать, настраивать
affigo,fixi, fixum,ere | прикреплять
agalactia,ae f | агалактия - отсутствие молока, полное отсутствие секреции молока у роженицы
ageusia,ае f | потеря вкуса
agito,avi, atum,are | взбалтывать
agnosco,novi,nitum,ere | признавать, узнавать
ago,egi,actum,ere | заниматься чем-либо, действовать
agoraphobia, ае f | боязнь площадей, открытых мест
ala,alae f | крыло
alaris,е | крыловидный
albumen,inis n | белок (яйца)
albus,а,um | белый
alea,ае f | жребий
alienitas,atis f | отчужденность
alienus,а,um | чужой, инородный
alii, . . . alii | одни, ... другие
aliquamdiu (наречие) | некоторое. время; довольно долго
aliquando(наречие) | немало, значительно
Alium, ii n | чеснок
alius,alia,aliud | один из многих, другой
alkaloidum,i n | алкалоид
almus,a,um | питательный, живительный; благодетельный, благотворный, благодатный
alo, alui, altum (alitum),ere | питать, кормить, взращивать
Aloe,es f | алоэ, сабур
alter,altera, alterum | один из двух, другой
Althaea,ае f | алтей, проскурняк
altus,а,um | высокий
Aluminium,ii n | алюминий
alveolus,i m | альвеола, ячейка
amabilis, е | милый, приятный
amarus, а, um | горький
ambo,ае,о | оба
amica,ае f | подруга
amicitia, ае f | дружба
amicus, i m | друг
amo,amavi,amatum, are | любить
amor,oris m | любовь
amplus, a, um | обширный, большой
ampulla, ae f | ампула, колбообразный сосуд
amputatio,onis f | ампутация, отнятие, отсечение
Amygdala,ae f | миндаль (дерево и плод)
amylum, i n | крахмал
amens, amentis | безумный, обезумевший, безрассудный
am(наречие) | уже
ana | по, в равных частях, в равном соотношении
anaemia, ае f | анемия, малокровие
anaesthesia, ае f | частичная или полная потеря одного или нескольких видов чувствительности
Anaesthesinum, i n | анестезин
analgetica n(remedia) pl | болеутоляющие средства
Analginum,i n | анальгин
analysis,is f | анализ
anamnesis,is f | анамнез, история развития болезни
anasarca, ае f | кожная водянка, отек подкожной клетчатки
anatomia, ае f | наука о форме и строении отдельных органов, систем и всего организма в целом
anatomicus, а, um | анатомический
anatoxinum, i n | анатоксин, противоядие
angeion, i n | сосуд
angiitis,tidis f | ангиит - воспаление кровеносного сосуда,артерии или вены
angiocardiographia,ае f | ангиокардиография - рентгенография полостей сердца и сосудов
angiographia, ае f | ангиография - рентгенография артерий и вен после введения в них контрастного вещества
angiologia, ае f | ангиология - раздел анатомии, изучающий кровеносную и лимфатическую системы
angiomalacia, ае f | размягчение стенки сосудов
angioparalysis, is f | паралич сосудов
angiopathia, ае f | ангиопатия - заболевание кровеносных сосудов
angiorrhexis,is f | ангиорексис-разрыв кровеносного или лимфатического сосуда
ango, anxi, -, ere | тревожить, беспокоить
angustus,s, um | узкий
angulus,i m | угол
animal,ails n | животное
animans,ntis m, f | живое существо
animum advertere | направлять внимание, мысли
animo aequo | равнодушно
animus,i m | дух, разумное начало, мысль, душа, память, сознание; мужество, характер, натура
annulus,i m | кольцо, ободок, колечко
annumero,avi, atum, are | причислять, включать
annus,i m | год
anopheles, is f | малярийный комар
antebrachium,ii n | предплечье
anterior,ius | передний
anthrax,acis m | сибирская язва
anthropologia,ае f | наука о происхождении и эволюции физической организации человека и его рас
anthropometria,ае f | один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого тела
antibioticum, i n | антибиотик
antidotum,i n | противоядие; средство, мера
antiquus, a, um | давний, старинный
antisepticus, s, um | антисептический, обеззараживающий, убивающий микробы
antitoxina,orum n (pl.) | антитоксины - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими
anularis, е | перстневидный, кольцевидный
aorta, ае f | аорта - главная артерия большого круга кровообращения
aperio,perui,pertum,ire | открывать
apertura,ае f | отверстие
apex,icis m | верх, верхушка
appareo,parui,paritum,ere | обнаруживаться
appello, avi, atum, are | называть
aptus, a, um | прилаженный, пригнанный, прикрепленный; подходящий, пригодный, целесообразный
apud (предлог с аcc.) | у, возле
aqua, ае f | вода
aquila, ае f | орел
aquosus, a, um | водный
arachnoideus,а,um | паутинный
arbor,oris m | дерево
arcanum, in | тайна
arcuatus, a, um | дугообразный
arcus,us m | дуга
ardor,oris m | огонь; страсть; воодушевление
arduus, s, um | трудный, неодолимый
area,ае f | поле
argenteus,a, um | серебряный
argentum,i n | серебро
armatus,a,um | вооружённый
aromaticus, a,um | ароматический, душистый
arsenas,atis m | арсенат
arsenicus, a, um | мышьяковокисдый
ars, artis f | искусство, наука
arsenicosus, a, um | мышьяковистый
Arsenkum,i n | мышьяк
arsenis,itis m | арсенит
arteria,ae f | артерия
arteriosclerosis, is f | артериосклероз - обызвествление - артерий с утолщением артериальной стенки
arterioscleroticus, а, um | артериосклеротический
arthralgia, ае f | боль в суставах
arthrologia, ае f | артрология - раздел анатомии, изучающий строение суставов
arthron,i n | сустав
arthropathia,ае f | заболевание суставов вследствие поражения центральной нервной системы
arthroplastica, ае f | артропластика - пластическая операция для восстановления подвижности сустава
arthrosis, is f | артроз - хроническое заболевание суставов
articularis, е | суставной
articulatio, onis f | сустав
artifex,icis | искусный, искусно сделанный
artus, us m | сустав
ascendens,ntis | восходящий
ascites, ае f | брюшная водянка
ascribe,scripsi, scriptum, ere | приписывать
asper, era, erum | шероховатый, неровный, бугристый
aspera,orum n | трудности
aspicio,spexi,spectum,ere | смотреть, осматривать
assequor,secutus sum, sequi | достигать
assidue | постоянно, беспрерывно
assiduus,a,um | постоянный, неутомимый, упорный
assuesco,suevi,suetum,ere | приучать какого-то, привыкать к чему-то
assumo,sumpsi,sumptum,ere | брать к себе, принимать; позволять себе
asthenia,ае f | общая слабость, истощенность
asthma, atis n | астма, одышка
astrum, i n | звезда
at (союз) | и, но
atlas, ntis m | атлант, первый шейный позвонок
atque (союз) | и притом, а также
atrium, ii n | предсердие
atrocier (наречие) | жестоко, сурово
attineo,tinul,tentum,ere | касаться, относиться
attollo, -, -, ere | воздвигать, сооружать
auctor,oris m | автор, писатель
auctoritas,atis f | влияние, авторитет
audio,ivi,itum, ire | слышать, слушать
auditus,a,um | услышанный
auditus,us m | слух
Augustus,i m(mensis) | август
aura, ae f | аура - особое состояние, предшествующее приступам эпилепсии, истерии,мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.
auris,is f | ухо
aurum, i n | золото
auscultatio,onis f | выслушивание
ausculto,avi,atum,are | выслушивать
aut (союз) | или
aut, ... aut | или, ... или
autem (союз) | а, и, но (ставится на втором месте в предл.)
autopsia, ае f | вскрытие трупа для установления причин смерти
auxilium, ii n | помощь
aversus,a um | обращенный в другую сторону, повернувшийся спиной
avis, is f | птица
avunculus,i m | дядя по матери
axungia, ае f | жир, сало
B
baca, ае f | ягода
bacilli,orum m | лекарственные палочки
balneum, i n | баня, ванна
barba, ае f | борода
Barbitalum,i n | барбитал
Barium,ii n | барий
Barium chlorafum | хлористый барий
Barium sulfuricum | сернокислый барий
basalis,е | базальный, основной, относящийся к основанию
basis,is f | основа, основание; цоколь; основа лекарства
Betula, ае f | берёза
Belladonna,ае f | белладонна, красавка
bellum, i n | война
bene (наречие) | хорошо
beneficium,ii n | благодеяние, благо
benignus, а,um | благосклонный, щедрый, плодовитый благотворный, радужный
Benzonaphtholum,i n | бензонафтол
bestia,ае f | животное, зверь
bi- (в сложных словах) | двойной, двоякий
bibo, bibi, -, ere | пить
bicarbonicus, a, um | двууглекислый
biceps,cipitis | двуглавый, двухвершинный, обоюдосторонний, двоякий
bidestillatus,a,um | дважды дистиллированный
bihora,ае f | два часа
bilis,is f | желчь
bini, ае, а | по два
bis | дважды
Bismuthum,i n | висмут
blhorium, ii n | два часа
blepharon, i n | веко
blepharoplegia,ae f=blepharotosis, is f=ptosis,is f | блефароптоз-опущение верхнего века
blepharorrhaphia, ae f | оперативное сужение глазной щели
bonus,a,um | хороший, добрый
borax,acis f | бура
botanica, ae f | ботаника
brachialgia,ae f | брахиалгия - невралгия плечевого сплетения
brachion,ii n | плечо, плечевая кость
brachycephalia,ae f | короткоголовость
brachys | короткий
brachypnoe,es f | короткое дыхание
bradycardia, ае f | замедленный ритм сокращений сердца
bradykinesia,ае f | замедленность движений
bradyperistalsis,is f | брадиперистальтика
bradypnoe,es f | замедленное дыхание
bradyphasia,ае f | замедленная речь
bradysphygmia,аеf | замедленный пульс
bradys | короткий, медленный
brevis, е | короткий
bromatus, а, um | бромистый
Bromcamphora,ае f | бромкамфора
bromidum,i n | бромид
bronchialis,е | бронхиальный
bronchitis,tidis f | бронхит, воспаление бронхов
bronchoectasia, ае f | расширение бронхов
bronchomycosis, is f | заболевание бронхов, вызванное различными грибками
bronchus,i m | бронх, разветвление дыхательного горла в легких
buccalis,е | щёчный
bulbus,i m | луковица
bulbus oculi | глазное яблоко
butyrum,i n | масло
butyrum сасaо | масло какао
C
Cacao (несклоняемое) | какао
cadaver,eris n | труп
cachexia,ае f | истощение, худосочие
caecum,i n (cecum, i n) | слепая кишка
caecus, а, um | слепой
caeruleus,a,u m | голубой, синий
caelum,i n | небо
caelestis, е | небесный
calamus, i m | камыш, тростник, стебель; трахея; перо(писчее)
calcaria,ае f | известь
Calcii hydroxydum | гидроокись кальция
Calcium,ii n | кальций
Calcium chloratum | хлористый кальций
calidus, а, um | теплый, горячий
callosus, а,um | мозолистый
calor, oris m | теплота, жар
calvaria, ae f | черепной свод
calx,calcis f | пята; известняк
Camphora,ae f | камфора
campus,i m | поле
canaliculus,i m | каналец
canalis,is m | канал
cancer,cri m | рак
candidus,a,um | белоснежный, белый
canesco, nui, -, ere | седеть
caninus,a,um | собачий
canis,is (Gen. pl.canum) m,f canities, ei f | собака
capillaris,e | седина
capillus,i m | капиллярный, волосной, волос, волосы
capio,cepi, captum, ere | брать, ловить
capitulum, i n | головка
capsula,ae f | капсула, сумка
capsulorrhaphia,ae f | сшивание суставной сумки
caput,itis n | голова
carbo,onis m | уголь
carbonicus, a, urn | углекислый
carcinogenes,is | ведущий к образованию рака
carcinomatosus,a,um | раковый
carcinoma,atis n | рак
cardia,ae f | сердце; кардиальный отдел желудка
cardiacus,a,um | сердечный
cardialgia,ae f | боль в области сердца, желудка
cardinalis,e | главный
cardiographia,ae f | кардиография - метод регистрации сокращений сердца
cardiologia,ae f | раздел медицины, изучающий строение,
cardiolysis,is f | оперативное освобождение сердца от сращений при слипчивом перикардите
cardiopnobia, ae f | кардиофобия - навязчивый страх болезни сердца
cardioplegia,ae f | паралич сердца, сердечный удар
cardiorrhexis,is f | разрыв сердца вследствие инфаркта
cardiosclerosis,is f | склероз сердечных сосудов
careo,ui,iturus,ere | быть лишенным чего-либо, не иметь чего-либо
caries,ei f | кариес, костоеда
caritas,atis f | высокая цена; перен. глубокое уважение; расположение, любовь
carmen,inis n | песня
caro,carnis f | мясо
caroticus,a,um | относящийся к сонной артерии
carpus,i m | запястье
cartilagineus, a, um | хрящевой
cartilage,inis f | хрящ
carus,a,um | дорогой
caste | чисто, безупречно
casus,us m | случай
catabolismus,i m | совокупность химических реакций распада сложных органических веществ в организме
cataplasma,atis n | припарка
catarrhus, i m | катар
catheter,eris m | катетер - полая трубка, вводимая в каналы и полости тела для их опорожнения,
caudatus, а, um | хвостатый
caulis, is m | стебель (растения)
causa, ae f | причина
causa (предлог с abl.) | ради, для
causticus,а,um | едкий
caveo,cavi,cautum,ere | остерегаться, беречься
cavernosus, a, um | пещеристый, ноздреватый
cavitas,atis f | впадина, углубление, полость
cavo, avi, atum, are | выдалбливать
cavum,i n | полость
cavus,a,um | пустой, полый
cele,es f | грыжа
celeber,bris, bre | знаменитый, часто посещаемый
celeriter | быстро
cellula, ae f | клетка
centesimus,a,um | сотый
centigramma,atis n | сантиграмм
centrum, i n | центр
centum | сто
cephalalgia, ae f | головная боль
cephalhaematoma,atis n | кровяная опухоль
cephalotomia, ae f | рассечение черепа мертвого плода для устранения его содержимого и уменьшения размера головы
cera, ae f | воск
Cerasum, i n | вишня (плод)
Cerasus, i f | вишнёвое дерево
ceratus, a, um | вощёный
cerebellum i n | мозжечок
cerebralis, e | мозговой
cerebrum, i n | мозг
cerno,crevi, cretum, ere | видеть, познавать, различать
certe | no крайней мере
certus, a, um | определенный, положенный
cervicalis, e | шейный
cervicothoracicus, a, um | шейно-грудной
cervix, icis f | шея
ceterus, a, um | прочий, остальной
Chamomilla, ae f | ромашка
charta, ae f | бумага
cheir (chir) | рука
China, ae f | хина
Chininum, i n | хинин
Chiragra,cheiragra, ae f | подагра кистей рук
chirurgia, ae f | хирургия
chirurgus, i m | хирург
chloralum hydratum | хлоралгидрат
chloratus, a, um | хлористый
chloridum, i n | хлорид
Chloroformium,ii n | хлороформ
cholagogus, a, um | желчегонный
chole, es f | желчь
cholecystographia,ae f | рентгенологическое исследование жёлчного пузыря
cholecystopexia,ае f | холецистопексия - фиксация (укрепление) желчного пузыря на передней брюшной стенке
cholcdochus,a, um | жёлчный
cholelithiasis, is f | жёлчнокаменная болезнь
chondrodystrophia, ае f | недостаточность питания и роста хрящей
chondros, i m | хрящ
chorda, ае f | струна
chroma,atis n | цвет
chromaturia, ае f | выделение ненормально окрашенной мочи
chromocystoscopia,ае f | осмотр мочевого пузыря при помощи цистоскопа после введения в вену красящего вещества
chronicus, а, um | хронический, затяжной
cibus, i m | пища
cicatrix, icis f | рубец
cingo, cinxi, cinctum, ere | окружать, опоясывать
circularis, e | циркулярный, круговой
circulatio,onis f | кровообращение
circulus, i m | круг
circurmdo,dedi, datum, are | водить кругом, окружать
circumflexus, a, um | огибающий
cirrhosis, is f | цирроз, сморщивание
cito | быстро
Citrus,i f | лимонное дерево
citus,a, um | скорый
civis,is m, f | гражданин, гражданка
civitas,atis f | государство
clamor,oris m | крик
classis,is f | разряд, класс
clarus,a, um | понятный, славный, знаменитый
claudo,clausi, clausum, ere | закрывать
clausus, a, um | закрытый
clavicula, ае f | ключица
clavicularis, e | ключичный
clavus, i m | гвоздь
clinica, ae f (clinice, es f) | больница, клиника
clinicus, a, um | клинический
clysma,atis n | клизма, промывание
Clycyrrhiza,аe f | лакрица, сладкий корень
coccygeus, a, um | копчиковый
cochlear, aris n | ложка
coccyx,ygis m | копчик
coctus, a, um | сваренный
Codeinum, i n | кодеин
Codeinum phosphoricum | фосфорнокислый кодеин
cogito, avi, alum, are | мыслить, думать
cognatus, a, um | родной; перен. родственный, близкий
cognitio, onis f | познавание; изучение, понятие о чем-либо
cognitus, а, um | известный, знакомый
cognosco, novi, nitum, ere | познавать, понимать
collega,ае f | товарищ
collegium,ii n | товарищество, общество, союз
collis, is m | холм
colloco, locavi, locatum, are | помещать, ставить
colloquium,ii n | разговор
collum, i n | шея
colo, avi, atum, are | процеживать
colo,colui,cultum,ere | обрабатывать; почитать
colon, i n | ободочная кишка
color,oris m | цвет, окраска
columna, ae f | столб
coma,ae f | волосы
combustio,onis f | ожог
comitans, ntis (arteria) | сопутствующая (артерия)
committo, misi, missum, ere | поручать, вверять, соединять
commodus, a, um | удобный, благоприятный, соответствующий
communicans, ntis | соединяющий
communis, e | общий, обыкновенный, простой
compactus, a, um | плотный
comparo, paravl, parafum, are | приготовлять
compositio,onis f | сложение, составление
compositus, a, um | сложный
concavus, a, um | вогнутый
concentratus, a,um | концентрированный, сгущенный, крепкий
concha, ae f | раковина
concido, cidi,cisum, ere | резать, изрезать
conditio,onis f | условие, соглашение
concipio, cepi, ceptum, ere | брать; принимать; забеременеть
concordia, ae f | согласие
concoquo, coxi, coctum, ere | переваривать
condimentum, i n | приправа
conditor, oris m | основатель
conduco,duxi, ductum, ere | быть полезным, служить чему-либо
condyloideus, a, um | мыщелковидный
condylus, i m | мыщелок, головка кости
confero, contuli, collatum, conferre | сносить; объединять; сообщать
confiteor, fessus sum, eri | сознаваться, показывать
congenitus, a, um | врождённый
congestio,onis f | конгестия- прилив крови, гиперемия
coniugium, ii n | супружество, супружеская жизнь
coniunctivus, а, um | соединительный
consensus, us m | согласие
consequentia, ae f | последовательность
conservo, avi, atum, are | сохранять
consilium,ii n | совещание; намерение, план
consisto,stiti, -, ere | состоять
conspergo, spersi, spersum, ere | посыпать, окроплять
constantia, ae f | устойчивость, решительность
constifuens,ntis | формообразующее, не имеющее лечебного действия вещество в сложном рецепте
constituo, stitui, stitutum,ere | строить, формировать, назначать
consto, stiti, statorus, are | состоять; быть общеизвестным
consulto, avi, atum, are | советоваться, обсуждать
consuetudo,inis f | привычка
contagiosus, a, um | заразительный, инфекционный
contemptus, us m | пренебрежение
contero, trivi, tritum, ere | растирать, крошить
continenter | беспрерывно
contineo,tinui, ten-tum, ere | содержать, заключать в себе
contingo, tigi, tactum, ere | дотрагиваться
contra (предлог с аcc.) | против
contractio,onis f | сокращение, сморщивание
contractus,a,um | стянутый, сокращённый
contraho,traxi,tractum,ere | стягивать, сокращать
contundo,tudi,tusum,ere | раздроблять, мелко толочь
contusio,onis f | ушиб, удар, контузия
contusus,a,um | ушибленный, растолченный
Convallaria,ae f | ландыш
convalesco,valui, -, ere | выздоравливать
convenio,veni,ventum,ire | сходиться, соответствовать
converto,verti,versum,ere | поворачивать, оборачивать
convinco,vici,victum,ere | неоспоримо доказывать
copia,ae f | обилие, множество
copiosus, a, urn | изобилующий
coquo,coxi,coctum,ere | готовить, варить
cor,cordis n | сердце
coracoideus,a,um | клювовидный
corium,ii n | кожа, соединительнотканный слой кожи
corneus, a,um | роговой, из рога
corona,ae f | корона, венок, коронка
corono,avi,atum,are | увенчивать, украшать венком
corpus, oris n | тело
corrigens, ntis (remedium) | лекарство, прибавляемое к другому лекарству для улучшения запаха, вкуса или цвета его
corrigo, rexi, rectum, ere | выпрямлять, исправлять
corrumpo,rupi, ruptum, ere | портить
corruptio,onis f | подкуп; порча; болезненное плохое состояние
cortex,icis m | кора
costa, ae f | ребро
costa vera | истинное ребро
costa spuria | ложное ребро
costalis,e | рёберный
cotidianus,a, um | ежедневный
coxitis,tidis f | коксит, воспаление тазобедренного сустава
cranialis,e | черепной
cranium,ii n | череп
crassus,a, um | толстый
credo,didi,ditum, ere | верить, доверять
cremaster, eris m | мышца, поддерживающая яичко
cresco,crevi,cretum,ere | расти, выростать
crisis, is f | кризис - решительное изменение развития острого заболевания, быстрое падение температуры до нормы или даже ниже
crista, ae f | гребень
criticus, а, um | критический, решающий, переломный
crudus, а, um | сырой, незрелый, непереваренный
crus, cruris n | голень
cubo, bui,bitum, are | лежать
cucurbitula,ae f | кровососная банка
culex, icis m | комар
culter,tri m | нож
cum | с, вместе; когда, потому что
cunctus, a, um | весь
cupio,ivi (ii), itum,ere | сильно желать, жаждать
cura,ae f | попечение, забота
curatio,onis f | лечение
curo,avi, atum, are | стараться, лечить
curro,cucurri,cursum, ere | бежать, спешить
cursus,us m | бег; движение; курс
cutaneus,a, um | кожный
cutis,is f | кожа
cyanas,atis m | цианат
cyathus, i m | кубок
cystadenoma, atis n | аденома с образованием одной или нескольких кист
cystis, is f | пузырь, в частности, мочевой пузырь;киста - полая опухоль с жидким или полужидким содержимым
cystitis,tidis f | цистит - воспаление мочевого пузыря
cystolithiasis,is f | цистолитиаз - наличие или образование камней в мочевом пузыре
cystoma,atis n | цистома - мешотчатая опухоль
cystoplegia, ae f | цистоплегия - паралич мочевого пузыря
cystostomia, ae f | цистостомия - оперативное образование фистулы мочевого или жёлчного пузыря к поверхности тела
Cytologia,ae f | учение о строении, развитии и функциях клетки
D
dacryadenitis,tidis f | воспаление слёзной железы
dacryon,i n | слеза
dacryorrhoea,ae f | сильное слезотечение
dactylalgia, ae f | боли в пальцах
dactylus, i m | палец
de (предлог с abl.) | о, об
debeo, debui, dobitum,eге | быть обязанным, быть должным
debilito, avi, atum,are | ослаблять
decem | десять
December,bris m (mensis) | декабрь
decerno,crevi,cretum, ere | разрешать, постановлять
decide,cidi,- ,ere | падать, выпадать
deciduus,a,um | выпадающий
decigramma, atis n | дециграмм
decimus,a,um | десятый
declino,avi,atum, are | склонять
decoctum, i n | отвар
decubitus,us m | пролежень
dedo,didi,ditum,ere | отдавать, посвятить себя
defectus,us m | дефект, недостаток
defensio,onis f | защита
deficio,feci,fectum,ere | не хватать
defluo,fluxi, fluxum, ere | стекать, спадать
dehinc | отсюда
deinde(наречие) | после того, потом
delecto,avi,atum, are | увеселять, доставлять удовольствие
deltoideus, а, um | дельтовидный, похожий на греческую букву дельта
deni, ae, а | по десять
denique | наконец, вообще
dens, ntis m | зуб
dens caninus | клык
dens incisivus | резец
dens molaris | большой коренной зуб
dens praemolaris | малый коренной зуб
dens sapientiae sive dens serotinus | зуб мудрости
derivo,avi,atum,are | отводить, отклонять
dermatexanthema,atis n | кожная сыпь
dermatologia,ae f | раздел медицины, занимающийся изучением и лечением заболеваний кожи
dermatosis,is f | дерматоз - кожная болезнь вообще
descendens,ntis | нисходящий
descendo,scendi,scensum,ere | сходить, спускаться
describo,scripsi,scriptum, ere | описывать
desidero,avi,atum, are | требовать
designatio,onis f | обозначение
designo, avi, atum, are | обозначать
desinfectio,onis f | обеззараживание, дезинфекция
destillatus,a, um | дистиллированный, перегнанный
destillo,avi,atum,are | дистиллировать, перегонять
destino,avi,atum, are | назначать, определять
destituo,stitui,stitutum,ere | оставлять, лишать
destruo,struxi,structum,ere | разрушать
detrimentum, i n | ущерб, урон
devito,avi,atum,are | избегать
dexter,tra, trum | правый
dephtheria,ae f | дифтерия
dens serotinus,a,um | зуб мудрости
diaeta, ae f | диета
diabetes, ae m | диабет, мочеизнурение
diabolus, i m | дьявол, дух зла и лжи
diagnosis, is f | диагноз, распознавание болезни
diameter, tri f | диаметр
diaphragma,atis n | диафрагма - грудобрюшная перепонка
diastole,es f | диастола - ритмическое расширение (расслабление) полостей сердца, наступающее после их сокращения
diathermia, ae f | прогревание высокочастотным током низкого напряжения глубоколежащих тканей
dichloridum,i n | дихлорид
dico, dixi, dictum,ere | говорить, называть
diencephalon, i n | диэнцефалон-промежуточный мозг
dies, ei m, f | день
differentia, ae f | разница, различие
difficile | с трудом, нелегко, трудно
difficilis,e | трудный
digastricus, a, um | двубрюшной
Digitalinum, i n | дигиталин
Digitalis, is f | наперстянка
digitus, i m | палец
dignosco, gnovi, -, ere | распознавать
dilatatio, onis f | расширение
dilato, avi,atum,are | расширять
diligenter | старательно, тщательно, аккуратно
dilutus, a, um | разбавленный, разведенный
dimidium,ii n | половина
dirimo,emi,emptum, ere | разделять
discerno, crevi, cretum, ere | разделять, различать
disciplina, ae f | учение, обучение, образование, наука
disco,didici, -, ere | учиться, изучать, узнавать
discordia,ae f | раздор, ссора
discus, i m | диск, внутрисуставной хрящ
dispositio,onis f | расположение
dissectio,onis f | рассечение, препарирование
dissimilatio,onis f | распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности
dispute, avi, atum, are | рассуждать, спорить
distalis,е | удалённый, периферический
distincte | ясно, точно
distinguo,stinxi,stinctum, ere | различать, отделять
dill (наречие) | долго
Diuretinum, i n | диуретин
divide, visi, visum, ere | разделять, распределять
divitiae, arum f | богатство
do,dedi,datum,dare | давать, выдавать, отпускать
doceo, docui, doctum, ere | учить, обучать
doctrina,ae f | руководящий теоретический или политический принцип
doctus,a, um | ученый
dolor,oris m | боль
domesticus,a, um | домашний
dominus,i m | господин, владелец
domus,us f | дом, жилище
dormio,ivi,itum,are | спать
dorsalis,е | тыльный, спинной
dorsum,i n | спина
dosis, is f | доза
dubium, ii n | сомнение
dubius, a, um | сомнительный
duco, duxi, ductum, ere | вести, проводить
ductus, us m | проток, ход
dulcis,е | сладкий, приятный на вкус
dum (союз) | пока, до тех пор
duo,duae,duo | два, двое
duodecim | двенадцать
duodecimus,а,um | двенадцатый
duodenum,i n | двенадцатиперстная кишка
duodetriginta | двадцать восемь
duodeviginti | восемнадцать
duodevicesimus,a,um | восемнадцатый
duplex,icis | двойной
durus, a, um | твёрдый, крепкий
dys- | приставка, сообщающая понятию, к которому прилагается, отрицательный или противоположный смысл
dysaesthesia, ae f | расстройство восприятия некоторых ощущений
dysenteria, ae f | дизентерия
dysergia, ae f | дисергия - ненормальная реактивность;двигательная декоординация
dysgeusia, ae f | субъективное расстройство вкуса, извращение вкуса
dyskinesia, ae f | расстройство произвольных движений расстройство координации
dysopsia, ae f | туманное зрение
dysphagia, ae f | расстройство глотания
dyspnoe, es f | одышка
dystonia, ae f | нарушение тонуса
dystrophia, ae f | расстройство питания тканей, органов или всего организма
dysuria, ae f | затрудненное мочеиспускание
E
e,ex (предлог с abl.) | из, от
ea (наречие) | поэтому
ebrietas,atis f | пьянство
ebrius,a,um | пьяный
ebullio,ivi,itum,ire | кипеть,закипать
eburneus,a,um | цвета слоновой кости
ectasia,ea (ectasis) f | растяжение, расширение
ecto- (в сложных словах) | наружный
ectoderma,atis n | наружный зародышевый листок
edo,edi, esum,edere (esse) | есть, кушать
edo,didi,ditum, ere | издавать, выделять, производить; рождать, родиться на свет
effectus,us m | следствие, результат действия
effero,extuli,datum,efferre | выносить, относить, терпеть
eholecystostomia,ае f | образование фистулы после произведенной холецистопексии
elephantiasis, is f | слоновость, "слоновая болезнь"
embryotomia, ае f | оперативное рассечение тела мертвого плода во время родов
endangiltis,tidis f | эндангиит- воспаление внутренней оболочки кровеносного сосуда
enteron, i n | кишка, внутренность
epicondylus, i m | надмыщелок
epithalamus, i m | эпиталамус - набугорная часть межуточного мозга
erythropenia,ае f | уменьшение числа эритроцитов в крови
ero, avi, atum, are | просить
et cetera | и так далее
et (союз) | и
etiamsi (союз) | хотя
ethmoidalis,e | решетчатый
etiam (союз) | также, даже
Eucalyptus, i f | эвкалипт, лекарственное дерево
evacuo, avi, atum, are | опоражнивать, удалять
evidens,ntis | эвидентный - очевидный, явный, ясный
evoco,avi, atum, are | вызывать
exacte (наречие) | тщательно, точно
examinatio,onis f | исследование, изучение
exanthematicus,a, um | сыпной
excellens,ntis | знаменитый
excerno,crevi,cretum, ere | отделять
excipio,cepi,ceptum,ere | вынимать, подхватывать
excito,avi, atum, are | вызывать
exemplar,aris n | образец
exempli causa | например
exemplum, i n | пример
existo, extiti, tatum, ere | существовать
exitus, us m | исход, конец
exitus letalis | смертельный исход
expello, puli, pulsum, ere | выгонять
experimentum, i n | опыт,проба
explico,avi, atum, are | расправлять, разглаживать
exsequor, secutus sum, sequi | списывать
exsiccatus, a, um | засохший
exstinguo, nxi, nctum, ere | тушить, гасить
exsugo,suxi,suctum, ere | высасывать
extendo, tendi, tensum, ere | намазывать
extensio, onis f | растягивание
extensor, oris m | разгибатель
exterior, ius | внешний
externus, a, um | наружный
extra (предлог с асc.) | вне, кроме
extractum, i n | вытяжка
extraho,traxi,tractum, ere | вытягивать
extremitas,atis f | конечность, конец
extrinsecus | извне, снаружи, с внешней стороны
exulceratus,а,um | изъязвленный, покрытый язвами
F
facialis,е | лицевой
facies, ei f | поверхность; лицо, выражение лица
facies Hippocratica | Гиппократово лицо
facies leonina | львиное лицо, леонтиазис - обезображенное лицо (при проказе)
facile (наречие) | легко
facilis, е | лёгкий
facio, feci,factum, ere | делать
factitius,a,um | искусственный
factum,i n | дело, деяние, поступок, сделанное
factus, a, um | сделанный
fallo,fefelli,falsum, ere | обманывать, не исполнять
falsus, a, um | неправильный, ошибочный, ложный
fames,is f | голод
Farfara,ае f | мать-и-мачеха, лекарственное растение
fascia, ае f | оболочка мышц; повязка
fascis, is m | связка, пучок
fauces,ium (pi) f | зев
febris,is f | лихорадка
Februarius,ii m(mensis) | февраль
fecundus,a,um | плодородный
fel,fellis n | жёлчь (содержащаяся в жёлчном пузыре)
felicitas,atis f | счастье
felleus,а, um | жёлчный
felix,icis | счастливый
femina,ае f | женщина
femininus, a, um | женский
femus,oris n | бедро
fere (наречие) | почти
ferinus,a,um | звериный, дикий
fero,tuli,latum,ferre | носить, переносить
Ferrum,i n | железо
festino,avi,atum,are | спешить
fibra,ae f | волокно
fibrosus,a, um | волокнистый
fibula,ae f | застёжка; малая берцовая кость
fibularis, е | малоберцовый
fides, ei f | вера, верность, доказательство
figo,fixi, fixum,eге | прикреплять
figura,ae f | фигура, внешний вид
filla, ae f | дочь
filius, ii m | сын
filtro,avi,atum, are | фильтровать, процеживать
filum, i n | нитка
finio,ivi,itum,ire | кончать, ограничивать
finis, is m | конец, межа, предел
fio,factus sum, fieri | делаться, случаться
firmo, avi, atum,are | укреплять, подтверждать
firmus,a,im | крепкий, надежный, верный
fissura,ae f | щель, трещина
fixatio,onis f | прикрепление
fixus, a, um | прикрепленный, неподвижный
flagito, avi, atum, are | требовать
flamma, ae f | пламя, огонь
flavus, a, um | жёлтый, золотистый
flexio,onis f | сгибание
flexor,oris m | сгибатель (мускул)
flexuosus,a,um | согнутый
flexura, ae f | сгиб, перегиб, искривление
floreo, ui, -, ere | цвести, быть в цвету
flos, floris m | цветок
fluctuans,ntis | колеблющийся
fluidus, a, um | жидкий
foedus, a, um | отвратительный, гадкий
Foeniculum,i n | укроп
foetus,us m | плод (утробный), плод в матке от 9-й недели до рождения
folium,ii n | лист
fons, fontis m | источник
foramen,inis n | отверстие
forma, ae f | форма, наружный вид
formo, avi, atum, are | образовывать
formosus, a, um | стройный, красивый
formula,ae f | формула, схема
fornix,icis m | свод, арка
fortis, e | сильный, отважный, храбрый
fossa, ae f | ямка, углубление
fossula, ae f | ямочка
fovea, ae f | яма, ямки, углубление
fractura, ас f | перелом
fragmentum,i n | обломок, кусок, отрывок
fraus, fraudis f | обман, коварство
frequens, ntis | частый
frenulum, i n | уздечка
frictio,onis f | растирание, фрикционный массаж
frigide | холодно
frigidus,a,um | холодный
frons,ntis f | лоб
frontalis, e | лобный
fructuosus, a, um | плодоносный, полезный
fructus, us m | плод
fstula, ae f | фистула, трубка
fungosus, a, um | грибовидный
fundus, i m | дно
Furacilinum, i n | фурацилин
furca, ae f | двузубые вилы
furfur,uris m | отруби
fuscus, a, um | темный, черноватый
futurus, a, um | будущий
G
gala, galactis n | молоко
galactocele, es f | киста молочная вследствие закупорки молочных протоков грудной железы
galactorrhoea, ae f | вытекание молока из грудных желез во время пауз между кормлениями грудью
ganglioneuroma,atis n | опухоль, образующаяся из симпатических нервных ганглиев
ganglion, ii n | нервный узел
gangraena, ae f | гангрена, омертвение
gangrenosus, а, um | омертвелый
gargarisma, atis n | полоскание
gastralgia, ae f | боль желудка
gastrostomia,ae f | гастростомия - оперативное образование желудочного свища для искусственного кормления при непроходимости пищевода
gaudeo, gavisus sum,ere | радоваться
gaudium,ii n | радость, удовольствие
gaster,tris f | желудок
gastricus, a, um | желудочный
gelatina, ae f | желатина, клей
geloduratus, a, um | из застывшей желатины
gelu, us n | лед, мороз
gemma, ae f | почка (растения)
gena, ae f | щека
generalisatus, a, um | распространённый
generosus, a, um | благородный
genes, is | в сложных словах означает происшедший
genesis, is f | происхождение, начало
Gentiana, ae f | горечавка
genu, us n | колено
genus, eris n | род, поколение; сорт
gigno,genui,genitum,ere | рождать
gingiva, ae f | десна
gingivectomia, ae f | вырезание десен
gingivitis, tidis f | гингивит - воспаление десен
glaber,bra, brum | безволосый, гладкий
glandula, ae f | железа
glossa, ae f | язык
glossorrhagia,ae f | кровотечение из языка
gluteus, a, um(glutacus, а, um) | седалищный
glycogenesis, is f | образование сахара
glycogeusia,ae f | ощущение сладкого вкуса во рту без соответствующего вкусового раздражения
glykys (glyc-) | сладкий
glaucus, a,um | серо-голубой
globulus,i m | шарик
glossalgia, ae f | боль в языке
glossectomia, ae f | удаление языка или его части
glossopathia,ae f | болезнь языка
glossoscopia,ae f | исследование языка
Glycerinum, i n | глицерин
glycolysis,is f | биологический распад глюкозы на две молекулы молочной кислоты
glykaemia, ae f | содержание сахара в крови
gonagra,ae f | подагра коленного сустава
gonalgia,ae f | боль в коленном суставе
gonarthritis,tidis f | воспаление коленного сустава
gonarthrotomia, ae f | оперативное вскрытие коленного сустава
gonitis,tidis f | гонит - воспаление коленного сустава
gony, gonatos n | колено
gossypium,ii n | вата
gracilis,е | стройный, тонкий
Graece | по-гречески
Graecus,а,um | греческий
gradus,us m | шаг, лестница; степень
gramma,itis n | грамм
grandis,e | большой
granulum,i n | крупинка; маленькая пилюля
granum,i n | зёрнышко, крупинка
gratia,ae f | благодарность
gratis (предлог с gen.) | ради, для
gratis (наречие) | бесплатно
gratus,a, um | приятный,милый
gravis,e | тяжёлый
grisseus,a,um | серый
grossus, a, um | крупный, толстый
gusto,avi,atum, arе | отведывать, пробовать
gustus,us m | вкус
gutta, ae f | капля
gynaecologia, ae f | гинекология - раздел медицины, изучаю
gynaecophobia, ae f | гинекофобия - болезненное отвращение
gynaephobia, ae f | гинекофобия - болезненное отвращение
gyne,gynaikos f | женщина
gypsum,i n | гипс
gyrus,i m | круг, извилина
H
habeo, ui, itum,ere | иметь
habitus,us m | внешний вид, внешность
haema, utis n | кровь
haemothorax (haematothorax),acis m | кровоизлияние в грудную полость
haematocele, es f | кровяная грыжа
haematogenes, is | кроверодный, происходящий из крови
haematologia,ae f | гематология - наука о крови и кроветворных органах
haematopolesis, is f | кроветворение
haematopoieticus, а, um | кроветворный
haematorrhoea, ae f | сильное кровотечение
haematuria, ae f | гематурия - наличие крови в моче
haemoglobinum, i n | гемоглобин - содержащий железо пигмент крови
haemogramma, atis n | гемограмма - картина крови: результаты количественного и качественного исследований крови, представленные по опреде
haemophthalmia, ae f | кровоизлияние в глазное яблоко
haemophthalmus, i m | кровоизлияние в глазное яблоко
haereo,haesi,haesum,ere | висеть, держаться, прилипнуть
hallux,ucis m | большой палец ноги
hamulus, i m | крючок
Helianthus, i m | подсолнечник
Heliotropion, ii n | гелиотроп
hemispasmus, i m | судорожное сокращение мускулатуры одной половины лица
hemispherium,ii n | полушарие
hepar,atis n | печень
hepatalgia,ae f | боли в области печени
hepaticus, a, um | печеночный
hepatomegalia,ae f | увеличение печени
Heptylresorcinum,i n | гептилрезорцин
herba,ae f | трава
heri(наречие) | вчера
hernia,ae f | грыжа
herniotomia,ae f | операция грыжи
heroicus, a, um | сильнодействующий
herpes,etis m | пузырчатый лишай
heterogenes,is | разнородный, чужеродный
heterogenesis,is f | гетерогенез - смена способов размножения у организмов на протяжении двух или более поколений
heterolysis,is f | растворение тканей под влиянием веществ, возникающих в других органах или клетках
hetero- | в сложных словах означает различно или
Hexachloranum, i n | гексахлоран, инсектицидный препарат
Hexamethylentetraminum,i n | гексаметилентетрамин
Hexylresorcinum, i n | гексилрезорцин - активное противоглистное средство
hie (наречие) | тут, здесь
hie, haec, hoc | этот, эта, это
hidradenitis,tidis f | гидраденит - воспаление потовых желез
hiems, emis m | зима
hilaritas, atis f | веселость, радость
hirudo,inis f | пиявка
historia,ae f | история, естествознание
histographia,ae f | описание тканей
histologia, ae f | гистология - наука о тканях организма
histos | ткань
hodie (наречие) | сегодня
homo,inis m | человек
homogenes,is | однородный
homoios | одинаковый, похожий
homologia,ae f | сходство, учение о сходстве
homologus, а,um | свойственный, сходный, похожий
homoplastica,ae f | пересадка тканей или органов одного индивидуума другому
honestus, а, um | порядочный, честный
honor,oris m | честь, уважение
hora,ae f | час
horizontalis,e | горизонтальный
horribilis, e | ужасный, страшный
hortus, i m | огород, сад
humanus, a, um | человеческий
humerus, i m | плечо
humidus, a, um | влажный, сырой
humor,oris m | влага, жидкость
humus, i f | земля, почва
hydor | вода
hydraemia,ae f | разжижение крови
Hydrargyrum, i n | ртуть
hydrocardia,ae f | водянка сердца
hydrocephalia, ae f | водянка головы
hydrochloricus, a, um | хлористоводородный
Hydrogenium, ii n | водород
hydronephrosis, is f | водянка почечных лоханок
hydrophobia, ae f | водобоязнь
hydrorrhoea, ae f | гидрорея - обильные водянистые выделения из слизистой оболочки
hydrotartras, atis m | гидротартрат
hydrothorax, acis m | грудная водянка
hydroxydum, i n | гидроокись
hygros | влажный, мокрый
hygroscopicus, a, um | гигроскопический, впитывающий влагу
hyoideus, а, um | подъязычный
Hyoscyamus, i m | белена
hypaesthesia, ae f | гипестезия - пониженная чувствительность по отношению к различным видам раздражений
hypalgesia, ae f | понижение болевой чувствительности
hyperaemia, ae f | гиперемия - местное переполнение кровью
hyperaesthesia, ae f | повышенная чувствительность по отношению к различным видам раздражений
hyperalgesia, ae f | повышенная болевая чувствительность
hyperergia, ae f | гиперергия - повышенная реактивность организма по отношению к бактериальным токсинам
hypergia, ae f | гипергия - пониженная реактивность организма
hypermanganas, atis m | гиперманганат
hyperoxydatus, a, um | переокисленный
hypersthenia, ae f | крайнее повышение силы или тонуса
hyperthermia, ae f | перегревание
hypertrophia, ae f | гипертрофия - чрезмерное развитие (ткани, органа)
hypnos | сон
hypnosis, is f | гипноз - состояние, подобное сну
hypochondriacus, а, um | подреберный
hypodermaticus, a, um | подкожный
hypogastrium,ii n | подчревная область
hypoglossus | подъязычный
hypoglycaemia, ae f | уменьшение количества сахара в крови
hyposthenia, ae f | незначительная астения
hypothalamus, i m | гипоталамус - подбугорная часть промежуточного мозга
hypothermaesthesia, ae f | пониженная чувствительность к теплу
hypothermia, ae f | падение температуры тела ниже нормальной
hypotonia, ae f | пониженное артериальное давление
hystera, ae f | матка
hysterectomia, ae f | оперативное удаление матки
I
iacio, ieci, iactum, ere | бросать, кидать
Ianuarius,ii m (mensis) | январь
iater, tri m | врач
ibi (наречие) | там
Ichthyolum, i n | ихтиол
ictus, us m | толчок, удар
idcirco (наречие) | ввиду этого, поэтому, по той причине
idem, eadem, idem | тот же, тот же самый
idiopathia,ae f | первичная самостоятельная (врожденная) болезнь
Idiopathicus, а, um | самостоятельный, первичный, первично возникший (без внешней причины)
Idiosyncrasia, ae f | особо повышенная (врожденная, а иногда приобретенная) чувствительность организма или части его по отношению к опреде ленному воздействию
idoneus, а, um | удобный, надлежащий, приличный
igitur (наречие) | итак, следовательно
ignis, is m | огонь
ignosco,novi,notum, ere | прощать, извинять
ignotus,a,um | неизвестный
ile,ilis n | брюшная полость, кишки
iliacus, a, um | подвздошный
ille, illa, illud | тот, та, то
illustris, e | знаменитый, выдающийся
imbecillus,a,um | слабый, немощный
imberbis, e | безбородый
imitatio,onis f | имитация, подражание
immo (наречие) | напротив, нисколько
immaturus,а, um | незрелый, преждевременный
immisericors,cordis | немилосердный, безжалостный
immobilis,e | неподвижный
impar, imparis | неравный, непарный
impedio, ivi,itum, ire | мешать, препятствовать
imperator,oris m | властелин, повелитель, император
imperitus, a, um | неопытный
imperium, ii n | власть
impero, avi, atum, are | приказывать
impono, posul, positum, ere | накладывать, помещать
imprimis (наречие) | прежде всего, преимущественно
in (предлог с acc., abl.) | в, на
inaequalis, е | неравный, неодинаковый
incedo, cessi, cessum, ere | выступать, ходить
incipio, cepi, ceptum, ere | начинать, приступать
incisio, onis f | разрез
incisuvus,a,um (dens) | резцовый зуб
incisura, ae f | вырезка, выемка
includo, clusi, clusum, ere | окружать; заключать, запирать
incognitus, a, um | неизвестный
incola, ae m | обитатель, житель
incolo, colui, cultum, ere | жить, населять
incompletus, a, um | неполный
incresco,crevi, -, ere | нарастать, прирастать, увеличиваться
incubativus, a, um | инкубационный, скрытый
incumbo,cubui,cubitum,ere | опираться обо что-либо, содействовать,ускорять
incus,udis f | наковальня
indagatio,onis f | отыскивание, исследование
index, icis m | указательный палец
indigeo, gui, -, ere | нуждаться
individualis,е | индивидуальный, свойственный отдельной особи
induco, xi, ctum,ere | вводить
inermis,e | беззащитный
infans,ntis m,f | дитя, ребёнок (до 2 лет)
infantilis,e | детский; недоразвитый
inferior,ius | нижний
inficio,feci,fectum,ere | заражать
infiltrabilis, e | инфильтрабильный
inflammatio,onis f | воспаление
inflorescentia, ae f | цвет
influenza, ae f | инфекционный грипп
infra(предлог с аcc.) | под, ниже
infraspinatus,a,um | подостный, лежащий под гребнем
infrasternalis,е | подгрудинный
infundo,fudi,fusum,ire | наливать
infusum,in | настой (водный)
inguen,inis n | пах, подвздошная область
inguinalis, е | паховой
ingrediens,ntis | ингредиент, составная часть
ingredior,gressus sum, gredi | вступать, входить
inhaeresco,haesi,haesum,ere | прилипать, укореняться
iniectio,onis f | впрыскивание, вливание
inhalatio, onis f | ингаляция - вдыхание паров, газов, распыленных лекарственных веществ с лечебной целью
iniquus, a, um | несправедливый
initium,ii n | начало
iniuria, ae f | несправедливость
iniuste | несправедливо
innatus, a, um | врожденный
inquies,etis f | непокой
insanabilis, е | неизлечимый
insanus, a, um | безумный, сумасшедший
inscribe, scripsi, scriptum,ere | писать на чем-либо, вписывать
inscriptio,onis f | надпись; заглавие
insectum, i n | насекомое
insigne,is n | знак
instructus, a, um | наделенный, одарённый
instrumentum,i n | орудие, инструмент
insuavis,е | неприятный
insufficientia,ae f | недостаточность
insufficientia valvulae mitralis | недостаточность митрального клапана
insum,fui, -,esse | быть, находиться в чём-либо
intelligo,lexi,lectum,ere | воспринимать, понимать
inter(предлог с асc.) | между
intercostalis,е | межрёберный
intercruralis,е | межножковый
interdum (наречие) | иногда
intereo, ii,itum,ire | гибнуть, погибать
intermedius, a, um | промежуточный
intermittens,ntis | интермитирующий, перемежающийся (о лихорадке)
internus, a, um | внутренний
interosseus, a, um | межкостный
interrogatio,onis f | расспрос
intersectio,onis f | разрез
intersum, fui, -, esse | участвовать
intestinum, i n | кишка
intra(предлог с асе.) | внутри, в
intracellularis,е | внутриклеточный
intracranialis,е | внутричерепной
intracutaneus, a, um | внутрикожный
intraoccipitalis, е | внутризатылочный
intraspinalis, е | спинномозговой
intremo, -, -, ere | задрожать, затрепетать
intrepidus, а, um | бесстрашный, бестрепетный
intro,avi,atum,are | входить
introduco,duxi,ductum,ere | вводить
introductio, onis f | введение
introitus, us m | вход
intus | изнутри, с внутренней стороны
Inula, ae f | девясил
inutilis,е | бесполезный, вредный, опасный
invado,vasi,vasum, ere f | нападать, поражать
invalidus,a,um | бессильный, слабый
invenio, veni, ventum, ire | изобретать
inventio,onis f | изобретение,открытие
inventor,oris m | изобретатель
inversus, a, um | ненормальный
invius, a, um | непроходимый, непроезжий, бездорожный
invocatio, onis f | обращение
iodatus, a, um | йодный
Iodoformium,ii n | йодоформ
Iodum, i n | йод
Ipecacuanha, ae f | рвотный корень
ipse, ipsa, ipsum | сам, сама, само
iris, iridis f | радужная оболочка
irrisor,oris m | насмешник
is, ea, id | тот, та, то
ischiadicus,a, um | седалищный
ischias,adis f | невралгия седалищного нерва
isochronus, a, um | одновременный
isomorphus, a, um | одинаковой формы, одинаково структурированный
isosthenuria, ae f | стойкое содержание составных частей в моче при болезнях почек
isotonia, ae f | постоянство тонуса
isotonicus, а, um | изотонический
ita (наречие) | так, до такой степени
item (наречие) | также, тоже
iter, itineris n | дорога, путь
iucunde | приятно, любезно
iucundus, a, um | приятный
iudicium,ii n | приговор, следствие; перен. мнение
iungo, nxi, nctum, ere | соединять
iugularis,е | яремный, шейный
iulius,ii m(mensis) | июль
iunior,ius | младший
iuniperus, i m | можжевельник
ius, iusis n | право
iuvenis, е | молодой, юный
iuventus,utis f | молодость
iuvo,iuvi,iutum, luvare | помогать
K
Kalii hypermanganas | гиперманганат калия
Kalium,ii | калий
Kalium bromatum | бромистый калий
Kalium causticum | едкий калий
Kalium hypermanganicum | марганцевокислый калий
Kalium iodatum | йодистый калий
kefir(несклоняемое) | кефир
kephalalgia, ae f | головная боль
kephale,es f | голова
kephaloedema,atis n | отёк головы
kephalomyositis,tidis f | воспаление мышц головы
kephalopathia,ae f | болезнь головы
keratinum, i n | кератин - роговое вещество
keratitis,tidis f | кератит - воспаление роговой оболочки
keratodermatosis,is f | утолщение рогового слоя эпидермиса
keratosis, is f | утолщение рогового слоя эпидермиса
keratoma, atis n | утолщение рогового слоя эпидермиса
keratoplastica, ae f | пересадка роговой оболочки для восстановления зрения у ослепших
keratotomia, ae f | разрез роговицы
L
lacultas,atis f | возможность
labial is, е | губной
labium,ii n | губа
labor,oris m | труд, работа
laboriosus,a, um | трудолюбивый
laboro,avi, atum,arc | работать, трудиться
lac, lactis n | молоко
lacer,era,erilm | разорванный, рваный
lacrima,ae f | слеза
lacrima,ae, е | слёзный
lacteus, a, um | молочный; молочнобелый
lacticus, a, um | молочнокислый
lacus,us m | озеро
laedo, si, sum, ere | повреждать, вредить
lagena, ae f | бутылка
lamina, ae f | пластинка
lanugo,inis f | пух, пушок
lapara, ae f | живот
laparorrhagia,ae f | брюшное кровотечение
laparotomia,ae f | чревосечение
lapis,idis m | камень
lapsus, us m | ошибка
lapsus linguae | обмолвка, оговорка
largitas,atis f | щедрость
largus, a, um | щедрый
laryngalgia, ae f | боль гортани
laryngeus, a, um | гортанный
laryngitis, tidis f | воспаление гортани
laryngoscopia,ae f | осмотр гортани
laryngostenosia,is f | сужение гортани
laryngotomia,ae f | оперативное вскрытие гортани
larynx,yngis m | гортань
lateo,ui, -,ere | скрываться, прятаться
lateralis,е | боковой
Latine | по-латыни
Latinus, a, um | латинский
latus, a, um | широкий
latus,eris n | бок, сторона
laus,laudis m | похвала
lavo,lavi(lavavi), autum,are | мыть
laxans,ntis | слабительный
lectum, i n | кровать, постель
lego, legi, lectumm, ere | читать
lente | медленно
leo,onis m | лев
Leonurus,i m | пустырник
letalis, е | смертельный, причиняющий смерть
leucocytosis,is f | лейкоцитоз - временное увеличение количества лейкоцитов в периферической крови
leucopenia,ae f | лейкопения- уменьшение числа лейкоцитов в периферической крови
leukaemia, ae f | белокровие
leukos (leucos) | белый
levator,oris m | поднимающая мышца
levis,е | лёгкий
levo,avi,atum,are | облегчать, уменьшать
lex,legis f | закон
libenter | охотно
liber,era,erum | свободный, вольный
liber,bri m | книга
liberi,orum m | дети
licet,cult,ere | дозволено, можно
lichen,enis m | лишай
lien,enis m | селезёнка
ligamentum,i n | связка
limpidus, a, um | прозрачный
linea, ae f | линия
lingua, ae f | язык
lingualis, е | язычный
lingula, ae f | язычок
linimentum, i n | жидкая мазь
linteum, i n | полотно
lipolysis, is f | расщепление жира
lipoma, atis n | жировая опухоль
lipomatosis, is f | ожирение
liquidus, a, um | жидкий
Liquiritia, ae f | лакрица, солодковый корень
liquor,oris m | жидкость
lithiasis,is f | литиаз - каменная болезнь: образование
lithos | камень
lithotomia, ae f | питотомия - оперативное вскрытие мочевого, пузыря для удаления камня
littera, ae f | буква
litterae, arum f (pl) | науки
Lobelia,ae f | лобелия (бот.)
lobus, i m | частица, долька
locatus,a,um n (pl) | места, местности
locatus, a,um | расположенный
loco,avi, atum, are | помещать, располагать
locus,i m | место
logopaedia,ae f | логопедия - наука, занимающаяся изучением и лечением дефектов речи
longitudinalis,е | продольный
longitudo,inis f | длина
longus,a, um | длинный
loquax,acis | говорливый, болтливый
loquor, loqui,ocutus sum | говорить
lucidus, a, um | светлый, прозрачный
ludus,i m | игра, забава, шутка
lumbalis,e | поясничный
lumbi,orum m (pl) | поясница
luna, ae f | месяц, луна
lupus, i m | волк
lux, lucis f | свет
luxatio,onis f | вывих
luxatus,a,um | вывихнутый
lympha,ae f | жидкость, содержащаяся в лимфатических капиллярах
lymphangloma,atis m | лимфангиома - новообразование, исходящее из лимфатических сосудов
lymphadenitis,tidis f | воспаление или припухание лимфатических узлов (острое и хроническое)
lymphoglandula,ae f | лимфатический узел
M
maceratio,onis f | мацерация, вымачивание
macere,avi,atum,are | вымачивать
macroglossia, ae f | гипертрофия языка
macropsia, ae f | зрительное восприятие предметов в увеличенном виде
magis (наречие) | более
magister,tri m | учитель, руководитель
magistra,ae f | учительница, наставница
Magnesia,ae f | магнезия
Magnesium,ii n | магнезия
Magnesium carbonicum | углекислый магний
magnitude,inis f | величина
magnus,a,um | большой
maior,maius | больший
malaria,ae f | малярия
male | плохо
malignus,a,um | злокачественный
malleus,i m | молоток
Malus,i f | яблоня
malus,a,um | плохой, опасный
Malva,ae f | мальва
mamma, ae f | грудная железа
mandibula,ae f | нижняя челюсть
maneo,mansi, mansum,ere | оставаться
manus,us, f | кисть руки, рука
manubrium,ii n | рукоятка
mare,is n | море
margo,inis m | край
maritimus,a,um | морской, приморский
maritus,i m | муж, супруг
Martius,ii m (mensis) | март
mas,maris m | самец, мужчина
mastoideus, a,um | сосцевидный
mater, tris f | мать; оболочка мозга
materia,ae f | материя, вещество
maturo,avi,atum,are | ускорять
maturus,a,um | зрелый, спелый
maxilla,ae f | челюсть верхняя
maxime | весьма, наиболее
maximus,a,um | самый большой
meatus,us m | проход, ход, канал
medeor, -,eri | лечить
medialis,e | средний, медиальный
medicabilis, e | излечимый
medicamen,inis n | лекарство
medicamentum,i n | лекарство
medicatrix,icis | целебный, целительный
medicatus,a,um | лечебный, целебный
medicina,ae f | медицина
medicinalis, e | медицинский
medicus,i m | врач
meditatio,onis | размышление, обдумывание
medium,ii n | середина, центр
medius, a, um | средний, центральный
medulla,ae f | мозг (кроме головного)
medullaris | мозговой
megacaecum,i n | расширение и гипертрофия слепой кишки
megacolon,i n | расширение и утолщение стенок ободочной кишки
megaduodenum,i n | расширение и гипертрофия двенадцатиперстной кишки
megalocytus,i m | анормально большой эритроцит
megalophthalmia,ae f | врождённое увеличение глаза
megalopsia,ae f | видение предметов в увеличенном виде
mel,mellis n | мёд
melanglossia,ae f | тёмная окраска тела языка
melanopathia, ae f | тёмная окраска кожи
melanuria,ae f | наличие в моче меланина, чёрного пигмента
melas, melane, melan | чёрный
membrana,ae f | перепонка
membrum,i n | член тела; часть целого
memini,meminisse | помнить
memoria,ae f | память
mendacium,ii n | ложь, неправда, обман
meningocele,es f | грыжа мозговых оболочек
meninx,ingis f | мозговая оболочка
mens,mentis f | ум,мышление, мысль
mentalis,e | подбородочный
Mentha,ae f | мята
Mentholum,i n | ментол
mentum,i n | подбородок
mensis,is m | месяц
mercomonium,ii n | товар
merito(наречие) | по заслугам
mesencephalon,i n | мезэнцефалон, средний мозг
mesocaecum,i n | брыжейка слепой кишки
mesogastrium,ii n | средняя часть живота
metencephalon,i n | метэнцефалон, задний мозг
mesophlebitis,tidis f | воспаление средней оболочки вен
metacarpus,i m | пясть
metallum, i n | металл
metanephros, i n | задняя (постоянная) почка
metastasis,is f | перенос патологического начала из одного места организма в другое
metatarsus, i m | плюсна - передняя часть стопы между пятой и пальцами
metropolis, is f | основной центр, столица
meus, а, um | мой, моя, моё
micrococcus, i m | микроскопический грибок, вид бактерий
microorganismus, i m | микроорганизм
microphagus,i m | микрофаг, одна из форм лейкоцитов
micropsia,ae f | ненормальность зрения, при которой предметы представляются в уменьшенном виде
micros | малый
migrans,ntis | блудадающий
milito,avi,atimi,are | воевать
mille | тысяча
Millefolium,ii n | тысячелистник
millesimus,a,um | тысячный
milligramma,atis n | миллиграмм
minimus,a,um | наименьший
minor, minus | меньший, малый
minus(наречие) | меньше
misceo,miscui,mixtum, ere | мешать, смешивать
missio,onis f | пускание
missio sanguinis | кровопускание
mitralis,e | митральный, двустворчатый
mitto,misi,missum,ere | пускать, выпускать
mixtio,onis f | смешивание
mixtura,ae f | микстура, смесь
mobilis, e | подвижный
modestia,ae f | умеренность
modestus,a,um | скромный
modicus,a,um | умеренный, неглубокий
modo,...modo | то,...то
modus, i m | мера, способ
molestus,a,um | тягостный, неприятный, докучливый
mollis,e | мягкий
molaris,e | коренной
molestia,ae f | тягость
mollities,ei f | размягчение
moneo,ui,itum,ere | напоминать, обращать внимание
monobrachia,ae f | врождённое отсутствие одной конечности
monobromatus,а,um | однобромный
monocyti,orum n (pl) | одноядерные клетки
mons, montis m | гора
morbilli, orum m | корь
morbus,i m | болезнь
morior,mortuus sum,mori | умирать
Morphinum,i n | морфин
morphologia,ae f | наука, занимающаяся формой и строением предмета своего изучения
mors,mortis f | смерть
morsus,us m | укус
mortuus,а,um | мёртвый
mos,moris m | обычай, характер
motus,us m | движение
moveo, movi, motum,ere | возбуждать, побуждать, двигать
mucidus,a,um | заплесневелый
mucilago,inis f | слизь
mucosus,a,um | слизистый
muliebris, e | женский
mulier, eris f | женщина, замужняя женщина
multo (наречие) | намного, значительно
multum (наречие) | много
multus,a,um | многочисленный
munditia,ae f | чистота, опрятность
mundus,i m | вселенная, мир, земля
munio, ivi, itum, ire | укреплять
munus,eris n | обязанность
Musae,arum | Музы - богини-покровительницы наук и искусств
musca,ae f | муха
musculosus,a,um | мускулистый
musculus, i m | мышца
mutatio,onis f | перемена, изменение
muto,avi,atum,are | двигать, менять, изменять
myalgia,ae f | боль в мышцах
myces,etis m | грибок
mycosis,is f | болезнь, вызванная грибками
mycotherapla,ae f | лечение дрожжами
myelalgia,ae f | боль в спинном мозгу
myelencephalon,i n | миельэнцефалон, задняя часть ромбовидного мозга
myeloblastus,i m | миелобласт - костномозговая зародышевая клетка, из которой образуется лейкоцит в костном мозгу
myelocele,es f | грыжа спинного мозга
myelogenes,is | миелогенный
myelomalacla,ae f | размягчение спинного мозга
myelomeningocele, es f | миеломенингоцеле - выпадение части спинного мозга в виде кисты
myelopathia,ae f | заболевание спинного мозга
myocardium,ii n | миокард - сердечная мышца
myodynia,ae f | мышечная боль
myographia,ae f | описание мышц
myologia,ae f | учение о мышцах
myotomia, ae f | рассечение мышцы
N
nam (союз) | ведь, потому что
narcosis,is f | наркоз
naris,is f | ноздря
narro,avi, atum,are | рассказывать
nasalis,e | носовой
nascor,natus sum,nasci | рождаться, возникать
nasus,i m | нос
Natrium,i n | натрий
Natrium bromatum | бромистый натрий
Natrium chloratum | хлористый натрий, поваренная соль
Natrium nitrosum | азотистокислый натрий
natatio,onis f | плавание
nato,avi,atum,are | плавать
negotium,ii n | занятие, дело, работа, деятельность
nemo | никто
neoformatio,onis f | новообразование
neogalenica praeparata | неогаленовы препараты
neoplasma,atis n | новообразование
neos | новый
nephrocirrhosis,is f | нефроцирроз
nephrogenes, is | нефрогенный, исходящий из почки
nephrolithiasis,is f | нефролитиаз-почечнокаменная болезнь
nephropathia,ae f | заболевание почек
nephros,i m | почка
nephrosis, is f | нефроз - болезнь почек с перерождением почечных канальцев
nephrotomia, ae f | рассечение почки
neque, . . . neque | ни, ...ни
nervus,i m | нерв
neurectomla,ae f | неврэктомия - иссечение части нерва
neurocranium, ii n | мозговой череп
neuron,i n | нервная клетка
nearopathia,ae f | невропатия- болезненное состояние, обусловленное дисфункциями вегетативной нервной системы
neurosis,is f | невроз-функциональное заболевание нервной системы
neurotonia,ае f | невротония - оперативное, или бескровное растяжение нерва
niger,gra,grum | чёрный,темный
nihil | ничто, ничего
nisi (союз) | если не, если б не
nitor,nisus sum,niti | опираться
nitricus,a,urn | азотный, азотнокислый
nitris,itis m | нитрит
nitrosus,a,um | азотистокислый
non est dubium, quin . . . | нет сомнения, что...
nobilis,e | известный; благородный; знаменитый; отличный
noceo,cul,citum,ere | вредить
nomen,inis n | имя,название
nomino,avi,atum,are | называть
non | не
nonnullus,a,um | некоторый
non solum,... sed etiam | не только, ...но и
nonus, a,um | девятый
nos | мы
nosco,novi,notum,ere | познавать
noster,tra,trum | наш, наша, наше
nota,ае | f
noto,avi,atum,are | обозначать, замечать
notus,a,um | известный
November,bris m (mensis) | ноябрь
Novocainum,i n | новокаин
novo, avi, atum, are | обновлять, возобновлять
novus, a, um | новый
nox, noctis f | ночь
noxius,a,um | вредный
non solum,sed etiam | не только, но и
nucleus, i m | ядро
nucleus caudatus | хвостатое ядро - ядро серого вещества в головном мозгу
nullus,а,um | никакой
numerosus,a,um | многочисленный
numerus,i m | число, количество
numquam (наречие) | никогда
nunc (наречие) | теперь
nutrio,ivi,itum,ire | кормить, питать
nux,nucis f | орех
Nystatinum,i n | нистатин
O
o,оb (предлог с аcc.) | по причине, из-за
obduco,duxi,ductum,ere | проводить, обводить, обтягивать
obductio,onis f | обведение
obductus,a,um | покрытый оболочкой (к слову tabuletta)
objectus,a,um | лежащий(находящийся) впереди
obliquus, a, um | косой
obscurus,a, um | тёмный, неясный
observo,avi,atum,are | наблюдать
obstetritio,onis f | акушерство
obsum,fui,-,esse | вредить, мешать
obtineo,tinui,tentum,ere | занимать
obturatus,a,um | закупоренный
occipitalis,e | затылочный
occiput,itis n | затылок
occupo,avi,atum,are | занимать
occurro,curri,cursum,ere | бежать навстречу, приходить на помощь
octavus, а, um | восьмой
octingentesimus,a,um | восьмисотый
octo | восемь
October,bris m (mensis) | октябрь
Octoestrolum,i n | октоэстрол, лекарственное средство
oculista, ае m | окулист, глазной врач
oculus,i m | глаз
odiosus, a, um | ненавистный
odontalgia, ае f | зубная боль
odontogenes,is | одонтогенный - исходящий из зубов или связанный с развитием зубов
odontologia,ae f | учение о зубных заболеваниях
odontonecrosis,is f | зубная костоеда
odontopoesis,is f | образование зуба
odontorrhagia,ае f | кровотечение после удаления зуба
odor,oris m | запах
odoratus,a,um | обоняние
odus,odontos,m | зуб
odynia,ae f | боль
oedema,atis n | отёк
oesophagectasia, ae f | расширение пищевода
oesophagorrhagia,ae f | кровотечение из слизистой оболочки пищевода
officina, ае f | аптека
officinalis,e | официальный, аптечный
officium,ii n | обязанность, услуга
oleosus,a,um | маслянистый
oleum,i n | масло
Oleum iecoris Aselli | рыбий жир (из печени трески)
olfacio,feci, factum, ere | обонять, чувствовать запах
olfactus, us m | обоняние
oligaemia, ae f | малокровие
oligakiuria (oligakisuria),ae f | ненормально редкое мочеиспускание
oligophrenia,ae f | слабоумие
olim (наречие) | некогда, когда-то
omnino (наречие) | вообще, полностью, совсем
omnis,е | весь, каждый
omodynia,ае f | боль плеча
omos,i m | плечо
omphalon, i n | пупок
omphalorrhagia, ae f | кровотечение из пупка
Omnoponum,i n | омнопон, препарат опия
oncographia, ae f | онкография - графическая регистрация объемных колебаний внутренних органов
oncos,i m | опухоль
ontogenesis,is f | онтогенез
onus,gris n | бремя
operatio f | операция
ophthalmicus,a,um | глазной
ophthalmodynamometria ae f | измерение кровяного давления в артериях сетчатки
ophthalmologia,ae f | учение о глазных болезнях
ophthalmologus,i m | офтальмолог,окулист
ophthalmomalacia,ae f | размягчение глазного яблока
ophthalmomegalia,ae f | увеличение глаза
ophthalmorrhagia,ae f | кровотечение из глазного яблока
ophthalmos,i m | глаз
ophthalmoscopia,ae f | исследование глазного дна
opinio,onis f | мнение
Opium,ii а | опий
oppressio,onis f | угнетение
ops,opis f | сила; помощь; защита
ope alicuius | с чьей-либо помощью
opticus,a,um | оптический, глазной, зрительный
optime | наилучше
optimus,a,um | наилучший
opto,avi,atum,are | желать
opus est | нужно, необходимо
opus,eris n | дело, работа, произведение
orbis, is m | круг
ordo,inis m | последовательность, порядок
organismus,i m | организм, живое существо
organon, i n | орган
oriens,ntis m | восток
origo,inis m | происхождение, начало
orior,ortus sum, oriri | возникать, происходить, рождаться
ortus,us m | начало, происхождение
oryza, ae f | рис
os,oris n | рот
os, ossis n | кость
osseus,a,um | костный
ossiculum,i n | косточка
osmidrosis,is f | осм(г)идроз - ненормально резкий запах пота
osteoarthrotomia,ae f | остеоартротомия - вырезывание суставного конца кости
osteochondrolysis,is f | отслойка костного хряща
osteogenesis,is f | образование костной ткани
osteologia,ae f | наука о костях
osteolysis,is f | расплавление кости
osteoma,atis n | опухоль кости
osteomalacia,ae f | размягчение кости
osteomyelalgia,ae f | боль в костном мозгу при анемии
osteon,i n | кость
osteonecrosis,is f | костоеда, омертвение кости
osteopathia,ae f | болезнь костей
osteoplastica,ae f | пластическая операция кости
ostium,ii n | отверстие, устье, вход
otalgia,ae f | боль в ухе
oticus,а, um | ушной
otium,ii n | отдых, покой; бездеятельность, праздность
otogenes,is | отогенный, ушного происхождения
otologia, ae f | учение об ушных болезнях
otorrhagia,ae f | кровотечение из уха
otorhinolaryngologia, ae f | учение о заболеваниях уха, горла, носа
otorrhoea, ae f | течь из уха
ovalis,е | овальный
ovis,is f | овца
ovum,i n | яйцо
oxtra ordinem | необыкновенно
oxacillinum-natrium | оксациллина натриевая соль
Oxycoccus, i m | клюква
oxydum,i n | окись
Oxygenium,ii n | кислород
oxygenotherapia,ae f | лечение кислородом
P
Padus,i f | черёмуха
paediater,tri m | педиатр, врач по детским болезням
palatinus,а, um | нёбный.
palatum,i n | нёбо
pallidus,a um | бледный
palma, ae f | ладонь .
palmaris,e | ладонный
palpatio,onis f | пальпация, ощупывание
palpebra,ae f | веко
palpo,avi,atum,are | ощупывать
palus,udis f | болото
panarteriitis,tidis f | воспаление всех слоев артериальной стенки
pancreas,atis n | поджелудочная железа
pancreaticus,а, um | поджелудочный
panis,is m | хлеб
panotitis,tidis f | воспаление внутреннего и среднего уха
Pantoponum,i n | пантопон
Papaverinum,i n | папаверин
papilla,ae f | сосок, сосочек
par,paris | парный, равный
paraffinum,i n | парафин
paralysis,is f | паралич
paratus,a,um | приготовленный
paratyphus,i m | паратиф, заболевание, подобное сыпному тифу
parco,peperci (parsi), -,ere | жалеть; щадить, оберегать
parenchyma,itis n | мякоть, тканевые элементы органа
pareo,ui,itum,ere | повиноваться, слушаться
paries,etis m | стена
parietalis,е | пристеночный, теменной
pario,peperi,partum, ere | рождать
paro,avi,atum,are | готовить, приготовлять
pars,partis f | часть, область
partim | отчасти
partus,us m | рождение, роды
parvus,a,um | малый
pateo,ui, -, ere | быть открытым
pater,trism | отец
patienter | терпеливо
pathogenes,is | патогенный, болезнетворный
pathogenesis,is f | патогенез - происхождение и развитие болезни
patria,ae f | родина
patruus,i m | дядя по отцу
paucus,а,um | немногие, немногочисленные
pareo,ii (ivi), itum, ire | пропадать, исчезать
pectoralis,е | грудной
pectus,oris n | грудь
peior,peius | худший
pellis,is f | кожа
pello,pepuli,pulsum,ere | толкать, бить, изгонять
pelvinus,a,urn | тазовый
pelvis,is f | таз
Penicillinum,i n | пенициллин
Pentaminum, i n | пентамин
Pentaphenum,i n | пентафен
pentastoma,atis n | пятиротка
pepsinum,i n | пепсин - фермент желудочного сока
per(предлог с асc.) | через, в течение, посредством
percipio,cepi,ceptum,ere | воспринимать, ощущать
percussio,onis f | выстукивание; простукивание
peregrinatio,onis f | путешествие по чужим краям, за границей
perfectus,a,um | совершенный; отличный, превосходный
perficio,feci,fectum, ere | осуществлять; оканчивать
perforans,ntis (arteria) | прободающий, пробивающий,перфорирующий
perforatus,a,um | прободенный, продырявленный, перфорированный .
perforo,avi,atum,are | просверливать
periarthritis,tidis f | воспаление мягких тканей, окружающих сустав
perfrico,fricui,fricatum,are | тереть
pericardium,ii n | околосердечная сумка, околосердие
periculum,i n | опасность
periculosus,a,um | опасный
perinde | так же, соответственно
periodontium,ii n | периодонт, надкостница зубного корня
periodus,i f | период.
periosteum,i n | надкостница
peritus,a,um | опытный, сведущий
permanens,ntis | неизменный, постоянный
permeo,avi,atum,are | проходить, достигать
permultus,a,um (обычно с pl permulti) | весьма многие
perniciosus, a, um | гибельный, пагубный, опасный
perone,es f | малоберцовая кость
peroneus,a,um | малоберцовый
peroxydum,i n | перекись
pertineo,tinui,-,ere | иметь отношение, принадлежать
Pertussinum,in | пертуссин
pertussis, is f | коклюш
pervade,vasi,vasum, ere | проходить через что-либо
pervestigatio,onis f | исследование
pes,pedis m | стопа
pessimus,a, um | самый плохой
petrosus, a, um | каменистый
phalanx,ngis f | фаланга - косточка пальца
pharmaceuta, ae m | фармацевт
pharmaceuticus,a,um | фармацевтический, аптекарский
pharmacopoea, ae f | фармакопея
pharmacopola, ae m | аптекарь
pharyngitis,tidis f | воспаление глотки
pharyngodynia, ae f | боль в глотке
pharyngorrhagia,ae f | кровотечение из глотки
pharyngoscopia, ae f | осмотр глотки
pharynx,yngis m | глотка
Phenolum,i n | фенол
philosophus,i m | философ
phlebectasia, ae f | расширение вен
phlebographia,ae f | записывание венозного пульса
phleborrhexis,is f | разрыв вены
phleps, phlebos n | вена
phosphoricus,a,um | фосфорный
phytotherapia, ae f | фитотерапия, лечение болезней при помощи лечебных растений
pilula, ae f | пилюля
pinna, ae f | плавник
Piper, eris n | перец
piscis, is m | рыба
plus, i m | волос, волосы
plus, a, um | нежный, мягкий
placeo, ui, itum, ere | нравиться
planeta, ae f | планета
planta, ae f | растение; подошва
plantaris, e | подошвенный
plastica, ae f | оперативное восстановление формы или функции органа
plenus, a, um | полный, наполненный
plerumque | в большинстве случаев
pleura, ae f | плевра, окололёгочная и подрёберная плева
pleuritis,tidis f | плеврит-воспаление плевры
plexus,us m | сплетение
plica, ae f | складка
plumatus, a, um | оперенный, покрытый перышками
plures, plura | более многочисленные
plus (наречие) | больше
pneumonia, ae f | воспаление лёгких
pneumotonia,ae f | оперативный разрез лёгкого
podalgia, ae f | боль в ногах, особенно при плоской стопе
poeta, ae m | поэт
pollex, icis m | большой палец руки
polyaemia, ae f | полнокровие
polys | многий, много
polytrophia, ae f | обильное питание
pono, posui positum,ere | класть
pons, pontis m | мост
Populus,i f | тополь
porcinus, a,um | свиной
porro (наречие) | далее
Porrum, i n | порей
porto,avi, atum,are | носить, переносить
porus,i m | отверстие
possum, potui, -, posse | мочь, быть в состоянии
post (предлог с асc.) | после; спустя
postea (наречие) | после того, потом
posterior,ius | задний, следующий
postero die | на следующий день
postfrontalis,е | позадилобный
postquam (союз) | после того, как
posterus,а,um | последний
postulo,avi,atum,are | требовать
potio,onis f | питье, напиток
potissimum | главным образом, преимущественно
praebeo,bui,bitum,ere | давать
praecedo,cessi,cessum, ere | превосходить
praeceptum,i n | предписание, указание
praecipuus, a, um | особенно пригодный
praemolaris, e | малый коренной зуб
praeparatum,i n | препарат
praeparo,avi, atum, are | приготовлять, готовить
praepositio, onis f | предлог
praescribo, acripsi,scriptum, ere | предписывать
praescriptio,onis f | рецепт, формула рецепта, предписание
praesens,ntis | настоящий
praesentia,ae f | присутствие
praesertim (наречие) | особенно, в особенности
praesum,fui, -, esse | стоять во главе, заведовать
praeter(наречие) | кроме, за исключением
praeterea (наречие) | кроме того
praetermitto,misi,missum,ere | пропускать
praevenio,veni,ventum, ire | опережать
premo,pre,ssi, pressum,ere | гнать
primum | сперва, сначала
primulus, a,um | первый
primus,a, um | первый
principalis,e | главный
prior, prius | первый, передний, прежний
prius (наречие) | прежде, раньше
priusquam | прежде чем
pro(предлог с abl.) | за, для, в защиту
probe | хорошо, правильно
processus,us m | отросток
processus vermiformis | червеобразный отросток
proctalgia, ae f | прокталгия, спастические боли в области прямой кишки
proctoscopia,ae f | обследование прямой кишки
prodeo,ii,itum,ire | выходить, появляться
produco,duxi,ductum,ere | производить, создавать
proelium, ii n | сражение, борьба
profecto | конечно, действительно
profero,tuli,aturn, ferre | выносить; опубликовывать
professio,onis f | специальность, профессия
professor,oris m | преподаватель, учитель
profiteor,fessus sum, eri | объявлять; обещать, предлагать
profligatus, a, um | пропащий; испорченный
profundus, a, um | глубокий
prognosis,is f | прогноз
prohibeo,ui,itum,ere | удерживать, мешать, запрещать
proles,is f | потомство
prominens,ntis | выступающий
prominentia,ae f | выступ
promontorium,ii n | мыс, костный выступ
promoveo,movi,mtum, ere | продвигать; распространять, возвышать
promptus,a,um | решительный, смелый
pronatio,onis f | поворот ладони вниз, пронация
pronator,oris m | пронатор (мышца)
prope (предлог с аcc.; наре чие) | поблизости, около
propero, avi,atum, are | спешить
propino, avi, atum, are | передавать, доставлять
propior,propius | более близкий
propius | ближне
propono,posui,positum,ere | предлагать
proprius,a,um | собственный, характерный, личный
propter (предлог с аcc.) | подле, по причине, для
Proserinum, i n | прозерин
prosum,profui,prodesse | помогать, приносить пользу
protego,texi,tectum,ere | прикрывать; защищать,
protophyton,i n | протофит, простейшее растение
protovertebra,ae f | первичный позвонок
provoco,avi,atum,are | вызывать
proxime (наречие) | весьма близко
proximus,a,um | ближайший
prudentia,ae f | благоразумие, знание, опытность
pruritus,us m | зуд
psyche,es f | душа, дух, дыхание
psychopathia,ae f | психическое заболевание
psychotherapia,ae f | лечение психическим влиянием (напр. гипнозом)
pterygoideus,а,um | крыловидный
ptyalographia, ae f == sialog raphia, ae f | рентгенография слюнных желез
pubertas,atis f | возмужалость; зрелый возраст
puer,eri m | ребёнок, мальчик
puerilis,е | детский
pugno,avi,atum, are | биться, сражаться
pulcher, chra,chrum | красивый, прекрасный i
pulmo,onis m | лёгкое
pulpa, ae f | мягкая соединительная ткань, заполняющая полость зуба
pulsus,us m | пульс
pulveratus,a,um | порошковидный, распылённый
pulvis,eris m | порошок
pulvis Doveri или pulvis Ipecacuanhae opiatus | порошок Довера
pupilla,ae f | зрачок
purgo,avi,atum,are | чистить, очищать
purificatio,onis f | очищение
purus, a, um | чистый, очищенный
pus, puris | гной
pustula, ae f | пустула, гнойный прищ, гнойничок
puto, avi, atum, are | считать
pylorus, i m | пилорус, привратник желудка
pyocele,es f | гнойное воспаление оболочки яичка
pyocephalus,i m | скопление гноя в мозговых желудочках
pyocytus,i m | гнойная клетка
pyon, i n | гной
pyonephritis,tidis f | гнойное воспаление почек
pyopneumothorax,acis m | скопление гноя и воздуха в грудной полости
pyorrhoea, ae f | гноетечение
pyr, pyros m | огонь
pyramidalis,е | пирамидальный
pyrogenes,is | пирогенный - повышающий температуру тела; вызванный повышением температуры
pyrophobia,ae f | боязнь огня
pyrophosphoricus, а, um | пирофосфорнокислый, пирофосфат
Q
quadrans,ntis | четвёртая часть, четверть
quadratus, а,um | квадратный
quadriceps,cipitis | четырёхглавый
quadringenti | четыреста
quadrupes, pedis | четвероногий I
quaero, sivi (ii), situm, ere | исследовать, расспрашивать, искать
qualis, е | какой
qualitas,atis f | качество, свойство
quam | как, нежели, чем
quamvis (наречие) | сколько бы ни
quantum (наречие) | насколько, сколько
quantum satis | сколько нужно
quartus, a, um | четвёртый
quasi(союз) | как если бы, словно
quater | четыре раза, четырежды
quaterni,ае, а | по четыре
quattuor | четыре
que (пишечея слитно со cловом, к которому примыкает) | и
Quercus,us f | дуб
qui, quae,quod | который, какой
quidem(наречие) | даже, именно
quies,etis f | покой, отдых
quilibet,quaelibet,quodlibet | какой угодно, каждый, любой
quini,ае,а | по пяти
quinque | пять
quintus,а,um | пятый
quivis,quaevis,quovis | какой угодно, всякий
quisque,quaeque,quodque | каждый
quo(наречие) | куда
quoque(наречие) | также, тоже
quotidianus,а,um | ежедневный, обыкновенный
R
r(h)achiotomia,ae f | оперативное вскрытие позвоночного канала
rabies,ei f | бешенство
radius,ii m | луч, лучевая кость
radix, icis f | корень
rado,rasi,rasum,ere | очищать, стирать
ramus,i m | ветвь
rapio,rapui,raptum,ere | хватать, схватывать
raro | редко, изредка
rarus,a,um | редкий, нечастый
ratio,onis f | мышление, размышление, счет, подсчет,способ, метод
recenter | недавно, сейчас, свежо
recens, ntis | свежий
receptaculum,i n | вместилище
receptum, i n | рецепт
recipiens,ntis | получающий кровь при переливании, реципиент
recipio,cepi,ceptum, ere | брать, получать
recclinatio,onis f | отклонение назад, загибание
reconvalescens,ntis | выздоравливающий
recte | правильно
rectificatus,a,um | очищенный
rectum, i n | прямая кишка
rectus, a, um | прямой, правильный
recurrens,ntis | возвратный
recurro,curri cursum, ere | возвращаться
reficio,feci,fectum,ere | восстанавливать, подкреплять
reflexus,us m | рефлекс, ответная реакция
refrigeratio,onis f | охлаждение, простуда
regio,onis f | область, участок
rego,rexi,rectum,ere | править, управлять
reiicio,ieci,iectum,ere | отбрасывать
reliquus,a,um | остальной
remedium,ii n | лекарство, средство
remotus,a,um | отдалённый, дальний
ren,renis m | почка
renalis, e | почечный
reperio,repperi,repertum,ire | открывать, находить
repeto, petivi, petitum, ere | повторять
repleo, plevi, pletum, ere | наполнять
repo,repsi,reptum,ere | ползти, ползать
requiro,quisivi,quisitum,ere | отыскивать, требовать, считать нужным
res, rei f | дело, вещь
respiratorius,a,um | дыхательный
respire,avi, alum, are | дышать, выдыхать
respondeo,ndi,nsum, ere | отвечать
res publica (respublica),ei f | государство, республика
resectio,onis f | резекция - операция удаления части органа
rete,is n | сеть
reverentia,ае f | уважение
Rhamnus,i f | жостер
rhaphe,es f | шов
rheumatismus,i m | ревматизм
Rheopyrinum,i n | реопирин
rhinalgia,ae f | боль в носу
rhinitis,tidis f | воспаление слизистой оболочки носа, насморк
rhinologia,ае f | учение о болезнях носа
rhinophonia,ае f | ринофония, гнусавость
rhis,rhinos f | нос
rhizoma,atis n | корневище
rhomboideus, a,um | ромбовидный
Ribes,is m | смородина
Ricinus, i f | рицина
rima, ae f | щель
rima oris | ротовая щель, отверстие рта
roboro,avi,atum, are | укреплять
robur,oris n | сила
robustus,a,um | сильный, здоровый
Romanus,a,um | римский
Rosa, ae f | роза
rostrum,i n | клюв
rotundus,a,um | круглый
ruber,bra,brum | красный
rubicundus,a,um | красный, ярко-красный
rudis,e | неразвитый; необразованный, неопытный
rugor,oris m | морщинистость
rursum(наречие) | снова, обратно
rutilus,a,um | жёлто-красный
S
Saccharum,i n | сахар
sacculus, i m | мешочек
sacralis,e | крестцовый
sacroiliacus,a,um | крестцовоподвздошный
sacrum,i n | крестцовая кость, крестец
saeculum,i n | век, столетие
saepe(наречие) | часто
sal,salis m | соль; морская вода, море; острота, остроумие
saliva,ае f | слюна
Salix,ids f | ива
salsus,a,um | солёный; остроумный; язвительный
salus,utis f | здоровье, благо, благополучие
Salvia,ae f | шалфей
Sambucus,i f | бузина
sancte | свято
sanguifer,fera,ferum | кровеносный
sanguis,inis m | кровь
sanies,ei f | сукровица, кровь с гноем
saniosus,a,um | сукровичный
sano,avi,atum, are | лечить, исцелять
sanus,a,um | здоровый
sapiens,ntis | мудрый, разумный
sapienter | мудро, благоразумно
sapientia,ae f | рассудительность, ум
sapo,onis m | мыло
saponatus,a,um | мыльный
sarcoma,atis n | саркома, злокачественная опухоль
satis(наречие) | довольно, достаточно
scabies,ei f | чесотка
scalpellum,i n | скальпель
scapula,ae f | лопатка
sceleton,i n | скелет,костяк
schola,ae f | школа
scholasticus,a,um | школьный
scientia,ae f | знание
scio,ivi,itum,ire | знать
scorpio,onis m | скорпион
scribo,scripsi,scriptum, ere | писать, записывать
scriptor,oris m | писатель
scriptus, a,um | написанный
Secale cornutum | маточные рожки, спорынья
secerno,crevi,cretum,ere | выделять
seco,secui,sectum,are | резать, разрезать
secundo(наречие) | во-вторых
secundus,a,um | следующий, второй
sed (союз) | но, однако
sedecim | шестнадцать
sedes,is f | местопребывание
seiungo,iunxi,iunctum, ere | отделять
sella turcica | турецкое седло
semel | однажды
semen,inis n | семя (растений); мужское семя, сперма
semicanalis,is m | полуканал
semigramma,atis n | полграмма
semilunaris,e | полулунный
semimembranosus,a,um | полуперепончатый
semitendinosus,a,um | полусухожильный
semper(наречие) | всегда, постоянно
senex,senis | старый, престарелый
seni,ae, a | по шести
Senna,ae f | сенна (лекарственное растение), александрийский лист
senectus,utis f | старческий возраст, старость
senilis,е | старческий
sensibilis,е | чувствительный
sensus, us т | чувство, ощущение
sentio,sensi,sensum,ire | чувствовать, ощущать, думать, считать
separatim(наречие) | вообще, отдельно
sepono,posul,positum,ere | класть в сторону, откладывать
septem | семь
September,bris m (mensis) | сентябрь
septimus,a,um | седьмой
septuagesimus,a, um | семидесятый
septum,i n | перегородка
series,ei f | ряд
sero(наречие) | поздно
serotinus,a, um | поздний
Serpyllum,i n | бот. тимьян
serpens,ntis m,f | змей, змея
serraftus,a,um | зазубренный, зубчатый, пилообразный
serus,a,um | поздний
servio,ivi (ii),itum,ire | служить, угождать, покоряться, повиноваться
servitus,utis f | рабство
servo,avi,atum,are | сохранять .
servus,i m | раб, слуга
sesquichloratus, a,um | полуторахлористый
sesquibora | полтора часа
seu (союз) | или, то есть
sex | шесть
sexaginta | шестьдесят
sextus,a,um | шестой
si(союз) | если
sialographia,ae f | сиалография, рентгенография слюнных желёз
sialorrhoea,ae | сиалорея, слюнотечение
sibio, -, -,are | шипеть, свистеть
sic (наречие) | столь, до того
siccus,а,um | сухой
signatura,ae f | обозначение
significo, avi,atum,are | выражать, обозначать, значить
signo,avi,atum,ave | обозначать
signum,i n | знак, признак
silva,ae f | лес, парк
Silvester,tris,tre | лесной
simia,ae f | обезьяна
similis,е | похожий
simus,a, um | курносый
simul | одновременно, вместе
Sinapis,is f | горчица
sinapismus, i m | горчичник
sincerus,a,um | правдивый, искренний, честный
sine(предлог с аbl.) | без
singuli, ae, а | по одному
sinister,tra,trum | левый
sinus, us m | пазуха, пещера, синус
siquidem (союз) | так как, ибо; если только
sirupus, i m | сироп
sitis,is f | жажда
situs, a, um | расположенный
situs,us m | положение
sive (союз) | или если, или когда
sol, soils m | солнце
solatium,ii n | утешение, отрада
soleo,solui,solitus,ere | иметь обыкновение
solubilis,е | растворимый
solum (наречие) | только, лишь
solus,a,um | один только, одинокий
solutio,onis f | раствор
solvo,solvi,solutum,ere | растворять
soma,atis n | тело
somatoscopia, ae f | наружный осмотр тела
somnifer,fera,ferum | снотворный
somnus,i m | сон
sonitus,us m | звук, шум
sonus,us m | звук, шум
sorbeo,sorbul(sorbsi), -,ere | впитывать, поглощать
Sorbus, i f | рябина
sovieticus,a,um | советский
spasmolyticus,a,um | спазмолитический-успокаивающий или устраняющий спазмы
species,ei f | сбор
species pectoralis | грудной сбор
speciticus, a, um | специфический, особенный, своеобразный
sperma, atis n | сперма, мужское семя
spero, avi, atum, are | надеяться
spes,ei f | надежда
spaera,ae f | шар
sphenoidalis,e | клиновидный
sphygmogramma,atis n | сфигмограмма, пульсовая кривая
sphygmomanometrum,i n | сфигмоманометр - аппарат для измерения артериального давления
sphygmophonia, ae | выслушивание пульса
sphygmos,i m | пульс
spina, ae f | ость,гребень
spiritus,us m | дыхание, воздух; спирт
spirituosus,а,um | спиртовый
spiro,avi,alum,are | дышать, жить
spisso,avi,atum,are | сгущать, уплотнять
spissus, a, um | пустой
splanchnicus a, um | висцеральный, относящийся к внутренностям
splanchnon, i n | внутренность
splen, enis m | селезенка
spondylodynia,ae f | боль в позвонке
spondylos, i m | позвонок
spondyloptosis, is f | смещение позвонка к переди
spondylatomia ae f = r(h) achiotomla,ae f | оперативное вскрытие позвоночного канала;рассечение мертвого плода во время родов по позвоночнику
spongiusus, а, um | губчатый
spurius,а, um | ложный
squama,ae f | чешуя
squamosus, a,um | чешуйчатый
stabilis,e | устойчивый, твёрдый
stapes,edis m | стремя, одна из слуховых косточек
statim | тотчас
status,us m | состояние
status quo (ante) | положение, существовавшее в какои-л. определенный момент
stellatus,a,um | звездчатый, блистающий, усеянный звездами
stenosis,is f | стеноз, сужение
sterillso,avi,atum, are | стерилизовать
sterilitas,atis f | стерильность
sternum, i n | грудина
stethomyositis,tidis f | воспаление мышц груди
stethoparalysis,is f | паралич грудных мышц
stethos,i | грудь
stethoscopium,ii n | стетоскоп
sto,stetl, statum, stare | стоять
stoma,atis n | рот
stomatalgia, ae f | боль в полости рта
stomatodynia,ae f | боль в полости рта
stomatologia,ae f | наука о заболеваниях полости рта
stomatorrhagia,ae f | кровотечение из десен или изо рта
stratum,i n | слой, пласт
strenuitas,atis f | деятельность, решительность
strenuus,а,um | решительный, смелый
strictura,ae f | сужение
strictus,a,um | строгий
Strychninum,i n | стрихнин
studeo,ui, -,ere | прилежно учиться, заниматься, штудировать
studiosus,a,um | старательный, учащийся; студент
studium,ii n | старание, любимое занятие, упражнение
styloideus,а,um | шиловидный
substantial eburnea-dentinum, i | дентин - главная составная часть зуба
sub(предлог с асc. i abl.) | под
subcarbunas,atis m | основной карбонат
subcutaneus,а,um | подкожный
subcutis,is f | подкожица
subito | внезапно
sublingualis,e | подъязычный
submissus,a,um | скромный
subnitras,atis m | основной нитрат
subscriptio,onis f | подпись
substantia,ae f | вещество
subtilis,e | мелкий
successus,us m | успех, удача
succus, i m | сок
sudo,avi,atum,are | потеть
sudor,oris m | пот
sufficio,feci,fectum,ere | быть достаточным
sui | себя
suillus,a,um | свиной
sulcus,i m | борозда
Sulfacylum,i n | сульфацил
sulfas,atis m | сульфат
sulfis,itis m | сульфит
sulfur,uris n | сера
sulfuricus,a,um | серный, сернокислый
sulfurosus, a, um | сернистокислый
sum,ful, -,esse | быть, существовать
surno,sumpsi,sumptum,ere | брать, принимать внутрь
summus,a,um | высочайший, верхний
supercilium,ii n | бровь
superimpono,posui,positum,ere | накладывать
superior,ius | верхний
supero,avi,atum,are | превосходить
superstitio,onis f | суеверие
suppositorium,ii n | свеча лекарственная
supraspinalis, e | надостный
supremus,a,um | самый высокий
suspicio,spexi,spectum,ere | подозревать; догадываться
sustento,avi,atum,are | поддерживать
sutura,ae f | шов
suus,a,um | свой
symblephoron,i n | сращение век с глазным яблоком
symphysis,is f | сращение
symptoma,atis n | симптом, признак
synchoodrosis,is f | хрящевое соединение костей
syndesmologia,ae f | учение о связках и суставах
syndesmosis,is f | фиброзное соединение костей
syndromum, i n | группа симптомов
Syntomycinum, i n | синтомицин
synechia,ae f | сращение радужной оболочки
systema,atis n | система
systole,es f | систола, ритмическое сокращение сердца (наступающее после диастолы)
T
Tabacus,i m | табак
tabes,is f | сухотка
tabula,ae f | доска
tabuletta,ae f | таблетка
taceo,tacui,tacitum,ere | молчать
tachycardia,ae | учащение сердечных сокращений
tachypnoe,es f | учащенное дыхание
tacitus,a,um | молчаливый
tactus,us m | осязание
talis,e | такой, такого качества
tam | так, до такой степени
tamen | однако
tamquam | подобно тому, как; будто
tango,tetigi,tacturn,ere | трогать, касаться
Tanninum,i n | танин
tantulus,a,um | столь малый, столь незначительный
tantum (наречие) | только
tarsus,i m | предплюсна-часть стопы между пятой и голенью
tartarus dentium | зубной камень
tego, texi, tectum,ere | покрывать
tela,ae f | ткань
telencephalon,i n | конечный (концевой) мозг
temperamentum,i n | темперамент
temperantia,ae f | воздержанность, умеренность
temporalis, e | височный
tempus,oris n | время; висок
tendo,inis m | сухожилие
tendorrhaphia,ae f | сшивание сухожилий
tener,era,erum | нежный
tenuis,e | тонкий
tenorrhaphia,ae f | теноррафия - сшивание сухожилия, соединение швом краев разорванного сухожилия
tepidus, а, um | теплый
terminus,i m | термин
terni, ae, а | по три
tero, trivi,tritum, ere | тереть
terra,ae f | земля
tertio | в третий раз
tertius,a,um | третий
Tetraaethylammonium,ii n | тетраэтиламмоний
Tetracyclinum,i n | тетрациклин
tetrapodus,a,um | четыреногий
thalamus,i m | таламус, узел серого вещества, основная часть межуточного мозга
thea,ae f | чай
theanus,а,um | чайный
therapeuticus,a,um | лечебный, терапевтический
thermanaesthesia,ae f | утрата тепловой чувствительности
thermometrum,i n | термометр
thermophorum,i n | термофор, грелка
thermoplegia,ae f | тепловой удар
thermostatum,i n | термостат - прибор, в котором автоматически поддерживается определённая температура
thiosulfas,atis m | тиосульфат
thoracalis, е | грудной
thorax,acis m | грудная клетка
thrombopenia,ae f | тромбопения, уменьшение количества тромбоцитов в крови
Thymolum, i n | тимол
Thymus, i m | тимиан
thyreoideus,a,um | щитовидный
thyreos,i m | щит
thyreotomia,ae f | рассечение щитовидного хряща
tibia,ae f | большеберцовая кость
tibialis,e | большеберцовый
Tilia,ae f | липа
timeo,ui,-, ere | бояться
tinctura,ae f | настойка (спиртовая)
tollo,sustuli,sublatum,ere | поднимать; устранять
tonometria,ae f | измерение напряжения
tonsilla, ae f | миндалевидная железа
tonsillitis,tidis f | тонзиллит, воспаление миндалевидной железы
totus,a,um | весь, целый
toxicosis,is f | токсикоз - систематическое отравление; заболевание, вызываемое ядовитыми веществами (эндогенными или экзогенными)
toxicus, а, um | ядовитый, токсический
trachea,ae f | трахея, дыхательное горло
tractus,us m | тракт, путь, протяжение
trado,didi,ditum,ere | передавать, сообщать
tranquillus,a, um | спокойный
transformatio,onis f | превращение
transfusio,onis f | переливание
transversus, a, um | поперечный
trapezius, a, um | трапециевидный
trecenti,ae, а | триста
trepunum, i n | трепан, инструмент для просверливания черепа и др.
tres,tria | три, трое
tribuo,bui,butum,ere | делить, разделять
triceps,cipitis | трёхглавый
tricuspidalis,e | трёхстворчатый
Trifolium,ii n | трилистник
triginta | тридцать
Triphthazinum, i n | трифтазин
triplex,ids | тройной, состоящий из трёх частей
Triticum,i n | пшеница
tritus,a, um | истертый, растёртый
trochanter,eris m | вертел
tristitia,ae f | печаль, грусть, мрачность
trisulcus,a um | тройной
truncus,i m | туловище
tu | ты
tuber,eri n | бугор, шишка
tuberculosis,is f | туберкулёз
tuberculum,i n | бугорок
tuberositas,atis f | бугристость
tubulus,i m | трубочка
tueor,tuitus(tutus) sum, eri | охранять, оберегать
turn(наречие) | тогда, затем
tumor,oris m | опухоль
tunica,ae f | оболочка
tussis,is f | кашель
tute | безопасно
tutor,atus,sum,ari | охранять, защищать
tuus,a,um | твой
tympanicus,a,um | барабанный
tympanum,i n | тимпан, барабанная полость
typhlos,i m | слепая кишка
typhus, i m | тиф
U
ubi (союз, наречие) | где; когда
ubicumque | везде, всюду
ulcerosus,a,um | язвенный
ulcus, eris n | язва
ullus,a,um | какой-либо
ulna,ae f | локоть
umquam | когда-либо
undecimus,a,um | одиннадцатый
undetriginta | двадцать девять
unguentum,i n | мазь
unguis,is m | ноготь, коготь
unicellularis,e | одноклеточный
unio,onis f | союз
unipennatus,a, um | одноперистый (мускул)
unitus, a, um | объединённый, соединённый
unus, a,um | один
unusquisque, unaquaequae, unumquodque | каждый
urgeo, ursi, -, ere | мучить
uricaemia,ae f | урикемия, увеличение содержания мочевой кислоты в крови
urina, ae f | моча
uro,ussi,ustum,ere | жечь
urodynia,ae f | боль при мочеиспускании
uropoesis,is f | образование мочи
uropoeticus,а,um | мочеобразовательный
Urotropinum,i n | уротропин
Urtica,ae f | крапива
us,otos n | ухо
usque ad | вплоть до
usus,us m | употребление, применение; опыт
ustus, a, um | жжёный
ut (наречие; союз) | как; чтобы
ut, ... ita | чем, ...тем
uterque,utraque,utrumque | тот и другой, оба
uterus,i m | матка
utilis,e | полезный
utilitas,atis f | польза
utor,uti,usus sum | пользоваться
uva,ae f | лоза, гроздь (винограда)
uva ursi | толокнянка, медвежье ушко
uxor,oris f | жена, супруга
V
vaccinum,i n | вакцина
vacuus,a,um | пустой, порожний
vado, -, -, ere | идти
vagina,ae f | вагина, влагалище
vagina tendinis | сухожильное влагалище
vagitus,us,m | плач, крик
vagus,a,um | блуждающий
valeo,ui,itum,ere | быть здоровым, сильным; иметь влияние, значение
Valeriana, ae f | валериана
valetudinarium, ii n | оздоровительное заведение
valetudo,inis f | здоровье
validus, а, um | здоровый, крепкий, сильный
valvula,ae f | клапан
vanus,a,um | пустой, порожний; напрасный, непостоянный
vapor,oris m | пар, испарение
varietas,atis f | разнообразие, различие
varius,a,um | различный, разнообразный
vas,vasis n | сосуд
vasculum, i n | сосудец
Vaselfnum,i n | вазелин
vasodilatator,oris m | сосудорасширитель
vegetabilis,e | растительный
vel (союз) | или
velut | подобно тому, как; как например
velociter | быстро
vena, ae f | вена
venenum,i n | яд
venetus,а,um | голубой, лазоревый, цвета морской воды
venio,veni,ventum, ire | приходить
ventriculus,i m | желудок
Venus,eris | Венера, богиня любви
verbum,i n | слово
verecundia,ae f | стыдливость, скромность
veritas,atis f | правда
vermis,is m | червь
vero(наречие) | действительно, но
verso,avi,atum,are | вращать, вертеть
versor,atus sum,ari | находиться, заниматься
versus,a,um | обращенный
vertebra,ae f | позвонок
vertebralis,ae | позвоночный
vertex,icis m | темя
verto,verti,versum,ere | поворачивать, оборачивать
verum(наречие) | действительно
verus,a,um | истинный, правдивый
vesica,ae f | пузырь
vestibulum,i n | преддверие
vestibuilum oris | преддверие ротовой полости (находящееся между губами и зубами)
vestimentum,i n | платье, одежда
vestio,ivi,itum, ire | одевать, покрывать
vetustus,a,um | древний, старый, старинный
vexo,avi,atum,are | беспокоить, угнетать
via,ae f | путь, перен. тропинка
victoria,ae f | победа
victus,us m | пища
videlicet(наречие) | очевидно, понятно
video,vidi,visum,ere | видеть
vinco,vici,victum,ere | побеждать
vinum, i n | вино
Viola,ae f | фиалка
vir,viri m | муж, мужчина
Viride (is) nitens (ntis) | бриллиантовая зелень
virgo,inis f | девушка, молодая женщина
virilis,e | мужской
virus, i m | яд
vis, - f | сила, мощь
visceralis,e | висцеральный, относящийся к внутренностям
viscus,eris (pl. viscera, um) | внутренности
visito,avi,atum,are | посещать, навещать
visus,us m | зрение
vita, ae f | жизнь
vitaminum,i n | витамин
vitium,ii n | порок, погрешность, ошибка
vito,avi,atum,are | избегать
vitrum,i n | стекло, бутылка
vivo,vixi,victum,ere | жить
vivus,a,um | живой
voco,avi,atum,are | называть
volatilis,e | летучий
volo, volui, -, velle | хотеть, желать
volo,avi,atum,are | летать
voluntarius,a,um | произвольный, добровольный
vox,vocis f | голос
vulgaris,e | обыкновенный
vulnus,eris n | рана
vultus,us | лицо
X
Xanthochromia, ae f | жёлтая окраска кожи или спинномозговой жидкости
xanthodermia, ae f | ксантодермия, жёлтая окраска кожи
xanthoma,atis n | отложение жёлтого пигмента крови в эпителии кожи
xanthos | жёлтый
xeroderma,itis n | сухость кожи
Xeroformium,ii n | ксероформ
xerophthalmla,ae f | высыхание соединительной оболочки глаза
xeros | сухой
xerosis,is f | высыхание, сухость
xiphoideus,а,um | мечевидный
Z
Zincum,i n | цинк
Zingiber,eris n | имбирь
zona, ae f | ограниченный участок; опоясывающий лишай
zoologia, ae f | зоология
zygoma,atis n | скула
zygomaticus, a, um | скуловой
zymologia, ae f | раздел химии, изучающий брожение органических веществ


Русский Медицинский журнал

Русско-латинский медицинский словарь
А
аденопатия - заболевание лимфатических узлов | adenopathia, ае f
адреналина гидрохлорид | Adrenalini hydrochloridum,i
азотистая кислота | Acidum nitrosum
акрихин | Acrichinum, i n
активированный | activatus, a, um
алюминия и калия сульфат | Aluminii et Kalii sulfas, sulfatis
амилиитрит | Amyli nitris,nitritis
аминазин | Aminazinum, i n
аммиачный | ammoniatus, a,um
аммония бромид | Ammonii bromidum, i
аммония хлорид | Ammonii chlondum, i
ампутация | amputatio,onis f
анальгин | Analginum,i, n
ангина | angina,ае f
апертура | ареrtura,ае f
апоморфина гидрохлорид | Apomorphini hydrochloridum, i
аппендицит | appendicitis,tidis f
аппетит | appetitus,us m; appetitio,onis f
аптека | officina, ae f
арника горная | Arnica montana, ae f
ароматический | aromaticus, a, um
артериальный | arteriacus, a, um; arterialis, e
артерия | arteria, ae f
асептический | asepticus a,um
асептически | aseptice
атом | atomus,i f
атропина сульфат | Atropini sulfas, sulfatis
Б
банка | olla,ae f
барабанный | tympanicus, a, um
бедренная кость | femur,oris n
без | sine (предлог с творит, падежом)
белена | Hyoscyamus, i m
белокровие | leukaemia, ае f
белый | albus, a, um
берёза | Betula, ae f
бесплатно | gratis
бешенство | rabies, el f
биопсия | biopsia,ae f
благоприятно | iucunde
блуждающий | migrans,ntis; vagus, a,um
болезнь | morbus,i f
болезнь (воспаление) с неисчезающим покраснением, зудом и шелушением | erythrodermla,ае f
болеть | doleo,ui, -, ere
болеющий | dolens,ntis;laborans,ntis
болюс,большая пилюля | bolus, i m
боль | dolor,oris m
боль в хряще | chondralgia, ae f
больница | clinica, ae f
большеберцовая кость | tibia,ae f
большой | magnus, a, um
борный | boricus,a, um
борозда | sulcus, i m
боярышник | Crataegus, i f
брать | recipio,recepi, receptum, ere
бред | delirium,ii n
бромкамфора | Bromcamphora,ae f
бронхит | bronchitis,tidis f
брюшко | venter,tris m
брюшной тиф | typhus abdominalis, e
бугорок | tuberculum, i n
бугристость | tuberositas,atis f
быстро | cito
быть | sum,fui, -, esse
В
в (предлог) | in (с вин. пад. на вопрос куда? и е твор. пад. на вопрос где?)
в асептических условиях | aseptice
в вощёной бумаге | in charta cerata
в желатиновых капсулах | in capsulis gelatinosis
в крохмальных капсулах | in capsulis amylaceis
в облатках | in oblatis
в парафинированной бумаге | in charta paraffinata
в таблетках | in tabulettis
в тёмной склянке | in vitro nigro
в течение, через (предлог) | per (с винительным падежом)
в течение дня | per diem
в течение минут | per minutas
в течение часов | per horas
в течение ночи | per noctem
в чистом виде | per se
вазелин | Vasellnum, i n
валериана | Valeriana, ae f
валидол | Val idol um, i n
варить | coquo, coxi, coctum, ere
ваш | vester,vestra,vestrum
вводить | induco, xi, ctum, ere; introduco, xi, ctum, ere
веко | palpebra, ae f
величина | magnitudo,inis f
вена | vena, ae f
венечный | coronarius, a, um
венозный | venosus, a, um
вертел | trochanter, eris m
верхний | superior, superius
весь, вся, всё | omnis, omne
ветвь | ramus, i m
вещество | substantia, ae f
взбалтывать | agito,avi, atum, are
взять, брать | recipio, recepi, receptum, ere
вид, способ | modus, i m
видеть | video,vidi, visum, ere
вино | vinum, i n
виски | tempura,um n
висмута нитрат основной | Bismuthi subnitras, subnitratis
височно-скуловой | temporozygomaticus, a, um
височный | temporalis,e
витамин | Vitaminum, i n
вкус | gustus, us m
влагалищный | vaginalis, e
вне (предлог) | extra (с вин. пад.)
внешний вид | habitus, us m
внимательно | diligenter
внутренний | internus, a, um
внутривенный | intravenosus, a, um
внутримышечный | intramuscularis, e
вода | aqua, ae f
вода известковая | aqua Calcis, aquae Calcis
вода миндалей горьких (горькоминдальная вода) | aqua Amygdalarum amararum, aquae Amygdalarum amararum
вода миндалей сладких (сладкоминдальная вода) | aqua Amygdalarum dulcium, aquae Amygdalarum dulcium
водород | Hydrogenium, ii n
водянистый | aquosus, a, um; serosus,a, um
возвышение | eminentia, ae f
возвратный тиф | typhus recurrens,typhi recurrentis
воздух | aer,aeris m
возникать | orior; ortus sum, oriri; nascor, natus sum, nasci
волк | lupus, i m
волчанка | lupus vulgaris
воспаление слизистой оболочки глотки | pharyngitis, tidis f
восходящий | ascendens,ntis
вошь | pediculus, i m
впрыскивание, инъекция | iniectio,onis f
врач | medicus, i m
вредить | noceo,nocui,nocitum, ere
всегда | semper
вы | vos
выдавать | do,dedi,datum,dare
выделять | secerno, secrevi, secretum, ere
выздоровление | sanatio,onis f
выздоравливать | convalesco,lui, ere; sanitatem recipere
выздоравливающий | reconvalescens, ntis
вызывать | excito,avi,atum, are
вымачивать | macero,avi,atum,are
вырабатывать | elaboro,avi, atum, are
выработанный | elaboratus, a, um
вырезка | incisura,ae f
выслушивать | ausculto, avi, atum, are
высокий | altue, a, um
вытянуть | extendo,tendi, tensum, ere
вытянутый | extensus, a, um
Г
гиперемия,переполнение кровью | hyperaemia, ae f
гипертония | hypertonia, ae f
гипотония | hypotonia, ae f
гистология | histologia, ae f
глаз | oculus,i m
глазная впадина | orbita,ae f
глазное яблоко | bulbus oculi, bulbi oculi
глина белая, каолин | bolus, us f (alba)
глицерин | Glycerinum, i n
глоссопатия,боль в языке | glossopathia, ae f
глоточный | pharyngeus, a, um
глубокий | profundus, a,um
глухой | surdus, a, um
глюкоза | Glycosa, ae f
гнилость зубов | caries, ei f
гной | pus, puris f
гнойное воспаление кожи | pyodermla, ae f
говорить | dico,xi,ctum, ere
год | annus, i m
голень | crus, cruris n
голова | caput,itis n
головка | capitulum, i n
головная боль | kephalagra, ae f; dolor capitis
головокружение | kephalodynia,ae f; vertigo, inis f
горицвет весенний | Adonis vernalis,Adonidis vernalis
горечавка | Gentiana,ae f
городской | urbanus, a, um
горькоминдальная вода | aqua Amygdalarum amararum
горький | amarus, a, um
государство | civitas, atis f
готовить | paro,avi, atum, are; praeparo, avi,atum,atum
грамм | gramma, atis n
гребень | crista, ae f
гриб | fungus, i m
грудина | sternum, i n
грудная клетка | thorax,acis m
грудной | thoracalis, e; pectoralis, e
грудь | pectus,oris n
губчатый | spongiosus, a, um
гусиный | anserinus, a,um
густой | spissus, a, um
Д
давать | do,dedi, datum, dare
дакриореа, сильное слезотечение | dacryorrhoea, ae f
два | duo, duae, duo
двадцать четыре | viginti quattuor
дважды | bis
дважды перегнанный | bidestillatus, a, um
двенадцатиперстная кишка | duodenum, i n
двоякий | duplex,icis
деготь жидкий (берёзовый) | Pix liquida, picis liquidae
действие | effectus,us m
делать | facio,feci,factum,ere
делить | divido,visi,visum,ere
дельтовидный | deltoideus,a,um
день | dies,ei m, f
десять | decern
детский врач | paediater,tri m
дециграмм | decigramma,atis n
диагноз | diagnosis, is f
диаметр | diameter, tri f
диастола, расширение сердца | diastole, es f
диафрагма | diaphragma,atis n
дистиллированный | destillatus,a, um
дистиллировать | destillo, avi, atum, are
длина | longitudo,inis f
длинный | longus, a, um
для | pro(предл. с твор. пад.), ad (предл. с вин. пад.)
для внутреннего употребления | pro usu interno
для впрыскиваний | pro iniectionimbus
для меня | pro me
для внешнего употребления | pro usu externo
для наркоза | pro narcosi
добавлять | addo,addidi,additum, ere
добавочный | accessorius,a, um
доброкачественный | benignus, a, um
доза | dosis,is f
должен, должны быть | debeo, debui, debitum, ere
доля | lobus, i m
до остатка | ad remanentiam
дорсальный | dorsalis, e
друг | amicus,i m
дуб | Quercus,us f
дуга | arcus,us m
дурной запах | oze, es f
дыхание | respiratio, onis f
Е
еда | cibus, i m
есть см. кушать |
есть (3-е лицо единственного числа наст. времени от глагола быть) | est (от sum, fui, esse)
если | si
ещё | etiam
Ж
желание | cupiditas, atis f
желатин | Gel atina, ae f
желатиновый | gelatinosus,a,um
желать | cupio,cupivi,cupitum,ere
железа | glandula, ae f
железо | Ferrum, i n
железа йодид | Ferri iodidum, iodidi
желудок, желудочек | ventriculus, i m
жёлчный | felleus,a,um
жёлчь | fel,fellis n
женский | femininus, a, um
жжёный | ustus, a, um
живой | animatus, a, um
живот | abdomen,inis n
животное | animal, alis n
жидкая мазь | linimentum,i n
жидкий | fluidus,a,um; liquefactus, a, um
жидкость | liquor, oris m
жизнь | vita, ae f
жировой, ожирелый | adiposus, a, um
жить | vivo, vixi, victum, ere
З
заболевание | aegritudo,inis f
закупоренный | clausus,a,um
занавеска | velum,i n
заниматься | studeo,studui, -, ere
запах | odor, oris m
запирать | obturo, avi, atum, are
записать | inscribo, psi, ptum, ere
заражать | inficio,feci,fectum, ere
заразный | infectiosus,a,um; contagiosus,a,um
заслонка (клапан) | valvula, ae f
застарелый (укоренившийся) | inveteratus, a, um
затвердение и уплотнение (обызвествление) артериальной стенки) | arteriosclerosis,is f
затылочный | occipitalis,e
зашивать | praesuo,sui,sutum, ere
защищать | defendo,ndi,nsum, ere
здоровье | sanitas,atis f; valetudo,inis f
зелень бриллиантовая | Virile nitens, Viridis nitentis
зелёный | viridis e
злокачественный | malignus, a, um
змеевик | Bistoria, ae f
знание | scientia,ae f
зоб | struma, ae f
зрительный | opticus, a, um
зуб | dens, dentis m
зубчатый | serratus, a, um; dentatus, a, um
И
и | et
из(предл. с твор. пад.) | e, ех (в рецептах только ех)
известный | notus,а,um
извилина | gyrus,i m
издавна | vetuste
излечение | sanatio,onis f
измерение тонуса | tonometria, ae f
изнурять | afficio,feci, fectum, ere
изучать | edoceo,docui,doctum,ere
изъязвление | ulceratio,onis f
или | seu,sive,vel (при близких или однородных понятиях); aut (при понятиях, исключающих друг друга)
иметь | habeo, bui, bitum,ere
ингаляция | inhalatio,onis f
иногда | interdum
инородный | alienus, a,um
искусственный | artificialis, e
истинный | verus,a, um
история болезни | anamnesis,is f
источник | fons, fontis m
исхудание | macies,ei f
ихтиол | Ichthyolum, i n
Й
йод | lodum,i n
йодоформ | Iodoformium,ii n
К
Калия бромид | Kalii bromidum,bromidi
Калия йодид | Kalii
Кальция карбонат осажденный | Calcii carbonas praecipitatus, carbonatis praecipitati
кальция глюконат | Calcii gluconas,gluconatis
кальция хлорид | Calcii chloridum, chloridi
каменистый | petrosus, a,um
камфора | Camphora, ae f
камфорный | camphoratus, a, um
капилярный | capillaris, e
капля | gutta, ae f
капсула | capsula,ae f
карболовый | carbolicus,a, um
касторовое масло | oleum Ricini
квасцы жжёные | Alumen ustum, Aluminis usti
кислота | acidum, i n
кислота аскорбиновая | Acidum ascorbinicum, i n
кислота ацетилсалициловая | Aciduma acetylsalicylicum, i n
кислота мышьяковистая | Acidum arsenicosum, i n
кислота салициловая | Acidum salicylicum, i n
кишечная колика | enteralgia,ae f
клетка | cellula, ae f
клизма | clysma, atis n
клиновидный | cuneiformis, e;
клинокубовидный | cuneocuboideus, a, um
клубень, бугор | tuber, eris n
клюква | Oxycoccus, i m
ключица | clavicula, ae f
книга | liber, bri m
когда | cum
кодеина фосфат | Codeini phosphas, phosphatis
кодеин | Codeinum,i n
кожа | cutis, is f
кожный | cutaneus, a, um
кожный зуд | pruritus cutaneus,pruritus cutanei
кокаина гидрохлорид | Cocaini hydrochloridum,hydrochloridi
коклюш | pertussis, is f; tussis convulsiva
коленчатый | geniculatus, a, um
кольцо | anulus, i m
конопля индийская | Cannabis indica,Cannabis indicae
консервативный | conservativus, a, um
консервированный | conservatus, a, um
консилиум | consilium, ii n
концентрированный | concentratus, a,um
кончать | finio,ivi,itum,ire
копчик | coccyx, ygis m
копчиковый | coccygeus, a, um
кора | cortex, icis m
кора дуба | cortex Quercus, corticis Quercus
кора ивы | cortex Salicis, corticis Salicis
кора крушины ломкой | cortex Rhamni catharicae
кордиамин | Cordiaminum,i n
корень | radix,icis f
корень алтейный (алтей) | radix Althaeae,radicis Althaeae
корень девясила | radix Inulae,radicis Inulae
корень ипекакуаны | radix Ipecacuanhae, radicis Ipecacuanhae
корень солодковый (солодки) | radix Glycyrrhizae, radicis Glycyrrhizae
кормить | nutrio, ivi, itum, ire
корневище | rhizoma, atis n
корневище | rhizoma Calami, rhizomatis Calami
корневище кровохлёбки | rhizoma Sanguisorbae, rhizomatis Sanguisorbae
коронка | corona, ae f
короткий | brevis, e
косой | obliquus, a, um
костный | osseus,a,um
кость | os,ossis n
который | qui,quae, quod
кофеин | Coffeinum, i n
крапива | Urtica, ae f
красавка | Belladonna, ae f
красивый | pulcher,chra, chrum
красный | ruber, bra, brum
крахмал | amylum, i n
крахмал пшеничный | amylum Tritici, amyli Tritici
крахмальный | amylaceus,a, um
крестцово-копчиковый | sacrococcygeus, a, um
крестцовый | sacralis, e
кривой | curvus, a, um
кристалл | crystallus, i f
кристаллический | crystallisatus, a, um
критический | criticus, a, um
кровохлебка | Sanguisorba, ae f
кровохарканье | haemoptoe, es f
крушина | Rhamnus, i f
крушина ломкая | (Rhamnus) Frangula, ae f
крыло | ala, ae f
крыловидный | alaris,e;pterygoideus, a, um
ксероформ | Xeroformium, ii n
кукуруза | Mays, Maydis f
кушать | edo,edi,esum,ere
Л
лаборатория | laboratorium, ii n
ладьевидный | navicularis, e; scaphoideua, a, um
ламбдовидный | Lambdoideus, a, um
ландыш | Convallaria, ae f
ланолин безводный | lanolinum anhydricum
лапчатка | Tormentilla, ae f
ларингит | laryngitis,tidis f
латеральный | lateralis, e
левый | sinister, tra, trum
лёгкое | pulmo,onis m
легко | facile
лежать, покоиться, быть больным | cubo, avi, atum, are
лекарство | medicamentum,i n; pharmacon, i n
лейкоцит | leucocytus,i m
лён | Linum, i n
лето | aestas, atis f
лечение | curatio, onis f
лечение водными и грязевыми процедурами | balneotherapia,ae f
лечить | curo, avi, atum, arc; sano, avi, atum,are
ликоподий | Lycopodium, ii n
лимонник китайский | Schizandra chinensis
лимфатический | lymphaticus, a, um
линия | linea, ae f
липкий | adhaesivus, a, um
лист | folium,ii n
листья наперстянки | folia Digitalis, foliorum Digitalis
листья толокнянки | folia Uvae ursi, foliorum Uvae ursi
листья трилистника | folia Trifolii, foliorum Trifolii
листья мать-и-мачехи | folia Farfarae,foliorum Farfarae
лихорадочный | febrilis,e
лишённый,не имеющий | expers,expertis
лобелия | Lobelia, ae f
лобно-скуловой | frontozygomaticus, a, um
ложка | cochlear, aris n
ложный | spurius, ar,um
локтевая кость | ulna, ae f
лопатка | scapula,ae f
луковица | bulbus,i m
лучевая кость | radius, ii m
М
магнезия сульфат | Magnesii sulfas,sulfatis
магний | Magnium,ii n;Magnesium, ii n
магния окись | Magnesii oxydum,oxydi
магния трисиликат | Magnesii trisilicas,trisilicatis
мазь | unguentum,i n
мазь жидкая | linimentum, i n
малина | Rubus idaeus, Rubi idaei m
максимальный | maximus, a, um
малоберцовая кость | fibula, ae f
малоберцовый | fibularis, e; peroneus, a, um
малый | parvus, a, um
мальчик | puer, pueri m
марля | tela,ae
масло | oleum, i n
масло белены | oleum Hyoscyami,olei Hyoscyami
масло вазелиновое | oleum Vaselini,olei Vaselini
масло дерминное | oleum Cinae,olei Cinae
масло какао | oleum Cacao, olei Cacao
масло касторовое | oleum Ricini, olei Ricini
масло оливковое | oleum Olivarum,olei Olivarum
масло персиковое | oleum Persicorum,olei Persicorum
масляный | oleosus, a, um
мать | mater, tris f
мёд | mel,mellis n
медиальный | medialis,e
медицина | medicina,ae f
медицинский | medicatus, a, um
меди сульфат | Cupri sulfas,sulfatis
между | inter (предлог с винительным падежом)
межкостный | interosseus, a, um
мелкий | subtilis, e
мельчайший | subtilissimus, a, um
мельчайшим образом | subtilissime
ментол | Mentholum, i n
место | locus, i m
метод | methodus, i f
мешок | saccus, i m
миелография | myelographia, ae f
микстура | mixtura, ae f
миллиграмм | milligramma, atis n
миндаль | Amygdala, ae f
минеральный | mineral is, e
минимальный | minimus, a, um
мир | pax, pacis f
мирный | pacatus, a, um
многий | multus, a, um
много | multum
множественное воспаление суставов | polyarthritis,tidis f
мозг | cerebrum,i n; encephalon, i n
мозговой (костно-, спинно-) | medullaris, e
мой, моя, моё | meus, a, um
мономицин | Monomycinum,n
моча | urina, ae f
мочевой | urinarius, a, um
мочь | possum, potui, posse
мужской | masculinus, a, um
мускул, мышца | musculus, i m
мучительно | moleste
мыло | sapo,onis m
мышь | mus,muris m
мягкий | mollis, e
мята перечная | Mentha piperita, ae f
Н
на | in (предлог с вин. пад. на вопрос куда? и с твор. пад. на вопрос где?)
наблюдаю | observe, avi, atum, are
название | nomen, inis n;terminus, i m
назначенный | designatus, a, um; praescriptus, a,um
называть | nomino, avi, atum, are
наилучший | optimus, a, um
наперстянка | Digitalis, is f
направляться | dirigo, rexi, rectum, ere
на приём | pro dosi
наркоз | narcosis, is f
народ | populus, i m
наружный | externus, a, um
настойка (спиртовая) | tinctura, ae f
настой (водный) | infusum,i n
натрия бензоат | Natrii benzoas, benzoatis
натрия бромид | Natrii bromidium, i
натрия гидрокарбонат | Natrii hydrocarbonas,atis
натрия тетраборат | Natrii tetraboras, atis
натрия тиосульфат | Natrii thiosulfas, atis
натрия фосфат | Natrii phosphas, atis
натрия хлорид | Natrii chloridum, i
нафталан | Naphthalanum, i n
находить,изобретать | invenio,veni, ventum, ire
находиться, быть | sum, fui, esse
наш, наша, наше | noster, nostra, nostrum
нашатырно-анисовые капли | Liquor Ammonii anisatus, Liquoris Ammonii anisati
не | non
небный | palatinus,a,um
нёбо | palatum,i n
нежный | tener,tenera,tenerum
незамедлительно | ex tempore
неизвестный | ignotus, a,um
некоторый | nonnull us, a, um
некротический | necroticus,a, um
ненормально резкий запах пота | osmidrosis,is f
необходимый | necessarius, a,um
неопределённый, неправильный | incertus, a, um
непарный | impar, imparis
нерв | nervus, i m
нервный | nervosus, a, um
неточный | incertus, a, um
нижний | inferior, ius
нижняя челюсть | mandibola,ae f
нисходящий | ascendens, ntis
нитевидный | filiformis, e
нитроглицерин | Nitroglycerinum,i n
ничего | nihil
но | sed
новый | novus, a, um
нога | pes, pedis m
нож | culter,cultri m
ножка | crus, cruris n
ноздря | naris, is f (nares, narium pl)
нормальный | normalis, e
норсульфазол | Norsulfazolum,i n
нос | nasus, i m
носовой | nasalis,e
О
обвойник | periploca, ae f
облатка | oblata, ae f
обморожение | congelatio,onis f
обморок | syncope, es f
ободочная кишка | colon,i n
обозначенный | designatus, a,um
обозначать | signo, avi, atum, are
оболочка | tunica, ae f
образовать, образоваться | formo, avi, utum, are; fio, factus sum fieri
обсуждать | arbitror, arbitratlis sum, arbitrari
обсыпать | conspergo,spersi,spersum, ere
общая слабость | asthenia, ae f
обыкновенный | ordinarius,a, um
обыкновенный,общий | communis, e
один | unus, una, unum
один раз | semel
окись | oxydum, i n
около | prope (предлоге винит, пад.)
октоэстрол | octoestrolum, i n
оксациллин | Oxacillinum, i n
он, она, оно | is, ea, id
опасность | periculum, i n
операция | operatio, onis f
опиум | Opium, ii n
опухоль | tumor, oris m
опущение печени | hepatoptosis, is f
опыт | experientia, ae f
опытный | peritus,a, um
орган | organum, i n (organon, i n)
орех рвотный | nux vomica, nucis vomicae
организм | organismus, i m
осажденный | praecipitatus, a, um
осматривать | aspicio, pexi, pectum, ere
основно-нёбный | sphenopalatinus, a, um
остистый | spinosus,a, um
осторожно | caute
острый | acer, acris, acre
ость | spina, ae f
от | a, ab (предлог с творит, пад.)
отвар | decoctum, i n
отверстие | foramen, inis n
отделять | seiungo, iunxi, iunctum, ere
отдых | quies,etis f
открывать | reperio, repperi, repertum,ire
отпускать | do, dedi, datum, dare
отравление грибами | mycetismus, i m
отросток | processus, us m
отрывистый | abruptus, a, um
отхаркивающий | expectorans, ntis
охотно | libenter
очищенный | depuratus,a,um;rectificatus, a, um
П
палец | digitus, i m
палочка | bacillus, i m
панкреатический | pancreaticus, a, um
папоротник мужской | Filix mas, Filicis maris
пара | par, paris
парафин жидкий | Paraffinum liquidum, i n
парацетамол | Paracetamolum, i n
паста | pasta, ae f
пенициллин | Pencillinum, i n
пепсин | pepsinum, i n
первый | primus, a, um
перевернуть | verto, verti, versum, ere
передний | anterior, anterius
перегородка | septum, i n
перед | ante (предлог с вин. пад.)
перекись водорода | Hydrogenii peroxydum, peroxydi
перелом | fractura, ae f
перемежающийся | intermittens, ntis
перемена | mutatio, onis f
переносить, терпеть | patior, passus sum, pati
перепонка | membrana, ae f
перепончатый | membranaceus, a, um
пересыпать | conspergo, spersi, spersum, ere
перец водяной | Polygonum hydropiper, Polygoni hydropiperis
период | periodus, i f
печень | hepar,hepatis n
пилюля | pilula,ae f
пиридоксина гидрохлорид | Pyridoxini hydrochloridum, i
пища | cibus,i m, alimentatio,onis f
питать, кормить | nutrio,ivi, i turn, ire
пить | bibo, bibi, -, ere
питье | potus, us m
пища | cibus, i m
пиявка | hirudo,inis f
плазмоцид | Plasmocidum, i n
пластинка | lamina, ae f
пластырь | emplastrum, i n
плеврит | pleuritis,tidis f
плечо,плечевая кость | humerus, i m
плод кориандра | fructus Coriandri
плод петрушки | fructus Petroselini
плотный | compactus, a, um
плохо | male
плохой | malus, a, um
по, поровну | ana
поверхностный | superficialis, e
поверхность, лицо | facies, ei f
повреждение | laesio,onis f
поврежденный | laesus, a, um
повторять | repeto, ivi,itum, ere
погода | tempestas,atis f
под | sub (предлог с вин. пад. на вопрос куда? и с -творит, пад. на вопрос где?)
подагра кистей рук | chiragra, ae f; cheiragra, ae f
по два | bini, binae, bina
поджелудочная железа | pancreas, atis n
поджелудочный | pancreaticus, a, um
подкожный | subcutaneus, a, um
подколенный | popliteus,a,um
под конец | sub finem
по одному | singuli,ae, a
подостный | infraspinatus, a, um; infraspinal is, e
подошвенный | plantaris, e
подъязычный | sublingualis, e; hypoglossus, a, um hyoideus, a, um
позвонок | vertebra,ae f
позвоночный | vertebralis,e
покой | quies,etis f
покраснение | rubor,oris m
полезный | utilis, e
полный | plenus, a, um; completus, a, um
полоскание | gargarisma, atis n
полость | cavum, i n
получать | recipio, recepi, receptum, ere
полый | cavus,a,um
полынь | Absinthium, ii n
пользоваться | utor, usus sum, uti
помогаю | adiuvo, iuvi, iutum, are
понос | diarrhoea, ae f; alvus laxa
поперечный | transversus, a, um; transversalis, e
по правилам искусства | lege artis
поправляться | reficio, feci, fectum, ere
порок сердца | vitium cordis
порошковидный | pulveratus, a, um
порошок | pulvis, eris m
после | post (предл. с винит, пад.)
постель | lectum, i n
поставить диагноз | dignosco, gnovi, gnotum, ere
постоянный | perpetuus, a, um
посыпать | conspergo,spersi,spersum, ere
потеря | amissio, onis f
по четыре | quaterni, ae, a
почечная чашечка | calyx,ycis m
почка (бот.) | gemma, ae f
почка (анат.) | ren, renis m
появление | eruptio, onis f
правый | dexter, tra, trum
превращать в порошок | pulvero, avi,atum, are
предписывать | praescribo, scripsi, scriptum, ere
предсердие | atrium, ii n
преждевременный | praematurus, a, um
преимущественно | praesertim
препарат | praeparatum, i n
прививка оспы | vaccinatio, onis f
приготовить | рrаерero, ari, atum, are
приготовленный | praeparatus, a, um
придавать бодрость | vegeto, avi, atum, are
признак | signum, i n; nota, ae f; symptoma, atis n
применение | applicatio, onis f
принимать | surno, sumpsi, sumptum, ere
приобретать | comparo, avi, atum, are
причина | causa, ae f
прогноз | prognosis, is f
продолжительный | diuturnus, a, um
пролежень | decubitus, us m
промежуточный | intermedius, a, um
прописывать (лекарство) | praescribo, scripsi, scriptum, ere
простой | simplex, icis
против | contra (предлог с вин. пад.)
противоядие | antidotum, i n
проток | ductus,us m
прохладный | frigidus, a, urn
проход | porus, i m
прямая кишка | rectum, i n
прямой | rectus, a, um
пузырь | vesica, ae f
пульс | pulsus, us m
пятно | macula, ae f
пять | quinque
Р
работа | labor,oris m
работать | laboro, avi, atum, are
равномерный | aequalis, e
разведенный | dilutus, a, um
разводить | diluo, lui, lutum, ere
разделять, разделить | divide, visi, visum, ere
разлитой | diffusus, a, um
различный | varius, a, um
различать | distingue, nxi, nctum, ere
размещать | loco, avi, alum, are
разносчик | translator, oris m
разный | varius, a, um
рак | cancer,cri m
раковина | concha,ae f
рана | vulnus, eris n
распознавать | dignosco, novi, notum, ere
распылённый | pulveratus, a, um
раствор | solutio, onis f
растворенный | solutus, a, um
растворимый | solubilis, e
растение | planta, ae f
растёртый | tritus, a, um
растирать | tero, trivi, tritum, ere
расстройство зрения | dysopsia, ae f
рваный | laceratus, a, um; lacer, era, erum
рвота | vomitus, us m
ребёнок | infans, ntis m
рёберный | costalis, e
ребро | costa, ae f
ревень | Rheum, i n
резорцин | Resorcinum, i n
ресница | cilium, ii n
ромашка | Chamomilla, ae f
рот | os, oris n
ртуть | Hydrargyrum, i n
ртути диодид | Hydrargyri diiodidum, diiodidi
ртути дихлорид | Hydrargyri dichloridum, dichloridi
ртути окись жёлтая | Hydrargyri oxydum flavum, oxydi flavi
рука | manus, us f
рыбий жир | oleum iecoris, olei iecoris
рыльце | stigma, atis n
ряд | series, ei f
С
с | cum (предлог с творит, под.)
сабур | Aloe, es f
салеп | Salep n
сам | ipse, ipsa, ipsum
сантиграмм | centigramma, atis n
сахар | saccharum, i n
сбор | species, ei f
сбор грудной | species pectoralis, speciei pectoralis
сварить | coquo, coxi, coctum, ere
свежо | recenter
свежий | recens, ntis
светлый | lucidus, a, um
свеча | suppositorium, ii n
свинец | , свинцовый
свободный | liber, era, erum
свой | suus, a, um
связанный | coniunctus, a, um
связать | coniungo, iunxi, lunctum, ere
связка | ligamentum, i n
себе | sui
седина | canities, ei f
сегодня | hodie
семя | semen, inis n
семь | septem
сера | Sulfur, uris n
серебра нитрат | Argenti nitras, Argenti nitratis
сернистая кислота | acidum sulfuricum
сеть | rete, is n
сигмовидный | sigmoideus,a,um
сила | vis, - f
сильный | validus, a, um; fortis, e (pulsus)
симптом | symptoma, atis n
сироп | sirupus, i m
система | systema, atis n
систола | systole, es f
скелет | sceletum, i n (sceleton, i n)
складка | plica, ae f
сколько нужно | quantum satis
скорый | celer, eris, ere
слабость | asthenia, ae f; atonia, ae f
сладкоминдальная вода | aqua Amygda larum dulcium
следует | oportet (безличн. глагол)
слепой | caecus, a, um
слизистый | mucosus, a, um; gummosus, a, um (mixtura)
слизь | mucilago,inis f
сложный | compositus, a, um
слушать | audio, ivi, itum, ire
слуховой | acusticus, a, um
слюнотечение | ptyalismus, i m; salivatio, onis f
смертельный | letalis, e
смертоносный | mortifer, fera, ferum
смешивать | misceo, cui, xtum, ere
смородина чёрная | Ribes nigrum, Ribis nigri
снотворный | somnifer, fera,ferum
собирать | colligo,legi, lectum, ere
собираться, сходиться | convenio, veni, ventum, ire
собственный | proprius, a, um
совершенно | plane
совет | consilium, ii n
соединять | coniungo,iunxi,iunctum,ere
сок | succus, i m
сок желудочный | succus gastricus, i m
солодка | Glycyrrhiza, ae f
соляный | hydrochloricus, a, um
сон | somnium, ii n; somnus, i m
сонный | caroticus, a, um
сопровождать | comitor,comitatus sum, ari
сопротивляться | adversor, atus sum, ari
состояние | status, us m
состоять | consto, constiti, constatum, are
сосуд | vas,vasis n
сосцевидный | mastoideus, a, um
сотрясение мозга | commotio (onis f) cerebri
сохранять | servo, avi, atum, are
спайка | commisura, ae f
спирт | spiritus, us m
спондилальгия, боль в позвоночнике | spondylalgia, ae f
спорынья | Secale cornutum, Secalis cornuti
способ | modus, i m
средний | medianus, a, um
средство | remedium, ii n
старость | senectus, utis f
старческий | senilis, e
ствол | truncus, i m
стебель | stipes, stipitis.m
стеклянный | vitreus, a, um
стерилизованный | sterilisatus, a, um
стерилизовать | steriliso,avi, atum, are
стерильный | sterilis, e
столб | columna, ae f
стоматолог | stomatologus, i m ,
страдать | laboro, avi, atum, are
стрептоцид | Streptocidum, i n
стрихнина нитрат | Strychnini nitras, nitratis
строфант | Strophanthus, i m
с трудом | aegre
судорога | spasmus, i m;crampus, i m
суеверие | superstitio, onis f
сульфаниламид | Sulfanilamidum, i n
сульфатиазол | Sulfathiazolum, i n
сульфацил | Sulfacylum, n
сумка | bursa, ae f
сустав | articulatio, onis f
суставной | articularis, e
сухой | siccus, a, um
съедобный | cibarius, a, um
сыпной тиф | typhus exanthematicus, i m
Т
таблетка бикалина | tabuletta Bicalini, tabulettae Bicalini
также | etiam
тальк | Talcum, i n
твёрдый | durus, a, um
твой | tuus, a, um
тело | corpus,oris n
теменно-сосцевидный | parietomastoideus, a, um
теменный | parietalis, e
тёмный | fuscus, a,um
теобромин | Theobrominum,i n
термопсис | Thermopsis,idis f
тетрациклин | Tetracyclinum, i n
тимиан | Thymus, i m
тиокол | Thiocolum, i n
тиопентал-натрий | Thiopentalum-natrium
тиф | typhus, i m
тифозный | typhosus, a, um
тмин | Carvus,i m
толокнянка | Uva ursi, Uvae ursi
толчёный | contusus,a,um
толщина | crassitudo, inis f
только | modo
тонкий | tenuis, e
тот | ille, ilia, illud
точный | certus, a, um
тошнота | fastidium, ii n
трава | herba, ae f
трава багульника болотного | herba Ledi palustris, herbae Ledi palustris
трава грыжника | herba Herniariae, herbae Hernariae
трава пустырника | herba Leonuri, herbae Leonuri
трава термопсиса | herba Thermopsidis, herbae Thermopsidis
трава чистотела большого | herba Chelidonii maioris, herbae Chelidonii maioris
требовать | postula, avi, atum, are
три | tres
тридцать два | triginta duo
трижды | ter
трилистник | Trifolium, ii n
трихлоруксусный | trichloraceticus, a, um
тропический | tropicus, a, um
трубка, труба | tuba, ae f
труд | labor, oris m
трудность | difficultas, atis f
туберкулёз | tuberculosis, is f
туляремия | tularemia, ae f
турецкое седло | sella turcica, ae f
тщательно | diligenter; exacte
тыльный | posterior, ius
тысячелистник | Millefolium, ii n
тяж | taenia, ae f
тяжёлый | gravis, e; molestus, a, um
У
уголь | carbo, onis m
уголь животный | carbo animalis, carbonis animal is
удалять | evacuo, avi, atum, are
узел | ganglion, ii n
укреплять | munio, ivi, itum, ire
укроп | Foeniculum, i n
уксусная кислота | acidum aceticum, i n
умываться | lavo, lavi, lautum, are
употреблять | adhibeo, bui, bitum, ere
урология | urologia, ae
усталость | lassitudo,inis
учащённый | frequens, ntis
учение об ушных болезнях | otologia, ae f
учёный | doctus, a, um
ушко | auricula, ae
Ф
фаланга | phalanx, ngis f
фармацевт | pharmaceuta, ae m
фасция | fascia, ae
фенанацетин | Phenacetinum, i n
фенила салицилат | Phenyli salicylas, salicylatis
фоенобарбитал | Phenobarbitalum, i n
фенол жидкий | Phenolum, i n
фиброзный | fibrosus, a, um
филогенез | phylogenesis, is
фильтровать | filtro, avi, stum, are
фитин | Phytinum, i n
флеботомия | phlebotomia, ae
флегмона | phlegmone, es f
фосфат | phosphas, atis m
фосфор | phosphorus, i m
фтивазид | Phthivazidum, i n
фуксин | Fuxinum,i n
функция | functio,onis f
Х
хвощ полевой | Equisetum arvense, Equiseti arvensis n
хирург | chirurgus, i m
хирургический | chirurgicus, a, um
хлоралгидрат | Chloralum hydratum, i n
хлороформ | Chloroformium, ii n
холодный | frigidus, a, um
хорошо | bene
хороший | bonus, a, um
хранить | servo, avi, atum, are
хрящ | cartilago,inis f
Ц
цветок | flos,floris m
цветы бузины | flores Sambuci, florum Sambuci
цветы василька (синего) | flores Centaureae cyani, florum Centaureae cyani
цедить | colo, avi, atum, are
целебный | medicatus, a, um; saluber, bris, bre
центральный | centralis, e
цинк | Zincum, i n
цинхофен | Cinchophenum, i n
Ч
часто | saepe
частый | frequens, ntis (pulsus)
часть | pars, rtis f
чашечка, лоханка | calyx, ycis m
человек | homo,inis m
человеческий | humanus, a, um
челюсть верхняя | maxilla, ae f
челюсть нижняя | mandibola, ae
чередование | vicissitudo,inis f
через | per (предлог с винит, пад.)
через прямую | кишку per rectum
через рот | per os
череп | cranium, ii n
чеснок | Allium, ii n (sativum)
четыре | quattuor
четырежды | quater
чешуйчатый | squamosus, a, um
чистый | purus, a, um
читать | lego, legi, lectum, ere
чтобы | ut
чтобы образовался | ut flat
чтобы образовались | ut fiant
чувство | sensus, us m
чувствовать себя | sentio, ivi,itum, ire(se); habeo, bui,bitum, ere (se)
Ш
шарики влагалищные | globuli vaginales
шейка | collum, i n
шейный | cervicalis, e
шероховатый | asper, era, erum
шестнадцать | sedecim
шесть | sex
шиповник | Rosa, ae f
ширина | latitudo, inis f
широкий | latus, a,um
шов | sutura, ae f
шпора | calcar, aris n
Щ
щель | fissura, ae f
щитовидный | thyreoideus, a, um
Э
эвкалипт | Eucalyptus, i f
эвкоммия | Eucommia, ae
экзема | eczema, atis n
экстракт | extractum, i n
эластический | elasticus, a, um
эликсир | elixir, iris n
эмульсия | emulsum, i n; emulsio, onis
эритромицин | Erythromycinum, i n
этакридин | Aethacridinum,i n
этилморфин | Aethylmorphinum, i n
этиловый | aethylicus, a, um
этиология | aethiologia, ae f
этот, эта, это | hie, haec, hoc
эфедрин | Ephedrinum, i n
эфедрина гидрохлорид | Ephedrini hydrochloridum, i n
эфир | Aether, eris m
эфирный | aethereus, a, um
Я
ягода | bacca, ae f
ягоды можжевельника | baccae luniperi, baccarum luniperi
яд | venenam, i n;virus, i n
ядовитый | toxicus, a, um
ядро | nucleus, i m
язык | lingua, ae f
языко-надгортанный | glossoepiglotticus, a, um
ямка | fovea, ae f;fossa, ae f
ясный | clarus, a, um