A. Толковый словарь

ТОЛКОВЫЙ СЛОВАРЬ
Василия Воронина

Авторы словарных статей:

[ВВ] Василий Воронин. (095)452-68-63. 1993.

[КК] Клим Колосов / Kaptain Fish 1994?.

[АС/ДК] Андрей Сабельфельд и Денис Каспирович. 1996.

[ВХ] Вадим Хроненко (vadim@lks.dmeti.dp.ua). 1996

[КЕ] Кирилл Евсеев (yevseyev@thor.cs.umass.edu). 1996

[СЕ] Сергей Еремин. 1996

[ОМ] Оксана Макушева. 1997

[ВШ] Вадим Штрал. 1998

[АТ] Алексей Толкачев (atolk@co.ru). 1998

A la geurre com a la geurre - ("А ля кер ком а ля кер") фр. - на войне, как на войне. [ВХ]

Camden Long - улица в районе Сamden Town Лондона. [ВХ]

Fais se due dois, - adviegne que peut. C'est commande au chevalier.

Mal Paso - населенный пункт в одном из вестернов с Клинтом Иствудом в главной роли. [КЕ]

Morrison, Jim (Джим Моррисон, "DOORS" ) - Из влияний: "Никто из нас не выйдет отсюда живым / No one here gets out alive". [ВХ]

А ля кер ком а ля кер - (фр.) на войне, как на войне.[ВХ]

Аббатская дорога (англ."Abbey Road") - пластинка "Beatles" 1968 года. Хотя не исключено, что здесь имеется в виду какое-то тусовочное место в Питере. [ВВ]

Абиссинцы - устаревшее название населения Эфиопии (Абиссинии). [ВХ]

Аватар - (точнее, аватара) В индуизме - нисхождение божества на землю, его воплощение в смертное существо ради "спасения мира" и восстановления "закона" и "добродетели" (дхармы). [ОМ]

Алконост - в русских и византийских средневековых легендах райская птица(типа Сирина). Образ А. восходит к греческому мифу об Алкионе, превращенной богами в зимородка. А. несет яйца на берегу моря и, погружая их в глубину моря(!) делает его спокойным на 6 дней. Пение А. настолько прекрасно, что услышавший его, забывает обо всем на свете. [ВВ]

Анубис манит тебя левой рукой - "И вот Анубис уже один на полу Большого зала. Он медленно встаёт и поднимает посох левой рукой..." Р. Желязны "Создания света, создания тьмы." [ОМ]

Аншанте (фр. enchante) - восхищенный, очарованный. [ВВ]

Апокриф - произведение религиозной литературы, отступающее от принятого, официального церковного учения. На вселенских соборах 4 в. апокрифическая литература была запрещена. [ВВ]

Аппарат - аппаратура звукоусиления.[ВХ]

Арокс и штер - рабочие слова из вещи "Поэзия" (альбом "Треугольник"). Также это название бутлега с первым вариантом электрической программы 1982-83 гг. [ВВ]

Архангел (греч."ангелоначальник") - в христианских представлениях старший ангел. В системе ангельской иерархии, разработанной византийским богословом Псевдо-Дионисием Ареопагитом, это восьмой из девяти чинов ангельских. [ВВ]

Архимед (287(?)-212 гг. до н.э.) - великий физик и математик. Жил в Сиракузах, где и был убит римлянами при штурме города. [ВВ]

Атман, брахман - Атман - одно из основных понятий религиозно-философской системы индуизма. Употребляется как обозначение субъективного, психического начала, инди-видуального бытия. Соответственно, брахман - высшая объективная реальность, абсолют, творческое начало. Тождество брахмана и атмана - кардинальное положение индуизма. [ОМ]

Аш - У древних египтян и ливийцев - бог Ливийской пустыни. У него же было священное животное - сокол. [ВВ]

Банка - емкость, содержащая "Салутан". [ВХ]

Белый тигр молчит, синий дракон поет - две полярные субстанции: тигр -инь, дракон - ян. В китайской традиции типично такое их противостояние, противопоставление. А цвета означают элементы мироздания, с которыми они связаны: белый - металл, синий - дерево. [ВВ]

Беранже, Пьер Жан (1780-1857) - выдающийся французский поэт-песенник. Сатирик. Утопический социалист. [ВВ]

Беринг, Витус (1681-1741) - офицер русского флота,выходец из Дании. Участник 1-й и 2-й Камчатских экспедиций. Открыл пролив между Чукоткой и Аляской (Берингов). Погиб на одном из Командорских островов (острове Беринга). [ВВ]

Беспечный рыбак - Чжуан-цзы сидел на бережку реки Пу и ловил рыбку, и вдруг пришли к нему посланцы чуского правителя Вэй-вана с предложением занять кресло министра. Чжуан-цзы отказался, предпочтя остаться "беспечным рыбаком". [ВВ]

Биг и Маршал ("Beag" и "Marshall") - фирмы, выпускающие музыкальную аппаратуру. [ВВ]

Бирн, Дэвид - лидер группы "Токинг Хэдс" (англ." Talking heads " -"говорящие головы", пост-панк или панк с присутствием элементов авангарда). Из влияний: "Возьми меня к реке, положи мен- в воду". [ВВ][ВХ]

Благоприятен брод через Великую реку - фраза часто встречается в китайской классической "Книге Перемен" ("Ицзин") - одной из книг конфуцианского Пятикнижия, распространенной уже в 8-7 вв. до н.э., основу которой составляют 64 гадательные гексаграммы. См., например, гексаграммы 42 ("Приумножение"), 61 ("Внутренняя правда"). Подробнее см.: Шуцкий Ю.К., "Китайская классическая "Книга Перемен"", М.,1960. [ВВ]

Бо, мастер - наст. имя Ли Бо, знаменитый китайский поэт. Любил, душевно "заложив за воротник", пофехтовать. Отсюда вполне закономерно вытекает, что он стал мастером в стиле "пьяный меч". Это он упал в реку, заглядевшись на отражение луны в воде, и утонул (ловил луну в реке рукой). [ВВ]

Бог есть свет, и нет в Нем никакой тьмы - 1-е послание Иоанна гл. 1 ст. 5.

Бодхидхарма - илит Тамо (Дамо), Дарума. 28-й буддийский патриарх, 1-й патриарх (основатель) школы чань (дзэн), принес буддизм в Китай. Основал монастырь Шаолинь. Провел 9 лет в неподвижной медитации цзо-чань (сосредоточение сидя), после чего у него отнялись ноги, а на стене пещеры, где он сидел, осталась его тень. Известен еще под именем "Святой в одной туфле", т.к. в его могиле была обнаружена только одна его туфля, а самого его позже (!) видели проезжавшего по Тибетскому нагорью верхом на тигре. [ВВ]

Бонапарт, Наполеон (I) - французский император, полководец, основатель династии. [ВВ]

Боуи, Дэвид - известный музыкант, представитель "глиттер"-рока ("шикарного","блестящего"). Непревзойденный "мастер иллюзий"-имиджа. [ВВ]

Брахман - см. Атман.

Брахман - человек, принадлежащий к высшей касте (первоначально - жрецов) в Индии. [ВХ]

Бредёт Йогин на кладбище - Здесь интерпретируется известный буддийский ритуал ЧОД (отсечения). При поддержке звуков барабана, колокольчика и трубы из берцовой кости, практикующий визуализирует различные объекты, вызывающие чувство привязанности и мысленно приносит их в жертву. В заключении он предлагает в пищу голодным духам своё тело и кровь. Данная медитация помогает эффективно устранять привязанности, являющиеся, согласно буддийским воззрениям, источником страданий. [ОМ]

Будда (санскр."просветленный","пробужденный") - в буддийской мифологии : 1) человек, достигший наивысшего предела духовного развития; 2) антропоморфный символ, воплощающий в себе идеал предела духовного развития. [ВВ]

Бустер (англ.booster) - устройство для увеличения рабочего усилия или мощности машины (механизма) в момент особо важных нагрузок; дополнит. источник электротока, включаемый в сеть для регулирования напряжения осн. источника тока. [ВВ]

Бьеннале (итал. "двухгодичный") - проводимые раз в два года выставки, кинофестивали и т.д.(Венеция, Сан-Паулу). [ВВ]

Бэрримор - персонаж фильма по одной из книг эпопеи Конан Дойла про Шерлока Холмса ("Собака Баскервилей"). Дворецкий в замке Баскервиль-холл. [ВВ]

В лебединый день лепо ли хотеть голубя - Лебедь - часто повторяющийся символ умирания (ср. лебединая песнь). В "Дхаммападе" лебедь - символ освобождения от кармических уз. Голубь же, наоборот, - начало креативное, творящее (Ной выпускает голубя из ковчега и тот приносит ему масличный лист, и он узнает, что вода сошла с лица земли). Противопоставление созидающей силу любви (голубь был похож на тебя) силам упадка и смерти [АС/ДК]

Вавилон - город, столица Вавилонии, государства в Месопотамии по среднему и нижнему течению рек Евфрат и Тигр. [ВВ]

Вана Хойа - жертвенная чаша для вина у кельтов [АС/ДК]

Вергилий (70-19гг. до н.э.), римский поэт. Главное произведение -эпическая поэма "Энеида" (под влиянием "Илиады"). [ВВ]

Владимир гонит стадо к реке - насильственное крещение Руси князем Владимиром [АС/ДК]

Внедряя в жизнь У-вей - У означает "не" или "нет", а вей - "действие", "стремление", "напряжение" или "занятость". У-вей - принцип даосизма "отпускать" свой ум, предоставляя ему действовать самому по себе. Как ни усиливай работу мускулов языка, вкус пище не сатнет острее, так и уму не нужно стараться думать, или стараться не стараться [АС/ДК]

Возьми меня к реке, положи меня в воду - Take me to the river, drop me in the water - Д.Бирн, альбом группы "Talking Heads" 1978 года, песня "Take me to the river" [АС/ДК]

Время луны - "Вот время луны то старо, то молодо -
во много яснее непонятной путаницы погод". Даниил Хармс 28 июня 1931

Встретишь его - не заметишь лица - см. "Дао дэ цзин", параграф 14. [ВВ]

Выпускаем птиц, скоро кончится век - древний обучай на Руси отпускать на волю двух птиц, осуществлялся ранней весной. Буква Червь(Ч) кириллицы изображалась в виде человека в княжеском одеянии, выпускающим птиц [АС/ДК]

Гарсиа - Джерри Гарсиа, лидер "Grateful Dead" [АС/ДК]

Гастроном на улице Ракова (бывшей, а с недавних пор и нынешней Большой Итальянской) - в настоящее время (1993) - винный. [ВВ]

Где поляроид, где твой шуз (стр. 14) - Поляроид - модные темные очки [АС/ДК]

Герман - архиепископ Казанский (наст. имя Григорий Садырев-Полев, эта фамилия берет начало от князей Смоленских). Должен был быть избран на престол Российской митрополии, но царю Иоанну Васильевичу не понравился (т.к. взывал к его совести) и был изгнан. Умер в Москве в 1568 г. 6 ноября во время моровой язвы, но говорят, что был то ли задушен, то ли отравлен по царскому приказу. [ВВ]

Гиневер (Guenever) - это жена короля Артура. [КК]

Глаза белых ступ - Ступа - буддийское культовое сооружение, род гробницы особых пропорций. В Тибете и Непале на них часто изображают направленные по четырём сторонам света глаза Будды, символизирующие его всеохватывающий и всепроницающий ум. [ОМ]

Глюк, Кристоф Виллибальд (Gluck, Christoph Willibald) 1714 - 1787. Опера "Орфей и Эвридика" ("Orpheus und Eurydike") написана в 1762 г. Пасторальная мелодия из второго действия, одна из самых известных инструментальных пьес Глюка. [КК]

Голодные духи - существа, обитающие согласно буддийским представлениям, в одном из трёх "нижних миров". Пребывают в состоянии крайней алчности и привязанности. [ОМ]

Гораций, Флакк, Квинт (65-8 гг. до н.э.) - крупнейший римский поэт. Его произведения ("Оды","Послания" и др.) оказали очень большое влияние на европейскую поэзию. [ВВ]

Дабб - разновидность реггей, с выдвинутой вперед ритм-секцией и сильно реверберированным звучанием. [ВВ]

Далай-лама - земное воплощение бодхисаттвы Авалокитешвары. Живет в Лхасе, в монастыре-дворце Потала. Имеет много титулов:"Носитель Белого Лотоса", "Несравненный учитель", "Исполняющий желания" и прочая и прочая. Нынешний (1993) далай-лама по легенде - последний, так как на нем цепь перевоплощений должна прерваться. [ВВ]

Дао - естественный путь вещей, не допускающий какого-либо внешнего вмешательства. Дао невидимо и непознаваемо. [ВВ]

Делай что должен и будь что будет - Конан Дойл. "Приключения Шерлока Холмса"

Джа - с одной стороны, дух, вроде бога, с другой стороны, негритянский император и герой, давно умерший, но вроде как-бы и живой. [ВВ]

Дип Пепл (Deep Purple) - рок-группа, лидеры хард-рока.. Существует с 1969 г. [ВВ]

Диэтиламид - lysergic acid diethylamide, диэтиламид лизергиновой кислоты, собственно, ЛСД. [ОМ]

Долина Царей - некрополь египетских фараонов XVIII - XX династий. Насчитывает до 60 скальных гробниц. Находится на территории древних Фив (неподалёку от современного города Луксор.) [ОМ]

Дорога в Дамаск - Согласно Деяниям Апостолов, Павел (Савл), будучи яростным гонителем христиан, направлялся в Дамаск для очередной расправы. Однако, по пути Савлу явился Господь. Придя в Дамаск, Савл принял крещение и вскоре стал одним из наиболее деятельных и авторитетных апостолов. [ОМ]

Драм мэшин - ударник-автомат, программируемый. [ВВ]

Друид - у древних кельтов жрец, маг и прорицатель. [ВВ]

Душа, как та леди верхом в неглиже - леди Годива, героиня английского фольклера, проехавшая по городу голой на лошади после того как ее жадный муж пообещал освободить город от уплаты налогов, если хоть одна женщина проедет обнаженной по улицам. По легенде ее никто не увидел, т.к. жители специально не выходили из домов в тот день или же она была закрыта своими длинными волосами [АС/ДК]

Дэ - проявление пути вещей (дао). [ВВ]

Дягиль - род травянистых растений семейства зонтичных. [ВВ]

Египетская тьма - библейское выражение. Согласно книге Исход - девятая из десяти казней, наведённых на Египет Моисеем. "И сказал господь Моисею : протяни руки свои к небу, и будет тьма на земле Египетской, осязаемая тьма." [ОМ]

Единорог - мифич. животное(в ранних произведениях с телом быка, в более поздних с телом лошади, иногда козла), именуемое по наиболее характерному признаку - наличию одного прямого рога на лбу. В средневековой христианской традиции рассматривается как символ честности и девственности. В русских "азбуковниках" 16-17 вв. описывается как страшный и непобедимый зверь, подобный коню, вся сила которого заключена в роге. Рогу единорога приписывались целебные свойства(по фольклорным представлениям единорог своим рогом очищает воду, отравленную змеем). [ВВ]

Ермак (ум.1584) - землепроходец, казачий атаман. Завоевывал Сибирское ханство Кучума. [ВВ]

Ерхо и Лабадай - авторы справочника по математике. [АТ]

Жаме (фр. jamais) - "никогда". [ВВ]

Жить быстро, умереть молодым - Live faster, die younger - лозунг 60-х [АС/ДК]

За последнюю тысячу лет мы постигли печальную часть наук - Боб Марли

Заппа, Фрэнк - солист, музыкальный эксцентрик, выступающий с 60-х годов. Не знает нотной грамоты. Концерты построены на импровизации. [ВВ]

Золото на голубом - по христианским изобразительным канонам огонь-свет и небо-непорочность. [ВВ]

И река продолжает течь под мостом Мирабо - Гийом Апполинер

Иван и Данило - персонажи одноименной сказки БГ (первое издание - журнал "Аврора", N 10 за 1988 г.). [ВВ]

Изым-снизым (в "Аристократе") - разновидность конопли cannabis ingica [АС/ДК]

Ино,Брайан - Музыкальный продюсер и музыкант, представитель "электронного направления". [ВВ]

Инь и ян - темное и светлое, женское и мужское начало, земля и небо, смерть и жизнь, луна и солнце и т.д. Бытие - результат их взаимодействия. [ВВ]

Иствуд, Клинт - известный американский актер. Завоевал популярность, снимаясь в спагетти-вестернах, где отработал образ "одинокого волка". Также является режиссером многих из своих фильмов. [ВВ]

Кад Годдо - в переводе с кельтского "Битва деревьев". Книга легендарного кельтского поэта, певца, барда Талиесина (это он в названии 2-го диска "Deep Purple" "Книга Талиесина"). В своих текстах он шифровал друидские тайны. В одноименной песне БГ взят его принцип построения стиха. [ВВ]

Кадавр - существо в образе человека, чей смысл жизни заключен в еде. [ВВ]

Каждый умирает только той смертью... - "Каждый умирает только той смертью, которую выбрал сам". Ричард Бах

Казанова, Джованни Джакомо (1725-98) - более всего известен как сексуальный гигант и авантюрист. Кроме того, был поэтом и прозаиком, выдающимся инженером, широко образованным человеком. [ВВ]

Капитан Воронин - В.И.Воронин (1890-1952), капитан Советского Ледокольного флота, в 1932 году на ледоколе "Сибиряков" впервые в истории за одну навигацию прошел Северным Морским путем. В Питере есть улица его имени. [ВВ]

Карма ("деяние","поступок") - совокупность всех добрых и злых дел человека, определяет судьбу, форму последующего перерождения. Одно из основных положений философской мысли Востока. [ВВ]

Кармапа - свет души - Кармапа - величайший учитель медитации и первый перевоплощающийся йогин Тибета. Линия Кармап возглавляет с XII века буддийский тибетский орден Кагью. Кармапа - первый из тибетских Лам, кто сознательно принимает новые рождения, он единственный, кто сообщает перед смертью все подробности своего будущего рождения [АС/ДК]

Каррарский мрамор - белый мрамор из Каррары (Италия). Там он и добывается, и обрабатывается. В Карраре находится Академия скульптуры. [ВВ]

Квадрат не имеет углов и добродетель как грех - см. "Дао дэ цзин",параграф 41. Совершенство и законченность круга, отсутствие противоречий. [ВВ]

Квак - устройство того же типа, что и фуз (род музыкальной примочки). [ВВ]

Китай (на самом деле "Китайская акварель"). Стихи Николая Гумилева, а Вертинский это положил на музыку (свою) и исполнял как романс. [КК]

Клир - (kleros, греч.) общее наименование служителей культа какой-либо церкви [АС/ДК]

Кокто (Cocteau), Жан (1889-1963) - французский писатель, художник, театральный деятель, кинорежиссер и сценарист. Близок к сюрреализму. Знаменит фильмами "Орфей" (1950), "Завещание Орфея" (1960) и пьесой "Антигона" (1928). [ВВ]

Конвергенция - 1) процесс образования сходства в строении тела и в отправлениях у относительно далеких по происхождению организмов под воздействием относительно сходных условий жизни (например, акулы (рыбы) похожи на дельфинов (млекопитающие). 2) Способность глаз при рассматривании близких предметов принимать положение, при котором зрительные оси обоих глаз направлены на рассматриваемый предмет. [ВВ]

Контрданс - английский народный танец 17-18 вв. Позднее распространился в европейских странах как бальный танец. В 19 в. слился с кадрилью. Обычно счет на 2. [ВВ]

Конфуций (европейская транскрипция, в китайской транскрипции Кун-цзы) (551-479 гг. до н.э.) - основоположник философского учения. См. трактат "Лунь Юй". [ВВ]

Корабль Уродов - устойчивый сюжет корабля дураков функционировал в культуре средневековья и Возрождения [АС/ДК]

Коростель (дергач) - птица семейства пастушковых (Европа и Зап. Азия). У него особенный, "скрипучий" крик. [ВВ]

Косяк - сигарета с "травкой". [ВВ]

Кришна (означает "Всепривлекающий") - верховная божественная личность, чистая и трансцендентальная (см. "Бхагавад-гиту"). [ВВ]

Кромлех (от бретон. "crom"-круг и "lech"-камень) - сооружение из крупных, отдельно стоящих каменных глыб в виде круглой или квадратной ограды, имел культовое значение (Сев.Франция и Англия). [ВВ]

Лабаз (устар.) - помещение для торговли зерном, мукой, для их хранения. [ВВ]

Лайф (от англ. life) - жизнь, существование. [ВВ]

Ламы линии Кагью, до чего ж вы хороши - Орден Кагью, часто называемый "практической линией" и несущий передачу свода учений по медитации, прежде всего по Махамудре [АС/ДК]

Ландо - род конного экипажа. Открытая коляска. [ВВ]

Лао-цзы (6-5 вв. до н.э.) - основоположник даосизма, учения о дао. Написал "Дао дэ цзин".Уроженец уезда Ку в царстве Чу, носил фамилию Ли, имя Дань, служил главным хранителем архива государства Чжоу и встречался с Конфуцием, когда тот приезжал к нему за советом и наставлениями. Увидев упадок государства Чжоу, ушел в отставку и отправился на запад. [ВВ]

Ласто бет ламмен (эльфийск."Внемли моим словам") - заклятие, открывающее двери (см. Дж.Р.Р.Толкиен, эпопея "Властелин колец", часть первая "Братство Кольца",книга вторая, глава четвертая "Путь во мгле"). [ВВ]

Лед Цеппелин (Led Zeppelin) - очень известная группа, существовавшая в 1969-1980 гг. Направление - ритм-энд-блюз. [ВВ]

Лета - в греческой мифологии одна из рек подземного мира - река забвения. Души умерших, испив ее воды, забывали все прошлое. [ВВ]

Ли, Брюс - Ли Джень Фань, известен на Тайване, в Гонконге и Китае как Ли Сяо Лун - "маленький дракон". Известнейший мастер-популяризатор боевых искусств, киноактер. В результате боевой практики создал стиль дзе-цюань дао - джит кун-до ("путь преграждающего кулака"). Умер при странных обстоятельствах в возрасте 32 лет в начале 70-х годов. [ВВ]

Либидо - половое чувство, влечение. Подробнее см. у Зигмунда Фрейда. [ВВ]

Литовка - разрешение на публичное исполнение текста. [ВВ]

Лом - антоним кайфа ("в лом" - "не в кайф"). [ВВ]

Люгер, Георг - немецкий конструктор, разработавший в 1890 г. пистолет, известный под названием "Парабеллум". [ВХ]

Ляжешь спать мудрым, как слон - Ганеша, бог мудрости в индуизме, изображается с головой слона [АС/ДК]

Магритт, Рене - бельгиец, известный художник. В сюрреалистической группировке (он примкнул к ней в 1927 г.) он был, наиболее теоретизирующим художником. Его живопись - философия непознаваемости мира, отсутствие связи сознания с миром. Не делал различия между вымыслом и явью. [ВВ]

Мандала - в буддийской традиции - схематическое изображение структуры Вселенной. Даёт видимую и композиционно завершённую форму космогонической концепции буд-дизма. (Некоторое представление о её внешнем виде могут иметь те, кто посещали концерты "Аквариума" в 1992 - 1994 году. Мандала, написанная А.Мельником, являлась неизменной частью сценического оформления концертов. Правда, она не вполне соответствовала буддийским канонам.) [ОМ]

Мандалы с Махамудрою нам светят свысока - Махамудра - совершенство пяти видов мудрости, сущность Будды, которая выходит за пределы времени м пространства и является первозданной природой каждого из людей [АС/ДК]

Мантра - На санскрите "ман" означает "ум", а "тра" -"освобождение", т.е. мантра вообще есть комбинация трансцендентальных звуков, освобождающая ум от тревог. [ВВ]

Марат, Жан Поль (1743-1793). Вождь якобинцев, ученый и публицист. Из-за болезни в конце жизни много времени проводил в ванне, где читал, работал, принимал посетителей. Там же был убит Шарлоттой де Корде, жирондисткой. [ВВ]

Медитация - пристальное размышление о каком-либо явлении или предмете, транс, состояние совершенной погруженности в сознание. [ВВ]

Мент - работник милиции. [ВВ]

Менуэт - старинный французкий танец.[ВХ]

Мимо стоячих камней, мимо черных деревьев... - "Извилистая дорога меж двумя рядами древних стоячих камней привела их в бор Димхолт, преддверие страшного края. Под сенью черных деревьев, где даже Леголасу было не по себе, открылась падь..." Дж.Р.Р.Толкиен "Возвращение государя"

Мирабо, Оноре Габриель Рикетти (1749-1791) - деятель франц. бурж. революции конца 18 в., один из руководителей крупных буржуев. [ВВ]

Мирон и Павел - персонажи фильма "Адьютант Его Превосходительства". Оба "зеленые" (анархисты). Мирон убил Павла из-за женщины. [ВВ]

Мироносные жены - Мария Магдалина, Саломея и Мария Иаковлева. Утром третьего дня после казни Иисуса, взяв с собой благовония (миро), пришли к его гробнице, и обнару-жили, что она пуста. Были первыми, кто получил благую весть о воскресении Христа.

Митек - член экспериментального товарищества ленинградских (!) художников (с 1982 года), названного по имени основателя и классического образца - Дмитрия Шагина. [ВВ]

Мифрил - ковкий, как медь, прочный, как сталь, сияющий после полировки, как зеркало, никогда не тускнеющий и удивительно легкий материал, выдуманный Джоном Рональдом Руэлом Толкиеном - см. эпопею "Властелин колец", летопись 1-ую "Хранители", стр. 390 по изданию: "Радуга", М.: 1991. [ВВ]

Михайловский сад - парк в Питере, расположен рядом с Марсовым полем (отделен от него р.Мойкой) и Летним садом, недалеко от улицы Софьи Перовской (ныне, как и ранее, Малой Конюшенной). [ВВ]

Мочалка - девушка. [ВВ]

Музыка серебряных спиц - цитата из Донована [АС/ДК]

Мы смотрим на небо... - "И вывел его вон, и сказал: посмотри на небо, и сосчитай звезды, если ты можешь счесть их." Бытие гл.4;5.

Мэлори, Томас (Malory, Sir Thomas), ок.1400 - 1471. Английский поэт. [КК] Вообще - то он не поэт. Книга "Смерть Артура" - единственное широко известное его произведение - проза. Была написана в тюрьме, где Мэлори умер. Ничего похожего на текст песни "Death of king Arthur" в этой книге нет. У меня, лично, авторство этого текста вызывает большие сомнения. [ОМ]

Мэн - мужчина, человек. [ВВ]

На что мне жемчуг-золото, на что мне ад нубо - Ад по-латински "до", а нубо - "совершенная чистота" [АС/ДК]

На что мне жемчуг-золото, на что мне арт нуво - арт нуво (art nouveaux, фр.) - полифония многочисленных инструментов, голосов, радио-передач (как на "Радио Африка") [АС/ДК]

Начальник заставы - некий Инь Си (Инь Гун-ду), чиновник из государства Цинь, начальник заставы Хань-гугуань, находившейся в современном уезде Линбаосянь провинции Хэнань. Именно по его просьбе и написал Лао-цзы свое сочинение в 5 тысяч слов, именуемое "Дао дэ цзин", и ему же и оставил это сочинение (хотя, существуют и другие версии). [ВВ]

Нгадла - мистическое словосочетание (из словаря темных слов к альбому "Табу"). [ВВ]

Не пей вина, Гертруда - Шекспир. "Гамлет". V акт. (перевод Б. Пастернака) [ОМ]

Недолго это тело будет жить на земле - бесчуственное и отверженное, как чурбан. "Дхаммапада", пункт 3.41 [АС/ДК]

Нерон (37-68 гг. н.э.) - римский император (54-68). Отличался жестокостью. В конце его правления империю охватили восстания, он бежал из Рима и покончил с собой. [ВВ]

Никита Рязанский - вообще-то такого Никиты не было, был Василий Рязанский, а еще Роман Олегович (князь). А Никит двое. Один - епископ Новгородский, одно время бывший затворником (умер в 1108 г.). Другой - Столпник, Переяславский чудотворец. Смолоду был грешником и предавался порокам. Ппрочитав Исайю Пророка, все бросил и подался в столпники в обитель в 3-х верстах от Переяславля. Убит в 1189 г. людьми, что пришли к нему за благословением (ирония судьбы - они приняли его железные, истершиеся и заблестевшие от того вериги за серебряные). [ВВ]

Никон (тот, что поджигает ночь) - есть 3 кандидатуры на это место. 1) 4-й игумен Киевопечерского монастыря, умер в 1088 г. 2) Никон Сухий, Печерский, в 1096 г. попал в плен к половцам и был там 3 года. Несмотря на подрезанные под коленями сухожилия (чтоб не убег - за что и прозван Сухим) тихо пропал (просто исчез) из плена и обьявился в Киевопечерском монастыре. Его половецкий хозяин через несколько лет встретил его там и настолько обалдел, что тут же принял христианство. 3) 2-й игумен Троице-Сергиевой обители, ученик Сергия Радонежского (умер в 1428 г.). [ВВ]

Ништяк - 1) выражение одобрения;2) состояние, близкое к кайфу, хорошее настроение. [ВВ]

Новая волна (New Wave) - музыкальное направление, возникшее в 1977 году, бунт молодых рок-музыкантов. Подчеркнутое внимание к ритму и вообще танцевальной функции музыки и ее визуальная подача. [ВВ]

Ню (фр. nu-"голый") - изображение обнаженного тела. [ВВ]

Облом - крах, неудача, неоправдавшаяся надежда. [ВВ]

Ом (омкара) - трансцендентальный слог, представляющий собой Абсолютную истину, хотя формально ничего не значит. "Ом - это Брахман (Великий Абсолют). Ом - это все... Произнося "ом", брахман (жрец в брахманизме) говорит:"Да достигну я Брахмана" и достигает его"(Тайттирия упанишада,8,11). [ВВ]

Она может двигать - цитата из Д.Бирна [АС/ДК]

Опираться о платан - см. "Чжуан-цзы", гл.2. Там это делал Хуэй-цзы, философ-софист, политический деятель. Хотя, возможно, имеется в виду птица Юань-чу (феникс, жар-птица), которая останавливалась на отдых только на платанах. Выражение означает: стать совершенным, идеальным мастером в какой-нибудь области. [ВВ]

Орбита - кафе на Большоь проспекте (Петроградская сторона). [ВВ]

Орел, Телец и Лев - евангелисты Иоанн, Лука и Марк, обычно так изображавшиеся. Кстати, Евангелист Матфей изображался как человек. [ВВ]

Отче Серафиме - святой Преподобный Серафим, Саровский Чудотворец. Родился в 1759 г. в семье купца Мошнина (наст. имя. Прохор) в Курске. В 19 лет пришел в монастырь в Саров. В 35 лет уединился в лесной келье на берегу реки Саровки, где жил очень строго в течение 26 лет, после чего возвратился в монастырь и затворился там. Позднее стал принимать посетителей, которых иногда набиралось до 5 тысяч. Основал женский Дивеевский монастырь. Умер 2 января 1833 г. [ВВ]

Отче Сергие - Сергий, преподобный Богоносный, игумен и чудотворец, основатель Троице-Сергиевой лавры; родился в 1315 г. в Ростове в боярской семье (наст. имя Варфоломей). Одно время жил совсем один в лесу, дружил с медведем. Потом рядом с ним начали селиться другие иноки. В 1354 г. избран игуменом обители. Был очень уважаем современниками. Благословил великого князя Дмитрия Иоанновича (будущего Донского) перед битвой с Мамаем (т.е. Куликовской). Умер в 1392 г. [ВВ]

Охтинский мост (скорее, Большой Охтинский) - находится в Питере, на р.Неве, назван так по району города. [ВВ]

Пассажиры мандариновой травы - Где-то давным давно читал я следующую душераздирающую историю (не помню где: в Пионерской Правде. Ровеснике, Студенческом меридиане ...) про угнетение свободолюбивой молодежи несущей свет социализма на мерзкую буржуинскую землю. Информация была сплошь пропитана идеями социализма и превосходства нашей системы перед ихней. Но перескажу ее так как я ее понимаю сейчас. Значит, после разорения одной американской транспортной компании во времена депрессии ее имущество было распроданно. Некий мужик по фамилии Толчфи (точно не помню, могу и наврать) выкупил пару автобусов, но до использования дело не дошло, и простояли эти рыдваны на какой-то ферме до середины 60х. В это время подросло молодое поколение и какойто юный родственик того Толчифа с товарищами хиппанами взялись их оживлять. Починили (из двух вышел один) и забросив буржуйскую школу (или где там они учились) стали задарма возить своих друзей из веси в весь, якобы пропагандируя светлое будущее капитализма. Хотя скорей всего они просто возили наркоту, портили девок, динамили армию и просто оттягивались. Но все дело в окраске того автобуса. Был он выкрашен (первоначально) в зеленый, но на нем хиппы-дружбаны намалевали оранжевым траву. Короче продажная буржуйская пресса назвала тот bus "оранжевой травой" и "мандариновой травой". Она стала шуметь, и через некоторое время всех свинтили за комунистические идеи. (IMHO за наркоту и пр.). [СЕ]

Пейзанка (от фр.) - крестьянка (в основном в "идиллических" худ. произведениях конца 18 - начала 19 вв.). [ВВ]

Песня N 2 (т.е."Иванов" N 2) - так прозвали эту песню в МГУ. [ВВ]

Петр, святой (арам. Кифа-"камень") - один из 12 апостолов, брат Андрея. Первоначальное имя - Симон, Кифой наречен Иисусом Христом. До встречи с Иисусом был рыбаком, а стал "ловцом человеков". Хранитель ключей от райских и адских ворот, небесных привратник. [ВВ]

Пинк Флойд (Pink Floyd) - группа, существующая с 1966 года. Вначале -психоделическая. "Стена" (The Wall) - фильм Паркера (1977), музыку к которому написали и исполнили "Pink Floyd". [ВВ]

Пироман - от греческого pyr - огонь. Хотя, может быть и от русского "пир". [ВВ]

Почему не падает небо ("...а земля не проваливается и каковы причины, вызывающие ветер и дождь, бурю и гром?") - этот вопрос задавал живший на юге Китая некий странный человек по имени Хуан Ляо философу Хуэй Ши (Хуэй-цзы), софисту, слишком увлекавшемуся внешней стороной вещей и парадоксальными высказываниями (все труды его утеряны). [ВВ]

Права котов - старинная английская пословица "котам на королеву смотреть не запрещается." Смысл её приблизительно в том, что людям низкого звания позволительно то, что считается недопустимым в высшем обществе. [ОМ]

Престолы - см. Силы

Придел - в православном храме - особый, дополнительный алтарь. Подобно главному алтарю, имеет свой иконостас, клиросы, хоругви т.е. всё необходимое для отправления литургии. [ОМ]

Прикид - одежда. [ВВ]

Пруст, Марсель (1871-1922) - французский писатель, завоевавший мировую славу. Основное его произведение - цикл "В поисках утраченного времени", состоящий из семи романов. Интуитивист, импрессионист, но зачастую не чужд реализму. [ВВ]

Радамаэрл - искусство лепить из камня (из словаря темных слов к альбому "Табу"). [ВВ]

Радха (от др.-инд."преуспевать", "радовать") - в индуистской мифологии пастушка, возлюбленная Кришны. Понимается как символ человеческой души, стремящейся к богу - Кришне. [ВВ]

Рама - 1) имя Кришны, означающее "Источник всех наслаждений";2) Господь Рамачандра, инкарнация Кришны как совершенного, праведного царя. [ВВ]

Растаман (не ростоман) - то же, что растафари. [ВВ]

Растафари - люди, живущие на Ямайке и любящие музыку реггей. [ВВ]

Ревер (ревербератор) - устройство для создания искусственной реверберации (послезвучания после выключения источника звука). [ВВ]

Реггей - современный музыкальный фольклор Ямайки. Сформировался примерно в 1968 году. Самый яркий представитель - Боб Марли. [ВВ]

Рекшан, Владимир - лидер группы "Санкт-Петербург" (1970-1974,1977,1982). Подробнее см. повесть "Кайф" (ж. "Нева", 1988, N3). В настоящее время -член Союза писателей. [ВВ]

Рип ван Винкль - персонаж одноимённой новеллы Вашингтона Ирвинга (1783 - 1859), американского писателя - романтика. Сюжет рассказа довольно распространён - герой уходит на охоту, засыпает в заколдованном лесу и возвращается домой много лет спустя. [ОМ]

Ростоман (не то же, что растаман) - карьерист (от "рост"+"мания"). [ВВ]

Рутман - "коренной человек". [ВВ]

Рыба быстрее всех - скорее всего, это рыба Гунь (она очень большая, является олицетворением чего-то большого, великого, неординарного, возвышающегося над действительностью, ну и, соответственно, плавает тоже быстро). [ВВ]

Сайгон - кафе в Питере на углу Невского и Владимирского проспектов, место тусовки. Существует легенда, что каждый раз, когда начинался дождь или снег, к "Сайгону" приходил милиционер (мент) и накрывал часы над входом в это заведение чехлом, так как в них была вмонтирована камера, которая передавала изображение тусовки напрямик заинтересованной организации. В настоящее время (1993) "Сайгон" закрыт. [ВВ]

Самоубийство - это множество оглушающих звонков (БГ. Книга прозы, стр. 49) - цитата из книги Л.Г.Андреева "Сюрреализм", М. 72, стр.128 [АС/ДК]

Самсара - (санскрит) вечность. [ВХ]

Сантана, Карлос - лидер ансамбля, единственного представителя направления латин-рок (начало 70-х). [ВВ]

Сарданапал - ассирийский царь Ашшурбанипал в 669-633 гг. до н.э. Собиратель древних письменных памятников (библиотека Ниневии, столицы Ассирии, насчитывала более 30 тыс. глиняных табличек). Был также архитектором, математиком, астрономом, но наряду с этим лицемером, расчетливым политиком и жестоким воителем. [ВВ]

Сартр, Жан Поль (р.1905) - французский философ и писатель. Экзистенциалист. [ВВ]

Сарынь на кичку - "Выражение считается остатком воровского языка волжских разбойников. Сарынь - толпа, чернь; кичка - нос судна." (Брокгауз и Ефрон т.56) Что-то вроде "свистать всех наверх". [ОМ]

Сатир - в греческой мифологии - лесное божество, демон плодородия, спутник Диониса. Отличается пристрастием к алкоголю и избыточной сексуальной активностью. [ОМ]

Свинчен (...Герман был свинчен...) - задержан органами внутренних дел. [ВВ]

Свои законы у деревьев и трав - см. "Чжуан-цзы", гл.22. [ВВ]

Святцы - у православных христиан церковная книга, содержащая месяцеслов, пасхалию, некоторые молитвы и краткие песнопения. Также это 12 икон с изображениями святых, расположенными в порядке их почитания по месяцам года. [ВВ]

Сейшн - музыкальное мероприятие. [ВВ]

Сенсимилья - 1) Конденсат солнечной энергии (из словаря темных слов к альбому "Табу"). 2) Сорт конопли (концентрат наркотической травы), выведенной на Ямайке. [ВВ]

Серафим (евр. "огненный", "пламенеющий") - ангел, особо приближенный к престолу бога и его прославляющий. У него аж 6 крыл. В системе ангельской иерархии (см. "архангел") это первый ангельский чин. [ВВ]

Сикким - штат в северо-восточной части Индии. [ВХ]

Силы, престолы - чины ангельской иерархии. Согласно Дионисию Ареопагиту, располагаются в следующем порядке: Серафимы, херувимы, престолы, господства, власти, начала, архангелы, ангелы. [ОМ]

Сирин - в средневековой мифологии птица-дева. В русских духовных стихах она, спускаясь из рая на землю, зачаровывает людей пением, в западноевропейских легендах - воплощение несчастной души. [ВВ]

Скобелев, Михаил Дмитриевич - генерал, один из самых талантливых военачальников России, герой русско-турецкой войны 1877-1878 годов. И страна помнит своих героев! Склеп в селе Спасском в Рязанской губернии, где похоронены он и его близкие, разрушен, его личные вещи рассеяны по окрестным селам. В руинах и усадьба, и дом инвалидов-воинов, который Скобелев построил и содержал на свои средства. [ВВ]

Смерть, где твое жало! - "Смерть, где твое жало! Ад, где твоя победа!". Апостол Павел. Послания

Смотрит из ложи - "И все это музыка, которая внушает страх тем, кто привык на все взирать из ложи". Хулио Картасар. "Игра в классики"

Сноб - приверженец снобизма, т.е. соблюдения всех требований моды и хорошего тона. [ВВ]

Солдаты любви - см. Э.М.Ремарка "Три товарища". [ВВ]

Солнце в холодной воде -"И я вижу ее, и теряю ее, и скорблю. И скорбь моя подобна солнцу в холодной воде". Поль Элюар

Солутан - лекарственный препарат. Используется наркоманами для выделения из него эфедрина. [ВХ]/[ВШ]

Спас - Вседержитель, русский вариант Саваофа (одно из имен Бога, Господь воинств, владыка сил Вселенной). [ВВ]

Среди миров - Стихи Иннокентия Анненского, музыка Вертинского. [КК]

Статус Кво (Status Quo) - группа, существующая с конца 60-х годов, играет нейтральный рок-н-ролл. [ВВ]

Стебать(ся) - тонко насмехаться, иронизировать, валять дурака. [ВВ]

Стрела из цветов - атрибут индийского бога любви Камы. (Традиционно изображается в виде юноши, вооружённого луком из тростника и пятью стрелами из цветов. Аналогичен античному Амуру.) [ОМ]

Сын человеческий - одно из имен Бога. [ВВ]

Сыновья молчаливых дней - Sons of the silent age (David Bowie) [АС/ДК]

Тамтам , там-там - инструмент симфонического оркестра, род гонга. Массивный плоский металлический диск с выпуклостью в центре, подвешивается на раме, зук извлекается ударами колотушки. [ВХ]

Тать - (устар.) вор, грабитель. [ВХ]

Тиглаф Палисар - Тиглат Палисар III, ассирийский царь 746-727 гг. до н.э. Пришел к власти при поддержке военной партии. Провел серию реформ, укрепивших государство, значительно расширил его границы. [ВВ]

Тираннозавр - ископаемое животное из группы динозавров; длина 15, высота 9 метров - двуногое, хищное пресмыкающееся. Жил в меловой период в Сев. Америке. [ВВ]

Толкиен, Джон Рональд Руэл (1892-1973) - известный английский ученый профессор литературы из Оксфорда, специалист по средневековому фольклору и мифологии. [??]

Толькo вo тьмe cвeт - "Toлькo вo тьмe cвeт. Toлькo в мoлчaнии cлoвo. Cмoтpи кaк cвepкaют кpылья. Яcтpeбa в яcнoм нeбe". Уpcулa Лe Гуин "Maг Зeмнoмopья"

Только во тьме свет - "Создание Эа", эпиграф в книге У.Ле.Гуина "Волшебник Средиземноморья" [АС/ДК]

Топ (англ.top) - списки хит-парадов. Топ-рекорд - пластинка-бестселлер. [ВВ]

Трудовая пчела - I'm a King Bee (Rolling Stones) [АС/ДК]

Ты можешь цитировать Б.Ино с Д.Бирном (в "Жажде") - намек на концепцию альбома "Радио Африка", построенног по принципу совместного альбома Ино и Бирна "Моя жизнь в лесу духов" [АС/ДК]

У'айн (от англ. wine) - вино. [ВВ]

У'эзе рипорт (англ."Weather Report" - "прогноз погоды") - группа, ярчайший представитель "фьюжн" ("сплава" рока и джаза, т.е. джаз-рока). Были популярны в 70-х. [ВВ]

Фавн - в римской мифологии бог лесов, коней, пастбищ, животных. Считался лукавым духом, воровавшим детей. [ВВ]

Файф-о-клок (от англ. five-o-clock) - чай между вторым завтраком и обедом. Здесь понимай образно. [ВВ]

Фемида - богиня права, законного порядка и предсказаний. Иносказательно, Ф. - правосудие, закон. Меч Ф. - меч правосудия. [ВХ]

Феникс - мифическая птица, сгорающая и вновь восстающая из пепла; у китайцев считалось, что ее появление олицетворяет благоденствие и высокий уровень морали в государстве. [ВВ]

Фер Диад - сын Дамана, сына Дайре, храбрый воин из Фир Домнан, житель Древней Ирландии. В час схватки облачался в роговой панцырь. Правда, это ему не помогло. Он поддался на провокационные уговоры короля Айлиля и королевы Медб (сулили ему в награду красотку с богатым приданым), вступил в поединок со своим названым братом Кухулином и был им убит. [ВВ]

Фикус религиозный - дерево просветления, под которым просветлел Будда [АС/ДК]

Фитилек то притуши - коптит - цитата из фильма "Адьютант его превосходительства" [АС/ДК]

Флейта неба, земли... (и еще человека) - выражение степени важности, высоты, просветленности. См. "Чжуан-цзы", гл.2. [ВВ]

Флэт (от англ. flat) - квартира. [ВВ]

Франческо ди Милано (Francesco di Milano) - Итальянский композитор 16 века. [КК]

Фри джаз (free jazz) - 2-ая волна джаза. Чистая импровизация. [ВВ]

Фуз - электронное устройство для искажения звука гитары. Включается ногой. [ВВ]/[ВШ]

Фурия (лат.Furia) - 1) в древнеримской мифологии - каждая из трех богинь мщения и кары, угрызений совести, наказывающих человека за совершенные грехи; 2) разъяренная, злая, сварливая женщина. [ВВ]

Хай-фай (англ.HI-FI - high fidelity) - 1) высокое качество звучания, высокая верность воспроизведения звука; 2) высококачественная аппаратура воспроизведения звука. [ВВ]

Харе Кришна, Харе Рама, Рама Рама, Харе Харе - в ведической литературе маха-мантра (высшая мантра). [ВВ]

Хой - творческая духовная энергия (из словаря темных слов к альбому "Табу"). [ВВ]

Хокусай, Кацусика (1760-1849) - великий японский художник (30000 рисунков). [ВВ]

Царица Шеба - царица Савская, одна из жен Соломона. От этого союза ведет свою родословную Хаетле Селассия I (Джа Растафари) [АС/ДК]

Цикута - (лат. cicuta) ядовитое травянистое растение сем. зонтичных, растет у воды. [ВХ]

Чабрец - богородская трава - небольшой многолетний кустарник. Обладает сильным ароматом. [ВВ]

Чжуан-цзы (Чжуан Чжоу)(примерно 369-286 гг. до н.э.) - великий китайский философ-даосист, последователь Лао-цзы. Написал трактат "Чжуан-цзы". [ВВ]

Чиз (от англ. cheese) - сыр. [ВВ]

Шуз (от англ. shoes) - обувка, туфли. [ВВ]

Эдем - по библейской легенде местопребывание человека до грехопадения, земной рай. [ВВ]

Экзистенция - ( лат. exsistentia ) существование. [ВХ]

Эмир - (араб. amir) в странах мусульманского Востока: титул военначальника, правителя; лицо, носящее этот титул. [ВХ]

Я жду, когда я проснусь - великий сон - жизнь, великое пробуждение - смерть (согласно китайской философской традиции). [ВВ]