Православный энциклопедический словарь

Православный
энциклопедический
словарь

Составитель
священник Ярослав Шипов
Москва - 1998

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Агнец Божий - символическое имя, данное Иисусу Христу, принесшему Себя в жертву за грехи человечества (агнец - ягненок).

Агнец евхаристический - четвероугольная частица, вырезаемая из просфоры и пресуществляющаяся во время литургии в Тело Христово для причащения православных христиан. Названа так в честь Агнца Божия Иисуса Христа.

Ад (греч. - преисподняя) - место господства тьмы, вечное наказание для тех, кто творил зло.

Адам (др.-евр. - человек) - первый человек на земле, созданный Богом по Своему образу и подобию. Память в Неделю святых отец и в Неделю святых праотец.

Адвентисты - последователи протестантской секты, возникшей в первой половине 19 века в США (см. Протестантизм).

Адриан (1627-1700) - Патриарх Московский и всея Руси с 1690 года. Противник реформ Петра Великого. После смерти Патриарха Адриана Петр I повелел не назначать ему преемника, и Церковью стал управлять Святейший Синод, возглавляемый государственным чиновником. В истории Церкви начался, так называемый, синодальный период, который продлился до 1917 года, когда было восстановлено патриаршество.

Акафист (греч. - неседальный) - одна из форм церковного гимна, ведущая начало от песнопения в честь Богородицы.

Александр Невский (ок. 1220-1263) - святой благоверный князь (память 23 мая/5 июня, 30 августа/12 сентября, 23 ноября/6 декабря). Величайший полководец Древней Руси: в Невской битве со шведами (1240) и в Ледовом побоище с тевтонскими рыцарями (1242) русские войска, возглавляемые князем Александром, отстояли северо-западные границы Руси и защитили Русскую Православную Церковь от католических крестоносцев-поработителей. Умелой политикой смягчил агрессивность татар, а в 1261 году добился учреждения в Золотой Орде епархии Русской Православной Церкви. В 1263 году, возвращаясь из Орды, тяжело заболел, принял монашескую схиму и преставился в Городецком монастыре, недалеко от Владимира.

Александро-Невская Лавра - мужской православный монастырь, основанный в Петербурге в 1710 году по распоряжению Петра I.

Алексий (ум. 1378) - святой (память 12/25 февраля, 20 мая/2 июня и 5/18 октября), митрополит Московский и всея Руси. Много потрудился вместе с преподобным Сергием Радонежским для укрепления русского государства. Путешествовал в Орду, где в 1357 году исцелил ослепшую Тайдулу, жену хана, которая потом много ходатайствовала за Русь. Был опекуном и воспитателем малолетнего князя Димитрия (будущего Донского), основал несколько монастырей.

Алексий Симанский (1877-1970) - Патриарх Московский и всея Руси. Родился в Москве, окончил юридический факультет Московского университета и Московскую духовную академию. Епископ с 1913 года, во время Великой Отечественной войны служил в Ленинграде, в 1945 году на Поместном соборе избран Патриархом.

Алексий II Ридигер (род. 1929) - Патриарх Московский и всея Руси. Окончил Ленинградскую духовную академию. Епископ с 1961 года, с 1986 года - митрополит Ленинградский и Новгородский, в 1990 году на Поместном соборе избран Патриархом. Почетный член многих зарубежных духовных академий.

Алипий (ум. ок. 1114) - святой (память 17/30 августа, 28 сентября/11 октября), иконописец Печерский - один из первых русских иконописцев.

Аллилуйя (др.-евр. - хвалите Бога) - краткое песнопение, часто употребляемое в богослужениях и молитвах.

Алтарь (лат. - жертвенник) - восточная, главная часть храма, в которой находится престол. Отделена от остальной части храма иконостасом. Согласно церковному уставу, в алтарь могут входить только мужчины.

Амвон (греч. - восходить) - центральная часть солеи напротив Царских врат. Служит для произнесения проповедей, чтения Евангелия и других богослужебных целей.

Амвросий Оптинский (Гренков) (1812-1891) - святой преподобный (память 3/16 октября и 10/23 октября). Великий старец Оптиной пустыни. Множество людей всех сословий, званий и положений обращались к нему за духовной помощью. Обладал высочайшей духовностью, всеобъемлющей опытностью, широким кругозором, мог дать совет по любому вопросу как в области духовной, так и в житейской, мог утешить и успокоить всякого человека. Притом что сам он, подверженный тяжелому недугу, в течение многих лет был практически прикован к постели. Имел большое духовное влияние на философов и писателей К.Н.Леонтьева, Ф.М.Достоевского. Приезжал к нему и Л.Н.Толстой, однако не за советом или духовной поддержкой, а для того, чтобы вручить "евангелие" собственного сочинения. Узнав об этом, сестра писателя, монахиня Шамординского монастыря Мария сказала о своем брате: "Гордость сатанинская".

Аминь (с др.-евр.) - воистину, верно, бесспорно, так будет, да. Произносится в конце молитв.

Аналой (греч.) - высокая подставка с наклонным верхом, на которую возлагаются иконы или богослужебные книги.

Анафема - отлучение или отсечение от общения с Церковью, объявляемое церковной властью еретикам. Русской Православной Церковью предавались анафеме руководители восстаний И.Болотников, С.Разин, Е. Пугачев, декабристы. В январе 1918 года Патриарх Тихон предал анафеме Советскую власть.

Ангел (греч. - вестник) - бесплотное существо, дух, одаренный разумом и волею, посылаемый Богом на спасение людей.

Ангел-хранитель - ангел, приставляемый Богом к каждому человеку при крещении, охраняющий его, помогающий в добрых делах, а по смерти - отводящий душу в загробный мир.

Англиканская Церковь - государственная Церковь Англии. Возникла в период Реформации в 16 веке. По своему учению, культу и организационным принципам ближе к католической Церкви, чем к протестантским Церквам.

Андреевский крест - косой крест в форме буквы X. По преданию, апостол Андрей Первозванный был распят на таком кресте. Был исстари в большом почитании, так как одновременно рассматривался как символ имени Христа (греч. X). В России синий косой крест изображается на флаге военных судов. Учрежденный Петром I орден Андрея Первозванного с изображением святого, распятого на кресте, был первым русским орденом и являлся самой высокой наградой в Российской империи.

Андреевский Преображенский монастырь - мужской монастырь, основанный в 1648 году в Москве, у подножия Воробьевых гор. В 17 веке здесь помещалась первая в Москве школа, в начале 18 века - приют для подкидышей и беспризорных детей. В монастыре была богатая библиотека, монахи занимались переводом книг с иностранных языков. В настоящее время возвращен Русской Православной Церкви.

Андрей Критский (ум. 720 или ок. 726) - святой (память 4/17 июля), архиепископ острова Крит, знаменитый проповедник, автор многочисленных церковных гимнов-песнопений. Самым известным является "Великий покаянный канон", входящий в богослужения Великого поста.

Андрей Первозванный (1 век) - святой апостол (память 30 июня/13 июля и 30 ноября/13 декабря), брат апостола Петра, ученик Иоанна Крестителя и еще ранее своего брата был призван Иисусом Христом, потому и носит имя Первозванного. По церковному преданию, проповедовал христианство скифам, то есть народам, жившим на южных, восточных и северо-восточных берегах Черного моря. По сказанию русских летописей, проповедовал на территории будущей Руси, водрузил крест на берегу Днепра в том месте, где потом был основан Киев, дошел до Новгорода. Принял мученическую кончину в городе Патры - был распят на косом кресте (см. Андреевский крест).

Андрей Рублев (ок. 1360 - ок. 1430) - святой преподобный (память 4/17 июля) - величайший иконописец, монах Троице-Сергиева, затем Спасо-Андроникова монастыря. Иконы святого Андрея еще при его жизни были высоко оценены современниками, впоследствии их и вовсе признали образцовыми. Вершина его творчества - икона "Троица", написанная для Троицкой церкви Троице-Сергиева монастыря (ныне - в Третьяковской галерее).

Анна Кашинская (ум. 1368) - святая благоверная княгиня (память 12/25 июня и 2/ 15 октября), жена князя Михаила Тверского, замученного в Орде в 1318 году и тоже причисленного к лику святых. После его кончины приняла монашеский постриг, а затем и схиму. Своей благочестивой жизнью снискала глубокое уважение современников и благоговейную память потомков. У могилы Анны в городе Кашине совершались многочисленные чудеса и исцеления, и уже в 1649 году Церковь причислила благоверную княгиню к лику святых.

Антиминс (греч. - вместопрестолие) - шелковый плат с изображением положения Иисуса Христа во гроб и с зашитыми в особый кармашек частицами святых мощей. Освящается архиереем. Находится на престоле под Евангелием, завернутый в пелену, нaзываемую илитоном. Раскрывается во время литургии для совершения пресуществления хлеба и вина в Тело и Кровь Христовы.

Антифон (греч. - звучащий в ответ) - пение, исполняемое поочередно двумя хорами или солистом и хором.

Антихрист (греч.) - противник Христа, который, согласно Откровению Иоанна Богослова, должен появиться для последней борьбы против христиан. Слуга диавола, могущественный и гордый человек, который обманом добьется власти, распространит свое влияние на весь мир и воздвигнет сильные гонения против христиан. Его владычество будет продолжаться три с половиной года, после чего состоится Второе пришествие Христа, уничтожение Антихриста и Страшный суд.

Антоний Печерский (ум. 1073) - святой преподобный (память 10/23 июля, 2/15 сентября и 28 сентября/11 октября). Один из основателей Киево-Печерской Лавры. Принял монашество в Греции, на Афоне. Затем, возвратившись в Киев, добился разрешения открыть монастырь по примеру афонского.

Апокалипсис (греч. - откровение) - см. Откровение Иоанна Богослова.

Апостол (греч. - посланник) - богослужебная книга, включающая в себя Деяния святых апостолов, апостольские Послания и Откровение апостола Иоанна Богослова (Апокалипсис).

Апостолы - 12 учеников Иисуса Христа, избранные им и посланные на проповедь Евангелия. Первым последовал за Христом Андрей, прозванный за это Первозванным, следом пошел Иоанн Богослов. Потом Андрей привел брата своего Симона, которого Иисус назвал Петром, что значит камень. На следующий день Спаситель призвал к Себе Филиппа, а Филипп привел Варфоломея (Нафанаила). За ними пришли: Иаков Зеведеев - брат Иоанна Богослова, Фома, Матфей, Иаков Алфеев, Симон Зилот, Иуда Иаковлев, которого звали еще Фаддеем, и Иуда Искариот (из города Кариота), который потом предал Христа и был заменен Матфием. Все апостолы, кроме Иоанна Богослова, приняли мученическую смерть за Христа, проповедуя Евангелие в разных странах мира.

Апостолы от 70-ти - ученики, которые пошли вслед за первыми двенадцатью.

Апсида - полукруглый, прямоугольный или многогранный выступ в восточной части храма, где располагается алтарь.

Арамейский язык - язык древних племен, вышедших из Аравии и расселившихся в Передней Азии. Родной язык Иисуса Христа. Ветхий Завет он читал на древне-еврейском.

Арианство - еретическое учение, основанное в начале IV века александрийским священником Арием, утверждавшим, что Христос не предвечен, а сотворен Богом Отцом, как и все в мире, и что Его отличие от человека только в том, что Он наделен более высокими достоинствами. Было осуждено в 325 году на Первом Вселенском соборе, на котором также был учрежден Символ веры.

Артос (греч. - хлеб) - хлеб, который освящается с особенной молитвой в день Пасхи. Всю Светлую седмицу он хранится в храме, а в пасхальную субботу раздробляется (разрезается на небольшие кусочки) и раздается как святыня.

Архангел (греч.) - старший ангел. Христианская традиция называет по именам троих архангелов: Михаила - верховного военачальника во вселенской войне с врагами Бога, защитника всех христиан; Гавриила - Божиего посланника, принесшего благую весть Деве Марии, и Рафаила - ангела-целителя.

Архангельский Александр Андреевич (1864-1924) - церковный композитор.

Археология библейская - отрасль науки, посвященная поиску и изучению вещественных памятников, связанных с библейской историей. Документально подтвердила множество событий, описанных в Библии.

Архиепископ (греч.) - старший епископ.

Архиерей (греч.) - старший над иереями (священниками). Лицо высшей (третьей) степени священства: епископ, архиепископ, митрополит, патриарх.

Архимандрит (греч.) - высший монашеский сан. Монах, имеющий этот сан, может быть посвящен в архиереи.

Архистратиг (греч.) - военачальник. Так именуется архангел Михаил как предводитель небесного воинства ангелов, ведущего борьбу с сатаною.

Асист - состав, используемый в иконописи для наклейки листового золота и серебра. Имеет вид густой, клейкой массы темно-коричневого цвета, приготовляется из чеснока или отстоев пива путем томления в печи до нужного состояния. При употреблении разводится водой так, чтобы им можно было проводить кистью самые тонкие линии. Золото на асисте долго хранит блеск.

Аскетизм (греч. - упражнение, подготовка к борьбе) - древнейший элемент религиозной жизни, свойственный почти всем мировым религиям. В христианстве это путь духовного приготовления к спасению души через усердную молитву, отказ от суетных развлечений, строгое самоограничение в еде, подчинение своей воли воле духовного наставника.

Аскеты - подвижники веры в первые века христианства, постники и молитвенники, проводившие жизнь в уединении.

Атеизм (греч. - безбожие) - система взглядов, отвергающих религиозные представления (веру в Бога, в бессмертие души, в воскресение мертвых и т.д.) и религию в целом. В течении семи десятилетий атеизм был основой государственной идеологии в нашей стране: верующие подвергались гонениям, репрессиям, а в некоторые периоды истории - физическому истреблению. Однако в самое трудное для Родины время - в годы Великой Отечественной войны - преследования верующих были смягчены, восстановлено патриаршество, вновь стали открываться храмы и духовные семинарии.

Афанасий Великий (293-373) - святой (память 18/31 января, 2/15 мая). Патриарх Александрийский, вождь Церкви в борьбе с арианством.

Афанасий (ум. 1182) - святой преподобный (память 28 сентября/11 октября, 2/15 декабря), затворник Печерский, в Ближних пещерах. Долго и тяжело болел. Когда скончался, братия приготовила его к погребению, но в день похорон он ожил и обратился к братии с духовным назиданием, после чего ушел в пещеру, прожил в затворе, не говоря ни с кем, 12 лет и мирно преставился. У его мощей случалось много исцелений.

Афон (Святая Гора) - узкий гористый полуостров в Эгейском море. Одно из наиболее чтимых мест всего православного мира. Сюда ок. 44 года для проповеди евангельского учения прибыла Сама Матерь Божия. Проповедь Свою, согласно преданию, Она закончила словами: "Сие место да будет Мне в жребий, данный Мне от Сына и Бога Моего! Да почиет благодать Его над местом сим и на живущих здесь". Предположительно, первые монахи начали селиться здесь еще в 7 веке, а 9 век является официальным временем установления монашества на Афоне. Сейчас здесь расположено 20 больших мужских монастырей и среди них - русский монастырь святого великомученика и целителя Пантелеймона (основанный во времена князя Владимира после крещения Руси), 12 скитов и до 700 отдельных келий. Монашествующих - несколько тысяч. На полуострове нет ни городов, ни деревень. Женщины на Афон не допускаются.

Баптизм (от греч. - погружаю в воду) - одно из ответвлений протестантизма. Возник в начале 17 века как протестантская секта. Баптисты не имеют духовенства (общины управляются выборными лицами), не признают Церковного Предания, святых, мощей, икон, монашества, церковных таинств, крещения младенцев и утверждают, что Бог спасет всех, верующих во Христа, независимо от их прегрешений и заслуг перед Ним.

Барабан - венчающая часть здания, обычно цилиндрической или многогранной формы, имеющая купольное перекрытие.

Барма и Постник (15 век) - архитекторы, авторы Покровского собора (храма Василия Блаженного) на Красной площади в Москве.

Батюшка - традиционное для православной Руси именование священника.

Бдение - бодрствование, провождение времени без сна и в пристальном внимании. См. также Всенощное бдение.

Безбожие - отрицание бытия Божия, безверие: бедственное состояние человека, не признающего существования своего Создателя и живущего не по Его законам.

Бес - злобное бесплотное существо, злой дух, нечистая сила, демон, черт, лукавый, слуга диавола, постоянно пытающийся соблазнить человека на грех и погубить душу.

Бессребреник - святой, раздавший свое имущество и помогавший людям, не требуя за это денег. Например, святые врачи-бессребреники Косма и Дамиан, Кир и Иоанн, Пантелеймон, Ермолай и другие.

Библия (греч. - книги) - свод книг, составляющих Священное Писание и написанных по вдохновению и откровению Святого Духа через избранных от Бога людей, называемых пророками и апостолами. Библия разделяется на два отдела: Ветхий Завет и Новый Завет. Ветхий Завет состоит из 39 книг, написанных в дохристианские времена. Новый Завет - из 27 книг, написанных апостолами христианской Церкви.

Благо - добро, доброе дело.

Благоверный - царь, князь или княгиня, причисленные к лику святых.

Благовест - один из видов церковного колокольного звона, отличающийся от перезвона и трезвона тем, что производится в один колокол. Благовестом верующие призываются на богослужение. Назван так потому, что уже и сам призыв в церковь есть добрая, радостная весть.

Благовещение Пресвятой Богородицы - один из двунадесятых (двенадцати самых главных после Пасхи) церковных праздников. Отмечается 25 марта/7 апреля. В этот день вспоминается явление Деве Марии архангела Гавриила, возвестившего ей благую весть (отсюда название) о будущем рождении Сына - Иисуса Христа.

"Благодатное небо" - чудотворная икона Божией Матери. Пресвятая Дева изображена на небе, в сиянии, со скипетром и в короне (празднование - 6/19 марта и в Неделю всех святых).

Благодать - особая Божественная сила, ниспосылаемая человеку для преодоления греховности и для спасения души.

Благословение - осенение кого-либо крестным знамением.

Благочинный - священник, назначенный помогать архиерею в наблюдении за деятельностью духовенства и жизнью приходов во вверенной ему части епархии - благочинии. Благочинные есть и в монастырях.

Блаженный - умом пребывающий в молитвенном общении с Богом. Так называются люди, исполняющие заповеди Господни. Так называют и юродивых Христа ради: они могли зимою ходить почти без одежды и босиком, пророчествовали, смело обличали неправедных правителей, совершали чудеса. Среди святых блаженных: Василий Московский, Ксения Петербургская и другие.

Блуд - грех против седьмой заповеди Божией: разврат, потеря целомудрия и телесной чистоты.

Бог - высшая духовная личность, находящаяся за пределами нашего понимания, но открывающая Себя людям через творение мира и участие в мировой истории. Он создал все живое и саму жизнь, которая продолжается только благодаря Ему.

Боголюбская икона Божией Матери - первая русская икона, чудотворная, написана в память о чудесном явлении Пресвятой Богородицы святому благоверному князю Андрею Боголюбскому в 1155 году (празднование 18 июня/1 июля).

Богоматерь, Богородица - Пресвятая Дева Мария, Мать Господа Бога нашего Иисуса Христа. Во время казни Сына Она стояла рядом с крестом. После вознесения Иисуса проповедовала вместе с апостолами Его учение. Почила в 48 году, была погребена, но затем чудесным образом взята на небо, и с тех пор предстоит пред Богом как заступница и скорая помощница рода человеческого. Православная Церковь прибегает к Ней в молитвах, славит Ее за оказанные благодеяния, в Ее честь установила многие праздники и построила множество храмов. Сохраняет и чтит Ее чудотворные иконы.

Богословие - наука, учение о Боге, собрание доказательств истинности религиозных догматов, научное обоснование религиозной нравственности, правил жизни верующих.

Богослужебные книги - книги, по которым совершается богослужение: Евангелие, Апостол, Псалтирь, Служебник, Часослов, Октоих, Минеи, Триодь постная. Триодь цветная, Ирмологий, Акафистник, Типикон, Требник и другие. Кроме этих книг, называющихся "простыми", существуют еще и богослужебные нотные книги.

Богослужение - внешнее выражение религиозной веры в молитвах и обрядах. Ежесуточный круг православных богослужений включает в себя девять служб: вечерню, повечерие, полунощницу, утреню, 1-й, 3-й, 6й, 9-й часы и литургию (обедню). Кроме основных, регулярных богослужений, существует целый ряд служб, совершающихся по просьбам верующих (молебны, панихиды и другие), а также богослужения таинств.

Богохульство - оскорбление Бога и святынь, один из самых тяжких грехов. Христос предупреждал, что "хула на Духа (Святого) не простится человекам" (Евангелие от Матфея 12,31).

Богочеловек - Иисус Христос, Сын Божий и сын человеческий.

Богоявление - см. Крещение.

Божественный - свойственный Богу, священный, боговдохновенный.

Борис и Глеб - святые благоверные князья, страстотерпцы (память 2/15 мая и 24 июля/6 августа), мученики за Евангелие Христово. Родные братья, младшие сыновья князя Владимира, убитые после смерти отца старшим братом Святополком "окаянным", желавшем захватить все отцовские земли.

Бортнянский Дмитрий Степанович (1751-1852) - композитор, автор около 200 сочинений: опер, сонат, хоровых концертов, ряда произведений духовной музыки. Обучался в Италии, что наложило столь сильный отпечаток на все творчество композитора, что его прозвали "русским итальянцем".

Брак - одно из семи церковных таинств, в котором при свободном (перед священником и Церковью) обещании женихом и невестою взаимной верности друг другу, благословляется их супружеский союз, по образу духовного союза Христа с Церковью, и испрашивается и подается благодать Божия для взаимной помощи и единодушия и для благословенного рождения и воспитания детей. Совершается так: после обручения, во время которого священник передает жениху и невесте зажженные свечи и надевает кольца, которыми они затем троекратно обмениваются, жених и невеста подходят к алтарю и становятся на белый плат перед аналоем. На аналое - крест и Евангелие. Священник, спросив, твердое ли у них намерение вступить в брак и не обещались ли они кому-нибудь другому, читает молитвы и возлагает на головы жениха и невесты венцы. Затем венчающиеся пьют из чаши вино, и под песнопения священник трижды обводит их вокруг аналоя. После чего венцы снимаются, и читаются завершающие молитвы. По традиции муж благословляется иконой Спасителя, жена иконой Богородицы. Венчание не совершается во время постов, на пасхальной неделе, во время святок, а также во вторник, четверг и субботу в течение всего года.

Брань невидимая - невидимая война, которую ведет душа человеческая против диавола, искушающего ее греховными и преступными помыслами.

Братия - монахи, населяющие монастырь.

Бремя - тяжесть, груз, ноша.

Буддизм - религиозно-философское учение, зародившееся в Индии в 6-5 веках до Рождества Христова. Основателем является царевич Гаутама, прозванный Буддой. Буддизм отрицает бытие Бога, ставит человека в центр мира. Разделен на множество сект.

Булгаков Сергей Николаевич (1871-1944) - русский экономист, религиозный философ и богослов, с 1918 года - священник. От марксизма перешел к православному богословию. Спасение Отечества видел только в религиозном возрождении. После революции был выслан из России и до конца дней своих преподавал в парижском Православном богословском институте. Автор многих книг по философии, богословию, истории религии. В его философских воззрениях, однако, усматриваются некоторые личные мнения, не разделяемые Церковью.

Валаамский монастырь, Спасо-Преображенский - находится на острове Валаам, в северо-западной части Ладожского озера.Монашеское поселение существовало с 12 века. Основателями монастыря являются преподобные Герман и Сергий. Находясь на границе новгородских и шведских владений, часто подвергался нападению иноземцев, разорявших его и сжигавших дотла, но всякий раз восстанавливался, чтобы стать еще величественнее и краше.

Варлаам Хутынский (ум. ок. 1192) - святой преподобный (память 6/19 ноября и в 1-ю пятницу Петрова поста), игумен основанного им Хутынского монастыря.Новгородский чудотворец, совершил немало чудес. По молитве святого воскрес умерший мальчик; выпал снег во время засухи в середине лета и был богатый урожай; по его благословению всегда удачно ловилась рыба. И по своем преставлении являлся заступником не только призывавших его, но и всей земли Русской.

Василий Блаженный (1469-1557) - святой (память 2/15 августа). Московский юродивый. Родился в московском пригородном селе Елохове. Был отдан в обучение сапожному мастерству. Трудолюбивый и богобоязненный юноша был удостоен дара прозрения, который обнаружился случайно. К хозяину пришел человек заказывать сапоги и просил сделать такие, которые не износились бы за несколько лет. Василий при этом улыбнулся. На вопрос хозяина о причине улыбки, отвечал, что человеку этому сапоги вовсе не понадобятся: завтра он умрет. Так и случилось. Шестнадцати лет святой оставил ремесло и начал подвиг юродства: не имея крова, подвергая себя великим лишениям, отягчая тело веригами. Житие описывает, как он словом и примером учил народ нравственной жизни.Однажды святой разбросал на базаре калачи у одного калачника, и тот сознался, что в муку подмешивал известь. В другой раз воры решили обманом выманить у святого шубу, подаренную неким боярином: один из них притворился мертвым, а другие попросили у Василия шубу - накрыть обманщика. Но как только его накрыли шубой, он действительно умер. Святой, находясь в Москве, видел, как горит Новгород, в другой раз предсказал московский пожар. Множество чудес совершил он при своей жизни, а после смерти чудеса стали совершаться на его могиле. Царь Иоанн Грозный, которого смело обличал Василий, почитал и боялся его, "яко провидца сердец и мыслей человеческих". Мощи святого находятся на Красной площади в Покровском соборе, называемом в народе собором Василия Блаженного.

Василий Великий, архиепископ Кесарийский (329-379) - святой (память 1/14 января и 30 января/12 февраля). Вселенский учитель Церкви (наряду с Григорием Богословом и Иоанном Златоустом). Выступал против арианства, проповедовал аскетизм, поддерживал монашество. Разработал вариант литургии, которая и поныне служится в Православной Церкви. Является автором целого ряда руководств по церковной деятельности, наставлений и проповедей.

Васнецов Виктор Михайлович (1848-1926) - художник, автор множества известных полотен на религиозные, исторические и сказочные темы ("Богатыри", "Аленушка" и других), живописец-монументалист, расписывавший Владимирский собор в Киеве, храм Христа Спасителя в Москве и другие храмы

Введение во храм Пресвятой Богородицы - один из двунадесятых праздников. Празднуется 21 ноября/4 декабря. В этот день вспоминается, как родители Девы Марии Иоаким и Анна - привели Ее в трехлетнем возрасте в Иерусалимский храм, чтобы исполнить свое обещание: посвятить дочь Богу. С этого времени Мария росла и воспитывалась при храме.

Ведель Артемий Лукьянович (1767-1808) - композитор, автор множества музыкальных произведений для церковных хоров.

Великая седмица (Страстная) - последняя седмица Великого поста, предшествующая Пасхе и посвященная воспоминаниям о страданиях Иисуса Христа. Торжественные богослужения седмицы установлены в древние времена, а каждый из дней называется "Великим". Время самого строгого поста.

Великий вход - важный момент литургии, когда Святые Дары переносятся с жертвенника на престол через Царские врата.

Великий пост (Четыредесятница) - время строго воздержания и углубленной молитвы, приготовляющее христиан к достойной встрече праздника Воскресения Христова - Пасхи. Установлен в воспоминание сорокадневного поста Иисуса Христа в пустыне.

Великий покаянный канон - канон Андрея Критского, состоящий из 250 стихов (тропарей) и излагающий всю историю Ветхого и Нового Заветов, с нравоучительными толкованиями. Поется по частям в первые четыре дня Великого поста и целиком - на утрени, в четверг пятой недели.

Великомученики - страдальцы, претерпевшие за Христа особенно тяжкие и продолжительные муки.

Вениамин (1873-1922) - священномученик (память 31 июля/13 августа и в воскресенье после 25 января/7 февраля), митрополит Петроградский и Гдовский. По ложному обвинению в сопротивлении изъятию церковных ценностей и в участии в контрреволюционном заговоре против Советской власти, был объявлен "врагом народа", осужден и расстрелян.

Венцы - короны из цветного металла, возлагаемые на жениха и невесту во время венчания - таинства брака.

Венчание - см. Брак.

Венчик - бумажная лента с напечатанными на ней изображениями Иисуса Христа, Богородицы и Иоанна Предтечи, возлагаемая на чело усопшего.

Вера - уверенность в реальном существовании Бога и доверие к Нему. Представляет собой основной признак религиозного сознания. Определяет переживания и поведение верующих.

Вера, Надежда, Любовь и мать их София (2 в.) - святые мученицы (память 17/30 сентября), приняли христианство во времена Римского императора Адриана, преследовавшего христиан, и за отказ отречься от Господа подверглись страшным пыткам, от которых скончались. Мощи святых мучениц покоятся в церкви Эшо в Эльзасе (Франция).

Вербное воскресенье - см. Вход Господень в Иерусалим.

Вериги - ручные или ножные железные оковы или железные цепи, надевавшиеся подвижниками-аскетами для измождения тела.

Вероисповедание - принадлежность к какой-либо религии. Церкви.

Ветхий Завет - первая часть Библии, собрание священных книг, повествующих о дохристианской истории человечества и о первом договоре (завете) Бога с людьми.

Вечерня - первое по порядку богослужение суточного круга, совершаемое вечером, перед заходом солнца.

Викарий - епископ, помогающий архиепископу или митрополиту в делах управления епархией.

Вифлеем - палестинский город, на окраине которого в пастушеской пещере родился Иисус Христос. Находится к юго-западу от Иерусалима в плодородной местности.

Вифлиемское избиение младенцев - эпизод евангельской истории, повествующий о том, как иудейский царь Ирод, узнав о рождении Иисуса Христа, послал в Вифлеем воинов, чтобы они перебили всех младенцев до двух лет. Всего было убито 14 тысяч младенцев. Церковь причислила всех их к лику святых мучеников (память 29 декабря/II января).

Владимир Святославич (ум. 1015) - святой равноапостольный (память 15/28 июля), Великий князь Киевский. В 987 году принял крещение, а в 988 разрушил в Киеве языческих идолов и крестил киевлян.

Владимир Богоявленский (1848-1918) - священномученик (память 25 января/7 февраля и в воскресенье после 25 января/7 февраля), митрополит Киевский и Галицкий. Замучен и расстрелян у стен Киево-Печерской Лавры.

Владимирская икона Божией Матери - великая святыня земли Русской. Согласно преданию,она была написана еще при жизни Богородицы святым апостолом и евангелистом Лукой. Привезена в Киев из Константинополя в 12 веке. Святой Андрей Боголюбский перенес ее в Боголюбове, откуда она попала во Владимир. Много чудес истекало от этой иконы. В 1146 году она сопровождала князя Андрея Боголюбского в его победоносном походе против волжских болгар. В 1185 году, когда сгорел Владимирский собор, она сохранилась. Осталась невредимой и при разорении Владимира Батыем в 1237 году. В связи с нашествием Тамерлана, икона в 1395 году была перенесена в Москву. В час встречи иконы в Москве Тамерлан увидел во сне Деву, которую окружали ангелы с огненными мечами. Устрашившись, Тамерлан бежал. На месте встречи иконы был затем построен Сретенский монастырь, а 26 августа/8 сентября с тех пор отмечается праздник Сретения Владимирской иконы Божией Матери.Праздненство 23 июня/6 июля совершается в благодарение за избавление Москвы от нашествия хана Ахмата в 1480 году. Тогда хан Ахмат с громадными полчищами подошел к реке Угре. Целый день войска хана и Московского князя стояли друг против друга, не приступая к сражению - событие это вошло в историю под названием: "Стояние на реке Угре". Вся Москва молилась Пресвятой Богородице о спасении православной столицы, и Матерь Божия заступилась за землю Русскую: враги бросились бежать, гонимые страхом.
21 мая/З июня установлено праздненство в память спасения Москвы в 1521 году от нашествия татар под предводительством хана Махмет-Гирея. В это грозное время вся Москва снова молилась Пресвятой Богородице, и снова Она защитила нас: войско хана без видимых причин бежало.

Внешний человек - тот, кто думает только о внешних, материальных, потребностях и благах жизни, и не заботится о жизни духовной.

Водоосвящение или водосвятие - древний церковный обряд: троекратным погружением креста при соответствующем молитвословии призывается на воду благословение Божие. Церковь различает водоосвящение великое и малое. Великое бывает в навечерие праздника Богоявления (Крещения Господня) и в самый день Богоявления (Крещения Господня) по окончании литургии. Вода освящается обыкновенно в реке, озере или источнике. Малое водоосвящение совершается 1/14 августа - на Происхождение (изнесение) честных древ Животворящего Креста Господня. Кроме того, и в день Преполовения пятидесятницы, когда вспоминаются полные глубочайшей тайны слова Спасителя: "Кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" (Евангелие от Иоанна 4, 14). Малое водоосвящение бывает также перед литургией в дни храмовых праздников, в которые храм обновляется молитвой и окроплением. Наконец, этот священнодейственный обряд может совершаться во всякое время по желанию верующих.

Возглас - заключение молитв, громогласно произносимое священником во время богослужения и состоящее обычно из славословия Пресвятой Троицы.

Воздвижение Креста Господня - двунадесятый праздник, совершаемый 14/27 сентября в память об удивительном событии, происшедшем в 326 году. Мать императора Константина Великого, Елена, посетила Святую землю с целью найти место погребения Иисуса Христа и тот Крест, на котором Он был распят. Задача ей предстояла трудная. За два столетия перед тем император Адриан приказал завалить пещеру Гроба Господня, чтобы сделать неузнаваемым место Его распятия и погребения, после чего там были воздвигнуты языческие храмы в честь Юпитера и Венеры. После долгих поисков были раскопаны три креста, на которых были распяты Христос и двое разбойников. Чтобы узнать, на каком из крестов был распят Спаситель, кресты поочередно возлагались на умершего, которого в это время проносили мимо Голгофы на кладбище. Когда был возложен Крест, на котором страдал Господь, мертвец ожил. Из-за огромного стечения народа многие не могли не только прикоснуться или подойти ко ресту, но даже и увидеть его. Тогда Патриарх и другие духовные лица стали поднимать (воздвигать) Крест. Особенностью богослужения этого праздника является вынос креста на середину храма для всеобщего поклонения.

Вознесение Господне - двунадесятый праздник. Отмечается на сороковой день после Пасхи в память о чудесном вознесении Иисуса Христа на небо и Его обещании будущего Своего второго пришествия. После Своего воскресения из мертвых Христос пробыл на земле среди людей еще сорок дней. На сороковой день Он вывел учеников Своих за стены Иерусалима, благословил их, а затем стал возноситься вверх. Явившееся облако закрыло от них Христа, и они услышали вдруг голос небесных вестников: "Мужи Галилейские! Что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деяния святых апостолов 1, II).

Волшебники - люди, имеющие общение со злыми духами. Обращаться к волшебникам - великий грех. За помощью можно обращаться только к Богу и Его Церкви.

Воровство - похищение чужого. Тяжкий грех, наказуемый и Богом, и людьми.

Воскресение Иисуса Христа. По прошествии субботы, ночью, на третий день после страданий и смерти Иисуса Христа произошло землетрясение: "Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем; вид его был, как молния, и одежда его бела, как снег; устрашившись его, стерегущие пришли в трепет и стали, как мертвые" (Евангелие от Матфея 28, 2-4), а потом, очнувшись от страха, разбежались. Как только стало светать, Мария Магдалина и другие благочестивые жены направились с благовониями ко гробу (к пещере, в которой было положено тело казненного Христа). Они были озабочены тем, что вход во гроб был завален тяжелым камнем , отодвинуть который им было не под силу. Но, подойдя, обнаружили, что камень отвален, и в пещере никого нет. Два ангела сообщили им, что Христос воскрес. Вышедши из пещеры. Женщины поспешили сообщить чудесную весть ученикам Христа. Иоанн и Петр, прибежавшие ко гробу, увидели в пещере только пелены, которыми было обернуто тело Христа и свитый плат, которым была обвита Его голова. Затем Христос явился Марии Магдалине и ученикам Своим. Только тогда они перестали сомневаться в действительности воскресения Христова.

Воскресение мертвых - свершится во время второго пришествия Христа и будет действительным воскресением людей по их телесной природе. По учению Священного Писания, воскресшее тело будет преобразовано в нетленное, не подлежащее разрушению; оно будет сильным, не подверженным изнеможению и болезням; и духовным - не подчиненным требованиям животной, биологической жизни.

Воскресенье - день, в который Христианская Церковь со времен апостольских еженедельно празднует воскресение Христово.

Восприемник - крестный отец (мать). От взрослого человека, который хочет креститься, требуется знание истин христианской веры, в частности, Символа веры. Младенцам же Церковь дает духовных наставников - крестных. Обязанность восприемников (крестных) - научить своих маленьких крестников истинам христианской веры и всю свою дальнейшую жизнь духовно опекать их и молиться за них, как за родных детей.

Восточная Церковь - Церковь православного вероисповедания, состоит преимущественно из славянских народов, хранит непоколебимую верность Священному Писанию, апостольскому преданию и правилам Вселенских соборов.

Вселенские субботы (родительские) - субботы Мясопустная и Троицкая, дни общего поминовения усопших (см. Родительские субботы).

Вселенские соборы - чрезвычайные собрания пастырей и учителей Церкви для решения важнейших вопросов и установления правил, обязательных для всей Церкви. Православная Церковь признает семь Вселенских соборов.

"Всех скорбящих радость" - чудотворная икона Божией Матери, впервые прославилась в 1688 году в Москве, в Преображенской церкви на Ордынке, исцелением Евфимии, родной сестры Патриарха Иоакима. На иконе Богородица изображается во весь рост, окруженная бедствующими людьми: нищими, обидимыми, больными. Празднование 24 октября/6 ноября.

Всенощное бдение - особо торжественное богослужение, совершаемое вечером накануне праздников и воскресных дней. В древние времена совершалось ночью и служилось до утра с небольшими перерывами (в некоторых монастырях эта традиция сохраняется).

Второе пришествие Иисуса Христа - будущее пришествие Иисуса Христа на землю для Страшного суда над живими и мертвыми. Священное Писание словами Самого Христа и Его апостолов неоднократно говорит о неизбежности этого события, но твердо предупреждает, что время его наступления никому не дано знать. Впрочем, Евангелие указывает некоторые признаки приближения этого времени: распространение проповеди евангельской по всему миру, оскудение веры в Бога и любви к людям, явление Антихриста. Борьба Антихриста с Церковью Христовой, по отеческому учению, будет продолжаться три с половиной года и завершится почти полной победой Антихриста. В это время и состоится новое пришествие Христово и Страшный суд.

Вход Господень в Иерусалим - двунадесятый праздник, празднуется в воскресенье за неделю до Пасхи. В этот день вспоминается событие из последних дней земной жизни Иисуса Христа, как Он въезжал в Иерусалим на ослике, в сопровождении апостолов. Народ устроил Ему, прославившемуся мудростью и чудесами, торжественную встречу, люди устилали дорогу пальмовыми ветвями и выкрикивали приветствия: " Благословен Грядущий во Имя Господне! Осанна (спасение) в вышних!" В России, где пальмы не растут, установилась традиция приходить в это день в храм с веточками вербы, которая обычно к этому времени уже распускается и бывает покрыта пушистыми сережками (отсюда и другое название праздника Вербное воскресенье). Священник кропит веточки святою водой, а прихожане потом украшают ими домашние иконы.

Высокомерие - одно из проявлений гордости, тягчайшего человеческого греха. Следствием высокомерия является пренебрежительное или даже презрительное отношение к другим людям.

Гавриил - один из архангелов. Явившись у жертвенника Захарии, предсказывает рождение Иоанна Крестителя; Деве Марии сообщает благую весть о рождении у Нее Богомладенца. На иконах чаще всего изображается с белой лилией в руке - символом непорочности Девы Марии. Празднование 26 марта/8 апреля, 13/26 июля, 8/21 ноября.

Гапон Георгий Аполлонович (1870-1906) - петербургский священник, известный и уважаемый в среде рабочих. Один из руководителей и организаторов "Собрания русских фабрично-заводских рабочих СанктПетербурга", целью которого была легализация рабочего движения. Инициатор мирного шествия рабочих 9 января 1905 года к Зимнему дворцу под монархическими лозунгами, завершившегося расстрелом демонстрантов ("Кровавое воскресенье"). Чудом остался жив, однако через некоторое время был убит эсерами.

Геенна огненная - одно из именований ада. Произошло от названия долины Енном около Иерусалима, где в древности языческому богу Молоху приносили в жертву детей. Позже в долину Енном свозились трупы казненных злодеев, падаль, отбросы, и все это сжигалось.

Геннадий Новгородский (ум. 1506) - святой (память 4/17 декабря), архиепископ. Первоначальное монашеское послушание проходил под руководством святого Савватия Соловецкого, когда они жили на Валаамском острове. Известен своей непримиримой борьбой с ересью жидовствующих, завершившейся наказанием еретиков и отлучением их от Церкви. Автор ряда богословских трудов, впервые в России издал собрание книг Священного Писания в одном сборнике.

Георгий Победоносец (ум. 303) - святой великомученик (память 23 апреля/6 мая, 3/16 ноября, 10/23 ноября, 26 ноября/9 декабря). Вырос в благочестивой христианской семье, причем его отец мученически пострадал за христианскую веру. Поступив на службу в римское войско, мужественный Георгий был замечен самим императором, который поставил его на высокую воинскую должность. Римляне в ту пору были язычниками и преследовали христиан. И вот однажды Георгий открыто признал себя христианином и обличил лживость языческих богов, которым поклонялись император и его приближенные. Император просил его отречься от Христа, но Георгий отказался.Тогда его подвергли самым жестоким пыткам: сажали в ров и засыпали негашеной известью, мучали каленым железом, били до крови воловьими жилами, но святой и во время пыток совершал чудеса и исцеления и даже воскресил умершего. Многие, видя подвиги Георгия и чудеса, им совершаемые, уверовали во Христа. Среди них оказалась и царица Александра - супруга императора. Разгневанный император казнил ее. Был казнен и Георгий. Но и после смерти своей он творил чудеса, самое известное из которых изображено на множестве икон, на гербе города Москвы и называется "Чудо святого Георгия о змие". Святой Георгий мог стать талантливым полководцем и удивить мир воинскими подвигами. Он скончался, когда ему не было и тридцати лет. Спеша соединиться с воинством небесным, он вошел в историю Церкви как Победоносец. С этим именем прославился он с самого начала христианства и на Святой Руси.

Герман Аляскинский (1757-1837) - святой преподобный (память 27июля/9 августа). Известный русский миссионер, просветитель народов Аляски.

Герман и Сергий Валаамские (ок. 1353) - святые преподобные (память 28 июня/11 июля, 11/24 сентября). Отцы-основатели Валаамского монастыря.

Гермоген (Ермоген) (ок. 1530-1612) - священномученик (память 17 февраля/2 марта, 12/25 мая и 5/18 октября), Патриарх Московский и всея Руси. Ему выпало возглавлять Русскую Православную Церковь в годы, известные в истории под названием Смутного времени, когда к власти, свергая друг друга, пробивались то самозванцы и преступники, вроде Лжедимитрия, то временные правители, вроде Бориса Годунова или Василия Шуйского. Иноземное вторжение (польско-литовское и шведское) осложнялось народными бунтами и неурожаями, что вконец разорило экономику страны В 1611 году наступили самые черные, мрачные для России дни: Смоленск был взят поляками, Новгород - лжесоюзниками шведами, в Пскове появился очередной самозванец. Пошел слух, что царем хотят поставить сына Марины Мнишек польской авантюристки. Тогда 80-летний Патриарх, заточенный в тесный погреб Чудова монастыря в Кремле, и охраняемый польскими стражниками, обратился из своего заточения к русским людям с последним призывом: "Писать в Казань к митрополиту Ефрему, чтобы писал в полки к боярам и казакам, чтобы крепко стояли за веру и не пускали сына Маринки на престол, - не благословляю! Писать в Вологду к властям и святителю Рязанскому тоже, чтобы в полки писали, и к боярам, чтобы уняли грабеж, блюли братство, клали живот за Дом Пречистой (Домом Пречистой Богородицы называли русские свою Родину), как обещали. Да и во все города пишите, чтобы писали во все города, в полки и боярам, чтобы сына Маринки не пускали на престол. Говорить везде моим именем... А вам всем благословение и разрешение в этом веке и в будущем за то, что стоите за веру непоколебимо, а я должен за вас Бога молить". Письмо это Патриарх послал с двумя верными людьми, которые, рискуя жизнью, тайно посещали его в заточении: это были боярский сын, то есть военный, Роман Пахомов и горожанин из Свияжска Родион Моисеев. Провожая верных посланцев, Патриарх благословил их со словами: "Если вы пострадаете за веру. Бог вас простит и отпустит вам грехи ваши в сей жизни и в будущей" Письмо это благополучно попало в Нижний Новгород и вызвало знаменитое народное движение Косьмы Минина и князя Пожарского, которое спасло Россию. Как только поляки и бояре-изменники узнали о том, что к Москве приближается народное ополчение, они приступили к Патриарху с требованием остановить русское войско. Но Патриарх сказал им: "Да будут благословенны те, которые идут освобождать Москву, а вы, окаянные изменники. Будьте прокляты". Патриарха лишили человеческого питания: бросали ему в темницу сноп овса и давали немного воды - умер он от голода. К концу октября 1612 года ополчение освободило Москву. Сразу же после смерти Патриарх Гермоген начал почитаться как московский святой. В 1652 году мощи его были обретены нетленными и благоухающими и перенесены в Успенский собор Московского Кремля, где они находятся и по сей день.

Гефсимания - священное для всех христиан место. Здесь, в саду, часто проводил время со своими учениками Иисус Христос, здесь он молился до кровавого пота перед своей Крестной кончиной. Здесь Он был предан Иудой Искариотом. Здесь похоронены родители Пресвятой Богородицы - праведные Иоаким и Анна. Здесь же над погребальной пещерой Самой Богородицы в 4 веке был построен храм в память Ее Успения. Сейчас этот храм принадлежит трем христианским Церквам: православной, католической и армянской. Здесь ежедневно совершается Божественная литургия, а престолом служит святая гробница Пречистой. Здесь же в саду был забит камнями святой первомученик архидиакон Стефан, в память о котором позже был воздвигнут храм, сохранившийся и поныне.

Гипноз - подавление свободной воли человека, данной ему Господом, и принудительное внедрение в человеческую душу чужой воли. Один из основных приемов гипнотизеров, "целителей", кодировщиков, магов, колдунов и прочих служителей сатаны.

Глава - наружная часть купольного перекрытия барабана в форме шлема, луковицы, конуса, обычно завершаемая крестом.

Главопреклонение - действие, совершаемое во время богослужения по призыву священника или диакона: "Главы ваша Господеви приклоните" или "Главы наша Господеви приклоним".

Глас - лад, напев в музыке Православной Церкви. Гласы делятся на четыре главных и четыре побочных, вместе они образуют осмогласие.

Глеб - см. Борис и Глеб.

Глинка Михаил Иванович (1804-1857) - композитор, основоположник русской классической музыки. Автор опер "Жизнь за царя" ("Иван Сусанин"), "Руслан и Людмила", множества оркестровых, инструментальных и вокальных сочинений, а также ряда произведений для церковных хоров.

Глинка Федор Николаевич (1786-1880) - полковник, участник Отечественной войны 1812 года, поэт. Автор ряда известных стихотворений (в том числе слов песни "Вот мчится тройка почтовая"). Много писал на религиозные темы, переложил на стихи несколько псалмов.

Гнев - страсть, направленная чаще всего против ближнего, омрачающая и опустошающая душу, и приводящая ее в смятение. Тяжелый и очень распространенный грех, приводящий подчас к непоправимым бедам и страшным преступлениям. Православная нравственность допускает только один вид гнева - против собственных грехов.

Говение - время, избранное для особенного самоиспытания и достойного приготовления к покаянию и причащению: говеющий несколько дней подряд посещает богослужения, постится, усиленно молится, вспоминает свои грехи, прощает обидчиков и примиряется со всеми.

Гоголь Николай Васильевич (18091852) - писатель. Автор романа (поэмы) "Мертвые души", комедий "Ревизор", "Женитьба", повестей, рассказов. Человек глубокой веры. Религиозные чувства Гоголя ярче всего выражены в "Выбранных местах из переписки с друзьями" и в книге для юношества "Размышления о Божественной литургии Иоанна Златоуста".

Голгофа (др.-евр. - череп, лобное место) - гора, на которой был распят Христос. Служила у евреев обыкновенным местом казни преступников. Она находилась тогда вне Иерусалима, но теперь оказалась в самом городе и вся застроена храмами. Еще в 4 веке здесь был построен храм святой Еленой (Крестовоздвижение) , а ныне на этом месте находится храм Гроба Господня.

Голосники - небольшие камеры или вделанные в верхние части стен храма глиняные кувшины, открытые внутрь помещения и служащие резонаторами для улучшения звучания голосов.

Гордость - начало всех грехов и всех зол. Гордый всегда отступает от Бога. Из-за гордости отпал от Бога Его первейший помощник - Денница, который был свергнут с небес и с тех пор зовется диаволом; из-за гордости ослушались Бога и подчинились лукавству диавола Адам и Ева. Господь - одно из Имен Божиих. Грех - восстание против Бога, отступление делом, словом или помышлением от заповедей Божиих и Закона Божия. Произошел не от Бога и не от природы, а от злоупотреблений разума и воли людей, от произвольного уклонения их от Бога, от замены святой Его воли своею, от своеволия.

Грехопадение (первородный грех) - нарушение первыми людьми (Адамом и Евой) заповеди Бога о повиновении Ему, повлекшее за собой суровое наказание не только их самих, но и всего их потомства - всех последующих людей. Это наказание выразилось в том, что за свое непослушание Адам и Ева были изгнаны Богом из рая, получили в удел себе и будущим поколениям труд, болезни, скорби и смерть. И только Христос дал нам надежду на спасение души после смерти.

Гречанинов Александр Тихонович (1864-1956) - композитор, автор оперы "Добрыня Никитич" и ряда произведений духовной музыки.

Григорий Богослов, архиепископ Константинопольский (329-389) - святой (память 25 января/7 февраля, 30 января/12 февраля), Вселенский учитель Церкви (наряду с Василием Великим и Иоанном Златоустом), сподвижник и друг Василия Великого. Участник II Вселенского собора. Автор многих богословских трудов, проповедей и поучений.

Гроб Господень - пещера в Гефсимании, послужившая местом погребения и воскресения Иисуса Христа, христианская святыня, к которой с древнейших времен стекается множество богомольцев-паломников со всего христианского мира. Сейчас над этим местом храм, где каждый год в Великую Субботу происходит величайшее чудо - схождение Благодатного Огня, воспламеняющего свечи.

Гульбище - наружная терраса вдоль стен храма. С алтарной стороны гульбище не делают.

Давид (конец 11 в. до Р.Х. - ок. 950 г. до Р.Х.) - святой (память в первое воскресенье после праздника Рождества Христова), царь израильский, автор многих знаменитых псалмов, прославляющих Бога.

Даниил Московский (1261-1303) - святой благоверный князь (память 30 августа/12 сентября и 4/17 марта) .Сын святого Александра Невского. В удел Даниилу досталось небольшое Московское княжество, в которое, кроме самой Москвы, входили еще два города: Радонеж и Звенигород, а также несколько сел, не имевших крепостей. Кроткий и миролюбивый, князь Даниил никогда не вел больших войн, но его активная внешнеполитическая деятельность помогла значительно расширить Московское княжество и превратить его в центр всех русских земель. В состав княжества вошел Переяславль. Был отстроен заново Кремль, основан первый в Москве монастырь - Свято-Данилов (в честь преподобного Даниила Столпника - своего небесного покровителя). Жизнь Великого князя Даниила была жертвенно отдана Москве, благополучию народа. Святой Даниил был чрезвычайно скромен и не только не заботился о прославлении своего имени, но, похоже, даже и препятствовал таковому: вероятно, лишь этим можно объяснить крайнюю ограниченность сведений о князе, сохранившихся в летописях. Историки до сих пор спорят по поводу точной даты его рождения, мало что известно о его жене-княгине, между тем как эта женщина подарила ему пятерых сыновей, в том числе и Иоанна - будущего Калиту. Недостает и других биографических данных. В 1652 году были обретены мощи Великого князя Даниила, и тогда же он был пречислен к лику святых.

Даниил Черный (ум. 1430) - иконописец, монах Троице-Сергиева монастыря, затем Спасо-Андроникова монастыря в Москве. Работал вместе с Андреем Рублевым.

Данилов монастырь (Свято-Данилов) - мужской монастырь, основанный в конце 13 века князем Даниилом Московским. Монастырь-крепость, защищал Москву с серпуховского направления, откуда обычно приходили ордынцы.Уже в 1293 г. монастырь был разграблен и сожжен татарами, в 1606 году он оборонял город от войск Болотникова, в 1610 году его обстреливали войска Лжедмитрия II. При монастыре было небольшое кладбище, где нашли последнее пристанище Н.В.Гоголь, поэты М.А.Дмитриев и Н.М.Языков, художник В.Г.Перов, славянофил А.С.Хомяков. В 1931 году кладбище было уничтожено, прах Гоголя, Хомякова и Языкова перенесли на Новодевичье кладбище, прах Перова - в Донской монастырь. В 1929 г. Свято-Данилов монастырь был закрыт, в нем устроили детский приемник-распределитель. В 1983 г. монастырь восстановлен и открыт вновь, на его территории находится резиденция Патриарха Московского и всея Руси.

Дароносица - один из малых священных сосудов, металлическая шкатулка, в которой переносят Святые Дары для причащения больных в домах и больницах.

Дарохранительница - металлический напрестольный священный сосуд, в котором хранятся запасные Святые Дары для причащения умирающих и тяжелобольных или для литургии преждеосвященных даров. Изготовляется в виде часовни Гроба Господня.

Дары Святого Духа - особые, благодатные действия Святого Духа, служащие для возрождения и освящения христиан и для создания и развития Православной Церкви. Дары эти таковы: дар мудрости и разумения Божественного учения о спасении; дар учительства для просвещения народа Божия светом Христовым; дар пророчества о будущем и проникновения в сокровенные пути Промысла Божия и в тайны человеческого сердца; дар различения духов, дабы отличать истинных пророков от ложных и Божественное вдохновение от бесовского соблазна; дар языков, прежде всех других обнаружившийся в Церкви: тотчас по сошествии Святого Духа апостолы начали говорить на неизвестных им прежде языках; дар толкования языков для назидания всех; дар служения в благочестии - особая способность попечения о бедных и больных и совершения дел христианской благотворительности и любви; дар пастырства, необходимый прежде всего священникам; дар чудотворений - исцеление больных и бесноватых; любовь к Богу и к людям высший из даров: "Заповедь новую даю вам, - говорит Спаситель, - да любите друг друга"

Дары Святые - хлеб (частицы просфор) и вино после пресуществления их в Тело и Кровь Христовы в таинстве евхаристии.

Двунадесятые праздники - двенадцать важнейших после Пасхи церковных праздников. Некоторые из них имеют раз и навсегда установленные даты: Рождество Христово - 25 декабря/7 января, Богоявление (Крещение Господне) - 6/19 января, Сретение Господне - 2/15 февраля, Благовещение Пресвятой Богородицы - 25 марта/7 апреля, Преображение Господне - 6/19 августа. Успение Пресвятой Богородицы - 5/28 августа, Рождество Пресвятой Богородицы - 8/21 сентября, Воздвижение Креста Господня - 14/27 сентября, Введение во храм Пресвятой Богородицы - 21 ноября/4 декабря. Даты других двунадесятых праздников подвижны, они меняются в зависимости от дня празднования Пасхи: Вход Господень в Иерусалим (Вербное воскресенье) - за неделю до Пасхи, Вознесение Господне - на сороковой день после Пасхи, День Святой Троицы (Пятидесятница) - на пятидесятый день после Пасхи. В двунадесятые праздники богослужения отличаются особой торжественностью.

Девятый час - одна из служб суточного круга, совершаемая обычно перед вечерней.

Деисус (греч. - моление) - икона, с изображенными на ней Спасителем - посредине, Богородицей и Иоанном Предтечей - по сторонам. Помещается во втором ряду иконостаса над Царскими вратами.

Декабристы - члены тайных обществ масонского толка (см. Масоны), намеревавшиеся совершить в России государственный переворот: свергнуть царя и захватить власть - и с этой с целью предпринявшие 1/14 декабря (отсюда название) вооруженное выступление на Сенатской площади в Петербурге, во время которого декабрист Каховский убил героя Отечественной войны 1812 года, военного губернатора Петербурга генерала Милорадовича, выехавшего на площадь, чтобы попытаться успокоить мятежников. После поражения выступления большинство членов тайных обществ были арестованы, 121 человек осужден на различные сроки каторги и ссылки, а пятеро повешены.

Демон (бес, черт) - падший ангел, который сбивает человека с пути истины к деланию зла. Все ангелы сотворены были Богом святыми, но когда ангел Денница, возгордившийся и изменивший Богу, был свергнут с небес во тьму кромешную и стал именоваться сатаной, были свергнуты и те ангелы, которые вместе с ним уклонились ко злу.

"Державная" икона Божией Матери - явила себя русскому народу 2/15 марта 1917 года в день отречения Царя Николая II от престола. Эта икона явилась в двух сновидениях крестьянке Евдокии Андриановой и указала место, где ее искать. Придя по этому указанию в церковь села Коломенского, Евдокия рассказала обо всем настоятелю и после долгих поисков, в церковном подвале среди всякой рухляди была найдена старая черная икона. Когда ее промыли, всем присутствовавшим в храме открылось изображение Божией Матери как Царицы Небесной, величественно восседающей на царском троне в красном царском одеянии, с короной на голове и знаками царского достоинства - скипетром и державой - в руках. Евдокия признала в этой иконе виденное ею во сне. Священник сейчас же отслужил молебен.
По всей России быстро распространилась весть о том, что Сама Царица Небесная взяла на себя верховную власть над народом, отвергшем своего царя и вставшем на погибельный путь богоборчества. Празднование иконе совершается 2/15 марта.

Дерзость - тяжкий грех, прояляющийся в грубых, резких словах, наглых, бесстыдных поступках, вольном, несдержанном поведении.

Десница - правая рука. Символ правды, правоты.

Деяния святых апостолов - одна из книг Нового Завета, повествующая о событиях, происходивших после воскресения Иисуса Христа до 62 года. Книга написана евангелистом Лукой.

Диакон - первая степень священнослужения от времен апостольских. Диаконы являются помощниками священников при совершении богослужения

Дикирий - переносной подсвечник с двумя свечами, употребляемый при архиерейском служении.

Димитрий Донской (1350-1389) - святой благоверный князь (память 19 мая/1 июня), внук Ивана Калиты, с детства воспитывался святым Алексием, митрополитом Московским и всея Руси. В 1380 году по благословению святого преподобного Сергия Радонежского возглавил русскую дружину и в Куликовской битве (неподалеку от места впадения реки Непрядвы в Дон) разгромил войска татарского военачальника Мамая, за что был прозван Донским. Во время княжения Великого князя Димитрия расширилась территория Московского государства, к которому были присоединены смоленские и приокские земли, города Галич, Дмитров и другие. Построил в Москве белокаменный Кремль. Похоронен в Архангельском соборе Кремля.

Димитрий Ростовский (Туптало) (1651-1709) - святой (память 23 мая/5 июня, 21 сентября/4 октября, 28 октября/10 ноября), митрополит Ростовский. Знаменитый проповедник и выдающийся церковный писатель, составивший полный свод житий православных святых ("Четьи-Минеи" Димитрия Ростовского) и написавший ряд других богословских и просветительских трудов.

Димитрий Солунский, Мироточивый (ум. ок. 306) - святой великомученик (память 26 октября/8 ноября). Воин-христианин, пострадал в Солуни (Салоники) в Греции во время гонений на христиан. Особо почитается у славянских народов. На Руси всегда считался покровителем воинов.

Димитрий Углический и Московский (1582-1591) - святой благоверный царевич (память 15/28 мая, 23 мая/5 июня, 3/16 июня), сын Царя Иоанна Грозного. По смерти отца отправлен был на житье в Углич. Но и живя в Угличе, малолетний наследник престола представлялся опасным соперником для борющихся за власть боярских группировок. Летописное сказание повествует, что Борис Годунов задумал устранить со своей дороги царевича и с этой целью подослал в Углич убийц, которые зарезали царевича возле царского дворца, а вслед за тем сами были растерзаны сбежавшимсся народом. Следствие, назначенное по указанию властей, представило событие в совершенно ином роде: будто царевич, играя с ножом, был захвачен припадком "падучей болезни"(эпилепсии), и сам упал на нож, проткнув себе грудь, - что, конечно, выглядит не очень убедительно. Загадочная история гибели Димитрия позволила самозванцам, утверждавшим, что царевич не был убит, а лишь прятался в течение нескольких лет от бояр, с успехом принимать на себя его имя (Лжедимитрии), что лишь добавляло бедствий русскому народу в эпоху Смутного времени. После воцарения Василия Шуйского царевич Димитрий был причислен к лику святых, а его мощи были перевезены из Углича в Успенский собор Московского Кремля, где и почивают доныне.

Дионисий (15 век) - художник-иконописец. Писал фрески в Московском Кремле, в Рождественском Пафнутьево-Боровском монастыре под Москвой, в Ферапонтовом монастыре неподалеку от Вологды.

Дискос - один из главных священных сосудов, употребляемых при литургии. Небольшое по величине блюдо на подставке, на котором приготовляется, освящается и раздробляется Агнец, то есть часть главной просфоры, пресуществляющаяся в Тело Христово в таинстве Евхаристии.

Добродетель - делание добра, положительные нравственные качества личности, противоположность греху. К добродетелям можно отнести, например, покаяние, страх Божий, любовь к ближнему, мудрость, целомудрие, рассудительность, трудолюбие, терпение, несение скорбей, кротость и целый ряд других добрых качеств.

Догмат - откровенная истина, преподаваемая Церковью, как непререкаемое и неизменное правило спасительной веры, основанное на Священном Писании. Краткое изложение православных догматов дано в Символе веры.

Долг - обязанность человека перед Богом и людьми.

Донская икона Божией Матери - чудотворная икона, много раз помогавшая русским воинам. Впервые - в битве на Куликовом поле, когда ее носили среди воинов, и когда перед ней молился князь Димитрий. Именно с тех пор она стала именоваться Донской. В другой раз перед ней молился Царь Иоанн Грозный, отправляясь в поход на Казанское ханство, и поход оказался победным. В 1591 году к Москве подошли крымские татары, и царь Федор Иоаннович приказал совершить вокруг стен Кремля крестный ход с Донскою иконой. Татары, устрашенные какой-то невидимой силой, покинули поле битвы. В благодарность Федор Иоаннович основал монастырь, названный Донским-Богородицким, в котором поместили Донскую икону. Там она находится и поныне. Празднование иконе совершается 19 августа/1 сентября.

Донской-Богородицкий монастырь - мужской монастырь в Москве, основанный Царем Федором Иоанновичем в 1591 году. В 1921 году был закрыт. В 1922-1925 годах здесь содержался под стражей святой Тихон, Патриарх Московский и всея Руси. В 1950-е годы в помещениях монастыря разместился Музей архитектуры. В настоящее время возвращен Церкви. На старом монастырском кладбище похоронены многие видные деятели руской культуры, в том числе писатель А.П.Сумароков, философ П.Я.Чаадаев, историк В.О.Ключевский, архитектор О.И.Бове, художник В.Г.Перов и многие другие.

Дорофей Палестинский (конец б в. начало 7 в.) - святой, преподобный (память 5/18 июня). Человек высокой духовности, авва (настоятель монастыри) близ Газы, автор знаменитых "Поучений аввы Дорофея", которые и доныне являются одной из самых любимых учительных книг православных христиан.

Доска иконная - древесная основа под икону, обычно липовая, реже сосновая, еловая, дубовая или кипарисовая. Несколько досок плотно соединяют боковыми сторонами в единый щит нужного размера, склеивают животным клеем (например, казеиновым) и дополнительно скрепляют шпонками с тыльной стороны или с торцов (чтобы не коробилась). С лицевой стороны делают плоское углубление - ковчег.

Достоевский Федор Михайлович (1821-1881) - писатель и религиозный мыслитель. Автор множества прозаических произведений: романов, повестей, рассказов, "Дневника писателя" и других. В молодости участник революционного кружка, был арестован, приговорен к смертной казни, замененной каторгой. Человек глубочайшей веры, все творчество которого проникнуто духом православия.

Дух - философское понятие, означающее невещественное начало, в отличие от вещественного, материального.

Дух Святой - третье Лицо Пресвятой Троицы (см. Символ веры).

Духов день - день, следующий за праздником Троицы. Посвящен величию Пресвятого и Животворящего Духа.

Духовенство - служители Церкви, имеющие духовный сан, полученный ими при посвящении (рукоположении), дающий право и благодать совершать богослужения и таинства Церкви. Имеет три степени: диаконат, пресвитериат и епископат. Диакон - низшая ступень, пресвитер (священник) - средняя, епископ (архиерей) - высшая. Духовенство делится на белое и черное. К белому духовенству относятся диаконы и священники, состоящие в браке; к черному духовенству относятся диаконы и священники, принявшие монашество: они именуются соответственно: иеродиакон и иеромонах (игумен, архимандрит). Архиереем может стать только представитель черного духовенства.

Духовник - священник, совершающий таинство покаяния (принимающий исповедь). Под страхом лишения духовного сана обязан хранить тайну исповеди.

Душа человеческая - бессмертный образ Бога, заключенный в человеке. Человек образуем единением тела и души (духа).

Дьяченко Григорий Михайлович (1850-1903) - протоиерей, известный духовный писатель и публицист, автор множества богословских и просветительских сочинений и "Полного церковно-славянского словаря".

Ева (др.-евр. - жизнь) - праматерь человеческого рода (память в Неделю святых отец, в Неделю святых праотец), жена Адама, сотворенная из его ребра. Поддавшись искушению диавола, принявшем вид змея, первая нарушила единственную заповедь, данную Богом - вкусила от запрещенного плода, а затем склонила к тому же Адама.

Евангелие (греч. - благая весть) - общее название первых четырех книг Нового Завета, благовествующих о жизни и учении Иисуса Христа, явившегося для спасения человечества. Авторами являются четыре апостола-евангелиста: Матфей, Марк, Лука и Иоанн. Евангелие - главная Священная книга всех христиан.

Евхаристия - название одного из главнейших таинств Церкви, совершение которого и составляет главное христианское богослужение - литургию. Во время евхаристии хлеб и вино пресуществляются в Тело и Кровь Христовы для причащения верующих.

Екатерина (ум. ок. 305-313) - святая великомученица (память 24 ноября/7 декабря). Пострадала за веру Христову при императоре Максимине.

Ектения (греч. - усердие) - ряд молитвенных прошений, составляющих существенную часть любого церковного богослужения. Возглашается диаконом (или священником, если он служит без диакона). Каждое прошение сопровождается одним из припевов: "Господи, помилуй", "Подай, Господи", "Тебе, Господи".

Елей - освященное оливковое (или другое растительное) масло, используемое в некоторых церковных обрядах.

Елеопомазание - обряд, совершаемый во время всенощного бдения, когда священник крестообразно помазует елеем чело прихожан, подходящих к нему после поклонения иконе праздника.

Елеоосвящение (соборование) - одно из семи таинств, служащее врачеванием для духовных и телесных недугов, а также дарующее оставление тех грехов, о которых человек забыл. Совершается семикратным крестообразным помазыванием лба, ноздрей, щек, губ, груди и рук верующего освященным елеем, сопровождаемым чтением молитв, Апостола и Евангелия.

Елена (ок. 224-327) - святая, равноапостольная (память 6/19 марта, 21 мая/З июня), Константинопольская царица, мать святого императора Константина. Много способствовала распространению христианства. В 325 г. предприняла путешествие в Палестину, где ею был найден гроб Иисуса Христа, над которым она построила церковь; и раскопан крест, на котором был распят Христос, что положило начало празднику Воздвижения Креста Господня.

Елисавета Феодоровна (1864-1918) - святая преподобномученица Алапаевская (память 5/18 июля и в воскресенье после 25 января/7 февраля), Великая княгиня, сестра императрицы Александры Федоровны, жена Великого князя Сергея Александровича - генерал-губернатора Москвы, убитого в 1905 году политическим террористом. Основала и возглавила в Москве Марфо-Мариинскую обитель сестер милосердия, где был открыт приют для девочек-сирот, построила больницу, амбулаторию, аптеку, отпускавшую лекарства бесплатно. Во время Русско-японской и Первой мировой войн на свои средства формировала санитарные поезда, организовывалагоспитали. В 1918 году арестована и отправлена в ссылку вместе со своей верной спутницей инокиней Варварой Яковлевой и еще шестью членами царской фамилии. В ночь с 4 на 5 (с 17 на 18) июля они были избиты и заживо сброшены в шахту под Алапаевском. Спустя три месяца, когда в Алапаевск пришли войска адмирала Колчака, тела погибших были извлечены из шахты и с огромными трудностями переправлены в Русскую духовную миссию в Китае, а оттуда останки Великой княгини Елисаветы Феодоровны и инокини Варвары попали через Египет в Иерусалим, где и покоятся доныне в православном храме Святой Марии Магдалины.

Епархия - территория в церковном отношении подчиненная архиерею. Разделяется на благочиния, каждое из которых состоит из нескольких приходов.

Епископ (греч. - надзирающий) - архиерей, главный пастырь епархии. Может совершать все таинства, включая таинство рукоположения во диакона и во иерея.

Епитимья - врачевание духовное, назначаемое священником верующим. Может состоять в посте, усиленных молитвах, земных поклонах и т.п.

Епитрахиль (греч. - на шее) - принадлежность священнического облачения: длинная, широкая лента, надеваемая на шею. Концы ее скреплены пуговицами и спускаются на грудь, доходя почти до земли.

Епифаний Премудрый (14 - начало 15 века) - монах Троице-Сергиева монастыря, известный древнерусский писатель и художник-миниатюрист. Автор "Слова о житии и учении Стефана Пермского" и "Жития Сергия Радонежского", являющихся выдающимися произведениями русской литературы 14 века.

Ересь (греч. - выбор) - лжеучение, противоречащее учению Православной Церкви.

Ересь жидовствующих - ересь, проникшая в Россию в 15 веке. Первым распространителем был еврей Схария (Захария), приехавший из-за границы. Еретики отрицали Святую Троицу, таинство причастия, иконы, монашество и духовную иерархию, то есть фактически отрицали Православную Церковь. Последователям своим еретики внушали мысль об их "избранности", чем привлекли в свои ряды немало знатных людей и даже нескольких представителей высшего духовенства.
В 1487 году архиепископ Новгородский Геннадий начал борьбу с жидовствующими и добился созыва Церковного собора, который решительно осудил ересь. В 1491 году тому же Геннадию удалось созвать новый собор, который предал сторонников ереси из духовенства проклятию. С этого времени на помощь святому Геннадию приходит величайший подвижник своего времени - святой Иосиф Волоцкий. К началу 16 века с ересью было покончено. Однако ее отголоски - в виде попыток "обновить", реформировать Православную Церковь - время от времени возникают до сих пор.

Ермоген - см. Гермоген.

Жезл - символ духовной власти. Древнейшие изображения представляют Спасителя в виде Пастыря (Пастуха) с посохом в руке. С жезлом (посохом) изображались и апостолы. В виду преемственности духовной власти жезл от апостолов перешел к их преемникам - епископам. Жезл в руке епископа является символом его пастырского служения.

Жены-мироносицы (1 век) - святые Мария Магдалина, Мария Клеопова, Саломия, Иоанна, Марфа и Мария, Сусанна и иные (память в Неделю святых жен-мироносиц). Благочестивые женщины, пришедшие ко гробу Христову, чтобы помазать благовониями (миром) пелены, в которые он был завернут. Они первыми обнаружили, что Христа в гробу нет, что он воскрес, и сообщили об этом апостолам.

Жертвоприношение - приношение высшим силам в знак благодарности или как просьба о помощи. В дохристианские времена существовало у всех народов, во всех религиях. Были даже человеческие жертвоприношения, когда родители приносили в жертву своих детей. Принесенная Иисусом Христом жертва за все человечество, исключает необходимость принесения Богу каких-либо жертв, кроме бескровной, приносимой по Слову Христову в таинстве евхаристии в Его воспоминание.

Жертвенник - специальный стол для совершения проскомидии, находящийся в алтаре, слева от престола.

Жития - жизнеописания исторических лиц, причисленных Церковью к лику святых. К вершинам древнерусской литературы относятся "Житие Феодосия Печерского", написанное Нестором Летописцем; "Житие Сергия Радонежского", написанное Епифанием Премудрым; "Великие Четьи-Минеи" (с греч. - месячные чтения: сборник житий, расположенных по дням календаря, в соответствии с днями празднования памяти того или иного святого) Макария, митрополита Московского; "Четьи-Минеи" Димитрия, митрополита Ростовского.

Заамвонная молитва - читается перед окончанием литургии священником, который специально для этого выходит через Царские врата и встает перед амвоном.

Завеса - занавес, находящийся за Царскими вратами и закрывающий их со стороны алтаря.

Заговенье - последний день употребления скоромной пищи перед постом.

Завет - союз Бога с человеком, договор, завещание.

Зависть - раздражение или досада изза чужого таланта, чужой удачи, счастья; желание овладеть чем-то, принадлежащим другому. Грех против десятой заповеди Божией. Одна из основных движущих сил бунтов и революций.

"Задонщина" - литературное произведение 14 века, посвященное Куликовской битве и прославляющее ее участников и конечную победу русского оружия, ставшую, как считал безымянный автор, ответом на все предыдущие поражения Руси от кочевников.

Закомара - полукруглое завершение верхней части стены церковного здания.

Закон Божий - религиозное учение, преподающее своим последователям обязательные правила жизни и деятельности. Как учебный предмет слагается из катехизиса, Священной истории, истории Церкви, церковных молитв, объяснения богослужения.

Закхей - мытарь (сборщик податей), удостоившийся особенного внимания Иисуса Христа и пообещавший раздать половину своего имущества нищим, а всем тем, кого он обидел или обманул, воздать долг в четырехкратном размере.

Западничество - общественно-политическое движение, возникшее в сороковых годах 19 века, участники которого утверждали, что Россия должна развиваться не по своему особому пути, а по тому же, по которому развивалась Западная Европа. Среди основных представителей: П.Я. Чаадаев, И.С. Тургенев, С.М. Соловьев и другие. Идейными противниками западников были славянофилы (см. Славянофильство), которые придерживались православных позиций.

Запасные Дары - Святые Дары, освященные на литургии и хранящиеся в дарохранительнице для неотложного причащения тяжелобольных и умирающих.

Заповеди блаженства - девять заповедей, данных Иисусом Христом в Нагорной проповеди, и являющихся основанием христианского вероучения: 1) Блаженны нищие духом (смиренные), ибо их есть Царство Небесное; 2) Блаженны плачущие (о грехах своих), ибо они утешатся; 3) Блаженны кроткие, ибо они наследуют землю; 4) Блаженны алчущие и жаждущие правды, ибо они насытятся; 5) Блаженны милостивые, ибо они помилованы будут; 6) Блаженны чистые сердцем, ибо они Бога узрят; 7) Блаженны миротворцы, ибо оны будут наречены сынами Божиими; 8) Блаженны изганные за правду, ибо их есть Царство Небесное; 9) Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня. Радуйтесь и веселитесь, ибо велика награда ваша на небесах: так гнали и пророков, бывших прежде вас (Евангелие от Матфея 5, 3-12).

Заповеди Божии - десять заповедей, данных Богом пророку Моисею на горе Синай: 1) Я Господь твой, да не будет у тебя других богов, кроме Меня; 2) Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли; не поклоняйся им и не служи им, ибо Я Господь, Бог твой; 3) Не произноси имени Господа Бога твоего напрасно; 4) Помни день субботний, чтобы святить его; шесть дней работай и делай в них всякие дела твои, а день седьмой - суббота Господу Богу твоему (со времени воскресения Христова праздноваться стал первый день недели, который так и назвали: воскресенье); 5) Почитай отца твоего и мать твою, чтобы тебе было хорошо и чтобы продлились дни твои на земле; 6) Не убивай; 7) Не прелюбодействуй; 8) Не кради; 9) Не произноси ложного свидетельства на ближнего твоего; 10) Не желай дома ближнего твоего, не желай жены ближнего твоего, ни поля его, ни раба его, ни рабыни его, ни вола его,ни осла его, ни всякого скота его, ничего, что у ближнего твоего (Исход 20,2-17).

Запрестольный образ - икона, помещающаяся на восточной стороне алтаря за престолом и изображающая Спасителя, Божию Матерь или того святого (или событие), которому посвящен храм.

Затвор - пещера или уединенная келья, где некоторые подвижники веры проводили жизнь в молитве и посте.

Затворник - подвижник, заключивший себя в пещеру или уединенную келью для поста и усиленных молитв.

Захария (1 в.) - святой праведный (память 5/18 сентября), священник, пророк, отец Иоанна Крестителя. Принадлежал к древнему священническому роду, до преклонных лет не имел детей. Когда ему в храме было видение ангела, возвестившего ему о рождении сына, Захария усомнился, за что был поражен немотою, которая оставила его только после сына Иоанна, ставшего впоследствии Предтечей и Крестителем Господним.

Зачала - пронумерованные отрывки, на которые разделены Евангелие и Апостол для удобства чтения на богослужениях.

Заупокойные богослужения - специальные богослужения, посвященные поминовению усопших и содержащие усиленные молитвы о даровании им милости Божией и Царства небесного: панихиды, литии и отпевания умерших.

Звездица - один из священных предметов церковной утвари. Представляет собой две крестообразно соединенные дуги, скрепленные на вершине. После окончания проскомидии ставится на дискос над Святым Агнцем. Означает чудесную звезду, за которой волхвы шли в Вифлием на поклонение родившемуся Спасителю.

Звон колокольный - одна из существенных принадлежностей богослужения. Употребляется для призыва христиан к богослужению, для оповещения тех, кто не присутствует в храме, о самых важных моментах богослужения, а помимо богослужения - либо для выражения духовной радости в великие праздники, либо для выражения общей скорби при погребении усопших. Звон при богослужениях бывает нескольких видов: 1) благовест - мерные удары в один колокол; 2) перезвон - удары во все колокола поочередно, начиная с большого и до самого малого; 3) двузвон - звон во все колокола дважды, в два приема; 4) трезвон - удары в несколько колоколов или во все колокола, в три приема (в три звона); 5) перебор - медленные поочередные удары в каждый колокол по одному разу от самого маленького до самого большого, а потом удар во все колокола.

Звонница - сооружение в виде стенки с проемами для подвешивания колоколов, поставленное либо над крыльцом или стеной храма, либо отдельно.

Звонцы - маленькие колокольцы, закрепленные на архиерейском богослужебном облачении.

Зложелательство - грех желания комулибо зла, беды, вреда.

Злопамятство - см. Памятозлобие.

Злорадство - грех радования чужому горю, напасти, беде.

Знамение - знак, явление природы или чудо, посылаемое Богом для предвещения или подтверждения чего-либо.

Знамение крестное - изображение креста движением руки для осенения себя или кого-либо.

Знамения Божией Матери икона - представляет поясное изображение Богоматери с простертыми к небу руками и с младенцем Иисусом, который правой рукой благословляет мир, а в левой держит свиток как знак Своего спасительного учения. Впервые это название дано было Новгородской иконе, после выноса которой на городскую стену, обратились в бегство в 1170 году войска Андрея Боголюбского, осаждавшие город. Празднование этой иконе, как и всем иконам Знамения Божией Матери - 27 ноября/10 декабря. Курская икона Знамения Божией Матери была обретена в 1295 года на берегу реки Тускары, близ того места, где располагался Курск, незадолго до того полностью уничтоженный татарами. При царе Федоре Иоанновиче на этом месте был выстроен монастырь, известный под именем Коренной пустыни. Со временем и сама эта икона получила название Курской-Коренной. В годы гражданской войны она была вывезена из России и почитается с тех пор как хранительница всех русских, живущих в рассеянии по белу свету. Празднование этой иконе совершается 27 ноября/10 декабря, а также 8/21 марта, 8/ 21 сентября и в 9-ю пятницу по Пасхе.

Знаменный распев - древнейший из церковных распевов, главный среди них. Название происходит от слова "знамя", которым именовались древние безлинейные нотные знаки, похожие на флажки, служившие для записи распева.

Зосима (ум. в 1478) и Савватий (ум. в 1435) - святые преподобные (память Зосимы 17/30 апреля и 8/21 августа, память Савватия 8/21 августа и 27 сентября/10октября), отцы-основатели Соловецкого монастыря.

Зоя (ок. 287) - святая мученица (память 18/31 декабря). Пострадала за веру Христову вместе со святым мучеником Севастианом. Зою казнили, повесив за волосы, а Севастиана привязали к дереву и расстреляли стрелами (этому событию посвящено известное полотно художника Тициана). Вместе с ними была казнена и дружина Севастиана, который был начальником стражи.

Иванов Александр Андреевич (1806-1858) - художник, автор грандиозной картины "Явление Мессии (Христа) народу", над которой он работал 20 лет. Картина находится в Третьяковской галерее.

Иверская икона Божией Матери - величайшая святыня Афона. В 9 веке находилась у одной благочестивой вдовы, жившей близ города Никеи. Тогда в тех краях распространилось иконоборчество. Иконоборцы, уничтожавшие святые иконы, пришли в дом этой христианки, и один из воинов ударил икону копьем. Тотчас из пораженного места потекла кровь. Потрясенный этим чудом, воин с раскаянием пал на колени. Потом он оставил ересь и принял иночество. Чтобы спасти икону от поругания, женщина пустила ее в море. Спустя много лет эта икона явилась в "столпе огненном" на море близ Иверской обители, что на Афоне. В этом монастыре она находится и доныне. Точный список с иконы был привезен в 1648 году в Москву и помещен в Иверскую часовню Воскресенских ворот у въезда на Красную площадь. Празднование - 12/25 февраля, 13/26 октября и во вторник Светлой седмицы.

Игнатий Брянчанинов (1807-1867) - святой (память 30 апреля/13 мая), епископ Кавказский и Черноморский. Краса русского православного монашества, крупный церковный писатель. Окончил курс в в Петербургском инженерном училище (см. рассказ Н.С. Лескова "Инженеры-бессребреники"). Был деятельным учителем монахов не только в своих богословских сочинениях по аскетике, но и всей жизнью своей являл пример самоотвержения, борьбы со страстями, скорбями, болезнями. Сочинения: "Аскетические опыты", "Аскетическая проповедь", "Приношения современному монашеству", "Отечник", "Слово о смерти" и другие-признаны классическими произведениями православного богословия и выдержали много изданий.

Игумен (греч. - ведущий) - монах в сане священника, званием выше иеромонаха, но ниже архимандрита.

Игуменья - настоятельница женского православного монастыря.

Иерарх (греч. - священноначальник) - представитель высшего духовенства, архиерей: епископ, архиепископ, митрополит, патриарх.

Иерархия (греч. - священноначалие) - общее название для всех трех степеней священства: диакона, пресвитера (священника) и епископа.

Иерей (греч.) - священник, духовное лицо, посвященное во вторую степень священства. Может совершать все таинства, кроме таинства рукоположения во иереи.

Иеродиакон - монах в сане диакона.

Иеромонах - монах в сане иерея.

Иерусалим - главный город древней Палестины, место освященное жизнью, учением, страданиями, смертью, воскресением и вознесением Иисуса Христа.

Иерусалимская икона Божией Матери - по преданию, написана в Гефсимании евангелистом Лукой через 15 лет после вознесения Иисуса Христа. Празднование 12/25 октября.

Иисус Христос - Сын Божий, Второе Лицо Пресвятой Троицы, воплотившийся от Святого Духа и Девы Марии. Богочеловек. Возвестил миру величайшее и самое светлое учение в истории человечества, чем вызвал раздражение и злобу фарисеев - первосвященников иудейской Церкви и иудейских законников. Был ими предан суду и погиб позорной смертью. Как человек спустился в ад, куда попадали за свои грехи все люди, начиная с Адама, но как Бог победил ад, освободив из него души тех. Кто веровал в Его пришествие, и воскрес, дав всем нам надежду на спасение после смерти. Иисус (др.-евр.) - Спаситель, Христос (греч.) - Помазанник (Божий).

Икона - принятое Церковью и освященное изображение Иисуса Христа, Богоматери, святых и разных событий из Священной и церковной истории. Иконы по строго определенным правилам (канонам) пишутся красками (обычно темперой) на деревянной (липовой или сосновой) доске, покрытой левкасом - особым грунтом, приготовляемым из толченого мела и клея.

Иконоборчество - ересь, возникшая в Византии в первой половине 8 века, направленная против почитания икон. Осуждено 7-м Вселенским собором, предавшем иконоборцев анафеме и установившем иконопочитание.

Иконография (греч. - описание образа) - описание особенностей и канонов изображения определенного лица или сюжета на иконах.

Иконопись - специфический жанр живописи, история развития которого охватывает два тысячелетия. Появилась во времена процветания Римской империи вместе с возникновением христианства. Существуют предания, согласно которым первая икона (Богоматерь с Младенцем Христом на руках) написана апостолом Лукой. О первом изображении Иисуса Христа святой Иоанн Дамаскин писал так: "... царствовавший в Едесском городе Авгарь послал живописца, чтобы он нарисовал похожий образ Господа, и когда живописец был не в состоянии по причине сиявшего блеска Его Лица, то Господь сам, приложив кусок материи к Своему Божественному Лицу, напечатлел на куске материи Свой образ". Так возникло изображение, известное по названием Спас нерукотворный. На Руси иконы появляются с принятием христианства. Первым выдающимся русским иконописцем на рубеже 11-12 веков был преподобный Алипий, монах Киево-Печерского монастыря. В дальнейшем иконопись распространяется по всей стране, становясь главным жанром изобразительного искусства. В истории русской иконописи много славных имен, самым почитаемым из которых стало имя святого преподобного Андрея Рублева. Выдающимися иконописцами были также Феофан Грек, Дионисий, Даниил Черный.

Иконопочитание - догмат Вселенской Церкви, установленный на 7-м Вселенском соборе.Чествование икон и поклонение им, по этому догмату, относится не к веществу иконы, не к дереву и краскам, а к тому, кто изображен на иконе, следовательно, не имеет характера идолопоклонства.

Иконостас - перегородка с иконами, отделяющая алтарь от остальной части храма. Иконы в иконостасе обычно располагаются в несколько рядов.

Икос (греч. - дом) - церковное песнопение, вторая часть строфы акафиста, прославляющая святого или празднуемое событие. Называется так потому, что пелось в домах, где проводил ночи в молитве преподобный Роман Сладкопевец, первый составитель икосов. Развивает тему, обозначенную в кондаке.

Иларион (II в.) - митрополит Киевский, первый русский митрополит на Руси (до него были иностранцы), автор знаменитого "Слова о законе и благодати", являющегося восторженным гимном православной вере. Ему же принадлежат: "Исповедание веры", "Поучение о пользе душевней ко всем христианам" и "Слово к брату-столпнику".

Илитон (греч. - платок, обертка) - плат, в который завернут антиминс.

Илия Муромец (12 в.) - святой преподобный (память 19 декабря/1 января и 28 сентября/11 октября). Бывший воин, послуживший прообразом любимого персонажа русских былин. Последние научные исследования его мощей, почивающих в пещерах Киево-Печерской Лавры, подтверждают, что Илия при жизни отличался крупным телосложением и физическим могуществом, хотя и страдал врожденным заболеванием ног, из-за которого много лет был прикован к постели. Останки его сохранили свидетельство ратных подвигов: следы ударов копья и меча. Состарившись, Илия ушел в монастырь, где и подвизался в постах и молитве до самой кончины.

Илия Пророк (9 в. до Рождества Христова) - святой (память 20 июля/2 августа), ревностный поборник веры, обличитель всякого нечестия. Был взят живым на небо. Поднимаясь на огненной колеснице, сбросил пророку Елисею свою милоть (накидку). Являлся на землю во время преображения Иисуса Христа. Должен также, согласно Откровению Иоанна Богослова, явиться перед Вторым пришествием Христа. В русском народе святой пророк Илия испокон века пользуется особенным уважением.

Ильин Иван Александрович (1882-1954) - выдающийся русский религиозный философ, автор ряда научных трудов, в которых с поразительной точностью предсказал многие события новейшей истории России. С 1922 года в эмиграции.

Иннокентий(1680-1731) - святой (память 9/22 февраля, 26 ноября/9 декабря), первый епископ Иркутский и Нерчинский, просветитель Сибири, совершил миссионерское путешествие в Китай.

Иннокентий (1797-1879) - святой (память 31 марта/13 апреля, 23 сентября/6 октября), митрополит Московский и Коломенский, просветитель Сибири и Америки, выдающийся церковный деятель и миссионер. Распространял свет христианства в Сибири, на Курилах, на Алеутских островах. Перевел Священное Писание на алеутский, курильский и якутский языки. Написал ряд выдающихся этнографических и лингвистических трудов об алеутах. Иванов Александр Андреевич (18061858) - художник, автор грандиозной картины "Явление Мессии (Христа) народу", над которой он работал 20 лет. Картина находится в Третьяковской галерее.

Инок - монах.

Иоаким (Савелов) (1621-1690) - Патриарх Московский и всея Руси с 1674 года.

Иоаким и Анна - святые праведные, родители Пресвятой Девы Марии. Празднование общее - 9/22 сентября, Анне - 25 июля/7 августа и 9/22 декабря.

Иоанн Богослов (ум. в начале 2 в.) - святой апостол и евангелист (память - 8/21 мая, 30 июня/13 июля, 26 сентября/9 октября). Один из ближайших учеников Христа. Ему дано было присутствовать при всех важнейших событиях земной жизни Спасителя. Написал Евангелие, удостоился великого откровения о будущих судьбах мира, которое изложил в Апокалипсисе или Откровении Иоанна Богослова. За исповедание христианской веры преследовался, подвергался мучениям, был сослан на остров Патмос. Дожил до глубокой старости. Последние годы провел в городе Эфесе, где, согласно преданию, был по собственному желанию погребен живым. Когда же пришедшие вскоре после погребения христиане разрыли могилу, тела святого апостола Иоанна Богослова там не оказалось. Гробница его сделалась местом паломничества христиан.

Иоанн Восторгов (1867-1918) - протоиерей. Миссионер, церковный публицист и издатель, знаменитый проповедник. Последнее место службы - Покровский собор (храм Василия Блаженного) на Красной площади в Москве. Его богослужения проходили при огромном стечении народа, и прямо с Красной площади отец Иоанн обличал власть безбожников, засевших в Кремле. В 1918 году расстрелян на Ходынском поле.

Иоанн Дамаскин (ум. ок. 780) - святой преподобный (память 4/17 декабря), один из выдающихся богословов, церковный писатель и поэт, прозванный "Златоструйным". Автор книг: "Точное изложение православной веры", "О Св.Троице", "Элементарное введение в догматику" и целого ряда других значительных богословских сочинений. Написал множество канонов и молитвословий.

Иоанн Железный Колпак (ум. 1589) - святой (память 3/16 июля), Христа ради юродивый, московский чудотворец. Родился в Вологде. Жил в Москве, на улице, без крыши, полуодетый и летом, и зимой. Носил тяжелые вериги - цепи с медными крестами, а на голове большой железный колпак. Посты его были суровы, а молитва непрестанна. Часто бывал у царя Бориса Годунова и всегда говорил ему горькие истины. Годунов всегда выслушивал его молча. Перед смертью блаженный Иоанн снял с себя вериги. Погребли его в Покровском соборе, называемом храмом Василия Блаженного.

Иоанн Златоуст, архиепископ Константинопольский (347-407) - святой (память 27 января/9 февраля, 30 января/12 февраля, 14/27 сентября и 13/26 ноября), Вселенский учитель Церкви (наряду с Василием Великим и Григорием Богословом), один из величайших отцов Церкви, составивший главное христианское богослужение - литургию Иоанна Златоуста. Знаменитый проповедник - его "Беседы", записанные скорописцами, и до сего дня восхищают читателей глубиной мудрости, абсолютной преданностью православию и необыкновенной красотой изложения. Книги Иоанна Златоуста всегда пользовались на Руси особой любовью.

Иоанн Креститель (1 в.) - святой пророк и Предтеча Господень (память 7/20 января, 24 февраля/9 марта, 25 мая/7 июня, 24 июня/7 июля, 29 августа/11 сентября и 12/25 октября), сын священника Захарии и праведной Елисаветы, предшественник и предвестник Иисуса Христа. Знаком покаяния и духовного обновления избрал крещение, то есть омовение в воде через погружение в нее. Многие стали принимать этот обряд, крестился у Иоанна и Сам Иисус Христос. Вскоре затем Иоанн пал жертвой злобы и бесчестия властителей, обличенных им, и был казнен - ему усекли (отрубили) голову. Христос говорил о нем: "Из рожденных женами не восставал больший Иоанна Крестителя" (Евангелие от Матфея 11,11).

Иоанн Кронштадтский (Сергиев) (1829-1908) - святой праведный (память 20 декабря/2 января) - священник, твердый и последовательный поборник православной веры, приобретший широкую популярность как молитвенник за больных, заботливый благотворитель, борец против еретиков и безбожников.

Иоанн Лествичник (ум. 649) - святой преподобный (память 30 марта/12 апреля и в Неделю 4-ю Великого поста), настоятель Синайского монастыря, автор знаменитого сочинения по аскетике "Лествица райская", дающего руководство к иноческой жизни, которая преставляет собой путь непрерывного и трудного восхождения по лествице (лестнице) духовного совершенствования.

Иоанн Снычев (1927-1995) - митрополит Санкт-Петербургский и Ладожский (с 1990). Крупный церковный и общественный деятель. Духовный лидер православно-патриотических сил России. Написал ряд значительных трудов, посвященных истории России и роли православия в жизни нашего Отчества, автор множества проповедей, выступлений, бесед, газетных и журнальных статей.

Иоасаф I (ум.1640) - Патриарх Московский и всея Руси в 1634-1640 годах

Иоасаф II (ум. 1672) - Патриарх Московский и всея Руси в 1667-1672 годах.

Иов (ум. 1607) - святой (память 5/18 апреля, 19 июня/2 июля), Патриарх Московский и всея Руси. Первый Патриарх в истории Русской Церкви. До него Церковью на Руси управляли митрополиты, но в 1588 г. восточные Патриархи дали согласие на возведение Московской митрополии в патриархат - это было признанием величия Русской Православной Церкви. Патриаршество Иова пришлось на начало Смутного времени. Твердый поборник православия, он предал анафеме самозванца Лжедимитрия Гришку Отрепьева, поддерживал Бориса Годунова, по смерти которого был принудительно сведен с патриаршего престола, сослан в Старицкий монастырь и заменен греком Игнатием - ставленником Лжедимитрия. После того, как собор иерархов лишил Игнатия сана, избранный новым Патриархом Ермоген пригласил Иова в Москву. В Успенском соборе Московского Кремля стали рядом: Патриарх Гермоген в полном облачении и бывший Патриарх Иов в бедной монашеской рясе - к тому времени уже совсем слепой старец. Все плакали, когда архидиакон от имени народа просил у Патриарха Иова прощения за то, что ослушались его благословения, нарушили присягу дому Годуновых и пошли на поводу у врагов Отечества. И Иов простил: "Чада, - сказал он, - молю вас больше таковая не чинити и клятвы ваши не преступати". После смерти святителя у его могилы в Старицком монастыре стали происходить исцеления, и в 1652 г. его мощи были перевезены в Москву, в Успенский собор Кремля, где они и почивают доныне.

Иов Почаевский (ум. 1651) - святой преподобный (память 28 августа/10 сентября, 28 октября/10 ноября) - настоятель Дубенского монастыря на Украине. Из-за гонений католиков вынужден был удалиться в Почаевскую Лавру, где и подвизался, живя в маленькой, очень тесной пещере.

Иона (ум. 1461) - святой (память 31 марта/13 апреля, 27 мая/9 июня, 15/28 июня, 5 октября/18 октября), митрополит Московский и всея Руси. Строгий поборник православия, блюститель монашеских уставов, благочиния и обряда, чудотворец и прозорливец. Мощи его были обретены при строительстве Успенского собора в Московском Кремле. Там они с тех пор и покоятся.

Иосиф (ум. 1652) - Патриарх Московский и всея Руси в 1642-1652 годах.

Иосиф Волоцкий (1440-1515) - святой преподобный (память 9/22 сентября и 18/31 октября), игумен основанного им Иосифо-Волоколамского монастыря, обличитель ереси жидовствующих, автор душеполезного сочинения, называющегося "Просветитель" и ряда посланий, в которых он, споря с другим подвижником - Нилом Сорским доказывал законность монастырского землевладения, отстаивал необходимость украшать храмы красивыми росписями, богатыми иконостасами и образами.

Иосифляне (15-16 века) - последователи Иосифа Волоцкого, сторонники церковного землевладения и владения Церковью другой собственностью. Их противниками были нестяжатели - последователи Нила Сорского. Причислив и Иосифа Волоцкого, и Нила Сорского к лику святых. Церковь тем самым признала правоту обоих угодников Божиих, указывавших пределы, в которых и должна протекать церковная жизнь и деятельность.

Иосифо-Волоколамский монастырь - один из обширнейших и богатейших русских монастырей. Основан среди подмосковных лесов в 1479 году святым преподобным Иосифом Волоцким.

Ипатьевская летопись - памятник русского православного летописания. Название получила по Ипатьевскому Троицкому монастырю, где хранилась. Датируется 15 веком, включает в себя список "Повести временных лет" и другие летописи, изложение событий в которых доводится до конца 13 века.

Ипатьевский Троицкий монастырь - в Костроме. Основан ок. 1330 года на месте явления Божией Матери татарскому мурзе Чете (во святом крещении Захарии) - родоначальнику Годуновых, которые впоследствии много содействовали благолепию обители. Историческую известность приобрел пребыванием в нем Михаила Феодоровича Романова, именно здесь согласившегося в 1613 году принять царскую корону.

Иподиакон - служитель Церкви, по положению ниже диакона. При архиерейском богослужении иподиаконы облачают епископа, подкладывают ему под ноги орлецы - специальные половики, на которые он должен становиться, передают ему дикирий, трикирий, жезл и т.д.

Ирмос (греч. - связь, ряд) - разновидность тропаря, являющаяся образцом (моделью). По его мелодической формуле строятся икосы.

Исихасты (греч. - покой, безмолвие) - безмолвники, молчальники. Их появление современно появлению монашества. Наиболее полно теории исихазма были сформулированы святым Григорием Паламой в 14 веке.

Искупление (выкуп) - жизнь Иисуса Христа, отданная как выкуп за грехи человеческие. И., совершенное Христом, избавило людей от обязательного перехода после смерти в ад, и дало надежду на спасение души после смерти.

Искушение - внешний повод (соблазн) или внутренее влечение совершить грех. Бог попускает искушение как испытание. Каждое выдержанное испытание укрепляет христианина и ведет его вперед.

Исповедь - видимая, обрядовая часть таинства покаяния, состоящая в том, что христианин перед Богом, в присутствии свидетеля-священника, исповедует свои грехи. По окончании исповеди священник возлагает на голову кающегося епитрахиль и читает особую молитву, а кающийся целует крест и Евангелие. Только после исповеди верующий может быть допущен к причастию.

Испытание (искус) - установлено для лиц, желающих вступить в монашество: испытуемому вменяется в обязанность исполнять в течение некоторого периода времени по усмотрению настоятеля монастыря те или другие монастырские "послушания".

Истина - противоположность лжи, все что верно, подлинно, точно, справедливо. По понятиям христианским, истина в Христе, Его Евангелии, Его Церкви: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня", - сказал Сам Иисус Христос (Евангелие от Иоанна 14, 6).

Иуда Искариот - один из учеников Иисуса Христа, предавший его в руки врагов - иудейских первосвященников за тридцать серебренников. Совершив предательство, удавился.

Иудаизм - религия, распространенная среди евреев. Возникла в 1 тысячелетии до Рождества Христова в Палестине.

Кадило - металлический сосуд на цепочках, в котором на раскаленных углях тлеет ладан - ароматическая смола, дающая при сгорании благовонный дым.

Казанская икона Божией Матери - была найдена в Казани в подвале сгоревшего дома в 1579 году. Пресвятая Дева, трижды явившись во сне девятилетней девочке, указала, где искать икону.Была отнесена в ближайший храм, где от нее стали совершаться чудеса, подробное сказание, о которых было составлено Казанским митрополитом, впоследствии Патриархом Московским и всея Руси, Гермогеном. В 1612 году икона с казанским ополчением прибыла в Москву, находилась в стане князя Пожарского и стала предметом особого поклонения после освобождения Москвы от поляков, в котором православный народ видел несомненную помощь Пресвятой Богородицы. Представляет собою поясное изображение Богоматери с Богомладенцем, сидящим на левой руке. Основные особенности изображения - прямое положение Богомладенца (в анфас) и такое положение рук Богородицы, при котором кисти рук не видны. Празднование совершается 8/21 июля и 22 октября/4 ноября.

Кальвинизм - одно из основных течений протестантизма (наряду с лютеранством и англиканством), основанное в 16 веке в Швейцарии Жаном Кальвином. Центральное место в богословии Кальвина занимает учение о предопределении, согласно которому судьбы людей заранее предопределены Богом, и никакие добрые дела ничего не могут изменить (что в корне противоречит православному представлению о предоставленной человеку свободе выбора, о необходимости избегать греха и творить добро для того, чтобы спасти душу от гибели). Почитание креста и икон отвергается, из семи христианских таинств сохранены лишь крещение и причащение, да и те рассматриваются не как таинства, а как символические обряды. Пасторы и проповедники в общинах избираются верующими. С середины 16 века кальвинизм начинает распространяться за пределами Швейцарии: во Франции (гугеноты), в Англии и Шотландии (пуритане), в Нидерландах, Германии и некоторых других странах.

Камилавка (греч. - верблюжья) - головной убор священнослужителей, изготовлявшийся первоначально из верблюжьей шерсти. Имеет цилиндрическую форму, кверху слегка расширена. Камилавка монахов сверху прикрыта крепом и называется клобук.

Канон (греч. - прямой шест, отвес, линейка) - постановление Церкви, как относящееся к вероучению, так и касающееся устройства Церкви, ее учреждений, дисциплины и религиозной жизни церковного общества.

Канон - богослужебное песнопение, входящее в состав утрени. Каноны написаны святыми Андреем Критским, Космой Маюмским, Феодором Студитом и другими отцами Церкви.

Канонизация (греч. - узакониваю) - особое решение Церкви о причислении умершего подвижника веры и благочестия к лику святых. Основаниями, по которым Церковью начиналось рассмотрение дела о причислении того или иного подвижника благочестия к лику святых, служили следующие обстоятельства: чудотворения, случавшиеся при жизни или после смерти; принятие мучений за исповедание христианской веры; всенародное почитание: нетление останков (не всегда). Причисленному к лику святых устанавливается день празднования, составляется богослужение. О святом не молятся, как молятся об умерших, по нему не служат панихиды, твердо веруя, что по смерти он удостоился особой милости Божией, ему служат молебны - к нему самому обращаются с молитвами, прося заступничества пред Богом.

Карамзин Николай Михайлович (1766-1826) - писатель, публицист и историк. Автор 12-томной "Истории государства Российского" и ряда литературных произведений.

Кастальский Александр Дмитриевич (1856-1926) - выдающийся русский духовный композитор.

Катапетасма (греч - завеса) - завеса Царских врат.

Катехизис - краткое изложение основ православного вероучения.

Католицизм - западное или римско-католическое вероиповедание, одно из основных направлений в христианстве. Окончательно оформился как церковная организация после разделения Церквей на Западную и Восточную в 1054 году. Католическая Церковь строго централизована, имеет единый всемирный центр (Ватикан), единого главу папу Римского.

Кафизма (греч. - сидение) - чтение из Псалтири, во время которого присутствующие на богослужении могут сидеть.

Келья (греч. - комната) - жилая комната монаха в монастыре. Иногда - маленький отдельный домик.

Киево-Печерская Лавра - древнейший из русских монастырей, основан при Ярославе Мудром в 1051 году. В искусственно созданных пещерах, которым монастырь обязан своим названием, были устроены монашеские кельи и подземные храмы. Здесь же производились захоронения умерших насельников монастыря. Позднее были возведены и надземные сооружения. В пещерах монастыря покоятся мощи святых преподобных Антония и Феодосия - отцов-основателей монастыря, святого Илии Муромца, святого Нестора Летописца и многих других русских святых.

Киот - украшенная рама для иконы.

Киприан (ум. 304) - священномученик (память 2/15 октября), епископ Никомидийский. В молодости был могущественным волшебником, чародеем и очень богатым человеком. Обретя великую силу призывания нечистых духов, видел самого диавола, беседовал с ним и получил в услужение множество бесов. С их помощью удивлял людей способностью управлять стихиями, насылать мор и болезни, вызывать мертвецов. Сгубил немало человеческих душ, обучая людей магии, чародейству, астрологии и другим бесовским ремеслам. Выполняя просьбу некоего Аглаида, попросившего склонить к замужеству с ним христианку Иустину, собравшуюся в монастырь, Киприан прибег к помощи бесов, но так ничего и не добился - бесы были побеждены молитвой Иустины. Потрясенный Киприан сжег все свои книги, с глубоким покаянием пришел в церковь и не выходил из нее, пока не принял крещения. Подвигом всей своей последующей праведной жизни Киприан утверждал великую силу горячей веры во Христа, искупившей все его более чем тридцатилетнее служение сатане: через семь дней после крещения он был поставлен во чтеца, на двадцатый день - в иподиакона, на тридцатый - рукоположен во диакона, а через год - во священника. В скором времени он был возведен и в сан епикопа. Иустина удалилась в монастырь и была избрана игуменией. Во время гонения на христиан при императоре Диоклитиане епископ Киприан и Иустина были схвачены и после лютых мучений убиты. Воин Феоктист, видя невинные страдания святых, объявил себя христианином и был казнен вместе с ними. Зная о чудесном обращении ко Христу священномученика Киприана, бывшего служителем сатаны и верой разорвавшего его узы, христиане часто прибегают к молитвенной помощи святого в борьбе с нечистыми духами, колдовством и чародейством. Память святых Иустины и Феоктиста отмечается в тот же пень.

Киреевские - братья, видные представители славянофильства - такого направления русской общественной мысли, которое считало православие главным условием развития самых разнообразных сторон государственной, общественной и духовной жизни русского народа. Иван Васильевич (1806-1851) - философ, литературный критик, публицист. Живя в родовом поместье Долбино, находившемся неподалеку от Оптиной пустыни, поддерживал тесную связь с иноками этой обители и помогал им в издании святоотеческих творений. Его духовным отцом был святой оптинский старец Макарий. Петр Васильевич (1808-1856) - собиратель русского фольклора; в его коллекции было около 10 тысяч народных песен.

Кирилл Белозерский (1337-1427) - святой преподобный (память 9/22 июня), игумен основанного им знаменитого Кирилло-Белозерского монастыря.

Кирилло-Белозерский монастырь - мужской монастырь на берегу Сиверского озера за Вологдой, основанный в 1397 году святым Кириллом Белозерским. Монастырь этот быстро сделался центром просвещения, ревнителем православия и образцом общежития. Монастырская крепость выдержала в 1612-1613 годах осаду польско-литовских интервентов.

Кирилл (827-869) и Мефодий (до 820-885) - святые равноапостольные (память 14/ 27 февраля и 11/24 мая). Братья, славянские первоучители и апостолы веры. Кирилл создал славянскую азбуку (кириллицу) и вместе с братом перевел на славянский язык книги, без которых не могло совершаться богослужение: Евангелие, Апостол, Псалтирь и избранные службы.

Клевета - злословие, распространенный грех против девятой заповеди Божией.

Клир (греч. - жребий) - совокупность людей, совершающих богослужение в храме: священник, диакон, чтец, пономарь, звонарь, певчие.

Клирик - человек, принадлежащий к клиру храма.

Клирос - место в храме, предназначенное для хора. Обычно клироса располагаются на обоих концах солеи.

Ключевский Василий Осипович (1841-1911) - знаменитый историк, академик, преподаватель Московского университета и Московской духовной академии, автор фундаментальных трудов по русской истории.

Кокошники - декоративные закомары, иногда с заостренным верхом, располагающиеся на стенах, сводах, а также вокруг барабанов церковных зданий.

Кондак - краткая священная песнь, содержащая похвалу Иисусу Христу, Богородице, святому или празднуемому событию. Предшествует икосу. Основным творцом кондаков в истории Церкви был святой Роман Сладкопевец.

Константин Константинович (1858-1915) - Великий князь, внук Николая I, генерал, президент Петербургской академии наук. Поэт (писал под псевдонимом К.Р.), автор нескольких сборников стихов и стихотворной трагедии "Царь Иудейский".

Коленопреклонение - одно из действий, сопровождающих усердную молитву.

Колокольня - часть церковного здания или особая постройка вблизи него, где развешиваются колокола, иногда в несколько ярусов (см. Звон колокольный).

Константин Великий (после 285-337) - святой равноапостольный (память 21 мая/З июня), римский император, сын святой царицы Елены. Человек глубокой веры, искусный полководец и политик, утвердивший христианство в качестве официальной религии. Организатор и активный участник Первого Вселенского собора, разгромившего арианство.

Копие - короткий нож с лезвием треугольной формы, с помощью которого совершаются над просфорами действия проскомидии. Символизирует собою то копье, которым один из воинов пронзил грудь Спасителя, умершего на кресте.

Корнилий Псково-Печерский (1501-1570) - священномученик (память 20 февраля/5 марта), игумен Псково-Печерского монастыря. Убит Иоанном Грозным, который поверил клевете на Корнилия. Отрубив невинному голову, Иоанн подхватил его тело и понес в монастырь. Обагренная кровью дорога зовется с тех пор "Кровавой".

Крамской Иван Николаевич (1837-1887) - русский живописец, автор многих известных картин, в том числе и на евангельские сюжеты ("Христос в пустыне").

Крест - священный символ в христианстве, предмет религиозного почитания, символизирующий собою орудие казни Иисуса Христа.

Крестное знамение - осенение себя или кого-либо крестом. При совершении знамения у православных принято соединять вместе большой, указательный и средний пальцы, а безымянный и мизинец прижимать к ладони. Себя осеняют, прикасаясь сложенными пальцами последовательно ко лбу, животу, правому плечу, левому плечу.

Крестные отец и мать - см. Восприемник.

Крестный ход - шествие духовенства и народа с иконами, крестами, хоругвями и другими святынями. Совершается в особо важных случаях: по уставу, в известные праздники (например, на Пасху), или по особым поводам (например, на поля во время молений об избавлении от засухи).

Крещение - таинство, в котором верующий во Христа, через троекратное погружение в воду, с призыванием имени Пресвятой Троицы - Отца, Сына и Святого Духа, омывается от первородного греха, а также от всех грехов, совершенных им самим до крещения; возрождается в новую духовную жизнь и делается членом Церкви Христовой. Таинство это установлено Самим Иисусом Христом. Он освятил крещение собственным примером, крестившись у Иоанна Крестителя, а потом, по воскресении Своем, дал повеление апостолам: "Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Евангелие от Матфея 28,19). Так как крещение есть духовное рождение, а родится человек однажды, то и таинство крещения может совершаться над человеком только один раз.

Крещение Господне - двунадесятый праздник, отмечается 6/19 января. В этот день вспоминается, как Иоанн Предтеча крестил Иисуса Христа в реке Иордан. В момент, когда совершилось крещение, над головой Христа появился Святой Дух в виде голубя и с небес донесся голос: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение" (Евангелие от Матфея 3, 17). Праздник этот называется также Богоявлением, поскольку в этот день Бог явил себя миру в трех Лицах: Бог Сын - Иисус Христос принимал крещение, Дух Святой явился в виде голубя, а Бог Отец засвидетельствовал событие голосом с неба.

Ксения Петербургская (19 в.) - святая (память 24 января/6 февраля), Христа ради юродивая. После смерти мужа приняла на себя подвиг юродства: раздала имущество, ночи проводила в молитве, уходя за город, в поле. Прославилась прозорливостью и молитвенным заступничеством за нищих, болящих, за детей, и особенно - за вступающих в брак. Похоронена в Санкт-Петербурге. И сегодня верующие просят у Ксении Петербургской помощи в устроении брака и укреплении семьи: в часовне над ее могилой регулярно служатся молебны как просительные, так и благодарственные.

Купель - сосуд в виде большой чаши, служащий для крещения младенцев.

Лавра (греч. - улица, поселок) - крупный и важный по своему положению православный мужской монастырь. В настоящее время на территории России две Лавры: Троице-Сергиева в Сергиевом Посаде под Москвой и Александро-Невская в Санкт-Петербурге. Еще две Лавры: Киево-Печерская и Почаевская - находятся на территории Украины.

Лаврентий - монах, переписчик летописи 1305 года, названной по его имени Лаврентьевской (летопись хранится в Российской национальной библиотеке в Петербурге).

Ладан - благовонная древесная смола, иногда с добавлением масла душистых цветов или ароматических растений, употребляемая в храме для каждения.

Лазарь Четверодневный (1 в.) - святой (память 17/30 октября и в Лазареву субботу, перед Вербным Воскресеньем). Друг Христов, брат Марфы и Марии, дом которых в Вифании был любимым местом отдохновения Христа. При стечении народа был воскрешен Христом на четвертый день после смерти, прожил еще тридцать лет, служил епископом на острове Кипр, где распространял христианство, и там же мирно почил.От имени "Лазарь" произошло слово "лазарет".

Лампада (греч. - светильник) - масляный светильник, зажигаемый перед иконами.

Левкас (греч.) - белый грунт для иконной живописи. Состоит из толченого мела (или гипса) и клея. Наносится постепенно, многослойно на поверхность доски, предназначенной для написания иконы. Поверхность левкаса тщательно шлифуют.

Леность - один из самых растространенных грехов.

Леонтьев Константин Николаевич (1831-1891) - русский философ и писатель. Автор рассказов, повестей, романов и философских статей. В последние годы жизни поселился близ Оптиной пустыни. Помогал монастырю в редакционно-издательской деятельности. Принял монашеский постриг с именем Климент, переехал в Сергиев Посад, где и скончался.

Лермонтов Михаил Юрьевич (1814-1841) - поэт, гусарский офицер, участник Кавказской войны. Автор множества стихотворений, ряда драматических произведений, поэм, романа "Герой нашего времени". Человек глубокой религиозности, регулярно совершавший паломничества к мощам святых. Духовная тематика нашла свое отражение в целом ряде стихотворных произведений.

Лесков Николай Семенович (1831-1895) - русский писатель, автор многих известных прозведений, написанных ярким, красивым и очень своеобразным языком. Особое место в творчестве занимают произведения, посвященные православной тематике: роман "Соборяне", рассказы "Очарованный странник", "Запечатленный ангел", "На краю земли" и многие другие. Не был в достаточной степени понят и оценен современниками, считавшими Лескова архаичным отстававшим от времени, которое наполнялось духом перемен и разрушения. Устав от непонимания и уступая пагубным требованиям времени, Лесков в конце жизни написал несколько недоброжелательных очерков о священнослужителях. Однако эти произведения не добавили писателю славы.

Лесть - грех: лукавая угодливость, неискренняя похвала с корыстной целью.

Лжица - удлиненная ложечка с крестом на рукоятке, применяемая для причащения мирян.

Лития (греч. - усердная молитва) - часть всенощного бдения, иногда (в случаях общественных бедствий или воспоминаний о них) может служиться вне храма, соединяясь с молебном или крестным ходом. Для моления об умершем установлен особый род литии: она входит в состав панихиды, но может служиться самостоятельно как краткое заупокойное богослужение.

Литургика - наука о богослужении христианской Церкви.

Литургия (греч. - общее дело) - самое главное богослужение христианской Церкви. Установлена Самим Иисусом Христом на Тайной вечери. Центральным моментом литургии является таинство евхаристии - пресуществление хлеба и вина в Тело и Кровь Христовы. В настоящее время служатся три варианта литургии: литургия Иоанна Златоуста - служится почти круглый год; литургия Василия Великого-служится десять раз в году: накануне праздников Рождества Христова и Богоявления, в день памяти святого Василия Великого 1/14 января, в 1-е, 2-е, 3-е, 4-е и 5-е воскресенья Великого поста, в Великие (Страстные) четверг и субботу; наконец, литургия Преждеосвященных Даров, составленная святителем Григорием Двоесловом в 6 веке, - совершается только Великим постом.

Ложь - неправда, вранье: грех.

Лука (1 в.) - святой евангелист (память 4/17 января, 22 апреля/5 мая, 18/31 октября), апостол от 70-ти, автор Евангелия от Луки и Деяний святых апостолов, иконописец. Был врачом в Антиохии, познакомился с апостолом Павлом, стал его учеником и помощником, сопровождал в путешествиях. Написал первые иконы Божией Матери.

Лукавство - грех: лживость, хитрость, коварство, неискренность, притворство, двуличие, злонамереенность.

Львов Алексей Федорович (1798-1870) - композитор, директор Певческой капеллы в Петербурге. Автор музыки русского гимна "Боже, Царя храни!" на слова В.А. Жуковского.

Любовь - религиозно-нравственная сущность христианства - религии, где Бог, принеся в жертву за грехи человеческие Своего Сына, явил Себя как любовь: "Бог есть любовь" (Первое послание Иоанна 4, 8).
Христос говорит: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим, и всей крепостию твоею, - вот первая заповедь! Вторая подобная ей: возлюби ближнего твоего, как самого себя" (Евангелие от Марка 12,3031). И еще: "Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас. Нет больше той любви, как если кто положит душу (жизнь) свою за друзей своих" (Евангелие от Иоанна 15,12-13).
А вот что говорит апостол Павел: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая или кимвал (металлические тарелки) звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы. Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит. Любовь никогда не перестает, хотя бы и пророчества прекратятся, и языки умолкнут, и знание упразднится" (Первое послание к Коринфянам 13,1-8).
Любовь христианская - сложное явление, состоящее из жалости, благоговения, благодарности, стыда, терпения, милосердия, желания творить добро и других добродетелей. Призывая Своих последователей и учеников к любви и великодушию, Христос говорит: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас" (Евангелие от Матфея 5,44). Объясняя эти слова, святой Филарет, митрополит Московский, подчеркивал, что речь здесь идет только о врагах и обидчиках личных, и призывал прощать врагов личных, врагов Отечества - сокрушать, а врагов Господних - гнушаться.

Любовь - святая дева (см. Вера, Надежда, Любовь и мать их София).

Любоначалие - властолюбие, желание начальствовать: грех.

Любостяжание - корыстолюбие, алчность: грех.

Людмила (ум. 928) - святая мученица (память 16/29 сентября), княгиня чешская. Приняла мученическую кончину от врагов христианства.

Лютеранство - одно из основных христианских вероисповеданий протестантского толка, основанное в 16 веке в Германии Мартином Лютером. Отрицает Священное Предание, церковную иерархию, таинство священства. Распространено в Германии, прибалтийских и скандинавских государствах, США.

Макарий (1482-1563) - святой (память 30 декабря/12 января), митрополит Московский и всея Руси. Просвещеннейший иерарх, энергичный руководитель Церкви, авторитетный государственный деятель.

Макарий Глухарев (1792-1847) - архимандрит, знаменитый русский миссионер просветитель народов Алтая.

Максим Грек (ок. 1475-1556) - святой преподобный (память 21 января/З февраля). Церковный писатель, публицист, филолог, переводчик. В 1518 году приехал из Ватопедского монастыря на Афоне в Русское государство. Автор множества проповедей, переводов, богословских трудов, статей по филологии.

Мантия - монашеское одеяние: длинная, без рукавов, накидка с одной застежкой - на вороте.

Мария Египетская (6 в.) - святая преподобная (память 1/14 апреля и в Неделю 5-ю Великого поста), была в молодости блудницей. Присоединившись к паломникам, шедшим в Иерусалим, обратилась к вере и 47 лет прожила в покаянии, скитаясь по заиорданской пустыне. Здесь ее похоронил, причастив перед смертью, святой преподобный Зосима.

Мария Магдалина (1 в.) - святая равноапостольная (память 22 июля/4 августа и в Неделю святых жен-мироносиц), одна из жен-мироносиц, преданнейшая последовательница Иисуса Христа, некогда исцеленная Им от страшного душевного недуга. С ее именем предание связывает обычай дарить на Пасху крашеные яйца. Представ перед императором Тиберием, святая поднесла ему в дар красное яйцо, приветствовала: "Христос воскресе!", - и с этих слов начала свою проповедь слегка ошеломленному самодержцу. Яйцо является символом возникновения жизни, а красный цвет знаменует возрождение наше Кровью Христовой.

Мария - Пресвятая Дева - см. Богоматерь, Богородица.

Марк (ум. 63 г.) - святой евангелист (память 4/17 января, 25 апреля/8 мая, 27 сентября/10 октября, 30 октября/12 ноября), апостол от 70-ти, епископ Александрийский. Ученик апостолов Петра и Павла, составил по рассказам апостола Петра Евангелие. Стал первым епископом в Александрии, принял мученическую смерть.

Марфа и Мария (1 в) - святые жены-мироносицы (память в Неделю святых женмироносиц), сестры Лазаря Четверодневного. Различия в характерах этих сестер - практической Марфы и молитвенно-созерцательной Марии - символизируют собой различные типы жизнедеятельности как отдельных христиан, так и церковных общин.

Марфо-Мариинская обитель - женский монастырь.община сестер милосердия. Основана в 1908 году Великой княгиней Елизаветой Феодоровной. Храм Покрова Богородицы, стены и корпуса обители были сооружены в 1908-1912 годах по проекту архитектора А.В. Щусева, использовавшего элементы средневекового псковско-новгородского зодчества. В 1926 году обитель была закрыта, в настоящее время - возвращена Церкви. Внутри храма сохранились фрески работы М.В. Нестерова и П.Д. Корина.

Масонство - международная сеть тайных обществ, ставящих своей целью полное овладение миром. Может прикрываться видимостью благотворительной деятельности, попечительством о науке и искусстве. На самом же деле является движением откровенно сатанинского толка и главного своего врага видит в Христианской Церкви.

Масон - член масонской организации (ложи, ордена, клуба).

Матфей (60) - святой апостол и евангелист (память 30 июня/13 июля, 16 ноября/ 29 ноября), автор первого канонического Евангелия. После вознесения Христа в течение пятнадцати лет проповедовал Его учение, претерпел мученическую кончину от врагов христианства.

Матфий (ок. 63) - святой апостол (память 30 июня/13 июля, 9/22 августа), избран после вознесения Христа в число двенадцати на место Иуды Искариота.

Местный ряд - нижний ярус иконостаса, в котором размещены иконы с изображением Спасителя (справа от Царских врат) и Богородицы (слева от Царских врат), а также местная икона (вторая справа от Царских врат), с изображением святого или праздника, в память которых освящен престол. В местный ряд входят северная и южная двери в алтарь, а также иконы, посвященные праздникам и святым, особо чтимым в данной местности.

Методисты - последователи англоамериканской протестантской секты, зародившейся в 1729 году в Оксфордском университете.

Мефодий - святой, старший брат святого Кирилла (см. Кирилл и Мефодий).

Милосердие - высочайшая добродетель: деятельное сострадание и конкретно выраженная доброта по отношению к нуждающимся, обремененным и страдающим.

Миро - благовонное масло, содержащее большое количество ароматических веществ. В странах Востока с древнейших времен использовалось для умащения тела умершего. В Православной Церкви святое миро, освященное епископом (обычно - Патриархом), используется для совершения таинства миропомазания.

Миропомазание - одно из семи таинств Православной Церкви, обычно соединяющееся с таинством крещения и заключающееся в помазывании миром лба, ушей, век, ноздрей, губ, груди, ладоней и ступней крещаемого, после чего совершается троекратное шествие со свечой вокруг купели, чтение Апостола и Евангелия, омывание святого мира и пострижение волос.

Миряне - рядовые верующие.

Миссионерство - деятельность церковных организаций по распространению религии.

Митра - богато украшенный головной убор с небольшими иконами, который во время богослужения надевают архиереи, архимандриты и награжденные ею священники.

Митрополит - архиерей очень крупной церковной области.

Митрофан (1623-1703) - святой (память 7/20 августа и 23 ноября/б декабря), епископ Воронежский. Оказывал деятельную помощь Петру 1 в подготовке Азовского похода и все свои деньги передавал на строительство флота. Отказался пойти во дворец к Государю, потребовав выбросить из дворца статуи языческих богов. Петр пришел в ярость и угрожал Митрофану казнью. Святитель сказал, что лучше умереть, чем собственным присутствием или боязливым молчанием одобрять язычество, и начал готовиться к смерти. Потрясенный царь велел убрать статуи. Петр 1 участвовал в его похоронах, вместе со старшими морскими офицерами нес гроб и после погребения сказал: "Не осталось у меня такого святого старца, буди ему вечная память". В 1732 году мощи святого были найдены нетленными.

Михаил - один из архангелов, архистратиг - вождь небесного воинства. Празднование 6/19 сентября и 8/21 ноября.

Михаил (992) - святой (память 30 сентября/13 октября), первый митрополит Киевский. Пришел в Киев из Царьграда (Константинополя) в 988 году вместе с принявшим христианство князем Владимиром.

Михаил Тверской (1271-1381) - святой (память 22 ноября/5 декабря), Великий князь. Первым стал именоваться "Великим князем всея Руси". Убит в Золотой Орде.

Михаил Черниговский (ум. 1245) - святой мученик (память 14/27 февраля, 20 сентября/З октября), князь Черниговский. Вместе с боярином Феодором замучен татарами в Орде за отказ исполнить языческие обычаи (см. Язычество). Тела их были перевезены сначала в Чернигов, затем в Москву, в кремлевский Архангельский собор.

Михей Радонежский (ум. 1385) - святой, преподобный (память 6/19 мая), ученик Сергия Радонежского.

Молебен - богослужение, имеющее просительный или благодарственный характер.

Молитва - обращение человека к Богу, Богородице или святым.

Молитва Господня - молитва, которую Сам Господь Иисус Христос дал Своим ученикам, когда они просили Его научить, как им молиться: "Отче наш, Иже еси на небесех! Да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя, яко на небеси и на земли; хлеб наш насущный даждь нам днесь; и остави нам долги наша, яко же и мы оставляем должником нашим; и не введи нас во искушение, но избави нас от лукаваго. Яко Твое есть Царство и сила, и слава Отца и Сына и Святаго Духа ныне и присно и во веки веков. Аминь" (Евангелие от Матфея 6,9-13).

Молитва Иисусова - молитва Иисусу Христу: "Господи Иисусе Христе, Сыне Божий, помилуй мя грешнаго".

Молитвенное правило - ряд молитв, ежедневно читаемых христианином.

Молитвослов - сборник молитв.

Молчальник - человек, принявший обет молчания.

Монастырь (греч. - келья отшельника) - община монахов, совместно проживающих в соответствии с определенными правилами и нормами, предписанными Церковью и монастырским уставом.

Монах (греч. - одинокий) - человек, отказавшийся от мирской жизни ради служения Богу и давший обеты целомудрия, нестяжания и послушания.

Морозова Феодосия Прокопьевна (ум. 1675) - боярыня, последовательница протопопа Аввакума, являвшегося главным идеологом "старой веры" (см. Раскол). Была арестована, лишена состояния, подверглась пыткам, но отказалась изменить старым обрядам. Умерла в заточении, в земляной тюрьме Боровского монастыря. Боярыне Морозовой посвящено грандиозное полотно художника В.И. Сурикова, находящееся в Третьяковской галерее.

Мощи - останки тел святых христианской Церкви, сохраняющиеся нетленными.

Мусульманство - религия, возникшая в Аравии в начале 7 века. Основатель - Магомет, отсюда другое название вероисповедания - магометанство. Вероучение изложено в Коране.

Мученик - святой, принявший мучения и смерть за веру в Иисуса Христа.

Мытарь - сборщик мыта (налога, подати).

Мясоед - время, когда разрешено есть мясо и другую скоромную пищу.

Мясопуст (масленица) - неделя перед Великим постом, когда уже запрещается есть мясо, но разрешается употреблять в пищу сыр, масло, молоко и рыбу.

Набат - тревожный или предупреждающий колокольный звон, которым предписывалось звонить в церквах при нападении врагов, во время пожаров, сильных метелей и других бедствий.

Набедренник - продолговатый прямоугольник на длинной ленте, символизирующий Евангелие - Слово Божие. Составляет часть священнического облачения. Располагается на правом бедре, поверх подрясника.

Надежда - уверенный взгляд в обещанное Богом будущее, которое наступит вслед за концом мира. Помогает христианину уберечь себя от уныния и отчаяния и среди самых тяжелых житейских испытаний сохранять в душе любовь и радость.

Надежда - святая дева (см. Вера, Надежда, Любовь и мать их София).

Нагорная проповедь - проповедь Иисуса Христа о блаженствах (см. Заповеди блаженства), в которой выражена сущность Нового Завета и его отличие от Ветхого Завета. Произнесена была на горе неподалеку от Галилейского озера вслед за призванием двенадцати апостолов.

Назарянин - житель Назарета. Это прозвище в уничижительном смысле евреи прилагали к Иисусу Христу, происходившему из этого маленького, презираемого городка.

Наличник - декоративное обрамление оконного или дверного проема.

Настоятель - старшее духовное лицо в монастыре, храме.

Наталия (4 в.) - святая мученица (память 26 августа/8 сентября), супруга святого мученика Адриана, пострадавшего при императоре Максимиане в Никомидии.

Неделя (от - не делать) - нерабочий день, воскресенье.

Ненависть - желание зла кому-либо, сильная нелюбовь, нетерпение, вражда: грех, сотрясающий душу злобствующего и тяжело поражающий ее. За ненавидящих нас следует молиться особенно горячо.

"Неопалимая купина" - в Ветхом Завете горящий и несгорающий куст, в котором Бог Отец явился Моисею. В христианских церковных песнопениях это Богородица, сохраняющая нетленность и девство по воплощении и по рождении Сына Божия, Иисуса Христа. Существует икона с таким названием, празднование - 4/17 сентября.

Неофит (греч. - новообращенный) - новокрещенный, новоначальный член Церкви.

Нестеров Михаил Васильевич (1862-1942) - художник. Автор картин, посвященных жизни святого преподобного Сергия Радонежского, в том числе "Видение отроку Варфоломею", ряда полотен на религиозные темы, многих портретов. Расписывал храмы (например, храм Марфо-Мариинской обители в Москве).

Нестор (1056-1114) - святой преподобный (память 28 сентября/11 октября, 27 октября/9 ноября), монах Киево-Печерского монастыря, летописец. Составил "Повесть временных лет", написал "Сказание о Борисе и Глебе" и "Житие Феодосия". Мощи покоятся в пещерах Киево-Печерской Лавры.

Нестяжатели (15-16 века) - противники церковного землевладения и обладания Церковью другим имуществом. Наиболее видный представитель - Нил Сорский. Противниками нестяжателей были иосифляне, последователи Иосифа Волоцкого. Время примирило сторонников противоположных взглядов, а Церковь причислила к лику святых и Нила Сорского, и Иосифа Волоцкого, признав тем самым правоту обоих.

"Нечаянная радость" - чудотворная икона Божией Матери, на которой изображено чудо, описанное святым Димитрием Ростовским: один грешник молился Богородице и вдруг увидел на руках и ногах Богомладенца кровь, как на кресте у Спасителя. Он ужаснулся и спросил, кто это сделал, и Богоматерь ответила, что это сделали такие же грешники, как он. После видения человек раскаялся и стал жить праведно. Празднование 1/ 14 мая и 9/22 декабря.

Никитин Афанасий (ум. 1472) - тверской купец, путешественник. В 1469-1471 годах посетил Индию, о чем написал книгу "Хождение за три моря", в которой много места уделил описанию переживаний и скорбей православного человека, длительное время находившегося среди иноверцев.

Николай (ок. 345) - святой (память 9/22 мая и 6/19 декабря), архиепископ Мир Ликийских (города Миры в Ликийской области Малой Азии), чудотворец. Великий христианский святой, прославившийся чудотворениями при жизни и после смерти, чтимый повсеместно в Христианской Церкви и даже между мусульманами. Особым почитанием окружено имя Николая чудотворца на Руси: храмов ему посвящено больше, чем любому другому святому. Небесный покровитель путешествующих, моряков, заступник от пожаров и разбойных нападений, и вообще скорый помощник во всяких сложных житейских ситуациях. Мощи святителя Николая покоятся в итальянском городе Бари.

Никон (1605-1681) - Патриарх Московский и всея Руси (с 1652 г.). Провел церковные реформы, поддержанные всеми архиереями и тем не менее вызвавшие раскол. Вмешательство Никона во внутреннюю и внешнюю политику государства и отстаивание принципа "Священство выше царства" привело к разрыву его отношений с Царем. В 1658 году оставил патриаршество. Собором 1666 года лишен архиерейского сана. Сослан на Север. Получил разрешение (прощение и восстановление в сане), но разрешительная грамота не застала Никона в живых он умер на пути к следующему месту ссылки, в Ярославле. Похоронен как Патриарх.

Никон Радонежский (ум. 1426) - святой (память 17/30 ноября), игумен, ближайший ученик и преемник преподобного Сергия Радонежского.

Никон Рождественский (1851-1918) - архиепископ Вологодский. Крупный церковный писатель, публицист, редактор и издатель. Член Святейшего Синода, член Государственного Совета. Выпускал популярные журналы "Троицкое слово", "Троицкие листки", "Троицкая библиотека", "Троицкая народная беседа", в которых наряду с богословскими и просветительскими проповедями публиковал статьи, обличавшие врагов православия и русского народа, чем вызывал (и до сих пор вызывает) их ненависть. Погиб в Сергиевом Посаде при странных обстоятельствах: вероятнее всего, был убит. Похоронен в Троице-Сергиевой Лавре.

Нил Сорский (ок.1433-1508) - святой преподобный (память 7/20 мая) - основатель и глава нестяжательства в России. Развивал идеи аскетизма. Противник церковного землевладения и любой монастырской собственности.

Нил Столобенский (ум. 1555) - святой преподобный (память 27 мая/9 июня, 7/20 декабря), основатель Ниловой пустыни на острове близ Осташкова (озеро Селигер), где и подвизался 27 лет.

Нилус Сергей Александрович (1862-1929) - известный духовный писатель, бесстрашный православный публицист, последовательно разоблачавший врагов православия и раскрывавший их тайные замыслы. Несколько лет жил и работал в Оптиной пустыни. Ученик и последователь святого Иоанна Кронштадтского и Никона Рождественского. Автор книг "Великое в малом", "На берегу Божьей реки", "Сила Божия и немощь человеческая", "Святыня под спудом", "Близ есть, при дверех" и других. После революции подвергался преследованиям, книги его уничтожались.

Нимб - сияние вокруг головы: знак Божией благодати в виде диска или световых лучей, изображаемый на иконах как символ духовной славы.

Нина (276-340) - святая равноапостольная (память 14/27 января), просветительница Грузии. Ее отец доводился родственником святому великомученику Георгию Победоносцу. До 14 лет жила в Иерусалиме, служа при гробе Господнем. Затем путешествовала, проповедуя Евангелие. В 315 году прибыла в Грузию и три года проповедовала там тайно. Чудеса и исцеления, совершавшиеся по ее молитвам, привлекли к ней многих людей. Первыми, уверовавшими во Христа, стали раввин Авиафар и его семейство. Затем уверовал царь. Наконец, к православной вере начал обращаться народ. Об успехах этой проповеди сообщено было в Константинополь, и император прислал епископа.

Новодевичий Богородице-Смоленский монастырь - женский монастырь на берегу реки Москвы, в Лужниках. Основан в 1524 году. В 1812 году, отступая из Москвы, Наполеон пытался взорвать храмы монастыря, но монахини сумели обезвредить заложенные заряды. Кладбище монастыря с давних пор является особо почетным местом захоронений знатных жителей столицы.

Новоиерусалимский монастырь - мужской монастырь вблизи города Воскресенска (Истры). Основан в 17 веке Патриархом Никоном. Главный собор монастыря был скопирован с Воскресенского собора в Иерусалиме - отсюда и название монастыря. В 1941 году монастырь был взорван гитлеровцами, в настоящее время восстановлен.

Новоспасский монастырь - мужской монастырь в Москве, основан в 14 веке, первоначально (до конца 15 в.) находился в Кремле, затем был переведен за Таганку. Один из московских монастырей-крепостей, прикрывал Москву с юга и юго-востока. Был заново отстроен в 17 веке.

Новый Завет - вторая часть Библии, собрание священных книг, в которых излагается вся история возникновения Христианской Церкви, а также основы ее вероучения, и составляющих собственно новый договор (завет) Бога с людьми.

Обедница - одно из богослужений Православной Церкви, совершаемое вместо литургии в случаях, когда по каким-либо причинам невозможно совершить обедню (литургию); иначе называется "последованием изобразительных".

Обедня - народное название литургии, происшедшее от слова "обед" (литургия совершается до обеда).

Обет - обещание, данное Богу.

Облачение - название одежд, в которые облекаются священнослужители во время богослужения.

Образ - см. Икона.

Обручение - обряд, предшествующий таинству брака (см. Венчание). Древнерусское название связано либо с тем, что священник соединяет руки жениха и невесты, либо от слова "обруч" - кольцо, так как обручающимся надеваются кольца.

Оглашение - сообщение христианского учения вступающим в Церковь. Производится перед крещением.

"Одигитрия" (греч. - путеводительница) - икона Богоматери с Младенцем. На Руси изображение было всегда поясным, с Богомладенцем на левой руке. По месту своего создания или явления иконы получили названия: Смоленская, Тихвинская, Иверская, Иерусалимская, Грузинская, Костромская, Ярославская и другие. Сохраняя основной иконографический тип Одигитрии, они отличаются в деталях.

Оклад - накладное украшение, прикрепленное к иконе поверх красочного слоя. Изготовлялось из цветных металлов, жемчуга, бисера, золотого шитья, резного золоченого дерева. Иногда украшалось драгоценными камнями. Оклады прикрывают отдельные части живописи или всю поверхность, кроме лика, рук и ног.

Октоих (греч. - восемь голосов) - богослужебная книга, включающая в себя песнопения на восемь гласов - основных церковных напевов.

Ольга (ум. 969) - святая равноапостольная (память 11/24 июля), Великая княгиня. Одной из первых на Руси приняла христианство и по мере сил способствовала его распространению.

Омофор - часть архиерейского облачения, представляющая собой широкую ленту, лежащую на плечах.

Оптина пустынь Введенская - монастырь близ города Козельска, под Калугой, известный центр духовной жизни дореволюционной России, прославившийся восстановлением старчества и святыми старцами. В Оптину пустынь за молитвенной помощью и духовным укреплением приезжали Гоголь и Достоевский. Наведывался и Толстой (к сожалению, лишь для того, чтобы вручить святому Амвросию "евангелие" собственного сочинения). Монастырь активно занимался книгоиздательством, в этом ему помогали братья Киреевские, писатели Константин Леонтьев и Сергей Нилус и другие литераторы и журналисты. В настоящее время возвращен Церкви и является излюбленным местом паломничества.

Орарь (греч. - стерегу) - принадлежность диаконского облачения: длинная лента, закрепленная на левом плече.

Ориген (185-254) - знаменитый религиозный мыслитель, автор множества богословских трудов, сформировавших стройную систему христианского вероучения.

Орлец - круглый коврик с изображением орла, на котором во время богослужения стоит архиерей.

Осанна (евр. - спаси же) - молитвенный возглас древних евреев, употреблявшийся при торжествах и молитвах. Такими возгласами народ встречал Иисуса Христа, когда Он въезжал на ослике в Иерусалим (см. Вход Господень в Иерусалим).

Освящение Святых Даров - главный момент литургии. Совершается во время евхаристической молитвы, тайно произносимой священником перед престолом в алтаре и завершается словами: "И сотвори убо хлеб сей Честное Тело Христа Твоего. А еже в чаши сей, Честную Кровь Христа Твоего. Преложив Духом Твоим Святым" (см. Евхаристия).

Ослябя Роман (в монашестве Родион) - монах Троице-Сергиева монастыря. Когда Димитрий Донской, отправляясь на Куликовскую битву, пришел к преподобному Сергию Радонежскому за благословением, тот дал ему двух иноков: Пересвета и Ослябю, которые помогали Димитрию в сражении, но сами были убиты. Похоронен в храме Рождества Богородицы в Старом Симонове в Москве (неподалеку от метро "Автозаводская").

Остромирово Евангелие - один из древнейших памятников церковно-славянской письменности и древнейший памятник русской редакции. Написано в 1056-1057 годах для новгородского посадника Остромира (во святом крещении Иосифа) диаконом Григорием. Хранится в Российской национальной библиотеке в Санкт-Петербурге.

Осуждение - хуление, уничижительное Обсуждение кого-либо: прилипчивый грех, против которого особо предупреждал Христос: "Не судите, да не судимы будете, ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вас будут мерить. И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?" (Евангелие от Матфея 7, 1-2).

Откровение святого Иоанна Богослова (Апокалипсис) - одна из книг Нового Завета, содержит пророчества о последних временах, конце света и Страшном Суде. Картины будущего даются в виде символов, не всегда поддающихся толкованию.

Отпевание - богослужение, совершаемое при похоронах.

Отпуст - заключительные слова православного богослужения, произносимые священником, после которых молящиеся "отпускаются" из храма. Отпусты разнообразны по содержанию, которое зависит от дня недели, празднуемого события, названия храма и вида богослужения. Неизменными остаются слова: "Христос истинный Бог наш, молитвами Пречистыя Своея Матери... и всех святых, помилует и спасет нас, яко Благ и Человеколюбец".

"Отрада" ("Утешение") - чудотворная икона, находящаяся на Афоне. Празднование 21 января/З февраля.

Отче наш - см. Молитва Господня.

Отшельник - см. Монах.

Павел (ум. ок. 65) - святой апостол (память 29 июня//12 июля), величайший проповедник христианства. Сын зажиточных иудеев, первоначальное имя его было Савл. Преследовал христиан, участвовал в побиении камнями первомученика диакона Стефана, после чето отправился на розыски христиан в Дамаск. На пути туда с ним произошло чудо: " Внезапно осиял его свет с неба. Он упал на землю и услышал голос, говорящий ему: Савл, Савл! Что ты гонишь меня? Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь. Трудно тебе идти против рожна. Он в трепете и ужасе сказал: Господи! Что повелишь мне делать? И Господь сказал ему: встань и иди в город; и сказано будет тебе, что тебе надобно делать. Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя. Савл встал с земли, и с открытыми глазами никого не видел. И повели его за руки, и привели в Дамаск. И три дня он не видел, и не ел, и не пил" (Деяния святых апостолов 9, 3-9). После обращения жизнь апостола Павла представляет собой историю непрерывных миссионерских трудов, которые он неустанно совершал на всем громадном пространстве от глубин Малой Азии до Рима. Благодаря его проповеди образовались центры христианства по всему северному побережью Средиземного моря, по которому он совершал нескольколлаваний, неоднократно попадая в кораблекрушения. Он служил Господу самоотверженно, пренебрегая затруднениями и опасностями. Жизнь свою он закончил в Риме, где, осужденный императором Нероном, был казнен вместе с апостолом Петром. Деятельность апостола Павла выражалась не только в миссионерстве, но и в писательстве: ему принадлежат 14 посланий, входящих в Новый Завет.

Палех - село в Ивановской области. С 18 века центр иконописания, традиции которого были использованы в миниатюрной живописи после того, как в 20-е годы нашего столетия писание икон было запрещено.

Паломник - богомолец, совершающий путешествие к святым местам.

Паломничество - хождение верующих к святым местам на поклонение.

Памятозлобие - злопамятство: грех мстительности, умножающий зло.

Панагия (греч. - всесвятая) - небольшая икона Божией Матери, носимая архиереем на груди как знак архиерейского достоинства.

Паникадило - большая люстра, светильник со множеством свечей или лампочек.

Панихида - заупокойное богослужение, которое можно служить как до погребения усопшего, так и после (обычно - на девятый и сороковой дни по кончине и в другие памятные дни), как в храме, так и вне его (в домах, на кладбищах). Кроме частных панихид, Церковью установлены дни общего поминовения: субботы Мясопустная, Троицкая и Димитриевская, субботы второй, третьей и четвертой седмиц Великого поста, Радоница - день общего поминовения, которое совершается во вторник после Фомина воскресенья (второй вторник по Пасхе) и 29 августа/ II сентября - день поминовения воинов, погибших за веру и Отечество (в день Усекновения главы Иоанна Предтечи).

Пантелеймон (ум. 305) - святой великомученик (память 27 июля/9 августа), целитель. Готовился стать врачом, принял крещение, обратил к вере отца, после смерти которого раздал имущество и стал помогать больным безвозмездно. Это вызвало ненависть других врачей, которые донесли на него императору Максимиану - гонителю христиан. Пантелеймон был схвачен, подвергнут пыткам и казнен. Но и по смерти своей святой остался заступником и целителем всех больных и раненых, обращающихся к нему с молитвой. На иконах великомученик изображается юношей, который держит в левой руке ларчик с лекарством, а в правой - кисточку для помазывания.

Паремии (греч. - притча) - богослужебные чтения из Священного Писания, имеющие отношение к празднику: содержат в себе или пророчества о празднуемом событии, или объяснение его смысла, или похвалу празднику. Читаются на вечернем богослужении.

Пасха (греч. - страдать) - Светлое Христово Воскресение, главный христианский праздник в честь воскресения Иисуса Христа, установленный апостолами. Поскольку во времена Христа в Иудее существовал не такой календарь, как у нас, а лунный (связанный с 28-дневными циклами луны), дату празднования Пасхи приходится ежегодно изменять, согласовывая ее с лунными циклами. Согласно постановлениям Вселенских соборов, христианскую Пасху положено праздновать: после полнолуния, следующего за днем весеннего равноденствия (8/21 марта), в воскресенье и (обязательно!) после еврейской пасхи (праздника Песах). Русская Православная Церковь строго выполняет это требование.Поздравляя друг друга: "Христос воскресе!", - верующие издревле дарят друг другу красные яйца. Обычай этот, по преданию, связан с именем святой Марии Магдалины. К пасхальным обрядам относится также благословение артоса, сыра (творога) и яиц как пищи, которую после долгого Великого поста с этого времени можно вкушать.

Пасха - стопочка творога (иногда в виде четырехгранной пирамиды, с изображениями, оттиснутыми деревянной формой) освященная в праздник Пасхи.

Пасхалия - предварительные исчесления дат празднования Пасхи и связанных с ней праздников и событий (например, начала Великого поста, праздников Вознесения, Святой Троицы и других) на годы вперед.

Патерик (греч. - отеческий) - сборник жизнеописаний подвижников благочестия той или иной области, того или иного монастыря, или житий святых отцов Церкви. Может включать в себя краткие поучения, слова этих отцов.

Патриарх (греч. - родоначальник) - первосвятитель, высший священноначальник (архиерей) страны.

Пафнутий Боровский (1394-1477) - святой (память 1/14 мая), игумен. Внук татарина, принявшего христианство. Основал и возглавил Пафнутьево-Боровский Рождественский монастырь под Москвой. Имел большое влияние на политическую и религиозную жизнь во времена Иоанна III.

Первый час - одно из богослужений суточного круга, совершаемое после окончания утрени.

Пересвет Александр (ум. 1380) - инок Троице-Сергиева монастыря, боярин, участвовал вместе с Ослябей в Куликовской битве и пал в единоборстве с татарским богатырем Темир-мурзой (Челубеем), который тоже погиб в этом поединке. Похорен в церкви Рождества Богородицы в Старом Симонове, в Москве (неподалеку от метро "Автозаводская").

Петр (1 в.) - святой апостол (память 16/ 29 января, 29 июня/12 июля, 30 июня/13 июля), один из виднейших учеников Иисуса Христа, оказавший огромное влияние на последующую судьбу христианства. Родом из Галилеи, рыбак по роду занятий, он всей душой отдался учению Христа. Принадлежа к ближайшим помощникам и последователям Спасителя, апостол Петр, однако, в самый ответственный момент жизни своегоУчителя трижды отрекся от Него, хотя незадолго перед тем клялся, что готов и жизнь положить за Него. После этого "горько плакал" и был прощен воскресшим Христом. Самоотверженно трудился, распространяя Евангелие на пространстве от Вавилона до Рима, где его постигает мученическая смерть через распятие на кресте вниз головой (при императоре Нероне и, согласно преданию, в одно время с апостолом Павлом). Автор двух Соборных посланий, входящих в Новый Завет.

Петр (ок. 1260-1326) - святой (память 24 августа/б сентября, 5/18 октября, 21 декабря/З января), митрополит Московский и всея Руси. Предвидя, что Москва объединит Русь, перенес в Москву управление Русской Церковью, для чего в Кремле был построен большой Успенский собор. В алтаре этого собора покоятся мощи святителя Петра.

Петр I (1672-1725) - царь с 1682 года, император с 1721 года, из династии Романовых. Проводил реформы всех сторон государственной жизни. Часть этих преобразований были оправданы и необходимы, однако церковные реформы Петра нанесли Русской Православной Церкви тяжелейший урон, последствия которого не удалось в полной мере устранить и до сего дня. Петр упразднил патриаршество, подчинив Церковь Синоду - государственному ведомству, которым управлял чиновник, назначаемый царем; обложил монастыри непосильной данью и для выполнения своих строительных планов вывез из монастырей лучших мастеров разных ремесел; провел в архиереи людей, преданных, в первую очередь, ему самому, а не Церкви; наконец, поставив интересы власти выше церковной святости, а себя - выше святых отцов Церкви, отменил тайну исповеди, повелев духовенству отвечать на все вопросы своих следователей. Не случайно поэтому среди православных, особенно - придерживавшихся старины, было распространено убеждение, что Петр - и есть антихрист.

Плащаница - погребальное покрывало, полотно. В богослужебной практике - иконописное или вышитое разноцветными нитями изображение Тела Иисуса Христа в том виде, в каком оно было снято со креста. В Великую пятницу выносится из алтаря на средину храма для поклонения и оставляется там до пасхальной полунощницы, затем снова вносится в алтарь.

Победоносцев Константин Петрович (1827-1907) - известный юрист, публицист и государственный деятель, сенатор, член Государственного Совета, с 1880 года - оберпрокурор Святейшего Синода. Преподавал законоведение Великим князьям, сыновьям и внукам Александра II, в том числе будущим императорам Александру III (который особенно уважал Победоносцева и всегда внимательно прислушивался к его советам) и Николаю II. Человек глубокого ума и твердых религиозных убеждений, хорошо понимал, к чему может привести расшатывание духовных основ Отечества, и всей своей деятельностью активно противостоял разрушительным действиям либеральной идеологии.

Погребение - проводы усопшего христианина в соответствии с требованиями Церкви. По смерти тело усопшего мирянина омывается, тело монаха лишь отирается водою, а тело священника отирается губкою, пропитанною елеем. Затем умерший одевается в чистые одежды, сообразные его званию или служению: так, например, военные одеваются в форменную одежду, а на диакона, священника и архиерея надевают их служебные облачения. Архиерею и священнику на грудь полагается Евангелие, в руки дается крест, диакону - кадило, мирянину - икона. Во время отпевания на чело умершего полагается венчик - бумажная лента с изображениями Иисуса Христа, Богородицы и Иоанна Предтечи, а в руки влагается Разрешительная грамота. До отпевания, в продолжении нахождения умершего в доме, над мирянином читается Псалтирь, а над архиереем и священником Евангелие. Перед погребением гроб с телом умершего приносится в храм, где ставится головою к дверям, ногами к алтарю - к востоку. Отпевание производится после литургии, при открытых Царских вратах. После отпевания процессия с пением "Святый Боже", в предшествии священника, отправляется к могиле, где совершается лития. Покойник полагается лицом (ногами) к востоку. В ногах устанавливается крест, обращенный к усопшему.

Подвижничество - ряд особых действий, основанных на самоотречении и имеющих целью духовное совершенствование.

Подризник - богослужебная одежда священников и архиереев (обычно из белого шелка), надеваемая на подрясник во время служения литургии.

Подрясник - длинное, до пят, одеяние монахов и священнослужителей с наглухо застегнутым воротом, длинными узкими рукавами и поясом (в отличие от надеваемой поверх подрясника рясы, имеющей широкие рукава и носимой без пояса).

Покаяние - одно из семи христианских таинств, установленное Самим Иисусом Христом. В нем исповедующийся Господу (при свидетельстве священника и при чтении священником соответствующих молитв) получает от Самого Иисуса Христа прощение исповедуемых грехов. Для действенности таинства необходимы искреннее сердечное раскаяние и твердое намерение исправиться, вера в Господа и надежда на Его милосердие (См. также Исповедь).

Поклон - символическое действие, служащее выражением чувства собственной греховности и благоговения перед Богом. Употребляется в христианстве с древнейших времен. По церковному уставу поклоны разделяются на малые и великие. Малым (поясным) поклоном называется такое приклонение, при котором можно рукой достать до земли. Великим (земным) поклоном называется такой, при котором чело, руки и колени касаются земли.

Покров Пресвятой Богородицы - праздник, отмечаемый 1/14 октября. Установлен в память о событии, происшедшем в Константинополе в середине 10 века. К городу приближалось вражеское войско, и в указанный день во время богослужения во Влахернском храме святой Андрей Юродивый и его ученик Епифаний увидели в воздухе Божию Матерь, распростершую свой покров (омофор) над молящимися. Греки ободрились, и враги были отражены. В России этот праздник пользуется особой любовью и почитанием, значительно большими, чем в Греции.

Поленов Василий Дмитриевич (1844-1927) - художник, автор многих картин, самая известная из которых - "Московский дворик". Написал цикл работ на евангельские сюжеты.

Полиелей (греч. - много милости, много масла) - одна из составных частей утрени. Название происходит от повторения в этой части богослужения слов: "Яко в век милость Его" и возжения в это время елея во всех светильниках и лампадах (сейчас включается паникадило). Состоит из пения стихов псалмов 134 и 135.

Помазанник - человек, который через помазание освященным елеем, символизирующее собой сообщение высших даров, возводится на самое высокое и ответственное служение. В Библии упоминается помазывание при возведении в сан первосвященника, помазывание на пророческое служение и на служение царское. Последний обычай перешел и к христианским народам: помазывание сделалось символом утверждения в царском достоинстве, потому цари в России и назывались Помазанниками Божиими.

Поминовение - молитвенное упоминание имен живых и усопших за литургией, основанное на вере в силу и действенность этого упоминания перед Богом для вечного блага и спасения поминаемых.

Поручи - часть богослужебного облачения священнослужителей: манжеты, надеваемые на запястья поверх рукавов подрясника или подризника.

Послушник - человек, готовящийся принять монашество. Он еще не дал монашеских обетов, не принадлежит к монастырскому братству, не называется монахом, не носит монашеского облачения. Его обязанности - исполнять послушания по благословению настоятеля: помогать при богослужениях, выполнять работы по монастырскому хозяйству.

Посох - см. Жезл.

Пост - время усиленного обращения к Богу с покаянной молитвой. По церковному уставу во время поста следует воздерживаться от употребления скоромного - пищи животного происхождения: мяса, молочных продуктов, яиц, а иногда - и от рыбы. Существуют однодневные и многодневные посты. Однодневные - по средам и пятницам в течение всего года (за исключением сплошных седмиц и Святок), в Крещенский сочельник (Навечерие Богоявления) - 5/18 января, в день Усекновения главы Иоанна Предтечи - 29 августа/II сентября и в день Воздвижения Креста Господня - 14/27 сентября. К числу многодневных постов относятся: Великий, Петров (их сроки зависят от дня празднования Пасхи), Успенский (с 1/14 по 14/27 августа) и Рождественский или Филипповский (с 15/28 ноября по 24 декабря/б января).

Постриг - богослужение, совершаемое при принятии монашества.

Пострижение (волос) - церковный обряд, во время которого ножницами крест-накрест срезаются четыре прядки волос. Совершается, во-первых, над новокрещенными после таинства миропомазания; во-вторых, при посвящении в чтеца и певца; в третьих, при посвящении в монашество.

Потир (греч.) - чаша, из которой православные христиане причащаются Тела и Крови Христовых.

Почаевская Успенская Лавра - монастырь в местечке Почаев (Украина), знаменитый своими святынями: чудотворной Почаевской иконой Божией Матери и мощами святого преподобного Иова Почаевского.

Пояс - часть священнической и архиерейской богослужебной одежды.

Праведник - святой, пребывавший не в монашестве, а в обычных условиях семейной и общественной жизни. Таковы, например, праведные Иоаким и Анна и многие другие.

Православие - единственное исповедание христианской веры, которое хранит учение Христа и апостолов неизменно, в том виде, в котором оно изложено в Священном Писании, Священном Предании и в древнем Символе веры Вселенской Церкви.

Празднословие, многословие, пустословие, суесловие - грехи языка: "За всякое праздное слово, какое скажут люди, дадут они ответ в день суда (Страшного Суда)" , - предупреждал нас Сам Иисус Христос (Евангелие от Матфея 12,36).

Праотцы - ветхозаветные предки Иисуса Христа, начиная от Адама и Евы.

Преображение Господне - двунадесятый праздник, отмечаемый 6/19 августа. Посвящен воспоминанию о великом событии в жизни Иисуса Христа, когда Он, совершив половину Своего земного служения, показал ученикам славу Своего Божества. Незадолго до Своих крестных страданий, Иисус Христос взял трех учеников: Петра, Иакова и Иоанна, и вместе с ними взошел на высокую гору Фавор помолиться. Пока Спаситель молился, ученики от утомления заснули. А когда проснулись, то увидели, что Христос преобразился: лицо Его просияло, как солнце, а одежды стали белыми, как снег, и сияющими, как свет. В это время явились к Нему пророки Моисей и Илия и беседовали с Ним. Необычайная радость охватила при этом сердца учеников. Вдруг светлое облако осенило их, и они услышали из облака голос Бога Отца: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение; Его слушайте!" Ученики в страхе пали на землю. Иисус Христос подошел к ним, коснулся их и сказал: "Встаньте и не бойтесь". Они встали и увидели Христа в обыкновенном обличье. По давней традиции на Руси в этот день совершается освящение яблок и других плодов нового урожая, отчего сам праздник в народе именуется "Яблочным Спасом".

Преподобный - святой из монашествующих, своими подвигами и святостью жизни стяжавший высшее нравственное достоинство (например, святой преподобный Сергий Радонежский, святой преподобный Серафим Саровский).

Пресвитер (греч. - старший) - древнейшее название священника, духовного лица, посвященного во вторую степень священства (см. Иерархия).

Пресвитерианство (от греч. - старейшина) - течение в протестантизме. В настоящее время просвитериане имеются в Шотландии (государственная Церковь), Англии, Ирландии, США, Канаде, Австралии и некоторых других странах.

Престол - квадратный стол посредине алтаря, служащий местом совершения таинства евхаристии - священное место, где во время богослужения незримо присутствует Сам Бог. Касаться престола и предметов, находящихся на нем, могут только священнослужители.

Придел - особый алтарь, отдельный от главного, содержащий в себе все, что составляет принадлежность всякого алтаря, то есть престол и жертвенник с принадлежностями и прочее. Подобно главному алтарю, отделяется от других частей храма иконостасом, имеет солею и клиросы. Приделы устраиваются в относительно просторных храмах для того, чтобы можно было совершать две литургии в день, поскольку на одном престоле литургия священнодействуется не более одного раза в день. Придел, как и главный алтарь, обращен к востоку.

Притвор - самая западная часть храма, примыкающая к входу.

Приход - церковная община, объединенная вокруг одного храма.

Причащение - таинство, в котором верующие причащаются истинных Тела и Крови Христовых и таким образом соединяются со Христом.

Причетник - член причта церкви, церковнослужитель - общее название всех клириков, за исключением диакона и священника. Их обязанность - чтение из богослужебных книг, пение на клиросе и вообще участие во всех церковных богослужениях.

Причт - состав лиц, служащих при какой-либо одной церкви: как священнослужители (священник и диакон), так и церковнослужители (чтецы, пономари и другие).

Прокимен (греч. - впереди лежащий) - краткий стих, произносимый чтецом или диаконом и повторяемый пением на клиросе перед чтением Апостола, Евангелия и паремий.

Промысл Божий - Божественная деятельность, сохраняющая мир и направляющая его к предназначенной ему цели бытия, непрестанное действие всемогущества, премуд^ рости и благости Божией.

Проповедь - церковное наставление, преподаваемое в храме за литургией, имеющее своей задачей поведать и разъяснить верующим учение Иисуса Христа.

Пророк - провозвестник воли Божией.

Проскомидия (греч.- принесение) - первая часть литургии, во время которой священник приготовляет хлеб и вино для таинства евхаристии, когда хлеб и вино будут пресуществлены Господом в Его Тело и Кровь.

Просфора (греч. - приношение) - небольшой круглый хлебец, состоящий из двух соединенных частей, символизирующих две природы Иисуса Христа: божественную и человеческую. На верхней части просфоры специальными печатями делают оттиски изображений креста, Божией Матери или святых.

Протестантизм - одно из трех, наряду с православием и католицизмом, главных направлений христианства, представляющее собой совокупность многочисленных и самостоятельных церквей, течений и сект, связанных своим происхождением с Реформацией - широким религиозно-политическим движением 16 века в Европе. У протестантов нет духовенства, богослужение предельно упрощено и сведено к молитве, пению псалмов и проповеди, причем проповедниками являются выборные лица. Упразднены таинства (кроме крещения и причащения), отвергнуты молитвы за умерших, поклонение святым, почитание мощей и икон. Нет ни монастырей, ни монахов. Единственным источником вероучения признается Библия (Священное Писание), а Священное Предание отвергается. Наибольшее распространение имеет в скандинавских и прибалтийских странах, США, Германии, Великобритании, Нидерландах, Швейцарии. В настоящее время многие протестантские секты и течения, используя мощную финансовую поддержку международных антиправославных кругов, активизировали свою деятельность на территории России.

Протодиакон - первый (главный) диакон в епархии.

Протоиерей - старший иерей (священник), обычно настоятель храма. Звание жалуется как почетное: за заслуги перед Церковью.

Прохор с Городца (14-15 век) - художник-иконописец, один из учителей Андрея Рублева. Вместе с Феофаном Греком и Андреем Рублевым расписывал Благовещенский собор Московского Кремля.

Прощеное воскресенье - последнее воскресенье перед Великим постом. Когда все верующие, включая священнослужителей, просят друг у друга прощения за нанесенные обиды.

Псалом (греч. - песнь) - священная песня Ветхого Завета, входящая в состав Псалтири.

Псалтирь - сборник священных песней Ветхого Завета, большая часть которых составлена святым пророком Давидом. Содержание Псалтири богато и разнообразно: в ней всякий может найти именно то, что соответствует состоянию его души. Есть в ней и пророчества о Христе, и учение веры, и учение нравственности. В православном богослужебном и молитвенном обиходе все 150 псалмов разделяются на 20 кафизм. Кафизмы читаются на всяком богослужении, так что вся Псалтирь прочитывается за неделю, а Великим постом - по два раза за неделю. Псалтирь служит источником многих богослужебных молитв. Наконец, существует благочестивый обычай читать Псалтирь в память об умерших. Чтение Псалтири во все времена считалось делом в высшей степени дущеполезным и угодным Богу.

Псково-Печерский Успенский монастырь - мужской монастырь в городе Печоры неподалеку от Пскова. Первыми жителями пещер (середина 15 века) были отшельники: в 1473 году православный священник Иоанн, бежавший из Дерпта (Тарту) от притеснений католиков, основал здесь церковь. Находясь на западных подступах к Пскову, монастырь неоднократно подвергался нападениям и осадам. Прославился как важный духовный центр Русской Церкви.

Пустынь - уединенное монашеское поселение.

Пушкин Александр Сергеевич (1799-1837) - великий русский поэт. Автор множества стихотворных, прозаических и драматических произведений. В юношеских стихотворениях допускал вольности по отношению к важнейшим религиозным вопросам, однако с наступлением поры полного расцвета сил легкомыслие прошло, и Пушкин явил себя миру как человек глубокого религиозного сознания. Умер он, как и подобает настоящему христианину: исповедавшись, причастившись и простив всех своих обидчиков.

Пьянство - тяжкий, губительный и очень распространенный в нашем Отечестве грех злоупотребления спиртными напитками.

Равноапостольные - святые, которые, подобно апостолам, проповедовали и утверждали веру Христову (например, святые царь Константин и матерь его Елена, святой благоверный князь Владимир).

Радоница - день поминовения усопших, отмечаемый во второй вторник после Пасхи.

Разделение Церквей - разделение Христианской Церкви на Восточную и Западную, на православие и католицизм. Датой официального признания факта разделения считается 1054 год, когда углублявшиеся разногласия привели к тому, что Римский папа и Константинопольский патриарх предали друг друга анафеме. С православной точки зрения, разделение произошло из-за властолюбия и неумеренной гордости пап, а также из-за ряда совершенно неприемлимых догматических новшеств, привнесенных в Западное христианство ("латинская ересь").

Разрешительная молитва - напечатанная на листе бумаги особая молитва, читаемая священником вслух над каждым умершим (старше семи лет) при отпевании, после чтения Евангелия. По прочтении молитвы лист складывается и влагается в руку умершего.Текст молитвы очень древний, заимствован из литургии апостола Иакова (1 век).

Рай - место, где Господь поселил Адама и Еву. В будущей жизни - место вечного блаженства людей, праведно проводивших свою земную жизнь.

Рака - гробница, большой, красиво украшенный ларь, в котором помещаются (часто - вместе с гробом) мощи святого.

Раскол - религиозно-общественное движение в России, направленное против церковных реформ Патриарха Никона (середина 17 века). Наиболее известными противниками реформ были протопоп Аввакум Петров и боярыня Морозова.

Распятие - мучительная и позорная казнь на деревянном кресте, которой предавали в Римской империи самых опасных преступников. По требованию иудеев этой казни был подвергнут и Иисус Христос, принесший на их землю учение о любви к Богу и к ближнему. С тех пор для всех христиан крест является символом Самого Христа и оружием духовной брани.

Рафаил (евр. - исцеление Божие) - один из архангелов. Празднование 8/21 ноября.

Рахманинов Сергей Васильевич (1873-1943) - русский композитор, пианист, дирижер. С 1917 года жил за рубежом. Автор множества музыкальных произведений, в том числе и духовных.

Регент (лат. - управляющий) - руководитель, дирижер церковного хора.

Религия - отношения человека с Богом, либо с некими иными потусторонними силами.

Реформация (лат. - преобразование) - одно из крупнейших событий всемирной истории, охватившее 16-17 века. Начало реформации положило выступление в 1517 году в Германии Мартина Лютера, критиковавшего католическую Церковь. Вскоре движение протеста против церковной власти Ватикана охватило всю Европу. Появилась новая разновидность христианства - протестантизм.

Ризница - отдельное помещение в храме, где хранятся облачения (ризы) священнослужителей и церковная утварь.

Риза, фелонь - парчовое, тканное золотой или серебряной нитью одеяние без рукавов, верхнее богослужебное облачение священника. Ризы - устаревшее общее название священнослужительских облачений.

Рипида (греч. - веер, небольшое опахало) - принадлежность архиерейского богослужения, представляющая собой серебряный или золоченый круг на длинной рукояти, внутри круга - изображение лика шестикрылого серафима.

Родительские субботы - дни, в которые по установлению Церкви совершается поминовение усопших: субботы Мясопустная и Троицкая (вселенские), субботы 2-й, 3-й и 4-й седмиц Великого поста, Димитриевская суббота (суббота перед 26 октября/8 ноября), названная так по имени святого Димитрия Солунского, память которого отмечается 26 октября/8 ноября. Установление общего заупокойного богослужения в эту субботу принадлежит святому Димитрию Донскому, который, совершив после Куликовской битвы поминовение погибших на ней воинов, по благословению святого преподобного Сергия Радонежского стал совершать это поминовение ежегодно. Впоследствии вместе с воинами стали поминать и других умерших.

Рождество Богородицы - двунадесятый праздник, отмечается 8/21 сентября в память рождения Пресвятой Девы Марии.

Рождество Христово - двунадесятый праздник, отмечается 25 декабря/7 января в воспоминание рождения Иисуса Христа в Вифлееме. К достойному празднованию Рождества верующие приготовляются сорокадневным постом, известным под названием Рождественского или Филипповского. День перед праздником проводится в особо строгом посте и называется сочельником или сочевником, так как по уставу церковному в этот день дозволяется употреблять в пищу лишь сочиво - хлебные зерна, размоченные водой. По обычаю православных христиан до вечерней звезды в этот день вообще ничего не едят.

Рукоположение - таинство возведения в священный сан. Правом совершения этого таинства обладают только епископы.

Русская Православная Церковь - самая крупная из Православных Церквей. Возникла после принятия христианства на Руси в 988 году. Длительное время находилась в зависимости от Константинопольского патриархата. В середине 15 века обрела самостоятельность. В 1589 году в России было учреждено патриаршество, просуществовавшее до 1721 года, когда для управления Церковью Петром Первым был образован Синод во главесобер-прокурором.В 1917годунаПоместном соборе патриаршество было восстановлено.
Является самым авторитетным и самым значительным по числу приверженцев религиозным объединением в России. Имеет епархии во многих странах мира.

Ряса - верхнее (небогослужебное) одеяние лиц духовного звания и монахов. Для покроя характерны длинные и очень широкие рукава.

Саваоф - первое лицо Пресвятой Троицы - Бог Отец.

Савва Сторожевский, Звенигородский (ум. 1406) - святой преподобный (память 19 января/1 февраля и 3/16 декабря), игумен, ученик преподобного Сергия Радонежского. По желанию Звенигородского князя Юрия основал близ Звенигорода на Сторожевской горе монастырь, игуменом которого и состоял в течение 30 лет.

Савватий Соловецкий - см. Зосима и Савватий.

Саввин-Сторожевский Рождествено-Богородский монастырь - мужской монастырь близ Звенигорода, основанный преподобным Саввой около 1380 года. Особенного расцвета достиг после явления мощей преподобного Саввы в 1652 году. В 1812 году разорен и разграблен французами. Восстановлен. В советское время - музей. Теперь возвращен Церкви.

Саккос - верхнее богослужебное облачение архиерея, заменяющее фелонь.

Самолюбие - одно из проявлений греха гордости: пристрастие к себе, суетность и тщеславие во всем, что касается своей личности, желание первенства, почета, отличия, преимуществ перед другими.

Самоубийство - самый страшный грех против шестой заповеди Божией, так как в самоубийстве, кроме греха убийства, заключается еще смертный грех отчаяния, ропота против Бога и дерзкого восстания против Промысла Божия, так как именно Бог дает всякому человеку жизнь и только Бог может распоряжаться ею. Самоубийцы лишаются церковного погребения (в прежние времена их даже и хоронили за кладбищенской оградой), лишаются церковных молитв (записки с именами самоубийц подавать в храмах для поминовения запрещается). Исключение составляют душевнобольные, совершившие самоубийство в припадке безумия.

Саровская пустынь - мужской монастырь, основанный в 17 веке. Пустынь приобрела известность прежде всего благодаря преподобному Серафиму Саровскому, подвизавшемуся в ней в течение многих лет.

Сатана - диавол, Люцифер. Был Денницей - величественным ангелом, несшим на себе печать совершенства, полноту мудрости и венец красоты. Но возгордился, возомнил себя выше Бога, и был свергнут с небес во тьму кромешную вместе с другими ангелами, уклонившимися ко злу. Начальник демонов - падших ангелов, противник Бога и людей. У мусульман - шайтан.

Свидетели Иеговы - религиозная организация протестанского толка, возникшая в США в начале 70-х годов. Ведет чрезвычайно активную миссионерскую деятельность, вовлекая духовно неопытных людей в погибельные сети своего еретического учения.

Свобода воли - предоставленная Богом человеку свобода выбора между добром и злом.

Святки ("Святые дни") - 12 дней от праздника Рождества Христова (25 декабря/ 7 января) до праздника Крещения (6/19 января), установленные в воспоминание о рождении и крещении Господа нашего Иисуса Христа. В эти дни воспрещен пост, коленопреклонения, совершение таинства брака.

Святогорец - иеромонах Сергий (Веснин), афонский монах, церковный писатель, автор ряда трудов, посвященных в большинстве своем Афону, его монахам и монастырям.

Свято-Троицкая Сергиева Лавра - мужской монастырь, находящийся в семидесяти километрах к северу от Москвы в Сергиевом Посаде. Признанный духовный центр русского православия. Основана в 14 веке преподобным Сергием Радонежским. В 1380 году Димитрий Донской получал в Лавре благословение преподобного Сергия на Куликовскую битву, отправились с ним и двое монахов - Пересвет и Ослябя. В 1608 году монастырь выдержал долгую осаду поляков, сыграв важную роль в войне против них, так как помогал Москве и молитвами, и деньгами, и людьми. Сюда бежал Петр, спасаясь от убийц, посланных его сестрой - царевной Софьей. И много раз еще в самые трудные для нашего Отечества дни, как молитвенная, так и материальная помощь монастыря оказывалась в прямом смысле спасительной. В Лавре находится несколько храмов, братские (монашеские) корпуса, Московская духовная семинария и Московская духовная академия, музей.

Святцы (месяцеслов) - календарь с указанием имен празднуемых святых. По святцам определяется день именин (тезоименитства) всякого крещеного человека, то есть день памяти того святого, имя которого он носит.

Святые - благочестивые христиане, угодившие Богу своей земной жизнью и причисленные Церковью к лику святых (см. Канонизация). Святым присваиваются разные названия: праотцы, пророки, апостолы, равноапостольные, мученики, великомученики, священномученики, преподобномученики, страстотерпцы, исповедники, святители, бессребреники, чудотворцы, столпники, юродивые, блаженные и праведные.

Святые места - места и здания в Иерусалиме и его окрестностях, связанные с земной жизнью Иисуса Христа. Важнейшими из них являются Гроб Господень в Иерусалиме и церковь в Вифлееме, где родился Иисус Христос.

Священник - служитель Церкви, посвященный во вторую степень священства и имеющий право совершать богослужения и шесть из семи христианских таинств: крещение, миропомазание, евхаристию, покаяние, брак и елеосвящение.

Священное Писание - общее название книг, входящих в Библию, и признаваемых Церковью богодухновенными, то есть написанными под сверхъестественным воздействием Святого Духа и являющимися Словом Божиим, а не человеческим (см. Библия).

Священное Предание - первоначальный способ распространения откровения Божия - устным словом, личным примером. Сам Иисус Христос Свое учение передавал словом (проповедью) и примером Своей жизни, а не книгой (писанием). Таким же способом вначале и апостолы распространяли веру и утверждали Церковь Христову. Священное Предание всегда предшествовало Священному Писанию, и это вполне понятно: книгами могли пользоваться не все люди, а устное предание доступно каждому.

Священномученик - священник или епископ, положивший жизнь за Христа. Таковы, например, священномумученики Владимир, митрополит Киевский и Галицкий, убитый в 1918 году; Вениамин, митрополит Петроградский и Гдовский, казненный в 1922 году и другие.

Священные сосуды - сосуды, употребляемые при совершении таинства евхаристии: потир, дискос, звездица, лжица и копие. А также дарохранительница, дароносица и сосуд для хранения святого мира (см. Миро). Ко всем этим сосудам разрешается прикасаться только священнослужителям.

Священство - название одного из таинств Церкви, в котором через священнодейственный акт, совершаемый архиереем (Посвящение), лицу, избранному на ту или иную степень церковной иерархии, преподается особая благодать Святого Духа, облекающая посвящаемого особой духовной властью по отношению к верующим: учить их истинам веры Христовой, совершать таинства и богослужения, вести их по пути нравственного совершенствования (духовного делания), иначе говоря, пасти духовное стадо Христово. Рукополагать в диаконы и священники может только епископ, а в епископы - только собор епископов, числом не менее двух.

Седмица (от слав. - семь) - церковное название семи дней, обычно именуемых неделею (неделей в церковном календаре называется день воскресный). Начинается в субботу вечером.

Секта - организованная группа людей, замкнувшихся в рамках узкого религиозного учения, противоречащего учению господствующей Церкви и не совпадающего с интересами общества. Для вербовки сторонников, для подавления их воли и полного подчинения своим лидерам используют обман, мошенничество, а подчас и методы физического и психологического воздействия: принудительное голодание, гипноз, интенсивную психологическую обработку, медицинские препараты, наркотики. В настоящее время на территории России действуют десятки сект, деятельность которых является, с православной точки зрения, разрушительной, погибельной для духовного мира их последователей. Это, во-первых, откровенно сатанинские (см. Сатана) или примыкающие к ним: Церковь сатаны, Центр Юнивер, Церковь сайентологии (Хаббарда), Восточные тамплиеры, Международная ассоциация люциферистов кельтско-восточного обряда, Серебряная звезда, Золотой рассвет, и некоторые другие (за рубежом активными деятелями, а то и руководителями сатанинских сект довольно часто становятся рок-музыканты, особенно представители, так называемого, металл-рока); во-вторых, псевдохристианские: Свидетели Иеговы, Богородичный центр, Церковь Муна, Мормоны, Семья (Берга), Единая вера (Виссариона), Белое братство, Церковь Христова, Живой поток, Новоапостольская церковь, Новый Акрополь и другие; в-третьих, секты восточной ориентации: АУМ синрике, Сознание Кришны, Бахаи, Брахма Кумарис, Академия йоги, Белый лотос и другие; в-четвертых, секты экологической ориентации: Движение "Нью Эйдж", Фонд Рериха, Внутренний круг (Порфирия Иванова), Озарение и другие; наконец, коммерческая или псевдонаучная секта Гербалайф.

Семинария (лат. - рассадник) - учебное заведение для подготовки священнослужителей.

Серафим Саровский (1760-1833) - святой преподобный (память 2/15 января, 19 июля/1 августа), старец-пустынножитель, затворник и провидец, один из наиболее почитаемых русских святых. Сын купца, родился в городе Курске, в 1778 году поступил в число послушников Саровской пустыни, спустя восемь лет пострижен в монашество. Добровольно удалясь в затвор, проводил время в строгом посте, трудах и молитве. По выходе из затвора приложил особые заботы к устроению Серафимо-Дивеевской обители. Множество людей стекалось к его келье, чтобы открыть ему тайны своей совести, свои скорби и нужды, и каждый получал утешение. "Христос воскресе, радость моя!" - такими словами встречал преподобный Серафим всякого гостя. Некоторые пророчества святого Серафима Саровского уже сбылись. Например, как он и предсказывал, останки его были утеряны, а потом чудесным образом обретены вновь (их нашли на чердаке Музея атеизма, размещавшегося в Казанском соборе в Ленинграде). Другие пророчества еще ждут своего часа.

Серафимы - самые близкие к Богу силы небесные. В видении пророка Исайи серафимы имеют образ человеческий, но отличный от нашего: с шестью крыльями - символами высших духовных способностей.

Сергий Валаамский - см. Герман и Сергий.

Сергий Радонежский (ок. 1320- 1392) - святой преподобный (память 5/18 июля, 25 сентября/8 октября), игумен, всея России чудотворец. Великой святой земли Русской. Человек высочайшей праведности и благочестия, усердный молитвенник, удостоенный общения с ангелами и с Самой Богородицей. Родился в семье ростовских бояр Кирилла и Марии и был назван Варфоломеем. С раннего детства любил молиться и посещать церковь. Перенес много неприятностей из-за того, что грамота ему не давалась. Наконец, Господь услышал его горячую молитву. Раз, разыскивая потерявшихся лошадей, он увидел в поле старца, молившегося под одиноким дубом. Отрок подошел к нему под благословение и рассказал о своих скорбях. Старец благословил его и сказал: "Отныне Бог даст тебе уразуметь грамоту" (событие это изображено на картине художника Нестерова "Видение отроку Варфоломею"). С тех пор учение стало легко даваться Варфоломею, и он погрузился в изучение Божественных книг.
В 23 года принял монашеский постриг. Отличался истинным благочестием, глубочайшей молитвенностью и строгой требовательностью к себе.
Основал Троице-Сергиев монастырь. Обладал высоким моральным авторитетом, что позволяло ему благотворно влиять на церковные и политические дела своего времени. В 1380 году благословил Димитрия Донского на Куликовскую битву, предсказав победу. Во время сражения преподобный Сергий собрал монастырскую братию и молился о победе и об упокоении павших воинов, называя их по именам, и, наконец, поведал братии, что враг разбит. Великую помощь Отечеству оказал преподобный Сергий, содействуя сосредоточению и укреплению государственной власти: он примирил Димитрия Донского с князем Олегом Рязанским, остановил Нижегородского князя от похода на Москву.
Воспитал множество учеников, которые несли свет евангельской проповеди в самые дальние и глухие уголки земли Русской, основывая монастыри, возводя храмы, собирая вокруг себя радетелей православия. Среди его учеников - святые Михей и Никон Радонежские, Роман Киржачский, Андроник Московский, Мефодий Пешношский, Епифаний Премудрый, Стефан Пермский и многие другие, с которыми всегда пребывал в духовном общении. Однажды святитель Стефан, епископ Пермский, проезжая в восьми верстах от монастыря преподобного Сергия и не имея времени навестить друга и наставника, остановился и поклонился преподобному Сергию со словами: "Мир тебе, духовный брат!" В это время Сергий сидел с братией за трапезой. Вдруг он встал, сотворил молитву и поклонился епископу в ответ: "Радуйся и ты, пастырь стада Христова, и благословение Господне да будет с тобой!" Братии же объяснил, что проезжающий мимо епископ Пермский Стефан остановился, чтобы поклониться Пресвятой Троице и "благословить нас, грешных". В память об этом событии в Лавре сохранился обычай за трапезой перед последним блюдом звонить в колокольчик: все встают и творят краткую молитву к святителю Стефану и преподобному Сергию, после чего садятся, чтобы завершить трапезу.
Преподобный Сергий Радонежский почитается как заступник земли Русской, наставник монашествующих, покровитель русского воинства и особенный покровитель детей, желающих успехов в школьном учении.

Сергий Страгородский (1867-1944) - Патриарх Московский и всея Руси. Известный.богослов и духовный писатель. Епископ с 1901 года. После смерти святого Патриарха Тихона - патриарший местоблюститель, то есть фактический глава Русской Православной Церкви. В 1927 году - в тяжелое как для Церкви, так и для всего народа время, обратился к духовенству и мирянам с посланием, в котором призывал православных лояльно относиться к Советской власти. Послание это вызвало неоднозначные оценки и в России, и в эмигранской среде. В 1943 году, в переломный момент Великой Отечественной войны, правительством было принято решение о восстановлении патриаршества, и на Поместном соборе Сергий Страгородский был избран Патриархом. Занимал активную патриотическую позицию, призывал всех православных неустанно молиться о победе, организовал сбор средств для помощи Советской Армии, передал армии танковую колонну и авиационную эскадрилью, изготовленные на деньги верующих.

Сильвестр (16 век) - писатель, священник Благовещенского собора Московского Кремля. В начале царствования Иоанна Грозного имел на него большое влияние, затем был удален от двора, постригся в монахи. Автор "Домостроя" - учительной книги об укладе семейной жизни.

Символ веры - краткое и точное изложение всех истин христианской веры, составленное и утвержденное на 1-ми 2-м Вселенских соборах. Тот, кто не принимает хотя бы одну из этих истин, не может считаться православным христианином. Весь Символ веры состоит из двенадцати членов, и в каждом из них содержится одна из истин - один из догматов веры:
1. Верую во единаго Бога Отца, Вседержителя, Творца небу и земли, видимым же всем и невидимым. 2. И во единаго Господа Иисуса Христа, Сына Божия, Единороднаго, Иже от Отца рожденнаго прежде всех век; Света от Света, Бога истинна от Бога истинна, рожденна, несотворенна, единосущна Отцу, Имже вся быша. 3. Нас ради человек и нашего ради спасения сшедшаго с небес и воплотивтагося от Духа Свята и Марии Девы, и вочеловечшася. 4. Распятаго же за ны при Понтийстем Пилате, и страдавша, и погребенна. 5. И воскресшаго в третий день по Писанием. 6. И возшедшаго на небеса, и седяща одесную Отца. 7. И паки грядущаго со славою судити живым и мертвым, Егоже царствию не будет конца. 8. И в Духа Святаго, Господа, Животворящаго, Иже от Отца исходящаго, Иже со Отцем и Сыном спокланяема и сславима, глаголавшаго пророки. 9. Во едину Святую, Соборную и Апостольскую Церковь. 10. Исповедую едино крещение во оставление грехов. II. Чаю воскресения мертвых. 12. И жизни будущаго века. Аминь.

Симеон Богоприимец - святой праведный (память 3/16 февраля), старец-священник, которому выпало на долю принять на руки Младенца Христа, согласно ангельскому предсказанию, данному еще в те времена, когда Симеон был молод и трудился над переводом Библии. Переводя Книгу пророка Исайи и дойдя до строк: "Дева во чреве приимет и родит Сына", он решил, что слово "Дева" употреблено здесь по ошибке, и хотел исправить его на слово "Жена". Но в этот момент явился ангел, удержал его руку и сказал: "Имей веру написанным словам. Ты сам убедишься, что они исполнятся, ибо не вкусишь смерти, доколе не увидишь Христа Господа, Который родится от Чистой и Пренепорочной Девы". С того дня Симеон стал ждать пришествия Спасителя. Прошло очень много лет, Симеон превратился в древнего старца, и вот однажды, когда он увидел в Иерусалимском храме Деву Марию с Младенцем, Дух Святой открыл ему, что Младенец на руках Марии - и есть ожидаемый Спаситель. Старец принял на свои руки Христа и произнес пророческие слова: "Ныне отпущаеши раба Твоего, Владыко, по глаголу Твоему, с миром, ибо видели очи мои спасение Твое, которое Ты уготовал пред лицем всех людей. Свет во откровение языков (к просвещению язычников) и славу людей Твоих Израиля". Молитва эта входит во многие богослужения.

Симеон Полоцкий (1629-1680) - известный церковный деятель и писатель, знаменитый проповедник. Воспитатель детей царя Алексея Михайловича

Симеон Столпник (356-459) - святой (память 1/14 сентября), великий христианский аскет и мудрый духовный наставник. В 423 году придумал тот род подвижничества, который называется столпничеством. Поставил столб, твердо укрепленный в основании, а на вершине столба соорудил площадку. На некотором расстоянии столп был окружен забором, за который никто не мог заходить. Через забор ему иногда передавали воду и немного еды. С приходившими к нему Симеон говорил с этой площадки: говорил горячо, пророчески, если собиралась толпа, и тихо, кротко - с одиноко пришедшими. На площадке он проводил почти все время, хотя на ней не было никаких укрытий от зноя, холода, ветра или дождя. На столпе он подвизался более 40 лет, предаваясь непрестанной молитве. Известность святого была столь велика, что множество людей приходили к нему из самых отдаленных городов и селений, а письма писали даже императоры.

Симонов монастырь - мужской монастырь в Москве, основан в 1379 году. Служил крепостью, защищавшей подступы к городу. На протяжении 14-17 веков был одним из наиболее известных и влиятельных монастырей России. Из числа его монахов вышли четыре Патриарха: Иов, Гермоген, Иосаф II и Иосиф. Инок обители Кирилл стал основателем Кирилло-Белозерского монастыря. В числе монахов обители были известные духовные писатели Вассиан Патрикеев и Максим Грек. До наших дней сохранилась церковь Рождества Богородицы, в которой были захоронены Пересвет и Ослябя.

Синод Русской Православной Церкви - совещательный орган при Патриархе, состоящий из высших иерархов.

Синод Святейший Правительствующий - орган церковного управления, учрежденный Петром I после ликвидации патриаршества в 1721 году. Во главе его стоял правительственный чиновник - обер-прокурор, который фактически руководил всей деятельностью Церкви. Сделано это было для подчинения Церкви государственной власти. Синод просуществовал до 1917 года, когда было восстановлено патриаршество.

Синодик - записная книжка, в которую записывают имена усопших и живых родных и близких для молитвенного поминовения.

Сквернословие - использование в разговоре ругательных, грязных и грубых слов, один из самых распространенных грехов среди неверующих: человек верующий, привыкший к молитвенному общению с Богом и знающий, что Бог слышит все, что мы говорим, и ведает все наши мысли, не может оскорбить мерзким словом слух Господа или Богородицы. "Никакое гнилое слово да не исходит из уст ваших", - назидал апостол Павел (Послание к Ефесянам 4,29).

Скит - небольшая уединенная обитель, где живут монахи, подвизаясь в молитве, посте и трудах. Устав скитского жития, по сравнению с общемонастырским, отличается большею строгостью.

Складень - подобие малого иконостаса из нескольких, соединенных петлями, складывающихся створок с иконками.

"Скоропослушница" - чудотворная икона Божией Матери, названная так потому, что Сама Богородица дала обещание всем, обращающимся к Ней, оказывать скорую помощь и поддержку. Находится икона на Афоне, где и совершилось первое ее чудо: монах, небрежно обращавшийся с нею, ослеп, и вновь прозрел только после покаяния. Празднование 9/22 ноября.

Скрижали Завета - каменные плиты, переданные Богом пророку Моисею, на которых Самим Богом были начертаны десять заповедей (см. Заповеди Божии).

Скуфья - островерхая шапочка, головной убор монахов и священнослужителей.

Славяно-греко-латинская академия - первое высшее учебное заведение в России. Основана в 1687 году. В разные годы в ней учились: М. Ломоносов, поэты А. Кантемир и В. Тредиаковский. В 1814 году преобразована в Московскую духовную академию и переведена в Троице-Сергиев монастырь.

Славянофильство - патриотическое направление русской общественной мысли 19 века, вызванное к жизни протестом против подражания Западу. Славянофилы отстаивали идею самобытного (только ей свойственного) пути развития России, отличного от пути развития других европейских стран. Наиболее яркими его представителями были: А.С. Хомяков, И.С. и К.С. Аксаковы, братья Киреевские. Против славянофилов выступали западники (см. Западничество).

Служебник - книга, в которой собраны тексты основных богослужений: вечерни, утрени, литургии Иоанна Златоуста, литургии Василия Великого и литургии Преждеосвященных Даров.

Смерть - прекращение жизнедеятельности организма, после чего тленная плоть возвращается в землю, из веществ которой она и сделана, а вечный дух возвращается к Богу, который и вдохнул его в плоть (см. Страшный Суд).

Смоленская икона Божией Матери - чудотворная икона, которая, по преданию, является одной из икон, современных Самой Богородице Она первой из византийских чудотворных икон прибыла на Русь. Один из исторических источников свидетельствует, что Византийский император Константин Мономах благословил этой иконой свою дочь Анну, выдавая ее в 1046 году замуж за князя Всеволода Ярославича. Впоследствии перенесенная сыном Всеволода Ярославича Владимиром Мономахом из Чернигова в Смоленск, она прославилась на Руси как Смоленская (см. "Одигитрия").

Соборование - см. Елеосвящение.

Совесть - врожденное. Богом данное нравственное чутье, побуждающее человека к истине и добру и отвращающее от зла и лжи.

Солея - возвышенная часть пола в храме, перед иконостасом.

Соловецкий Преображенский монастырь - мужской монастырь, основанный святым Савватием (см. Зосима и Савватий) в 1429 году на Соловецком острове Белого моря. Крупный духовный центр русского православия и важный оборонительный пункт, отбивавший нападения шведов, финляндцев, англичан. В годы Советской власти - лагерь для заключенных, первыми из которых были несколько архиереев и сотни православных священников - все они были расстреляны в конце двадцатых годов. В настоящее время возвращен Церкви.

Соловьев Владимир Сергеевич (1853-1900) - русский религиозный философ и публицист, сын историка С.М. Соловьева. Автор множества научных трудов, публицистических статей и ряда стихотворений. К сожалению, творчество его не было последовательно православным: он увлекался теософией, которая оказалась сатанинским учением, призванным отвлечь людей (в первую очередь - интеллигенцию) от истинной веры.

Соловьев Сергей Михайлович (1820-1879) - историк, автор фундаментальной многотомной "Истории России с древнейших времен" и ряда других исследований.

Сороковины - поминовение усопшего на сороковой день после кончины.

Сорокоуст - церковное поминовение умершего в течение сорока дней после кончины.

София - мученица, пострадавшая вместе с дочерьми (см. Вера, Надежда, Любовь и мать их София)

Сочельник (сочевник) - день накануне праздника Рождества Христова (Рождественский сочельник) или Крещения (Крещенский сочельник).В эти дни положен строгий пост, есть можно только "сочиво"(отсюда название) - размоченные хлебные зерна.

Спас (сокращенное от Спаситель) - имя Иисуса Христа, предреченное архангелом Гавриилом при благовещении. В народном быту Спасами называются три православных праздника, связанных с Христом: Первый - Происхождение (изнесение) Честных Древ Животворящего Креста Господня (1/14 августа), называемый Медовым Спасом; второй - Преображение Господне (6/19 августа) - Яблочный Спас; третий - Перенесение из Едессы в Константинополь Нерукотворного образа Господа Иисуса Христа (16/ 29 августа) - Ореховый или Хлебный Спас (см. Спас Нерукотворный).

Спас Нерукотворный - икона с изображением лика Иисуса Христа, оставленным Им Самим на полотенце, которое Он некогда приложил к Своему лицу (см. Иконопись).

Спаситель - одно из именований Господа нашего Иисуса Христа, подарившего людям надежду на спасение души по окончании земной жизни.

Спасо-Андроников монастырь - мужской монастырь, основаннный в 14 веке в Москве. Служил как крепость для защиты от набегов кочевников. Назван по имени первого настоятеля, игумена Андроника, ученика Сергия Радонежского. Здесь провел последние годы и был похоронен Андрей Рублев, расписывавший Спасский собор монастыря.

"Споручница грешных" - чудотворная икона Божией Матери. Божественный Младенец сидит на левой руке Пресвятой Богородицы и двумя ручками держится за Ее правую руку. Икона находится в Москве, в храме Святителя Николая в Хамовниках, в специально выстроенном для нее приделе. Празднование 7/20 марта и 29 мая/11 июня.

Сребролюбие - жадность к деньгам, алчность: грех, который ведет к множеству тягчайших грехов и преступлений. "Корень всех зол есть сребролюбие" (Первое послание апостола Павла к Тимофею 6, 10).

Сретение Господне (слав. - встреча) - один из двунадесятых праздников, отмечается 2/15 февраля. Посвящен воспоминанию о том, как Дева Мария на сороковой день после рождения Иисуса пошла с Младенцем в Иерусалимский храм и была встречена Симеоном Богоприимцем, узнавшем в Иисусе Сына Божиего и Спасителя.

Сретенский монастырь - мужской монастырь в Москве. Основан в 1395 году на том месте, где была встречена Владимирская икона Божией Матери. В настоящее время возвращен Русской Православной Церкви. Активно занимается просветительской и книгоиздательской деятельностью.

Старообрядчество - последование церковной старине в той области, которая касается не существа веры, а внешних сторон церковной жизни, то есть всего того, что относится к церковным обычаям и обрядам.
В России - религиозно-общественное движение с середины 17 века. Возникло как следствие реформ Патриарха Никона. Старообрядцы выступали против нововведений, поддержанных, между тем, всеми иерархами Русской Православной Церкви, за сохранение старых обрядов (в частности, сложения двух, а не трех, перстов при осенений себя крестным знамением и некоторых других). Противоборство приняло резкие формы: последовали гонения на раскольников, которые вынуждены были уходить в глухие леса и там селиться. С начала 18 века преследование правительством "староверов" несколько смягчилось, а затем и вовсе было прекращено (см. Раскол).

Стефан Пермский (ок. 1340-1396) - святой (память 26 апреля/9 мая), епископ. Друг преподобного Сергия Радонежского, просветитель зырян (народа коми). В 1379 году отправился проповедовать христианство в страну коми, стал первым Пермским епископом. Создал алфавит языка коми, перевел на этот язык богослужебные книги, основал первую местную школу.

Стихарь - прямое, длинное облачение с широкими рукавами. Служит верхней богослужебной одеждой диаконов, иподиаконов, а по благословению архиерея - чтецов и пономарей. У архиерея и священника стихарь из тонкой материи и называется подризником, так как другие облачения (ризы) надеваются поверх него.

Стихира (греч. - многостишие) - богослужебное песнопение, состоящее из многих стихов и прославляющее Спасителя, Богородицу, святого или празднуемое событие.

Страстная седмица - заключительная седмица Великого поста, на которой в продолжительных богослужениях вспоминаются последние события земной жизни Господа нашего Иисуса Христа: предание Его суду, издевательства, распятие и страдания (слав. - страсти) на кресте, погребение.

Страх Божий - одна из величайших христианских добродетелей: боязнь наказания за грехи, сочетаемая с сыновьей любовью к Богу и со стремлением к благочестию, чистоте и святости.

Страшный Суд - суд, который наступит после конца мира и Судией на котором явится Сын Божий, Иисус Христос: Он будет судить живых и мертвых, после чего праведники пойдут в царство небесное, а нераскаявшиеся грешники - в вечные муки ада.

Стяжательство - грех накопительства, собирания богатства. Влечет за собой множество других тягчайших грехов.

Суеверие - уклонение от чистого духа истинной веры, измена Богу - опасный грех, проявляющийся в веровании приметам, гаданиям, "вещим" снам, заговорам, астрологическим предсказаниям. О пагубности суеверий говорится еще в Ветхом Завете. В новозаветные времена Церковь всегда чрезвычайно строго наказывала за следование суевериям. А по Морскому уставу Петра Первого за религиозное суеверие полагалась даже смертная казнь.

Суриков Василий Иванович (1848-1916) - художник, автор картин "Утро стрелецкой казни", "Боярыня Морозова", "Покорение Сибири Ермаком" и других знаменитых полотен. Картина на евангельский сюжет "Исцеление слепорожденного" находится в Церковно-археологическом кабинете Московской духовной академии.

Схизма (греч. - раскол) - церковные разделения, не сопровождающиеся отказом от признания церковных догматов. В этом отличие схизмы от ереси.

Схизматик - раскольник.

Схима (греч.- монашеское облачение) великий ангельский образ, высшая степень монашеского подвига, предписывающая затвор в монастыре и соблюдение особо строгих монашеских правил.

Тайна исповеди - строжайшее обязательство, установленное для всех христианских священников в 6 веке.

Тайная вечеря (слав. вечеряти - ужинать) - последняя трапеза Иисуса Христа с Его учениками, совершившаяся накануне крестной смерти Спасителя. Во время Тайной вечери Христос умыл ноги ученикам Своим, дал им новую заповедь взаимной любви и установил таинство евхаристии: "взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть Тело Мое. И, взяв чашу и благодарив,подал им и сказал: пейте из нее все, ибо сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов" (Евангелие от Матфея 26, 26). Причастив их таким образом Своей Плоти и Крови, Он повелел им всегда совершать это таинство в Его воспоминание, что с тех пор неукоснительно выполняется Православной Церковью.Во время Тайной вечери Христос также предсказал предательство Иуды Искариота и троекратное отречение Петра. Икона с изображением Тайной вечери помещается обычно над Царскими вратами. На иконе - Христос и двенадцать апостолов, сидящих за столом. Иуду изображают или тянущимся за солью, или держащим мешочек с тридцатью сребренниками.

Таинство - священнодействие, в котором на человека невидимо, тайно действует особая благодать Божия. Всего церковных таинств семь: крещение, миропомазание, евхаристия, покаяние, елеосвящение, брак, священство.

Татиана (Татьяна) (ум. ок. 225) - святая мученица (память12/25 января), дочь знатных и богатых римлян. Отец ее тайно исповедовал христианскую веру и дочери дал христианское воспитание. Святая Татиана пострадала во время гонения на христиан. Муки, которым подвергли ее, пытаясь заставить отречься от Христа, были жестоки и разнообразны, но твердость ее веры была непоколебима. Наконец, она была усечена мечом. Вместе с ней был казнен и ее отец.

Теология - см. Богословие.

Теософия (греч. - богопознание) - антихристианское философское учение о возможности непосредственного постижения "бога" с помощью мистической интуиции, доступной избранному кругу "посвященных". Признание возможности непосредственного общения со сверхъестественными потусторонними силами сближает теософию со спиритизмом и оккультизмом. Элементы теософии можно обнаружить в брахманизме, буддизме, каббале, в творчестве русского философа-мистика Вл. Соловьева. С особенным усердием насаждало теософские воззрения "Теософское общество", созданное в 1875 году Е. Блаватской. Располагаясь сначала в России, потом в Англии, Америке, Индии, общество развернуло свою деятельность во многих странах мира. Не скрывая сатанинской сущности исповедуемого учения, Блаватская издавала журнал "Люцифер" (одно из имен сатаны). Впоследствии пагубные идеи теософии развивали Константин Рерих и его жена Елена, жившие в Индии.

Терпение - одна из драгоценнейших добродетелей. Показатель мужества, внутренней силы, стойкости, великодушия, внутреннего такта. Терпение необходимо во всех делах - общественных и личных, в труде, во взаимоотношениях с людьми. Нетерпеливость как противоположное качество часто признак болезненности, внутренней слабости, ведет к потере самообладания, к ошибкам, ссорам, унынию, отчаянию. Терпение в перенесении скорбей есть признак веры в безграничность доброты Божией и в то, что и страдания посылаются нам для нашего же духовного благоустроения.

Типикон (греч. - устав) - книга, в которой расписан порядок совершения богослужений на каждый день года.

Тихвинская икона Божией Матери - чудотворная икона, написанная, по преданию, евангелистом Лукой и отправленная им в Антиохию. Оттуда икона перенесена была в Иерусалим, потом - в Константинополь, где для нее был воздвигнут храм, известный под названием Влахернского. За 70 лет до падения Константинополя, в 1383 году икона явилась над водами Ладожского озера и затем остановилась при реке Тихвинке. На этом месте был сооружен храм, а затем устроен мужской монастырь. В 1613 году, когда шведы овладели Новгородом и подступили к Тихвинскому монастырю, чудотворный образ с молитвами и песнопениями обнесен был вокруг монастыря: шведы пришли в смятение и отступили. Празднование 26 июня/ 9 июля.

Тихон Белавин (1865-1925) - святой (память в воскресенье после 25 января/7 февраля, 25 марта/7 апреля, 26 сентября/9 октября), Патриарх Московский и всея Руси, избранный на Поместном соборе в ноябре 1917 года. Предал анафеме Советскую власть. Неоднократно арестовывался, перенес несколько покушений на свою жизнь (однажды нападавшие по ошибке застрелили в потемках его келейника - ближайшего помощника). Мощи Патриарха Тихона были обретены во время ремонта Малого собора Донского монастыря, проводившегося после пожара, устроенного злоумышленниками. В этом соборе святые мощи и почивают.

Толгский монастырь - женский монастырь под Ярославлем, на левом берегу Волги, при впадении в нее реки Толги. Основан в 1314 году в том месте, где была явлена Толгская икона Божией Матери.

Толгская икона Божией Матери - чудотворная икона, явившаяся в 1314 году Ростовскому святителю Прохору. Празднование 8/21 августа.

Толстой Лев Николаевич (1828-1910) - граф, писатель. В молодости был артиллерийским офицером, участвовал в Крымской войне и в боевых действиях на Кавказе. Автор романов "Война и мир", "Анна Каренина", "Воскресенье", множества повестей, пьес и рассказов. В последние годы жизни проповедовал противоречивое философское учение собственного сочинения, направленное против основных положений христианского вероучения и главных устоев государственности. Из многочисленных последователей учения формировались секты толстовцев. В 1901 году Святейший Синод признал факт "отпадения графа Толстого" от Церкви. Похоронен был великий русский писатель без церковного отпевания, и над его могилой в Ясной Поляне нет креста.

Торжество Православия - праздник, отмечаемый в воскресенье первой седмицы Великого поста. Происхождение приурочивается к 842 году, когда состоялось торжество проклятия ереси иконоборчества. Впоследствии текст праздничного богослужения дополняется именами еретиков следующих эпох. В России: Г. Отрепьева (Лжедимитрий), С. Разина, Е. Пугачева, И. Мазепы, декабристов и др. В теперешнем чине Торжества Православия имена предаваемых анафеме опущены: анафема возглашается всем, отметающим тот или иной догмат Православной Церкви. Затем возглашается вечная память царям от Константина Великого, и отцам Церкви от Афанасия Великого.

Трапезная - общая столовая в монастыре или при храме.

Требник - книга, в которой собраны тексты церковных треб - богослужений, совершаемых по потребности: молебнов, крещения, венчания, елеосвящения, погребения, панихиды и других.

Третий час - одно из богослужений суточного круга, совершаемое перед началом литургии.

Трикирий - переносной подсвечник с тремя свечами, используемый во время архиерейской службы.

Трисвятое - молитва: "Святый Боже, Снятый Крепкий, Святый Бессмертный, помилуй нас". Входит в состав утренних и вечерних молитв и во все богослужения.

Трифон (ум. 250) - святой мученик (память 1/14 февраля), пострадал за веру Христову в городе Никее. Существует предание, что при царе Иоанне Грозном во время соколиной охоты улетел любимый царский кречет. Царь приказал сокольнику Трифону Патрикееву найти улетевшую птицу. Сокольник объехал все окрестные леса, но безуспешно. Усердно помолившись своему небесному покровителю - святому Трифону, он уснул под деревом. Во сне ему явился святой и указал, где искать птицу. Проснувшись, Трифон сразу нашел сокола, а позже на месте явления святого построил церковь (теперь - Трифоновская улица в Москве).

"Троеручица" - чудотворная икона Божией Матери, история которой связана с жизнью святого Иоанна Дамаскина. Желая погубить Дамаскина как ревностного защитника иконопочитания, один из врагов православия оклеветал его перед дамасским халифом, доставив тому подложное письмо, в котором Иоанн Дамаскин будто бы предлагал сдать Дамаск. Халиф велел отрубить Иоанну правую руку: рука была отсечена и повешена в центре города на видном месте, но вечером, по просьбе Иоанна, возвращена ему. Чудесной помощью Пресвятой Богородицы, к которой обращался с молитвами Иоанн, отсеченная рука срослась со своим суставом. В благодарность Иоанн Дамаскин сделал из серебра изображение кисти руки и прикрепил ее к иконе Богородицы, отчего икона эта и получила впоследствии название "Троеручицы". В настоящее время находится на Афоне. Празднование 28 июня/11 июля, 12/25 июля.

Троица - богословский термин, выражающий сложнейшее содержание христианского понятия о Боге, как об Отце, Сыне и Святом Духе - о трех ипостасях Единого Существа (см. Символ веры).

Троице-Сергиева Лавра - см. Свято-Троицкая Сергиева Лавра.

Троицын день (Пятидесятница) - двунадесятый праздник, посвященный воспоминанию о сошествии Святого Духа на апостолов, совершившемся в пятидесятый день после Пасхи. Следующий за Пятидесятницей день (понедельник) Церковь посвящает особому прославлению Святого Духа.

Тропарь - краткая песнь, прославляющая Господа Иисуса Христа, Богородицу или святых.

Турчанинов Петр Иванович (1779-1856) - протоиерей, один из самых видных русских духовных композиторов, автор множества произведений для церковных хоров.

Тютчев Федор Иванович (1803-1873) - поэт, дипломат. Один из самых ярких русских поэтов, творчество которого проникнуто духом православия и патриотизма.

Тябло - горизонтально расположенный деревянный брус, на который устанавливаются иконы в иконостасе.

Убийство - лишение человека жизни: тягчайший грех против шестой Заповеди Божией. Человек бывает виновен в убийстве не только тогда, когда он по злому умыслу, в гневе или по неосторожности лишил другого человека жизни, но и тогда, когда он, хотя сам лично и не убивает, но способствует убийству своим приказанием, советом, помощью, поддержкой, согласием. Убийством считается и умервщление ребенка в утробе матери.
Нельзя приравнивать к преступному убийству сражение на войне. Война есть великое общественное зло, но в то же время война - бедствие, попускаемое Господом для исправления, вразумления и испытания народа, как Он допускает эпидемии, голод, пожары, землетрясения, наводнения и другие несчастия. Поэтому убийство на войне Святая Церковь не рассматривает как частный грех того или иного человека, тем более, что каждый воин-христианин, защищая веру и Отечество, должен быть готов, по заповеди Христовой, "положить душу свою (отдать жизнь) за друзей своих". Среди святых - немало воинов, прославившихся подвигами и чудесами. Однако и на войне могут совершаться преступные убийства: например, убийство беззащитного противника, сдающегося в плен.
Смертная казнь преступника - тоже зло, но допустима в исключительных случаях, когда является единственным, по справедливости, средством предотвратить новые убийства и тяжкие преступления. Тяжелейшим грехом против шестой заповеди является самоубийство.

"Умиление" Псково-Печерская - чудотворная икона Божией Матери, прославившаяся исцелениями. Принесена в Псково-Печерскую обитель около 1521 года. Празднование 21 мая/З июня, 23 июня/6 августа, 26 августа/8 сентября, 7/20 октября.

"Умиление" Серафимо-Дивеевская - икона Божией Матери, принадлежавшая Серафиму Саровскому. Перед нею он и скончался на молитве. Празднование 28 июля/10 августа.

Умоисступление - грех неистовости, горячечности ума: утрата реального представления о своих действиях.

Уния (лат. - соединение) - насаждаемое католиками принудительное слияние православного и католического вероисповеданий, с сохранением некоторых православных обрядов, но с подчинением папе Римскому. С давних времен активно проводится на территории Западной Украины и Западной Белоруссии. После распада СССР деятельность униатов приняла откровенно агрессивный характер: при финансовой поддержке Запада они ведут яростную антирусскую и антиправославную пропаганду, силой захватывают храмы, изгоняя православных, не останавливаясь даже перед убийством священнослужителей.

Уныние - тягчайший грех, приводящий к отчаянию.Уныние рождается там, где угасает вера в Бога, надежда на Него и любовь к Нему и к людям. Потому уныние - грех маловерия, богоотступничества.

Успение Божией Матери - один из двунадесятых праздников. День кончины был открыт Богородице от Господа. В этот день апостолы, находившиеся в разных странах, чудесным образом были перенесены в Иерусалим. Согласно воле Пресвятой Богородицы, тело Ее было погребено близ Иерусалима, в Гефсимании, рядом с гробами Ее родителей. На третий день, когда не поспевший на похороны апостол Фома пришел ко гробу и попросил открыть его, чтобы попрощаться с Богородицей, оказалось что тела Ее уже нет в гробнице - оно было взято на небо. В праздник Успения Церковь прославляет Богоматерь, которая, приняв под свое покровительство род человеческий, ходатайствует за нас пред Самим Богом. Вместе с тем Успение Богородицы учит нас, что смерть есть не уничтожение нашего бытия, а только переход от земной жизни - к жизни небесной, от тления и разрушения - к вечному бессмертию. Празднование 15/28 августа.

Утварь церковная - священные вещи, предназначенные для использования во время богослужений.

"Утоли моя печали" - чудотворная икона Божией Матери, принесенная в Москву казаками в 1640 году. Богородица изображается на иконе с несколько склоненной набок главой, к которой она прилагает левую руку. Общий ее вид как бы говорит нам, что Царица Небесная прислушивается к слезам и молитвам всех верующих, обращающихся к Ней со своими скорбями, нуждами и печалями. Правою рукою Своею Богоматерь придерживает стопы Богомладенца. Спаситель держит пред собою в руках развернутый свиток, на котором начертаны слова Божественного увещания: "Суд праведен судите, милость и щедроты творите". Празднование 25 января/7 февраля.

Утреня - богослужение, получившее свое название оттого, что совершалось рано утром. В настоящее время совершается после вечерни, накануне наступления нового дня.

Ушаков Симон (1626-1686) - знаменитый московский иконописец. Оставаясь на почве исконного русско-византийского иконописания, не был равнодушен к западному искусству, которое оказало заметное влияние на его творчество.

Фавор - гора неподалеку от Назарета, на которой произошло чудо преображения Господня.

Федоров Иоанн Феодорович (ум. 1583) - первопечатник, диакон одного из храмов Московского Кремля. В 1563 году возглавил московский Печатный двор. В 1564 году выпустил вместе с Петром Мстиславцем "Апостол" - первую русскую печатную книгу.

Федотов Георгий Петрович (1886-1951) - русский религиозный философ, историк культуры, публицист. Идейный противник революции. В 1925 году эмигрировал. Автор многочисленных работ о роли православия в истории русской культуры.

Фелонь (риза) - верхнее, всепокрывающее богослужебное облачение священника.

Феодосии Печерский (ок. 1036-1074) - святой преподобный (память 3/16 мая, 14/ 27 августа, 28 августа/10 сентября, 2/15 сентября), игумен Киево-Печерский, первый учредитель общежитийных монастырей на Руси. Пострижен в монахи святым Антонием Печерским. Назначен игуменом монастыря. При Феодосии число насельников монастыря быстро возросло с двадцати до ста человек, появилась необходимость введения определенного устава, и такой устав был разработан: иноки должны были довольствоваться общей трапезой, носить одинаковую одежду, иметь только общее имущество и проводить время в непрестанных трудах и молитве. К себе святой Феодосии относился строже, чем к другим: помимо общего подвига, он подвергал себя тяжелым аскетическим испытаниям.

Феофан Грек (ок. 1340 - после 1305) - живописец, родом из Византии. Работал в России. Вместе с Андреем Рублевым и Прохором с Городца в 1405 году расписал Благовещенский собор Московского Кремля. Произведения Феофана Грека (например, фрески церкви Спаса Преображения в Новгороде, иконы) отличаются монументальностью, внутренней силой и выразительностью образов, смелой и свободной живописной манерой.

Феофан Прокопович (1681-1736) - церковный деятель, сподвижник Петра I, поддерживавший его реформы. Известен прозападными взглядами и симпатиями к протестантизму.

Ферапонтов монастырь - мужской монастырь, основанный святым Ферапонтом Белозерским, Можайским около 1389 года неподалеку от Кирилло-Белозерского монастыря.Славилсясвоейбиблиотекой.В 1666-1676 годах здесь жил опальный Патриарх Никон. Монастырь знаменит также своим собором Рождества Богородицы (15 век), расписанным Дионисием.

Филарет Дроздов (1782-1867) - святой (память 19 ноября/2 декабря), митрополит Московский и Коломенский. Выдающийся иерарх Русской Православной Церкви, талантливый преподаватель, проповедник и богослов, крупный общественный деятель. Покровитель русского воинства. Автор знаменитого "Катехизиса", по которому обучалась вся русская молодежь. По просьбе императора Александра П составил манифест об освобождении крестьян. В стихотворной форме переписывался с А.С. Пушкиным. Пушкин написал полное глубокого отчаяния стихотворение:

Дар напрасный, дар случайный,
Жизнь, зачем ты мне дана?
Иль зачем судьбою тайной
Ты на казнь осуждена?
Кто меня враждебной властью
Из ничтожества воззвал,
Душу мне наполнил страстью,
Ум сомненьем взволновал?..
Цели нет передо мною,
Сердце пусто, празден ум,
И томит меня тоскою
Однозвучной жизни шум.

Митрополит Филарет возразил ему:
Не напрасно, не случайно
Жизнь от Бога мне дана;
Не без воли Бога тайной
И на казнь осуждена.
Сам я своенравной властью
Зло из темных бездн воззвал,
Сам наполнил душу страстью,
Ум сомненьем взволновал.
Вспомнись мне, забвенный мною!
Просияй сквозь сумрак дум
И созиждется Тобою
Сердце чисто, светлый ум!

И поэт ответил святителю знаменитым стихотворением "Стансы":
В часы забав иль праздной скуки,
Бывало, лире я моей
Вверял изнеженные звуки
Безумства, лени и страстей.
Но и тогда струны лукавой
Невольно звон я прерывал,
Когда твой голос величавый
Меня внезапно поражал.
Я лил потоки слез нежданных,
И ранам совести моей
Твоих речей благоуханных
Отраден чистый был елей.
И ныне с высоты духовной
Мне руку простираешь ты,
И силой кроткой и любовной
Смиряешь буйные мечты.
Твоим огнем душа палима
Отвергла мрак земных сует,
И внемлет арфе Серафима
В священном ужасе поэт.

(Первоначально последняя строфа выглядела так:
Твоим огнем душа согрета
Отвергла мрак земных сует,
И внемлет арфе Филарета
В священном ужасе поэт.
Однако по требованию цензуры Пушкин убрал из текста имя великого иерарха.)

Митрополит Филарет был окружен любовью народной: толпы людей собирались на каждое его богослужение, ждали благословения, веря в особую силу этого благословения, и видели необыкновенные подтверждения этой веры. Незадолго до кончины явился митрополиту в видении его покойный отец и сказал: "Береги 19-е число". Филарет сообщил об этом наместнику Троице-Сергиевой Лавры и попросил приготовится к похоронам. 19 ноября (по старому стилю) 1867 года, в воскресный день, митрополит с особой бодростью и одушевлением совершил литургию, причастился, после службы прилег отдохнуть и безболезненно отошел в вечность. Вся Москва сошлась на поклонение усопшему, который был перевезен в Троице-Сергиеву Лавру и схоронен в церкви Святого Духа.

Филарет Романов (1554-1633) - Патриарх Московский и всея Руси, отец первого царя из династии Романовых. При царе Феодоре Иоанновиче - знатный боярин, при Борисе Годунове попал в опалу, был сослан в монастырь и пострижен в монахи. В 1611 году, находясь с посольством в Польше, взят в плен. В 1619 году вернулся в Россию и до своей кончины был фактическим правителем страны при своем болезненном сыне - царе Михаиле Феодоровиче.

Филипп Колычев (1507-1569) - святой (память 9/22 января, 3/16 июля, 5/18 октября), митрополит Московский и всея Руси. Происходил из знатного боярского рода. Монашество принял в Соловецком монастыре. Вел строгую подвижническую жизнь, чем приобрел всеобщее уважение. В 1548 году сделался игуменом Соловецкого монастыря и на этом поприще проявил себя как энергичный и деятельный руководитель. При нем были воздвигнуты в монастыре многие сооружения, причем сам Филипп выступал как зодчий, изобретатель и конструктор (с его именем связано создание знаменитой монастырской водяной мельницы). Слава о настоятеле Соловецкого монастыря распространилась по всей Руси, и на Поместном соборе 1566 года он был избран митрополитом Московским. Это было время разгула опричнины - особого карательного режима, устроенного на Руси царем Иоанном Грозным. Митрополит Филипп обратился к царю с настоятельным требованием остановить кровопролитие, за что был низложен, а затем сослан в тверской Отрочь монастырь. В 1569 году, во время похода Иоанна Грозного в Новгород, главный исполнитель самых жестоких царских поручений Малюта Скуратов явился в Отрочь монастырь, проник в келью митропролита Филиппа и задушил его. Мощи святого Филиппа были перевезены в 1591 году в Соловецкий монастырь, а в 1652 году по решению царя Алексея Михайловича - в Москву, где, в Успенском соборе Кремля, они и почивают доныне.

Фреска - живопись водяными красками по сырой известковой штукатурке. Традиционный метод росписи внутренних стен и сводов православных храмов.

Харитон Исповедник (ум. ок. 350) - святой (память 28 сентября/11 октября), епископ Иконийский. Составил Чин монашеского пострижения. Претерпел мучения за веру Христову.

Хвастовство - грех бахвальства, чванливости, высокомерия, тщеславия: желание прославиться.

Херувимская песнь - одно из главных песнопений литургии. Предшествует Великому входу.

Херувимы - одни из самых приближенных к Богу небесных сил (вторые после серафимов).

Хомяков Алексей Степанович (1804-1860) - русский философ, богослов, поэт и драматург. Один из главных идеологов славянофильства.

Хоругвь - знамя Христово, знамя Церкви. Хоругви введены святым равноапостольным Константином Великим (4 век), который вместо воинских символов стал изображать на знаменах крест.

Хор - собрание певчих для согласного пения. Может быть мужским, женским, детским, смешанным.

Хоры - балкон внутри храма, служащий для размещения церковного хора.

Храм - дом Божий, здание, предназначенное для богослужения и имеющее престол: церковь, собор.

Христа Спасителя храм - воздвигнут в 1839-1883 годах на берегу реки Москвы неподалеку от Кремля в память Отечественной войны 1812 года. Архитектор - К.А. Тон. В оформлении принимали участие крупнейшие художники и скульпторы 19 века: П.К. Клодт, Ф.П. Толстой, В.В. Верещагин, В.М. Васнецов, В.И. Суриков, К.Е. Маковский и другие. В 1931 году храм был взорван. На его месте сначала предполагалось воздвигнуть гигантский Дворец Советов, затем был устроен открытый плавательный бассейн. В настоящее время храм восстановлен.

Христианство - самая распространенная на земном шаре религия, основанная на вере в Божественную Сущность Иисуса Христа. Первые сообщества христиан возникают в конце 1 века в городах Средиземноморья. До начала 4 века христианство жестоко преследуется иудеями и язычниками. В начале 4 века благодаря святому императору Константину Великому и его матери царице Елене получило возможность открытого исповедания. В начале 11 века оформилось разделение единой Вселенской Церкви на православную Восточную с центром в Константинополе и католическую Западную с центром в Риме. На Руси распространяется с 988 года, когда при святом князе Владимире началось крещение киевлян. Распространению христианства на Руси способствовал перевод святыми Кириллом и Мефодием на славянский язык в 9 веке Евангелия, Апостола, Псалтири и других богослужебных книг. И по сей день православные христиане составляют в России подавляющее большинство среди всех верующих.

Христосование - троекратное пасхальное целование с приветственными возгласами: "Христос воскресе!" - "Воистину воскресе!"

Хула - опорочивание, обзывание.

Царские врата - главные врата иконостаса, двустворчатые двери. Отворяются в строго определенные моменты богослужения. Проходить через них могут только священнослужители.

Церковно-славянский язык - язык, на который в 9 веке был сделан перевод Священного Писания и богослужебных книг первоучителями славян святыми Кириллом и Мефодием. На Руси удерживался в качестве литературного языка до середины 18 века. Как язык богослужебный используется у всех православных славян и сегодня.

Церковнослужитель - низшая степень клира: иподиакон, чтец, свещеносец, которые, не имея благодати священства, посвящаются на то или иное служение в церкви.

Церковь - сообщество единоверцев, верующих во Христа, который и является главой Церкви. Церковь включает в себя как живых, так и усопших христиан.

Церковь - здание для совершения богослужений, дом Господень, храм.

Чайковский Петр Ильич (1840-1893) - композитор. Автор опер, балетов, симфоний, концертов и множества других музыкальных произведений, в том числе "Литургии" и "Всенощного бдения".

Чародейство - колдовство, волшебство, знахарство, магические действия, совершаемые с помощью сатаны. С древнейших времен строго наказывалось Церковью. В настоящее время получило широкое распространение в нашей стране через многочисленных магов, колдунов, экстрасенсов, "целителей", кодировщиков и прочих служителей сатаны.

Часовня - небольшое здание, увенчанное крестом, напоминающее видом своим церковь, но не имеющее престола. В часовне можно служить молебны, панихиды, читать часы (отсюда и название), совершать и другие богослужения, кроме литургии. Часовни сооружаются в ознаменование каких-либо важных событий, а также на кладбищах, у дорог, над водными источниками.

Часослов - книга, в которой содержатся тексты богослужений первого, третьего, шестого и девятого часов и некоторых других богослужений.

Часы - богослужения, предназначенные изначально для каждой четверти дня и состоящие из трех псалмов, нескольких стихов и молитв. Каждая из служб первого, третьего, шестого и девятого часов посвящена тем или иным обстоятельствам страданий Спасителя.

Чаша - см. Потир.

Ченстоховская икона Божией Матери - чудотворная икона, почитаемая и православными, и католиками. Написана, по преданию, евангелистом Лукой. В 326 году святая царица Елена, получив эту икону в дар, привезла ее в Царьград, где она пробыла почти пять веков. Затем перенесена была в Россию, где и прославилась многими чудесами. Отнятая поляками, попала в руки татар, которые начали расстреливать ее из луков, но когда из иконы потекла кровь, в испуге бежали. В настоящее время находится в Польше. Празднование 6/19 марта.

Черт - олицетворение зла, враг рода человеческого, нечистый, лукавый, окаянный, бес, демон.

Четки - стеклянные, деревянные, костяные, пластмассовые, янтарные, нитяные и другие шарики, нанизанные на шнурок или соединенные друг с другом петельками. Служат для отсчитывания молитв и поклонов. В православной Церкви являются обязательной принадлежностью монашествующих.

Чревоугодие - угождение желудку: грех обжорства, пристрастия к сладостям, вкусной пище.

Чудо - непостижимое событие, вызванное волей Божией и нарушающее известные законы природы.

Чудо святого Георгия о змие - чудо, совершенное святым великомучеником Георгием Победоносцем после его смерти. На родине святого, в городе Бейруте, было много язычников. А около города, близ Ливанских гор, находилось большое озеро, в котором жил огромный змей - какое-то древнее животное. Жители города панически боялись его и каждый день приносили ему в жертву самое дорогое - своих детей. Когда пришел черед царя, он отправил к озеру единственную дочь. На озере начался шторм. Горько плакала девушка, ожидая смертного часа. Неожиданно к ней подъехал воин на белом коне. В руках он держал копье. Девушка упрашивала незнакомца покинуть берег озера, чтобы не погибнуть. Но святой, увидев змея, осенил себя крестным знамением и со словами: "Во имя Отца и Сына и Святого Духа" устремился на него. Великомученик Георгий пронзил змея копьем, велел девушке связать его поясом, и, словно пса, приволокли они гадину в город. Счастливые жители сожгли змея. Более двадцати пяти тысяч человек, увидев силу Христову, крестились тогда, а на одной из центральных площадей была построена церковь во имя Пресвятой Богородицы и святого великомученика Георгия Победоносца. Со времени основания Москвы Георгий Победоносец считается ее покровителем. И Чудо святого Георгия о змие изображается на гербе Российской столицы.

Шатер - покрытие храма или колокольни, имеющее вид высокой многогранной пирамиды.

Шестой час - одно из богослужений суточного круга, совершаемое после третьего часа, перед литургией.

Шестопсалмие - шесть псалмов, которые читаются в начале утрени. На время чтения в храме гасится свет и все свечи.

Ёкзарх Ц архиерей, облеченный властью управл¤ть особо крупным церковным округом.

Ёсхатологи¤ (греч. Ц изучение последнего) Ц раздел богослови¤, учение о последних временах, о конечной судьбе мира и человека.

Юон Константин Федорович (1875-1958) - русский художник-пейзажист. Автор картин "К Троице", "Купола и ласточки" и множества других, среди которых особое место занимают виды Свято-Троицкой Сергиевой Лавры.

Юродивый Христа ради - святой, избравший особенный, очень редкий и очень сложный путь спасения. Большинство юродивых отличались полным пренебрежением ко всем благам жизни - круглый год ходили босыми и почти без одежды, некоторые носили вериги. Эти подвижники не боялись говорить правду в глаза сильным мира сего даже царям, обличали людей несправедливых и забывающих правду Божию, радовали и утешали людей благочестивых и богобоязненных. За подвиги самоотречения Бог награждал их дарами мудрости и прозорливости. Среди святых, Христа ради юродивых: Василий Блаженный, Прокопий Устюжский, Максим Блаженный, Николай Кочанов, Иоанн Большой Колпак.

Юрьев день - церковный праздник, посвященный освящению церкви святого Георгия в Киеве (1051-1054), отмечается 26 ноября/9 декабря. По времени празднования совпадал с полным завершением всех сельскохозяйственных работ. За неделю до Юрьева дня и неделю после него крестьянам разрешалось покидать своих хозяев и переходить на жительство к другому помещику. С конца 16 века этот обычай постепенно упраздняется и окончательно отменяется Соборным уложением 1649 года, что знаменовало собой полное закрепощение крестьян.

Язычество - древнейшие религии, исповедующие веру не во единого Бога, а во множество богов или тайных сил, покровительствующих отдельным творениям (деревьям, камням, воде, огню, ветру и т.д.).

Язычник - последователь той или иной языческой религии.

Ярослав Мудрый (ок. 978-1054) - Великий князь Киевский, сын святого Владимира. Объединил под своей властью почти все русские земли. Отстроил Киев, воздвиг первые на Руси каменные храмы, поставил в митрополиты русского монаха Илариона. Основал ряд городов, в том числе Ярославль. Был человеком многообразованным: собирал библиотеки, приглашал переводчиков для перевода на русский язык богослужебной литературы и книг отцов Церкви. Ввел в обращение кодекс законов "Русская Правда" (более известный в истории как "Правда Ярослава").

Ярослав (ум. 1120) - святой благоверный (память 21 мая/З июня), Муромский князь. Получил в удел Муромское княжество, населенное язычниками, которых и обратил в веру Христову. Помогали ему сыновья: Михаил (принявший смерть от язычников) и Феодор, память которых совершается в тот же день.