Словари :: Реклама

# Слово Значение
1 | Абсентеизм | уклонение избирателей от участия в выборах. А. получил в России широкое распространение. Не меньше 60 % избирателей не стремятся участвовать в выборах. Правда, на т.н. «электорально управляемых» территориях на избирательные участки приходит иногда более 90 % голосующих. Так происходит в Татарстане, Калмыкии, Башкортостане, на Северном Кавказе и в некоторых др. регионах, где господствуют архаичные традиции родоплеменных связей и клановые отношения. Развитие А. на остальной территории России вызвано экономическими причинами и некоторыми идеологическими и культурно-политическими факторами, напр., тем, что выборные мероприятия проводятся скучно и уныло, лишены праздничного характера, театрализации.
2 | Агeнт (от лат. agent «действующий»). | В рекламе в качестве А. может выступать организация или физическое лицо, представитель СОИ (СМИ), фирм наружной рекламы, полиграфии и т.п.. А. обычно получает вознаграждение в размере 10-20 % от дохода. Обычно А. работают молодые люди и женщины среднего возраста. Высшего образования для работы А. часто не требуется. А. нарабатывают постоянную клиентуру (базу). В России А. иногда называют менеджерами или маркетологами, что усиливает социальную неразбериху. От работы А. нужно отличать деятельность «менеджеров на телефоне» (обзвонщиков) и др., получающих не %, а сдельную оплату, зависящую от объемов. В сфере PR роль А. выполняют обычно журналисты, пишущие и размещающие PR-материалы в СОИ, где работают.
3 | Агитaция | вербовка сторонников, обеспечение с помощью рекламы победы кандидата или политического движения на выборах. А. - это эмоционально окрашенная «призывная», мобилизирующая информация. Это прием организации больших групп людей, масс, электората для совершения определенных действий. А. использует различные организационно-технические формы: встречи с избирателями, митинги, акции протеста, акции поддержки и т.д. Агитационные материалы – плакаты, листовки, знамена и транспаранты. Для вербовки сторонников А. использует лозунги, призывы, обещания и иные средства. Нанимают еще агитаторов, проводящих беседы с электоратом. Значение устного воздействия, устной политической рекламы в агитационных мероприятиях очень велико. После крушения СССР термин А. приобрел негативную окраску, хотя никто не отрицает, что не только КПРФ, но и любые «демократические» и «либеральные» структуры и объединения активно занимались и занимаются А. То же можно сказать и о пропаганде (см.).
4 | Адаптaция | перевод и переозвучивание иностранного фильма или видеоролика. В широком смысле А. называют приспособление любой рекламы (или, напр., зарубежной телепередачи) к местным вкусам и условиям. Многочисленные российские «шоу» и «ток-шоу» на ТВ имеют своих пап и мам за пределами Отечества, заимствованы, прошли А. Понятие А. можно проиллюстрировать анекдотом: «В итальянском фильме женщина в постели кричит убегающему мужчине: «Кастрато, импотенто!». Голос переводчика, по-русски: «уходи, я не люблю тебя».
5 | Адлиб | экспромт, импровизация ведущего на радио или в музыкальном сопровождении радиопередач. Особенно широко А. представлен на развлекательных радиостанциях, напр., таким мастером жанра, как Н.Фоменко. Об интересном А. рассказал писатель С.Довлатов. В одном его рассказе диктор ругается и жалуется на тяжелое похмелье, не зная, что аппаратуру включили, идет эфир (перегорела сигнальная лампочка). После увольнения этот диктор устроился на другой радиостанции, но и здесь к нему в студию пришла собака. Стала лаять - после того, как он объявил, что сейчас прозвучит «рапорт тружеников полей» об их достижениях.
6 | Административный ресyрс | возможности, рычаги влияния на исход выборов, позиций СМИ и избирателей со стороны действующей власти всех уровней. На территории примерно 2/3 России выборы проходят относительно конкурентно, с небольшим разрывом в количестве голосов за победившего и проигравшего кандидатов-фаворитов. В остальных регионах (Северный Кавказ, Татарстан, Башкортостан, Калмыкия и др.) население абсолютным большинством голосует за того единственного кандидата, который угоден местным элитам, властям. Эти территории называют «электорально управляемыми». Во всех регионах избирательные комиссии сильно зависят от местной администрации в вопросах жилья и денег. СМИ получают, и на региональном, и на федеральном уровне, дотации, бюджетные вливания. Часто СМИ принадлежат коммерческим структурам, тесно связанным с политикой, государственной бюрократией. Собственно из ее рядов и вышли почти все заметные бизнесмены (а кто не вышел – тот пытается влиться в бюрократические ряды). В качестве АР. могут использоваться связи действующей администрации с силовыми ведомствами, спецслужбами, прокуратурой и судами. Это дает возможность получать обширный компромат на конкурентов, а также «снимать с дистанции» наиболее строптивых и опасных противников.
7 | Адресaт | получатель рекламного сообщения, PR - информации. Обычно как А. рассматривают какую-то группу людей: «домохозяйки», «банкиры», «тинейджеры», «пенсионеры» и т.п. Для телерекламы и рекламы на радио особое значение приобретает придание посланию персональной формы, когда А. чувствует, что обращаются лично к нему. Легче персонализация обращения к А. достигается при использовании директ-мейл, прямой почтовой рассылки. Следует учитывать, что информацию воспринимает не только сознание А., но и его бессознательная часть, подсознание. Часто решения А. что-то купить или кого-то поддержать на выборах иррациональны. Ср. аудитория.
8 | Ай-стoппер | предмет, знак, использующийся в рекламе и PR для привлечения внимания. АС. применяются при оформлении витрин, помещений магазинов и др. мест торговли. На выставках АС. используют для большей заманчивости стенда. В печатной и газетно-журнальной рекламе в роли АС. могут выступать плашки, печать на выворотку, иллюстрации, графические символы. АС. являются гигантские игрушки в местах продажи детских товаров. Воображение взрослых стремятся поразить колоссальными бутылками водки, виски, вина, шампанского ( в ресторанах с этой целью используют еще и бочки). В Москве одно предприятие установило на оживленной автотрассе как указательный знак куклу-муляж голосующей женщины. Легко встретить и живые АС. – сэндвичменов – «плакатоносцев», т.е. людей, изображающих за сдельную оплату сотовый телефон или обезьяну, персонажей Диснея. Поразительный АС. был продемонстрирован в одной отечественной музыкальной телепередаче. Дававшая интервью «звездочка» снялась на цветную обложку своего диска полностью обнаженной и объясняла, что сделала это от отчаяния: нет даже среднего музыкального образования, спонсор нещедрый, почти нет любителей ее «творчества». На презентациях используют принцип «свадьбы с генералом» и приглашают в качестве АС. различных знаменитостей шоу-бизнеса, важные персоны, двойников исторических личностей. В казино и на съемках телевизионных игр с призами устанавливают дорогие автомобили.
9 | Акyстика | свойство и особенности помещения или ландшафта местности, водной акватории, определяющие характер и силу звучания речи, музыки. А. как важный технический фактор учитывают при подготовке пресс-конференций, презентаций, рекламных шоу. От А. зависит выбор микрофонов и их настройка. Необходимо обеспечивать чистоту записи информации, т.е. условия для работы представителям электронных СМИ и журналистам, которые используют диктофон. Помещение с плохой А. способны погубить любое, даже очень хорошо подготовленное, PR-мероприятие.
10 | Аккомодaция | приспособление, приспосабливание. Об А. говорят, когда информационные материалы приспосабливают, подгоняют под вкусы и запросы той или иной целевой аудитории. Причем здесь А. зависит от способа распространения информации: по ТВ, радио, в журнале или газете, InterNet. В наружной рекламе об А. говорят, напр., при установке рекламных щитов. Их нужно приспосабливать к восприятию зрителей: учитывать угол установки плоскости щита в отношении к автомобильному и пешеходному потокам, эстетическое соответствие щита окружающему фону, городскому пейзажу и др
11 | Аккредитaция | прикрепление представляющих определенные издания и электронные СМИ журналистов к пресс-службе организации, а также внесение журналистов в специальный список разового PR-мероприятия. Обычно А. получают штатные журналисты, представители влиятельных и престижных СОИ и информационных агентств. При решении вопроса об А. учитывают отношение к организации со стороны газеты, журнала, телеканала, радиостанции. Лишение А. возможно из-за какого-л. скандала, «неправильного» освещения журналистом тех или иных проблем, хулиганского поведения и т.п.
12 | Аккумулирование аудитoрии | собирание «своей» аудитории в рекламе, термин медиапланирования (см.). АА. достигают повтором рекламной информации, а также обработкой аудитории с помощью различных каналов воздействия – радио, ТВ, прессы, наружной рекламы, т.е. в ходе комплексных рекламных кампаний.
13 | Аллeгри | «быстрая» лотерея, когда розыгрыш и выдача призов производятся сразу после покупки билета. Традиционно А. проводились благотворительно, в пользу сирых и убогих. Участники таких лотерей не только покупали дорогие билеты, но и вносили в фонд лотереи призовые вещи. Сегодня подобные лотереи в России проводятся на презентациях для развлечения «тусовок», лишены, как правило, благотворительного характера.
14 | Анoнс | 1) рекламное сообщение новостного характера о спектакле, концерте, новой книге, фильме и т.п., 2) такое же сообщение о маркетинговом мероприятии по продвижению продаж (напр., о торговле с праздничными скидками в определенный период времени), 3) выделение на первой полосе «ударных» материалов номера газеты или журнала, демонстрация фрагментов будущих материалов на ТВ и радио.
15 | Анимaция | мультипликация, съемка в кино отдельных, последовательно расположенных рисунков с постепенно меняющейся зарисовкой движения фигур. Это при показе «оживляет» нарисованные персонажи, заставляет их двигаться.
А Б В Г Д Ж З И К Л М Н О П Р С Т У Ф Ц Ш Щ Э Я


# Слово Значение
1 | Абсентеизм | уклонение избирателей от участия в выборах. А. получил в России широкое распространение. Не меньше 60 % избирателей не стремятся участвовать в выборах. Правда, на т.н. «электорально управляемых» территориях на избирательные участки приходит иногда более 90 % голосующих. Так происходит в Татарстане, Калмыкии, Башкортостане, на Северном Кавказе и в некоторых др. регионах, где господствуют архаичные традиции родоплеменных связей и клановые отношения. Развитие А. на остальной территории России вызвано экономическими причинами и некоторыми идеологическими и культурно-политическими факторами, напр., тем, что выборные мероприятия проводятся скучно и уныло, лишены праздничного характера, театрализации.
2 | Агeнт (от лат. agent «действующий»). | В рекламе в качестве А. может выступать организация или физическое лицо, представитель СОИ (СМИ), фирм наружной рекламы, полиграфии и т.п.. А. обычно получает вознаграждение в размере 10-20 % от дохода. Обычно А. работают молодые люди и женщины среднего возраста. Высшего образования для работы А. часто не требуется. А. нарабатывают постоянную клиентуру (базу). В России А. иногда называют менеджерами или маркетологами, что усиливает социальную неразбериху. От работы А. нужно отличать деятельность «менеджеров на телефоне» (обзвонщиков) и др., получающих не %, а сдельную оплату, зависящую от объемов. В сфере PR роль А. выполняют обычно журналисты, пишущие и размещающие PR-материалы в СОИ, где работают.
3 | Агитaция | вербовка сторонников, обеспечение с помощью рекламы победы кандидата или политического движения на выборах. А. - это эмоционально окрашенная «призывная», мобилизирующая информация. Это прием организации больших групп людей, масс, электората для совершения определенных действий. А. использует различные организационно-технические формы: встречи с избирателями, митинги, акции протеста, акции поддержки и т.д. Агитационные материалы – плакаты, листовки, знамена и транспаранты. Для вербовки сторонников А. использует лозунги, призывы, обещания и иные средства. Нанимают еще агитаторов, проводящих беседы с электоратом. Значение устного воздействия, устной политической рекламы в агитационных мероприятиях очень велико. После крушения СССР термин А. приобрел негативную окраску, хотя никто не отрицает, что не только КПРФ, но и любые «демократические» и «либеральные» структуры и объединения активно занимались и занимаются А. То же можно сказать и о пропаганде (см.).
4 | Адаптaция | перевод и переозвучивание иностранного фильма или видеоролика. В широком смысле А. называют приспособление любой рекламы (или, напр., зарубежной телепередачи) к местным вкусам и условиям. Многочисленные российские «шоу» и «ток-шоу» на ТВ имеют своих пап и мам за пределами Отечества, заимствованы, прошли А. Понятие А. можно проиллюстрировать анекдотом: «В итальянском фильме женщина в постели кричит убегающему мужчине: «Кастрато, импотенто!». Голос переводчика, по-русски: «уходи, я не люблю тебя».
5 | Адлиб | экспромт, импровизация ведущего на радио или в музыкальном сопровождении радиопередач. Особенно широко А. представлен на развлекательных радиостанциях, напр., таким мастером жанра, как Н.Фоменко. Об интересном А. рассказал писатель С.Довлатов. В одном его рассказе диктор ругается и жалуется на тяжелое похмелье, не зная, что аппаратуру включили, идет эфир (перегорела сигнальная лампочка). После увольнения этот диктор устроился на другой радиостанции, но и здесь к нему в студию пришла собака. Стала лаять - после того, как он объявил, что сейчас прозвучит «рапорт тружеников полей» об их достижениях.
6 | Административный ресyрс | возможности, рычаги влияния на исход выборов, позиций СМИ и избирателей со стороны действующей власти всех уровней. На территории примерно 2/3 России выборы проходят относительно конкурентно, с небольшим разрывом в количестве голосов за победившего и проигравшего кандидатов-фаворитов. В остальных регионах (Северный Кавказ, Татарстан, Башкортостан, Калмыкия и др.) население абсолютным большинством голосует за того единственного кандидата, который угоден местным элитам, властям. Эти территории называют «электорально управляемыми». Во всех регионах избирательные комиссии сильно зависят от местной администрации в вопросах жилья и денег. СМИ получают, и на региональном, и на федеральном уровне, дотации, бюджетные вливания. Часто СМИ принадлежат коммерческим структурам, тесно связанным с политикой, государственной бюрократией. Собственно из ее рядов и вышли почти все заметные бизнесмены (а кто не вышел – тот пытается влиться в бюрократические ряды). В качестве АР. могут использоваться связи действующей администрации с силовыми ведомствами, спецслужбами, прокуратурой и судами. Это дает возможность получать обширный компромат на конкурентов, а также «снимать с дистанции» наиболее строптивых и опасных противников.
7 | Адресaт | получатель рекламного сообщения, PR - информации. Обычно как А. рассматривают какую-то группу людей: «домохозяйки», «банкиры», «тинейджеры», «пенсионеры» и т.п. Для телерекламы и рекламы на радио особое значение приобретает придание посланию персональной формы, когда А. чувствует, что обращаются лично к нему. Легче персонализация обращения к А. достигается при использовании директ-мейл, прямой почтовой рассылки. Следует учитывать, что информацию воспринимает не только сознание А., но и его бессознательная часть, подсознание. Часто решения А. что-то купить или кого-то поддержать на выборах иррациональны. Ср. аудитория.
8 | Ай-стoппер | предмет, знак, использующийся в рекламе и PR для привлечения внимания. АС. применяются при оформлении витрин, помещений магазинов и др. мест торговли. На выставках АС. используют для большей заманчивости стенда. В печатной и газетно-журнальной рекламе в роли АС. могут выступать плашки, печать на выворотку, иллюстрации, графические символы. АС. являются гигантские игрушки в местах продажи детских товаров. Воображение взрослых стремятся поразить колоссальными бутылками водки, виски, вина, шампанского ( в ресторанах с этой целью используют еще и бочки). В Москве одно предприятие установило на оживленной автотрассе как указательный знак куклу-муляж голосующей женщины. Легко встретить и живые АС. – сэндвичменов – «плакатоносцев», т.е. людей, изображающих за сдельную оплату сотовый телефон или обезьяну, персонажей Диснея. Поразительный АС. был продемонстрирован в одной отечественной музыкальной телепередаче. Дававшая интервью «звездочка» снялась на цветную обложку своего диска полностью обнаженной и объясняла, что сделала это от отчаяния: нет даже среднего музыкального образования, спонсор нещедрый, почти нет любителей ее «творчества». На презентациях используют принцип «свадьбы с генералом» и приглашают в качестве АС. различных знаменитостей шоу-бизнеса, важные персоны, двойников исторических личностей. В казино и на съемках телевизионных игр с призами устанавливают дорогие автомобили.
9 | Акyстика | свойство и особенности помещения или ландшафта местности, водной акватории, определяющие характер и силу звучания речи, музыки. А. как важный технический фактор учитывают при подготовке пресс-конференций, презентаций, рекламных шоу. От А. зависит выбор микрофонов и их настройка. Необходимо обеспечивать чистоту записи информации, т.е. условия для работы представителям электронных СМИ и журналистам, которые используют диктофон. Помещение с плохой А. способны погубить любое, даже очень хорошо подготовленное, PR-мероприятие.
10 | Аккомодaция | приспособление, приспосабливание. Об А. говорят, когда информационные материалы приспосабливают, подгоняют под вкусы и запросы той или иной целевой аудитории. Причем здесь А. зависит от способа распространения информации: по ТВ, радио, в журнале или газете, InterNet. В наружной рекламе об А. говорят, напр., при установке рекламных щитов. Их нужно приспосабливать к восприятию зрителей: учитывать угол установки плоскости щита в отношении к автомобильному и пешеходному потокам, эстетическое соответствие щита окружающему фону, городскому пейзажу и др
11 | Аккредитaция | прикрепление представляющих определенные издания и электронные СМИ журналистов к пресс-службе организации, а также внесение журналистов в специальный список разового PR-мероприятия. Обычно А. получают штатные журналисты, представители влиятельных и престижных СОИ и информационных агентств. При решении вопроса об А. учитывают отношение к организации со стороны газеты, журнала, телеканала, радиостанции. Лишение А. возможно из-за какого-л. скандала, «неправильного» освещения журналистом тех или иных проблем, хулиганского поведения и т.п.
12 | Аккумулирование аудитoрии | собирание «своей» аудитории в рекламе, термин медиапланирования (см.). АА. достигают повтором рекламной информации, а также обработкой аудитории с помощью различных каналов воздействия – радио, ТВ, прессы, наружной рекламы, т.е. в ходе комплексных рекламных кампаний.
13 | Аллeгри | «быстрая» лотерея, когда розыгрыш и выдача призов производятся сразу после покупки билета. Традиционно А. проводились благотворительно, в пользу сирых и убогих. Участники таких лотерей не только покупали дорогие билеты, но и вносили в фонд лотереи призовые вещи. Сегодня подобные лотереи в России проводятся на презентациях для развлечения «тусовок», лишены, как правило, благотворительного характера.
14 | Анoнс | 1) рекламное сообщение новостного характера о спектакле, концерте, новой книге, фильме и т.п., 2) такое же сообщение о маркетинговом мероприятии по продвижению продаж (напр., о торговле с праздничными скидками в определенный период времени), 3) выделение на первой полосе «ударных» материалов номера газеты или журнала, демонстрация фрагментов будущих материалов на ТВ и радио.
15 | Анимaция | мультипликация, съемка в кино отдельных, последовательно расположенных рисунков с постепенно меняющейся зарисовкой движения фигур. Это при показе «оживляет» нарисованные персонажи, заставляет их двигаться.


# Слово Значение
16 | Анкермeн | ведущий на радио, ТВ.
17 | Анкетирование | способ опроса населения в социальных исследованиях, в т.ч. для нужд PR, рекламы, маркетинга, политических кампаний. А. делят на устные и письменные. Используются личные опросы на выставках, в фокус-группах, на улице. Кроме того, А. можно проводить по почте, с помощью телефона, InterNet, телеканалов и радио. От блицопросов А. отличает достаточно большое число вопросов, их подробность.
18 | Аннотaция | краткая сводка информации о предмете рекламы. Классическая А. – издательская, в начале или конце книги. Но А. может называться и короткая информация, позиционирующая для рекламистов товар, те главные его черты, на которых должен быть сделан рекламный акцент. Такие А. готовят обычно специалисты по маркетингу, знатоки условий продаж на рынке.
19 | Аппликaция | наклейка.
20 | Арбитрoн | электронные приборы, которые устанавливают для выборки телезрителей, получения сведений об их предпочтениях, сравнительной популярности (рейтингах) телепрограмм, а также устройства для проведения розыгрышей лотерей. Ср. аудиметр, ТВ-метр.
21 | Аттрактивность | привлекательность рекламы, PR-действий. А. имеет высокую, среднюю и низкую степень привлечения внимания к объекту рекламы или PR – манипуляций. Оценку А. не всегда можно осуществить только по таким показателям, как креативность, художественная изысканность, психологический эффект воздействия средств рекламы и т.п. А. определяется не только классом «упаковки», но и свойствами самого объекта рекламы – кандидата в депутаты, памперса, сигарет или автомобиля.
22 | Аудиметр | электронное устройство для сбора сведений о вкусах и предпочтениях телезрителей. А. был изобретен в США в 1930-х гг. Полом Лазарсфельдом, а в 1987 г. заменен на более совершенный ТВ-метр (см.).
23 | Аудиовизуaльная реклaма | видеофильмы, видеоклипы и др. рекламные материалы, в которых сочетается зрительное и звуковое воздействие на аудиторию.
24 | Аудиореклaма | звуковая реклама. Это реклама на радио, звуковая реклама в транспорте и т.п. Данный термин используют, когда хотят подчеркнуть, что отсутствуют визуальные средства, атакуется только ухо потребителя.
25 | Аудирование (СМИ) | проверка достоверности данных о тиражах газет и журналов. За рубежом А. (или аудит) СМИ проводится независимыми специальными организациями. В США и Канаде А. занимается Audit Bureau of Circulations, действующее с 1914 г. Его финансируют крупные рекламные агентства, рекламодатели и сами издатели. В России с А. сложнее. Обычно сведения о реальных тиражах периодических изданий получают через типографии. Труднее получить сводную информацию. Попытку А. в Москве предпринимала компания "Логос-М", выпустившая бюллетень "Рейтинг", с охватом около 300 наиболее известных изданий. В медиапланировании под А. понимают определение социального и возрастного состава аудитории издания, телепрограммы, радиостанции, сайта в Internet.
26 | Аудитoрия (целевая) | множество потребителей, наиболее возможных как покупатели товара или услуги; часть электората, способная поддержать на выборах политическое движение, тех или иных кандидатов; сегмент рынка. Кроме указанных значений говорят об А. определенных газет, журналов, телеканалов, телепередач, радиостанций, сайтов InterNet\' a. В маркетинге и рекламном медиапланировании стремятся к максимально подробному описанию А. Обычно учитываются такие категории, объединяющие А., как: пол, возраст, образование, уровень жизни (доходы и траты), место проживания, положение в обществе и семейное положение. Маркетинг и реклама стремятся еще получить как можно больше сведений о покупках, наличии недвижимости, вкусах и предпочтениях А. Для позиционирования СМИ также важны представления об А. Напр., основной целевой А. популярной в России «Новой газеты» являются пенсионеры. Те же пенсионеры (и инвалиды) являются главной А. всевозможных игр и викторин с призами на радио, проводимых в дневное время. Другая А. у телепередачи «Музобоз» или ресторана «Разгуляй». Разные А. у пункта приема стеклотары (как коммерческого предприятия) и у автозаправки или МХАТ`а.


# Слово Значение
Соответствия не найдены, проверьте, пожалуйста, правильность построения запроса.


# Слово Значение
1 | Кoнкурс | состязание с выделением лучших (победителей) из числа участников. Различные К. – эффективная PR – форма мобилизации как внутренних ресурсов компании, так и ее внешних контактов. К. часто проводят газеты, журналы, телеканалы и радиостанции. Фирмы становятся спонсорами К., рекламируя свои товары и услуги, предлагая их в качестве призов потребителям. Крупные корпорации проводят К. среди своих покупателей, награждают отличившихся дилеров и т.д. К. используют и в работе с персоналом фирмы как инструмент поощрения лучших сотрудников и роста производительности труда.
2 | Кoсвенная реклaма | см. скрытая реклама.
3 | Канaлы распространeния реклaмы | линии, направления в коммуникациях, которые используются для продвижения рекламной информации к потребителям. К КРР. относят: телевидение, радио, InterNet, газеты и журналы, печатную фирменную рекламу, директ-мейл, наружную рекламу, рекламу в транспорте и на транспорте, телефонную рекламу и устную рекламу в местах продаж.
4 | Картyш | специальный щит, панно, планшет, украшенные графическими символами и снабженные рекламным текстом.
5 | Каталoг | издание книжного формата, демонстрирующее ассортимент товаров и услуг одного направления или одной компании, дающее сведения об участниках ярмарок и выставок.
6 | Классификaционная реклaма | объявления, размещаемые в тематических разделах рекламного поля газет, журналов, на «досках объявлений» в электронных СМИ и InterNet. Кроме того, КР. можно назвать сведения о фирмах, размещаемые в справочниках, имеющих тематические разделы. КР. принято отличать от демонстрационной рекламы –более объемной, яркой, сильнее стимулирующей потребительский спрос. Обычно КР. лишена иллюстраций, информирует кратко, часто включает сокращения. Это недорогие рекламные послания длительного действия и регулярного характера.
7 | Книжная реклaма | размещение рекламной информации в книжных изданиях массового спроса и в специальной литературе. КР. часто принимает форму спонсорства, в издании появляется фраза: «Осуществлено при поддержке…». Такая КР. демонстрирует стабильность и солидарность спонсора, обычно – банка или крупной торгово-промышленной компании. КР. с предложениями товаров и услуг эффективна в изданиях специального профиля, напр., в справочнике для дачника уместна КР. фирмы, занимающейся рытьем колодцев или продажей растений. В КР. можно не только размещать рекламные послания внутри издания или на его обложках. Используются и такие формы и способы рекламирования, как вкладыш-буклет, бул-марк, конверт с рекламной листовкой. Все это должно исполняться на высоком полиграфическом уровне, радовать глаз. Совершенно недопустимо, если вкладываемая в издание печатная реклама уступает ему в оформлении, качестве бумаги и т.п.
8 | Колесo мaркетинга | понятие из арсенала передовых управленческих технологий, означающее, что маркетинг занимает в деятельности фирмы ведущие позиции, координируя и объединяя все другие направления, перестраивая их по мере необходимости.
9 | Коллекционирование | собирание различных предметов одного класса, создание коллекций из них. Выделяют государственное, общественное и частное К. Первые два типа представлены, в основном, музеями и библиотеками. Общественное К. обычно возникает на основе частного. Ярким примером может служить Фонд Джей и Поля Гетти в США, самая богатая общественная организация в мире по изучению и сохранению предметов искусства. Фонд возник на базе частной коллекции П. Гетти, который завещал этой организации все свои «нефтяные» миллиарды. Распространено (как PR-прием) К. предметов искусства крупными коммерческими структурами. К. дорогих вещей принято в привилегированных общественных слоях: коллекционируют картины, скульптуру, антиквариат. Интересы коллекционеров могут быть очень разными, не всегда связанными с их общественным статусом. Напр., знаменитый автомобильный магнат Г.Форд коллекционировал пустые бутылки из-под водки, хотя сам ее не пил. Страстью Л. Брежнева были автомобили. Наполеон собирал оловянных солдатиков. К. доступно и средним социальным слоям, собирающим марки или пластмассовые фигурки из «киндер-сюрпризов». Страсть к К. используют в мероприятиях сейлз промоушн (см.), ориентируясь, обычно, на детей и подростков.
10 | Колонтитул | заголовок (надпись), размещаемый над основным текстом на каждой странице издания.
11 | Коммeршалс | рекламная часть эфира ТВ и радио; рекламный ролик, спот.
12 | Коммуникaтор | лицо или организация, передающие сообщение в процессе обмена информацией. Понятние К. хорошо рисует анекдот. В автомобиле едут: солдат – шофер, прапорщик, лейтенант, капитан, майор, полковник и генерал. Генерал спрашивает: «Который час?». Полковник не знает и спрашивает майора. Тот – капитана, капитан – лейтенанта, лейтенант – прапорщика, прапорщик – солдата. Солдат хриплым шепотом отвечает: « 7 часов». Прапорщик, шепотом, передает эту информацию лейтенанту. Тот, тоже шепотом, капитану. И так по всей цепочке – до генерала. Генерал: «А почему шепотом?». И – снова по цепочке, до солдата – шофера. Тот отвечает: «Пива холодного выпил». И опять – информация идет к генералу. См. реципиент.
13 | Коммуникaция | общение, обмен информацией. К. называют каналы, сети, направления движения информации, объединяющие людей. Существует множество видов К. Выделяют маркетинговые К., одной из которых является реклама. В процессе К. используются не только слова, речь, но и жесты, мимика, «язык тела» (в межличностной К.). В К. вовлекаются образы и символы, цвета, геометрические фигуры и др. элементы. Благодаря телевидению, радио, InterNet, телефону и факсимильной связи современные К. стали массовыми, глобальными. Резко выросли объемы информации и скорость информационного обмена. В связи с описанием процессов К. применяется множество специальных представлений и терминов, напр., «код», «кодирование», «декодирование». К. являются одним из «китов» семиотики, науки о знаках. Любая К. имеет знаковую природу, от языка до системы знаков дорожного движения. Рекламу, в принципе, можно рассматривать как особую знаковую К. – со своим набором специфических символов и их соединений, кодов и т.д.
14 | Коммуникативная нагля?дность | специально составленная характеристика товара или услуги «рыночной новизны», которая показывает – что, как много, как подробно, насколько ярко и убедительно можно сказать о продукте, есть ли возможность привлечь потребителя не только словами (вербально), но и образом, видом товара (визуально), его вкусом, запахом, цветом, звучанием.
15 | Компaния | предприятие, объединение, фирма, обычно в форме акционерного общества. Ср. корпорация.


# Слово Значение
16 | Компромaт | компрометирующий материал, информация, порочащая репутацию лица или организации, существующая в досье спецслужб или конкурентов, распространяемая конкурентами и недоброжелателями в СМИ и по др. каналам. Возможно использование К. и для правового преследования. В российской журналистике широко распространены выражения «слить К.», «вбросить К.», «война К.». Использование К. активно происходит во время предвыборных кампаний и для подрыва репутации конкурентов во время подготовки крупных сделок, борьбы за «лакомый кусок» в виде объекта собственности, льготного кредита, бюджетных дотаций, госпоста и т.д. К. не всегда «сливается»: часто его выгодно придерживать. В арсенале спецслужб это одно из главных средств влияния, устрашения, вербовки (и, конечно, поддержания собственного имиджа). К. – палка о двух концах. Его использование вызывает ответные действия, встречные ходы. Одна из главных задач PR – служб организаций состоит в отслеживании возможного появления К. в СМИ, InterNet и более узких каналах. PR – службы должны быть готовы принимать меры быстрого реагирования, тем или иным способом дезавуировать К., ослаблять его воздействие на общественное сознание. Приемов и возможностей здесь немало: комментарий пресс-службы, меняющий акценты и переключающий внимание аудитории на др. вопрос или аспект, встречная «лобовая атака» (должна быть очень мощной, чтобы новый скандал уже вокруг противника, затмил предыдущий), подача в суд «за оскорбление чести и достоинства», гордое молчание. Наилучшим способом часто оказывается конструктивное усиление рекламной и PR – активности. Дело в том, что любая информация, не наносящая серьезного ущерба лично читателям, зрителям, журналистам, чиновникам, быстро забывается, утрачивается вместе с новостями вчерашнего дня. Ущемленная сторона часто сама длит неприятности, усиливает действие выдвинутого против него К., привлекает к нему внимание. Для распространения К. часто не имеет значение правдоподобность информации: люди склонны верить плохому. Так, напр., в недавние советские времена циркулировал дикий слух, что популярная ведущая детской вечерней передачи «Спокойной ночи, малыши» тетя Валя (В. Леонтьева) – американский шпион. Инсинуация проникла в широкие слои населения и долго ходила в них в виде устойчивого слуха. В 2002 г. в Крыму одну политическую деятельницу сняли с предвыборной дистанции, приписав ей сокрытие более десятка объектов недвижимости в собственности, которые принадлежали ее полным однофамилицам, дамам с тем же именем, отчеством и фамилией.
17 | Конверсиoнный мaркетинг | см. маркетинг.
18 | Консумeнт | потребитель, покупатель.
19 | Контaктная грyппа | профессиональная или какая-л. другая общественная группа, влияющая на способность той или иной организации достигать выбранной цели. Для банков и компаний существует обычно несколько КГ. – партнеры, покупатели, журналисты СМИ, чиновники, силовая «крыша», конкуренты. Для политиков и общественно-политических организаций конфигурация КГ. несколько иная: избиратели (электорат), журналисты СМИ, партнеры, конкуренты, «крыша».
20 | Контaктор | сотрудник, который поддерживает связи между фирмой и клиентом, заказчиком. Так, в рекламных агентствах в роли К. выступают менеджеры по работе с клиентами, по ведению заказов. В СМИ – это сотрудники отдела рекламы или маркетингового отдела. Для важных клиентов роль К. обычно выполняют сами руководители организации или ее подразделений, демонстрируя тем самым особое уважение к партнерам.
21 | Контрафaктный товaр | 1) поддельные товары, маркированные известными марками, товарными знаками, фирменной упаковкой; 2) товары, маркировка которых умело подделана под известную марку (см. «китайская копия»). Наличие на рынке КТ. снижает популярность признанных брендов, ослабляет саму идею фирменности. С другой стороны, появление КТ. означает, что какой-то товар и его знак набрал большую силу, успешно продвигается, стал знаменитым. Для борьбы с КТ. используют голографические знаки и др. приемы. КТ. – неизбежное зло, поскольку само появление таких товаров обусловлено стремлением представителей нижних и средних общественных этажей продвинуться выше. Вот и носят такие «карьеристы» поддельные часы «Сейко», купленные в ларьке у метро за 5 долларов, пьют армянский коньяк подмосковного разлива, или душатся «французскими» духами, изобретенными в Урюпинске, слушая музыкальный электронный прибор марки «Сани» (не имеющий к японской «Сони» никакого отношения).
22 | Контрафaкция | создание поддельных, контрафактных товаров путем использования товарных знаков, упаковки и имиджа известных фирм. См. «китайская копия», контрафактный товар.
23 | Контрпропагaнда | см. пропаганда.
24 | Концептуалист | специалист, занимающийся разработкой рекламных идей и концепций рекламных кампаний.
25 | Кооперированная реклaма | 1) реклама, которую размещают и оплачивают совместно несколько рекламодателей; 2) реклама, расходы на которую распределяются между производителем товара и продавцами, дилерами.
26 | Копирaйт | значок ©, который помещают в выходных данных издания как указатель на право владельца, охранный знак (от англ. сopyright «авторское право»). СССР, Россия вошли во Всемирную конвенцию об авторском праве (Женева, 1952 г.) только в 1972 г. Такая ситуация позволяет издательствам избегать выплаты авторских гонораров и покупки авторских прав на издания до 1972 г. Значок © полезно проставлять на первоклассных рекламных изданиях фирмы, подчеркивая их престижность, солидность. Принято ставить © и возле фамилии или псевдонима художника. Владельцами прав на издание, которых защищает ©, могут быть автор, его наследники, издательство или какая-л. организация (по договор о передаче прав).
27 | Копирaйтер | текстовик; специалист, отвечающий за вербальную, текстовую часть в рекламе. Обычно К. работают журналисты, готовящие PR – материалы, рекламные статьи, слоганы, под рисуночные надписи. Ср. спичрайтер.
28 | Корпорaция | 1) крупное предприятие, объединение; 2) ассоциация профессионалов , цех (медицинская К., рекламная К.) Широко употребляются выражения «корпоративная реклама», «корпоративный клиент». По существу, К. воспринимается как фирменность или высокий уровень менеджмента, организации. К слову «компания» часто добавляют эпитет «крупная». Для К. такого эпитета не требуется: мелкие и средние фирмы К. не называют.
29 | Корпоративная миссия | идея служения привлекательным и приемлемым интересам общества, которую организация или какое-л. профессиональное сообщество специально формулирует и выражает в лозунге, девизе, эмблеме и т.д. КМ. КГБ (ФСБ) ярко представлена в эмблеме «щит и меч». В мультфильме «Бременские музыканты» бродячие актеры поют: «Смех и радость мы приносим людям». Знаменитый японский бизнесмен Мацусита так сформулировал КМ. своих компаний:« Насытим страну товарами, чтобы они были в изобилии и так же доступны каждому, как водопроводная вода». В России после 1991 г. возникло множество КМ., которые в «свернутом виде» присутствуют в названиях фирм типа: «Ваш адвокат», «Медицина для Вас», «Работа для Вас», «Все для Вас». Эти не слишком оригинальные КМ. появились как альтернатива отсутствию заботы о потребителе, дефициту услуг и товаров советских времен. Были и курьезные КМ., напр., «Мы обуем всю страну» (РЭМ), «Из тени в свет перелетая» (МММ). В Новосибирске одно рекламное агентство назвало себя «Горгоной». Видимо, хотело заявить, что в состоянии делать такую страшную рекламу, что от нее зритель глаз не оторвет. Представления о КМ. связывают с понятием т.н. социально-этического маркетинга: деятельность фирм и компаний, ориентирующихся на эту модель поведения на рынке, не только не должна наносить вреда обществу и ущерба природе, но и быть гуманитарно осмысленной, сознательно полезной человеческому множеству и среде обитания людей. Иначе говоря, КМ. в рамках социально-этического маркетинга не является рекламной декларацией, а служит целевым ориентиром для работников организации, придает их усилиям более высокий смысл, чем служение «идолу рынка» и погоня за наживой. Часто таким ориентиром оказывается внедрение технических новшеств, их распространение. Напр., КМ. в девизе «Rank Xerox»: «Мы научим весь мир копировать».
30 | Корпоративный знaк | символ, заявляющий о принадлежности к какой-л. крупной организации (напр., «Красный крест»). КЗ. ориентирован на людей, персонал, а не на товары, маркирование продукции. Хотя известные товарные знаки могут выступать в роли КЗ., красуясь на деловой корреспонденции или значках на костюмах сотрудников фирмы.


# | Слово | Значение
31 | Креатoр | творческий работник в рекламе, см. креатив.
32 | Креатив | творчество, работа художников, текстовиков, концептуалистов и других креаторов в рекламе.
33 | Купонирование | метод продвижения товаров и услуг, когда рекламное объявление снабжается специальным обрывным или вырезным купоном, обещающим покупателю скидку.
34 | Куртaж | комиссионные посредника, агента.


# Слово Значение
1 | Лeйбл | этикетка, стикер, которыми маркируют изделие.
2 | Лoбби | официальные представительства и представители крупных корпораций при законодательных органах США. Л. и лоббисты действуют и в России, хотя и не имеют официального, закрепленного статуса (живут по неписаным законам). Л. исполняют роль посредников между властью и коммерческими структурами, отстаивают интересы последних, подкупает нужных законодателей и чиновников исполнительной власти. Многие коммерческие организации делегируют представителей своих интересов во власть, делают их депутатами, губернаторами и т.д. Л. не только проталкивают нужные заказчикам законодательные акты, но и препятствуют принятию законов и постановлений, которые могут нанести ущерб тому или иному полукриминальному бизнесу. Так, напр., в Госдуме РФ неоднократно проваливались попытки запретить сбор и скупку цветных металлов, снять проблему с повсеместными кражами электропроводов. В широком смысле говорят о лоббизме, т.е. объединении частных интересов фирм и корпораций с интересами чиновников, представителей государственной власти, продвижении этих интересов особыми PR – методами и приемами, основным из которых является т.н. «откат», процент, взятка чиновников с тех или иных контрактов, заключаемых государством, в т.ч. и на международных рынках.
3 | Лoзунг | легко доступная широкой аудитории, ясная и сжатая формулировка рекламной или политической идеи. В России термин воспринимается больше как политический. Это связано с набившими оскомину Л. советского времени, вроде: «Слава КПСС», «Слава труду», «Народ и партия едины». Но о Л. можно говорить не только в политической сфере, но и в коммерческой: «Россия – щедрая душа»такой же Л., как и «Единство». Более популярно называть Л. «слоганами» или «девизами».
4 | Лайтпoстер | рекламный стенд, который устанавливают в павильонах ожидания городского транспорта (средство наружной рекламы). Л. изготавливают в т.н. «сити – формате»: 1,2 х 1,8 м . Заказы идут сериями, от 25 «сторон». Л. устанавливают минимум на месяц. Применяют двустороннюю полиграфическую печать, шелкографию или офсет. При установки Л. учитывают район распространения, престижность и емкость транспортных маршрутов. Ср. билборд.
5 | Листoвка | разновидность рекламных печатных материалов; то же, что информационный лист. Л. используют в коммерческой и политической рекламе. Обычно это небольшие издания в формате 1/16, обе стороны которых снабжены текстом и иллюстрациями. Л. распространяют с помощью директ-мейл, по принципу «в каждую дверь». Л. имеют обычно полиграфическое исполнение, могут быть черно-белыми или многокрасочными. Популярна раздача Л. на улицах и площадях специально нанятыми агентами. Это мероприятие особенно действенно, если сопровождается выдачей потребителям бесплатных образцов рекламируемой продукции.
6 | Логотип | специальное начертание полного или сокращенного названия фирмы; словесный фирменный знак, включающий фирменный шрифт, цвета, графические элементы. Понятие Л. возникло на российской почве как перенос значения с названия типографской литеры с изображением знаков, букв. Ср. товарный знак, фирменный стиль.
7 | Логрoллинг | продажа голосов депутатами законодательных органов. Политическая биржа, включающая в себя и законодательные учреждения, действует по тем же законам, что и товарно-сырьевая. Товар любого депутата – это его голос. Депутаты продают свои «за» и «против» за наличные, меняют на квартиры, дачи, «взяткоемкие» посты в органах исполнительной власти. Писатель М. Веллер так рисует картинку Л. в Госдуме России начала 1990-х гг.: «Депутату Ионе Андронову врезали по морде прямо перед микрофоном… - М-да, – миролюбиво прокомментировал из президиума Хасбулатов, – это, понимаете, депутату Андронову не на Америку клеветать безнаказанно. Оскорбленный Андронов… ответил драчливому депутату от Ямало-Ненецкого округа точным апперкотом, свалившим того на депутата-актера, любимого всеми и безвредного Олега Басилашвили. - Господа депутаты… Актеров, вообще людей творческой интеллигенции мы должны беречь, – урезонил Хасбулатов. Зал засмеялся. Упавший под грузом ямало-ненца Басилашвили, нервный и обидчивый, как все актеры, усмотрел в этом личное оскорбление, скакнул к микрофону и заорал в бешенстве: – Поберегите лучше свою брежневскую квартиру, Руслан Исфаганович! Родина в опасности! А вы все бубните свои школьные шуточки, как второгодник! - Отключите третий микрофон, – отреагировал Хасбулатов. - Я тебе сейчас отключу, – сказал Андронов, сплевывая на ковровую дорожку половину зуба… - У вас, Иона Александрович, – злобно ответил Хасбулатов, – один сын учится в Гарвардском университете, а другой – в Окфорде. Интересно – на какую такую депутатскую зарплату? Так что – не надо, понимаете, не надо… Чья бы корова, как говорится, мычала. - А чья подпись на фальшивой авизо чеченского банка? – загремел Андронов. - Чья? Интересно. Доложите. - Вашего зятя, вот чья! - Мой зять не чечен. - А хоть китаец! Подписываться умеет! За два миллиарда рублей любой дурак подпишется! - Я прошу оградить меня… - Я б тебя хорошей решеткой оградил, – прогудел депутат Михаил Ульянов с въевшимися в натуру интонациями своего любимого киногероя – маршала Жукова… Генерал-лейтенант авиации Ведерников схватил микрофон за стойку, как ручку бомбосбрасывателя: - Армия! – ревел он, как турбина на форсаже, – развалили армию! Кто – я спрашиваю парламент: кто?! – кто раскрал армию!!! - Воры. Успокойтесь, генерал: воры и раскрали. - Не раскрали, а разворовали, – простонал в отчаяньи филолог, академик Лихачев. – Боже, кто вокруг сидит… Вокруг уже никто не сидел: стояли, подпрыгивали, отпихивали друг друга, оттаскивали за галстуки. - Мы должны очистить свои ряды от коррупции! - Сначала очисти от своей любовницы дачу Касыгина! - Ах, на «жигулях» ты ездишь? А чей брат – президент концерна «Московская недвижимость»?! Да ты уже пол-Москвы украл!… - Господа! господа! в то время, как в Таджикистане льется русская кровь… - Волнует его кровь: ему таджики подарили «мерседес»! Да? Да? А кому «Инкомбанк» подарил виллу в Сан-Диего за семьсот тысяч долларов? Чего «нет», когда твоя семья там уже полгода живет!»
8 | Лояльность | в маркетинге характеристика потребителей по признаку их привязанности к фирменным товарам и услугам определенной марки. Для обеспечения Л., удержания покупателей создают специальные «программы Л.». Используют рекламное информирование о новом продукте, скидки постоянным потребителям, поздравления их с праздниками, призы и подарки «от фирмы». Важно, что лояльные потребители еще являются и живой рекламой, расхваливая в своем окружении или просто демонстрируя товар.


# Слово Значение
1 | Мaрка | 1) то же, что бренд и товарный знак (см.), 2) почтовый знак, имеющий денежную стоимость и являющейся часто инструментом государственного PR, пропаганды. Термин М., несмотря на свое лат. происхождение, воспринимается как более «русский», чем «бренд» или длинное словосочетание «товарный знак». Понятие М. часто применяют в отношении винной продукции – говорят о марочных винах и т.п. Еще – М. автомобилей. Некоторые исследователи – рекламисты считают термин М. устаревшим, предпочитают ему «бренд».
2 | Мaрка услyги | словесное название или графический символ услуги; имеет те же права, что и товарный знак (см.).
3 | Мaркетинг – микс | конкретное соединение, «смешение» продукта, цены, рекламы и других маркетинговых инструментов для достижения целей сбыта, успешных продаж.
4 | Мaркетинговое исслeдование | изучение рынка, его сегментов, внешней и внутренней среды компании, аудитории потребителей, спроса, конкурентов. МИ. отвечают на такие вопросы. Кто покупает или может купить товар, услугу? Как много будет покупателей? По каким причинам (мотивам) они покупают или будут покупать? Данные МИ. используются для создания целевых программ – сбыта, PR и рекламы, производства, управления персоналом и др. Исследуют емкость рынка, т. е. объем реализуемого продукта в течение календарного года или другого периода. Учитывают не только ситуации на товарном рынке, но и тенденции на финансовом рынке, в национальной и международной экономике. В итоге оценивают конъюнктуру (существующие положения) и стараются получить прогнозы развития конкретного рыночного сегмента, напр., рынка бытовой электроники, автомобилей, ценных бумаг, периодических печатных изданий, телефонных средств связи, мужских костюмов и т. д. Источниками для МИ. часто является информация, появляющаяся в специальной литературе, газетах и журналах, деловых бюллетенях, в Internet. Учитывают не только одну экономическую информацию. Деятельность государственных органов власти, политических и общественных организаций также оказывает влияние на конъюнктуру, ситуацию на рынке. Нужный сегмент рынка исследуют по направлениям: емкость, география, торговля и фирменная структура (кто и что продает). Конъюнктуру оценивают с вероятностным прогнозом от 2-3 до 12-18 месяцев. Долгосрочные прогнозы составляются на 3,5,10,15 лет. Часто сделать их даже легче, чем конкретный прогноз на несколько ближайших месяцев. Продукт изучается в таких аспектах, как новизна, конкурентоспособность, соответствие принятому в ореоле продаж законодательству, обычаям и правилам торговли, национально-культурного поведения. С помощью МИ. проводят сегментацию рынка, выявляют целевую аудиторию потребителей, обычно на основании 4-5 главных характеристик и примерно одинаковых реакций на маркетинговую деятельность продавца. Все потребители делятся на 2 типа: покупатели товаров и услуг индивидуального и семейного спроса и покупатели товаров и услуг производственного назначения. Первые достаточно разнородны. Их труднее сегментировать. Их покупательские решения определяются большим множеством мотивов, иногда иррациональных. Вторые при решении купить продукт следуют доводам логики, рационального анализа. Их привлекают экономическая выгода от покупки товара. Соответственно, принципиально различаются аргументация продаж, характер рекламных и PR – действий. В то же время всех потребителей можно классифицировать еще и по скорости принятия решений, быстрой или медленной реакции на товар: новаторы, быстро адаптирующиеся, консерваторы, ретрограды. МИ. проводят в отношении способов совершения покупок, факторов, влияющих на спрос и поведение покупателей, способов пользования товаром, мотивов покупки (см. мотивационные исследования). Напр., на покупательский спрос влияют т.н. фоновые характеристики товара, имидж страны – производителя: швейцарские часы, немецкая обувь, русская водка, японская электроника и робототехника, кубинские сигары. Важным направлением МИ. является изучение конкурентов. Обычно выделяют основных конкурентов (обычно 3-4 компании), владеющих большей долей рынка. У конкурентов исследуют специфику форм и методов сбыта, особенности ценообразования, каналы товародвижения, специфику упаковки товаров, данные о прибыли и убытках, персонале, рекламу и PR – мероприятия. МИ. принято делить на качественные и количественные. Напр., все исследования мотивов и поведения покупателей относятся к качественным. Еще МИ. различаются как кабинетные и полевые. Кабинетный анализ базируется на вторичной информации – из специальных источников (справочников, статистических отчетов, правовых актов, специальных журналов и бюллетеней). Кабинетный анализ нуждается в корректировании с помощью оперативных данных. Их получают в результате полевых МИ. Используются анкетирование по почте, телефонные интервью, спросы в фокус – группах, персональные интервью, изучение дилеров и сотрудников компании. Реклама и PR опирается на данные МИ., которые и определяют по итогам их форму и содержание. Как отдельное и важное МИ. следует рассматривать тестирование средств и способов рекламы представителями целевой аудитории до начала рекламной компании. Такое исследование позволяет оценить эффективность рекламной аргументации и креативную силу будущего «рекламного удара», воздействия на потребителей.
5 | Мaркетинговые коммуникaции | каналы и формы представления информации о товарах и услугах. К МК. Относят рекламу и PR, директ – маркетинг и продвижение продаж (sales promotion). Важной функцией МК. Является «обратная связь», т.е. получение с рынка, от дилеров и покупателей сигналов о тех или иных проблемах сбыта продукции.
6 | Мaсс – мeдиа | тоже, что медиа (см.)
7 | Мeдиа | англо-американское название средств распространения массовой общественной информации.
8 | Макросредa | внешняя среда, те экономические, демографические, политические, научно-технические, культурные и иные условия, которые влияют на деятельность любой организации и должны учитываться в ее маркетинговой политике.
9 | Маркетинг | системная деятельность по изучению, оценке и прогнозу рынка и по приспособлению деятельности организации (ее структуры, персонала, целей, программ, товаров и услуг) к изменениям внешней среды, к динамике социально-экономической жизни и изменениям в политическом пространстве. Существует множество определений понятия М. (само слово «маркетинг» можно перевести на русск. яз. букв. как «рынкование»). В 1920-х гг. М. возник как новая экономическая теория, которая занималась спецификой движения товаров и услуг от предприятий к физическим лицам, конечному покупателю. Кроме того, к М. уже тогда относили сбыт продукции и рекламу, т.е. ставили проблемы взаимодействия с рынком и воздействия на него. До 1950-х гг. фирмы и компании управлялись через систему бюджетного контроля. Такой М. основывался на успехах прошлых лет и предполагал, что основные условия и закономерности экономической и социальной жизни останутся неизменными. С 1950-х гг. развитие получило долгосрочное планирование деятельности компаний. М. доказывает в это время возможность и необходимость прогноза и специальных мероприятий по обеспечению долговременного роста основных показателей работы фирм. Причем при определении таких показателей, как изменения объемов продаж, издержки, цены, производительность труда, начинают учитывать не только опыт прошлого, но и новые, современные тенденции. Такое планирование стремится приспособить производственную деятельность к предполагаемому росту или сокращению деловой активности на ближайшие несколько лет. 1960-е гг. открыли эпоху стратегического планирования. Эта концепция М. отрицает необходимость и возможность управления предприятием с позиции опыта прошлых лет. Главное внимание предполагается отдавать изучению спроса и конкуренции, изменений в этой области. Такой М. стремится предсказать новые изменения конъюнктуры и планировать принципиальные новшества в работе компаний, опираясь на прогнозы, причем в дальней перспективе. В то же время М. еще не приходит к идеям активных и мощных программ влияния на рынок. Концепция современного М. как стратегического управления рынком складывается только в 1970-х гг. Главное стремление – не только хорошо управлять предприятием (внутренней средой), но и самим рынком, доступными для воздействия его фрагментами (т.е. внешней средой). В 1970-х гг. маркетинговые подразделения становятся ведущими в структуре большинства западных компаний. Они определяют и координируют деятельность всех остальных структурных звеньев предприятий, включая производство. В это время резко обостряется конкуренция крупных компаний за рынки сбыта и энергоносители, сырье. Одновременно значительно снижается срок жизни товаров и технических новшеств. Растет ассортимент постоянно модифицируемых товаров и услуг, а вместе с ним – запросы потребителей. Конъюнктура международных рынков становится подвижной, тенденции развития экономических отраслей – менее определенными. В современном М. выделяют 3 специфических модели: М. потребительских товаров (ПТ.), М. средств производства (СП.) и М. услуг. Раньше всех стал развиваться М. первого типа. Спрос на рынке товаров индивидуального и семейного пользования всегда самый динамичный и новаторский. Здесь возникают не только потребности в новых модификациях всевозможных товаров, но появляются и сами новые потребности как таковые (напр., в сотовой телефонной связи или InterNet). С другой стороны М. на рынке ПТ. имеет огромный ресурс для рекламного (и PR) манипулирования мнениями и вкусами потребителей, в т.ч. и на иррациональной основе. Для М. в сфере СП. самым главным является поиск новых технологических решений для обеспечения нужд предприятий – покупателей в снижении издержек и в росте производительности. М. услуг делят на 2 сферы – М. индивидуальных потребительских услуг и М. услуг производственного назначения, соотносимых с рынками ПТ. и СП. Для современного М. характерно следующее: - ориентация на сбыт как главную задачу, цель фирмы (объектами изучения и воздействия являются потребители, конъюнктура рынка, характеристики товара или услуги, конкуренты); - ситуационное управление, когда решения принимаются по мере обнаружения проблем сбыта, а не в установленные плановые периоды (общее собрание акционеров и т.п.); - постоянный сбор и анализ информации, прогнозы возможных ситуаций и вариантов вероятных решений; - установка на активное воздействие на рынок, влияние на государственную политику и поведение потребителей; - стремление к долгосрочному коммерческому успеху, преимуществу на рынке, обеспечивающему устойчивость и прочность в «плохие времена» (при ухудшении конъюнктуры). Важными понятиями М. оказываются «внешняя среда» и «внутренняя среда». К первой относят рынки, источники снабжения, партнеров и конкурентов, государственные и общественные структуры, СМИ, аудитории потребителей. «Внешнюю среду» тщательно изучают, выявляя факторы содействия деятельности компании (их активизируют) и факторы противодействия ее деятельности (их нейтрализуют). «Внутреннюю среду» представляют как цели и стратегию развития предприятия, портфель исполняемых заказов, кадры. Выявляют сильные и слабые стороны в работе организации как функциональной системы, развивающиеся и умирающие товары, услуги. Проводят аудит финансовых ресурсов и сравнивают продукцию с продукцией конкурентов. Стремятся получить данные об их планах, ноу-хау и т.д. Маркетинговые факторы делят на управляемые и неуправляемые. Многие факторы «внешней среды» относятся к неуправляемым. Напр., действия конкурентов, решения правительств, влияние научно-технического прогресса. Однако, их влияние можно смягчить. Практически все факторы «внутренней среды» в М. признают управляемыми. Можно изменить структуру компании, сократить или расширить персонал (реструктуризация), перепрофилировать направления финансовых потоков, изменить целевую политику, ассортимент и упаковку товаров. Современный М. претендует на то, чтобы управлять потребительским спросом. Реклама и PR являются главными маркетинговыми инструментами в стратегии управления спросом, активного влияния на поведение потребителей. Выбор способов и средств рекламы и PR – деятельность зависят от маркетинговых ситуаций со спросом. Возможны такие варианты. 1. Конверсионный М. Спрос отрицательный. Большая часть целевой аудитории плохо относится к товару, напр., из-за того, что он вышел из моды. 2. Стимулирующий М. Товар или услугу покупает меньшинство возможных потребителей. Остальные равнодушны (обычно, из-за недостаточной информированности о продукте, слабой рекламы). 3. Развивающий М. Существуют потребности или их можно создать. Но нет соответствующих товаров. 4. Ремаркетинг. Спрос серьезно снижается. Товару не хватает имиджа рыночной новизны. 5. Синхромаркетинг. Спрос подвержен колебаниям (обычно при продажах сезонных товаров и услуг). Работа компании должна быть приспособлена к циклам колебаний, росту и падению кривой спроса. 6. Поддерживающий М. Спрос соответствует ожиданиям маркетологов, планам компании. В этой ситуации часто проявляются враждебные действия конкурентов. Они стараются предложить дилерам и покупателям более выгодные условия на аналогичный товар. Правильная ценовая политика и сильная реклама нейтрализуют эти действия. 7. Демаркетинг. Спрос ажиотажен и чрезмерен. Нужно его снизить, поскольку страдает репутация компании (не справляется с удовлетворением потребностей в товаре, услуге). Здесь резко ослабевают или прекращают рекламу, поднимают цены, расширяют производство, в т.ч. продавая лицензии и технологии другим производителям. 8. Противодействующий М. Продукт угрожает здоровью людей и благополучию общества. Спрос нужно свести к нулю. Практически, конечно, здесь нет стопроцентных решений. Запрещают, напр., рекламу алкоголя и табачных изделий на ТВ, ограничивают продажу оружия, производство экологически вредных продуктов и т.п. Реклама и PR являются главной составляющей коммуникативной функции М. Без информирования целевого потребителя и общества любые достижения компании остаются во «внутренней среде», а предприятия лишаются обратной связи с обществом, покупателями и государством. Изобретенный в России в нач. ХХ в. лозунг «реклама – двигатель торговли» по-прежнему актуален.
10 | Маркирoвка | нанесение на упаковку или само изделие условных специальных обозначений, символов (маркеров).
11 | Мегамaркетинг | комплекс мероприятий тотального проникновения транснациональной корпорации на рынок какой-л. страны. К М. прибегают очень крупные торгово-промышленные и финансовые компании, тесно связанные с правительствами своих стран, которые оказывают им всестороннее содействие в решение задач по овладению международными рынками. Представители таких компаний влияют на политические решения, блокируют проникновение конкурентов на собственный национальный рынок и стремятся овладеть чужим (внешним для них) рынком. Лидером в этой области являются США. Существенно, что современная PR – идеология, транслируемая через масс – медиа, является продуктом М., осуществляемого корпорациями западных стран. Одним из направлений М. являются мощные рекламные компании, бюджеты которых значительно превосходят возможности «туземных» конкурентов.
12 | Медaль | знак престижности и фирменности товара или услуги, превосходства над конкурентами. М. украшают этикетки и другие части упаковки товара. Наличие таких наград, полученных на выставке или в ходе профессионального конкурса, прямо влияют на уровень продаж и лояльность, привязанность покупателей к фирме и ее продукции. М. создают и усиливают бренд, образ фирменности товара. О наградах полезно сообщать в рекламе и PR – материалах, показывая М. на иллюстрациях. А. Чехов в одном остроумном рассказе (пародии на рекламу) сформулировал лозунг: «побольше М.» Этот призыв услышан современными производителями. На не имеющих наград продуктах можно размещать гербы и иные, заменяющие М., символы.
13 | Медиаплaн | план проведения рекламной компании, в котором сформулированы ее цели, указаны направления и определен выбор средств рекламы, затраты. М. определяет регион охвата и число потребителей, которых нужно охватить рекламными воздействиями. М. включает график проведения рекламной компании и ее бюджет. Определяет периодичность появления рекламных обращений в выбранных каналах распространения информации и др.
14 | Медиапланирoвщик | специалист по медиапланированию, составлению медиапланов, (в сленге рекламистов «медиапланерист»).
15 | Медиапланирование | деятельность по созданию медиаплана (см.), определяющая его различные показатели, специфику и затраты планируемой рекламной компании. М. основывается на маркетинговых факторах: свойства и особенности продвигаемого продукта, прогноза продаж и специфика целевой аудитории, география продаж и рекламного охвата, сведения о бюджетах и специфики рекламы конкурентов. М. стремиться найти лучшие средства и каналы рекламирования, к максимальному охвату аудитории будущих покупателей при минимально возможной частоте рекламных воздействий на них (каждое воздействие стоит денег). М. как изобретение западной мысли оперирует множеством изощренных показателей, напр. – - rating – процент тех, кто увидел или услышал рекламу, из числа возможных ее потребителей, - GRP (gross rating points) – суммарный % попавших под рекламное воздействие инвалидов от общего числа населения страны или обрабатываемого региона, - TRP (target rating point) – такой же %, но для целевой аудитории, т.е. берется от числа потенциальных покупателей, - CPT ( cost per thousand) – цена охвата 1000 зрителей, слушателей, читателей рекламы (выявляется в зоне охвата, воздействия – телеканалы, район размещения наружной рекламы, радиостанция, тираж газеты, журнала), - OTS (opportunity – to- see) – количество «1000 раз» возможных видения или слышания конкретного рекламного сообщения, послания. Существуют и др. подобные показатели. Это инструменты для работы специалистов по медиапланированию – медиапланировщиков, которые обеспечивают и разрабатывают, готовят медиапланы рекламных компаний. М. не может прогнозировать, планировать сроки и объемы продаж. Успешная рекламная кампания, когда рекламным воздействием охвачено 70-80 % возможных потребителей товара или услуги еще не означает, что все они отдадут свои деньги фирме – рекламодателю, обменяют их на продукт.


# Слово Значение
16 | Менталитeт (ментaльность) | особенности мировоззрения и мировосприятия, обусловленные культурно-национальной принадлежностью, воспитанием, образованием, образом жизни. М. необходимо учитывать при подготовке рекламных компаний, PR – акций и в остальной маркетинговой деятельности. Если в рекламе товар будет демонстрировать смеющийся человек, то в некоторых странах Африки сбыт будет затруднен: смех в их культурах означает не веселье и радость, а изумление и непонимание. В политической рекламе США достаточно эффективны телеролики. Подобный опыт в России показал, что избиратель ассоциирует телеролики политиков с рекламой стиральных машин и памперсов. В Японии использование телероликов в предвыборной борьбе вообще не принято: кандидаты на власть боятся «потерять лицо», утратить харизму. В Китае в рекламе не следует использовать сочетание голубого, белого и черного цветов: это знаки траура. В мусульманских странах осторожно нужно обращаться с зеленым цветом, символом ислама, любимым цветом пророка Мухамеда. Кроме того, мусульманские традиции запрещают изображение животных, портретов и скульптуры людей. Не имели в России успеха телеролики шоколадок «Марс» и «Сникерс», представлявшие эти сладости как средство утоления голода. Неудача постигла и телеролик шоколада «Dove»: красивую девушку в роскошной спальне, сладострастно тянущуюся к шоколадке, телезрители приняли за валютную проститутку. Некоторое затмение нашло во время президентских роликов в 1996 г. на генерала А. Лебедя, который заявлял с экрана: «Россия станет Лебедянью.» После этого телезрителям легко было увидеть брошенные поля, заросшие лебедой, питающееся этой лебедой население, вспомнить про Тмутаракань и т.д. Специальные исследования восприятия рекламы в России показали: россияне хорошо воспринимают агрессивную и авторитетную рекламу, предлагающую товар в стиле «хватай, а то убежит», предпочитают простые и законченные по смыслу рекламные обращения, понимание которых не требует большого труда мысли. В целом, российская аудитория рекламы не любит культурных лишних и интеллектуальных нагрузок. Понятие М. связано с учениями и «духе народа», активно разрабатываемыми европейскими философами XVIIIXIX вв. Но оно отражено и в сознании самих народов « что русскому здорово, то немцу – смерть», «авось да небось» и т. д. Иначе говоря, представители каждого народа осознают своеобразие собственного образа мира, видения жизни.
17 | Мерчандaйзинг | стимулирование продаж, ориентированное на максимально быстрое продвижение товаров в розничной торговой сети и создании большей заинтересованности у дилеров. Средства М. делят на 2 большие группы. Это «шоп дисплей»: все виды рекламы в местах продажи, которыми компания-производитель напоминает о себе потребителям. И – «премии», т.е. скидки, льготы, сувениры и подарки покупателям и продавцам различной сети. Ср. директ – маркетинг.
18 | Меценaтство | покровительство организациям и деятелям культуры и искусства, культурное спонсорство. Понятие М. происходит от имени богача и государственного деятеля Древнего Рима Мецената, который был известен тем, что покровительствовал и оказывал материальную поддержку поэтам, художникам, актерам и музыкантам. М. – одно из направлений в PR –деятельности крупных банков и компаний. М. может быть направлено на известные творческие личности, престижные организации и коллективы в сфере искусства и культуры, на поддержку музеев, библиотек, различных конкурсов, молодых дарований и оставшихся без средств пожилых талантов. М. – одна из форм благотворительности (см.), инструмент для получения и поддержания паблисити, общественной известности и признания. В роли меценатов выступают не только видные бизнесмены, но и губернаторы, мэры городов, президенты и их родственники. На выборах М. оборачивается дополнительными голосами, укрепляет общественный статус.
19 | Микросредa | «внутренняя среда» фирмы, компании, см. маркетинг.
20 | Модерaтор | профессиональный ведущий презентации, пресс-конференции, фокус группы. М. – это особая роль организатора коммуникации, процесса общения. М. работает с малой или большой аудиторией в одиночку или в группе с другим М. Роль М. требует способностей, специальной и общекультурной подготовки. Управляя общением, М. добивается от аудитории заранее намеченных результатов: оценить товар, предъявить истинные мотивы влечения к нему, скорректировать программу кандидата на выборах и т. п. М. должен знать многое, напр., что внимание аудитории не одинаково в течении 40 мин. в первые 10 мин. оно высокое, затем 20 мин. быстро снижается. В последние 10 мин. опять повышается, становясь очень высоким в заключительные 5 мин. Причем внимание аудитории в конце не возрастает, если не сообщить ей о том, что мероприятие завершается. Самое главное должно говориться и решаться в начале и в конце, новая и актуальная информация должна подаваться периодически в ходе беседы так, чтобы подогревалось внимание слушателей или собеседников. М. не должен усложнять свою речь техническими терминами, словами – паразитами, абстрактными существительными и профессиональным жаргоном. М. не следует говорить слишком торопливо и быстро. Не стоит и монотонно бубнить, мямлить, слишком замедлять темы речи. И то и другое может оттолкнуть аудиторию, вызвать неприятные эмоции, которые заглушат содержание речи, затруднят решение коммуникативных задач. Очень важен визуальный контакт. Ошибочно смотреть на аудиторию слишком пристально: сверлящим, агрессивным или гипнотическим взглядом. Нельзя отводить или опускать глаза. Лучший вариант – нормальный взгляд, как при обычном, бытовом разговоре. После важной информации целесообразно делать паузы, давать слушателям возможность оценить и взвесить услышанное. Не нужно понижать голос в конце каждой фразы, как это делают обычно ораторы – любители. Такая интонация создает скуку, вызывает у людей ощущение безнадежности безрадостности. После каждой фразы с таким интонационным рисунком слушателям кажется, что все, мероприятие окончено. Но нет, оно продолжается вновь, с новой фразой. Для исключения таких дефектов полезно слушать запись своей речи, выступлений. В арсенале приемов профессионального М. входит звучный и хорошо поставленный, вызывающий доверие голос. В речи М. третье лицо, где только возможно, заменяет на первое или второе, во фразах и смысловых периодах (фрагментах) самое важное ставит в начало речевых конструкций, использует примеры, к аудитории обращается так, как будто перед ним – один человек. М. должен уметь работать с «трудными» вопросами. Здесь применяются такие приемы: переадресация вопроса эксперту или кому-л. из аудитории, признание своего незнания с обещанием отыскать ответ, откладывание ответа «из-за недостатка времени» и др. М. планирует свою деятельность: что сказать, в каком порядке. При этом нужно стремиться к разнообразию. От слов – к иллюстрациям, от демонстрации – к обсуждению. Плохо, если М. держит себя надменно или пытается изменить взгляды и убеждения аудитории (это бесполезно). Не следует и находиться слишком далеко от первого ряда аудитории или возвышаться над ней на подиуме. Неофициальная атмосфера особенно важна на мероприятиях с одним ведущим. Текст М. отрабатывается в такой последовательности: устные импровизации, заготовки, затем их запись на магнитофон. И только потом – корректировка и репетиции.
21 | Монитoринг | оперативный замер, опрос целевой аудитории, отслеживающий изменения в ее вкусах и предпочтениях (по отношению к товару, телепередаче, политическому деятелю и т.п.), сопоставление действительной ситуации с желаемой.
22 | Мотив | 1) потребность, ставшая острой и заставляющая потребителя действовать – покупать; 2) причина, побуждающая избирателя голосовать за какого-то определенного кандидата на выборах. М. рассматривают как импульс, который создает активную форму потребности (нужду), заставляет стремиться к какой-то цели. М. возникают только в условиях, когда потребитель видит товар, слышит о нем и его свойствах, формирует его образ (имидж) в своем сознании и принимает этот образ как нечто положительное и цепкое. Иначе говоря, потребитель становится мотивированным. Примерно также появляется М. и у избирателей. Политическая реклама и пропаганда предлагают им образ «своего» кандидата, «своей» программы, партии, движения и т. д. Здесь, как и при покупке товара, человек удовлетворяет, конечно, не одну, а несколько потребностей, имеет не один, а несколько М. Часто ведущий М. трудно определить, он скрывается за рекламой и общественными условностями. Вряд ли, напр., кто-нибудь откровенно заявит, что приобрел дорогой автомобиль или костюм, чтобы выделиться в своем служебном и бытовом окружении, стать социально значительнее. Скорее, скажут, что так сейчас модно, что надо было обновить автопарк, гардероб и т. п. Точно так же и избиратель не всегда хочет и может объяснить, почему он проголосовал именно таким образом. Здесь нужно учитывать, что в появлении М. у человека участвует не только сознание, но и подсознание с его неконтролируемыми импульсами, иррациональностью. Современные реклама и PR, (шире – технологии социального правления) ставят задачу формирования определенных М., контроля над поведением людей на рынке товаров и политическом рынке. Телевидение и Internet – важнейшие средства для ее решения, создания информационно управляемого общества.
23 | Мотивaция | процесс превращения нужд и потребностей в мотивы, причины и рычаги, побуждающие к действию. О М. говорят не только в маркетинге, но и в теории управления. Руководство, работа с людьми – это, прежде всего, работа с мотивами. Чтобы потребители покупали товар, сотрудники хорошо выполняли задания, избиратели голосовали за нужного кандидата, их всех нужно мотивировать. Упрощенно процесс М. можно представить схемой. потребности побуждения и конкретные (недостаток стремления к действия чего-л.) удовлетворению и и нужды нужд и объекты (острый недос- потребностей действий таток чего-л.) цель Результат: (в конкретной удовлетворение формулировке) (полное, частичное, отсутствует) Классически теория М. была разработана А. Маслоу. Он построил «пирамиду» потребностей, выделил и описал их иерархическую структуру, увязал их с социальным обликом носителей. По возрастающей потребности представляют так: 1) физиологические (еда, сон и отдых, вода, жилище, секс); 2) в безопасности (защищенность от физических и психологических агрессий из внешнего мира, уверенность в том, что в будущем физические потребности будут удовлетворяться); 3) социальные (принадлежность к определенной общественной группе, чувство понимания со стороны других, взаимодействие и поддержка); 4) в уважении (самоуважение, наличие значимых личных достижений, признание и уважение со стороны других); 5) в самовыражении (реализация потенциальных возможностей, творческий и духовный рост личности). Этот подход справедливо предполагает, что удовлетворение первичных нужд ведет к возможности удовлетворять более высокие вторичные социальные потребности. А на вершине «пирамиды» А. Маслоу оказываются самые высшие потребности – в уважении и самовыражении. Далеко не все достигают этой вершины. Нет и прямой связи по этим пунктам с накоплением денег и материальных богатств, овладением высоким общественным статусом. В результате возникает феномен «манипулятивного поведения», «человека-манипулятора», описанный во множестве работ современной социопсихологии. Интересно о М. высказывался Д. Мак-Клелланд. Он считал, что в экономически развитых странах, Западной Европе, США и Канаде, все низшие потребности уже удовлетворены. Остались только три основных нужды: в успехе, в принадлежности к группе и во власти. В. Врум и его последователи выдвинули теорию ожиданий. Главным в этой теории в М. оказывается не мотив или даже сама потребность, а ожидание чувства удовлетворенности, уверенности, что выбранная цель и способ действия дадут ожидаемый эффект, порадуют и успокоят. Существуют фрейдистские и др. подходы к М. Доказанным можно считать, что М. формируется не только сознательно, но и с помощью подсознания, причем поступки и поведение людей часто иррациональны. На М. оказывают воздействия такие факторы, как пол, возраст, социальное положение, культурно-национальная принадлежность, географические условия жизни. Выделяют такой признак М. как сопряженность потребностей, их связанность и взаимозависимость. Соответственно, есть слабо сопряженные потребности (любить девушек и ходить зимой в валенках), сопряженные (есть не только ложкой, но и вилкой) и сильно сопряженные (купил автомобиль, придется покупать и бензин). Оценивают и частоту удовлетворения потребностей. Есть потребности непрерывно удовлетворяемые (дыхание, еда, сон), удовлетворяемые периодически, циклически (новая одежда и обувь, походы в театр, встречи с друзьями и родственниками) и одноразовые потребности (сходить на модную выставку, получить среднее образование, стать академиком). Еще говорят о применяемости потребности: 1) в одной сфере, 2) в нескольких областях жизни, 3) во всех областях. Для маркетинга и рекламы важным показателем является комплектность удовлетворения потребности, т.е. возможность реализации потребности с помощью покупки одного конкретного товара или же нескольких взаимозаменяемых товаров. Другой показатель – эластичность потребностей. Слабо эластичными считают все физиологические потребности: их просто нельзя не удовлетворять. Более эластичны вторичные, социальные потребности. К высокоэластичным относят, напр., предметы роскоши или экзотические приключения. Способов удовлетворения потребностей насчитывают 3: индивидуальный, групповой, общественный. Примеры вдумчивый читатель может подобрать самостоятельно. Большую роль в М. играют реклама и PR. Они информируют о возможностях, формах и ценах удовлетворения потребностей. Реклама и мероприятия директ – мейл активно содействуют превращению потребности в мотив и направляют ее на конкретный объект, товар или услугу.
24 | Мотивациoнные исслeдования | специальные исследования в маркетинге, с помощью которых стремятся определить побудительные мотивы покупок, изучить особенность поведения и мышления потребителей. МИ. вырабатывают для рекламы аргументы, отвечающие ожиданиям потребителей, эффективно и конкретно формулируют эти ожидания. МИ. ведутся методом опроса: индивидуальное интервью, опрос в фокус группах, анкетирование продавцов и дилеров. Основная задача любых МИ. – выявить главный мотив покупки и сформулировать его как рекламный аргумент, определяющий позицию товара на рынке. Образец такого аргумента можно встретить в одном из рассказов О`Генри. Владельцы ресторана, в пик конкурентам, вывесили в зале своего заведения рекламный транспарант со слоганом: «Наши цыплята при жизни не кукарекали». МИ. часто отражают национальную специфик мышления потребителей. Так, исследование мотивов покупателей бытовой электроники в России выявило, что решающий мотив покупки телевизора – не его марка, фирма-производитель или диагональ экрана, а наличие гарантийного срока. МИ. используют и в политическом маркетинге. Напр., изучение электората КПРФ показало, что ведущим мотивом сторонников этой организации является не стремление строить коммунистическое общество и даже не желание отобрать у более состоятельных граждан их имущество, а желание ностальгического возвращения к «светлом прошлому», к «стабильности». В целом же действия российского избирателя любого толка определяются идеей выбора наименьшего из предлагаемых ему зол.
25 | Мультивидение | демонстрация диапозитивов на нескольких экранах с помощью нескольких проекторов; сходные процедуры с использованием компьютерной техники.


# Слово Значение
1 | Нoу-хaу | не обеспеченные патентной защитой, но ценные и важные знания и практические навыки технического, коммерческого, управленческого, рекламного характера. В отношении НХ. соблюдается секретность. НХ. передают конфиденциально в лицензионных соглашениях и др. контрактах. Забавный пример НХ. приводила российская пресса. Англичанина – экономиста, представителя ЕЭС, привезли в провинциальный городок. Там на местном рынке он увидел дедушку-пенсионера, продающего сгоревшие электролампочки по рублю за штуку. Продавец пояснил удивленному иностранцу, что такие лампочки охотно покупают. Берут их на работу и вкручивают вместо нормальных. Затем зовут завхоза и сообщают, что «лампочка перегорела». Хорошие лампочки уносят домой. После такого рассказа гостю стало плохо и хорошо одновременно… Др. специфически национальным НХ. является использование памперсов в качестве прокладок в зимних сапогах и валенках (чтобы не промокали). Еще употребляют старые женские колготки – в приусадебном огородничестве. Если поместить при посадке картофель в такое «лукошко», то клубни вырастают большие и не гниют, картофель легко собирать, выдергивать из земли. Своеобразными НХ. российских «политтехнологов» являются обещания выплачивать пенсии и др. социальные трансферты в срок и обычай оценивать деятельность властей как успешную по этому странному показателю.
2 | Назвaние товaрного знaка, торгoвой мaрки | та часть товарного знака или торговой марки, которую можно произнести (буквы, слова, аббревиатуры, цифры).
3 | Наклeйка | одна из малых форм напоминающей рекламы; производится полиграфически, обычно на самоклеющейся основе. Ср. аппликация, голограмма, стикер, этикетка, ярлык.
4 | Нарyжная реклaма | рекламные конструкции и изображения, которые размещают на улицах и площадях вдоль автотрасс, тротуаров, железнодорожных путей. Главная задача НР. – напоминать о фирме, товаре, услуге или политическом деятеле, движении, социальной проблеме. НР. не применяют в начале рекламных кампаний. В НР. часто используются уже знакомые (по ТВ, газетам, журналам) аудитории образы, сюжеты и слоганы. Еще НР. выполняет функцию украшения современного городского ландшафта. Важное значение для НР. имеет престижность территории. Напр., для щитовой рекламы (билборда) Москву делят на 3 зоны престижности: 1) Центр, включая Бульварное кольцо, новый Арбат, Кутузовский, Ленинский, Комсомольский проспекты, Проспект Мира и Ленинградское ш.; 2) улицы внутри Садового кольца, само Садовое кольцо и проспекты, не вошедшие в зону 1; 3) остальное. Павильоны ожидания городского транспорта снабжаются специальными рекламными стендами, лайт-постерами. В оживленных местах устанавливают электронные табло и иные средства инфосмедиа, позволяющие показывать видео- и компьютерные ролики, давать цветной текст. Рекламные символы помещают на уличных часах и телефонных кабинах, используя самоклеющиеся поверхности, полиграфические плакаты, прозрачные или матовые светопропускающие пленки типа «duratranys». Самостоятельной индустрией является световая НР. См. баннэр, бегущая строка, билборд, брандмауэр, газосвет, неон, призмавижен, рекламные трубы, ротафиши, сэндвичмен, стоппер; ср. реклама в транспорте и на транспорте.
5 | Неoн | благородный светящийся газ, применяемый в световой (газосветной) наружной рекламе, вывесках, указателях, рекламных панно, витринах, надписях (как лицевая и контражурная подсветка букв) и др. рекламных установках. У Н. более 80 цветовых оттенков свечения. Н. имеет высокую чистоту светового спектра, т.н. сочность цвета. Н. дает достаточную экономию электроэнергии: 9 м. неоновой трубки потребляют 166 Вт. Н. в широком смысле называют всю светящуюся рекламу. В 1986 г. в Гонконге была установлена самая большая конструкция Н., рекламирующая сигареты «Мальборо», размером 64 х 16,7 м, с 10668 неоновыми трубками и весом 113 тонн.
6 | Непостоя?нный привeрженец | принятое в маркетинге название нелояльного потребителя, переносящего свои предпочтения с одного бренда на другой. Ср. странник.


# Слово Значение
1 | О?браз | то же, что имидж (см.).
2 | Обрaтная свя?зь | поступление информации от реципиента («приемника» информации) к коммуникатору («передатчику» информации) в процессе коммуникации – как реакция на послание. Роль ОС. в современной экономической жизни постоянно возрастает. ОС. становится одной из главных задач маркетинга и рекламы компаний, соревнующихся за внимание потребителя и стремящихся увеличить число покупателей. Именно ОС. дает наиболее «целевую», точную и важную оперативную информацию о конъюнктуре рынка, изменениях потребительского спроса и положения товаров и услуг. Хорошо работающая ОС. позволяет фирмам проводить перепозиционирование товаров, менять рекламную стратегию, маркетинговые программы. Все это обеспечивает необходимую в современной экономике коммерческим структурам гибкость, своевременность в реагировании на ситуации рынка. Установлением ОС. с аудиторией занимаются также политические, общественные и религиозные организации. При этом каждого представителя целевой аудитории стремятся обеспечить персональным вниманием, индивидуализировать формы контактов. На безличные обращения реципиенты откликаются слабо.
3 | Объeм реклaмы | количественная характеристика рекламного материала, размещаемого в СМИ и др. каналах распространения. Для газетной и журнальной рекламы обычное выражение объема производится в дробных числах. Газетную или журнальную страницу (полосу) можно сложить пополам и получить ОР. 1/2, еще раз сложить – 1/4, еще раз – 1/8. Обычно полоса делится до 1/64, но можно (для самых маленьких дешевых объявлений) довести объем до 1/132. Кроме этого классического способа выделения ОР. широко распространились различные «модули», размеры которых считают в см. или дюймах. Их достаточно легко соотнести с традиционным делением. Реклама по ТВ и радио измеряется в сек. и минутах. Свой порядок расчетов объемов есть и в наружной рекламе. См. медиапланирование.
4 | Олигaрхия | власть небольшой группы людей (олигархов), имеющих большие деньги и политическое влияние, распоряжающихся основной долей национальных богатств и осуществляющих скрытое или явное экономическое, культурно-информационное и политическое господство. О. как историческое явление возникла в Древней Греции: само слово О. пришло к нам из древнегреческого языка. О. была знакома и Европе. Напр., в Англии на исходе средних веков принимались суровые парламентские законы, нацеленные на ограничение больших частных богатств и уменьшение количества бедных. Тогда же складывалось европейское представление о «нации» как, прежде всего, экономически достаточном и развивающемся среднем классе – опоре государственности и национальной культуры, хозяйственно-экономической самостоятельности. О. западных стран научилась «делиться» богатством и экономическими возможностями со средними социальными слоями, но не без потрясений: Парижская Коммуна ХIХ в. во Франции, политическая и экономическая диктатура Ф. Д. Рузвельта в годы «великой депрессии» в США и др. Говорят о национальных О. и олигархах – в России, Латинской Америке, на Украине и т. д. Вот как описывает пресса «становление» одного из украинских олигархов: «Как и большинство украинских богатеев, Игорь Бакай вырос из снабженческой среды, сыто урчащей при Советах во всевозможных «торгах», на базах и в заготконторах. Так бы и совел он под бобровой шапкой, разъезжая на белой «Волге» по родному Закарпатью, но грянула перестройка. Г-н Бакай торговал сначала пивом, потом буковым лесом, затем попал в команду г-на Кучмы и подсел на газ. Г-н Бакай обожает сорить деньгами, неумерен в еде и питье и склонен поистине к царским жестам». Отдельно выделяют международную О., говорят о «мировом правительстве» и т. п. Русские эмигранты первой волны называли международную О., самых богатых людей планеты, стремящихся, естественно, стать еще богаче, «мировой закулисой». Это определение возникло потому, что первые русские эмигранты жили, в большинстве своем, во Франции, где «закулисой» традиционно называют в деловых кругах и журналистике неофициальную, «черную» коммерческую Биржу. Для современной О., в т. ч. и в России, характерно стремление к контролю над СОИ и структурами государственной власти, политическими объединениями и процессом законотворчества.
5 | Опрoс | «полевое» социологическое исследование, когда общаясь с некоторым количеством представителей целевой аудитории, выясняют ее позицию по отношению к товару, услуге, событиям социально-экономической, культурной и политической жизни, кандидату на выборах и т. д. Несмотря на то, что О. проводят в «поле», в живой потребительской среде, их данные легко фальсифицируются тенденциозными формулировками и подбором вопросов. Для оценки управленческих ситуаций проводят О. внутри компаний, их подразделений. Ср. анкетирование, замер, маркетинговые исследования, мотивационные исследования, мониторинг.
6 | Офeрта | коммерческое предложение, предложение заключить сделку.
7 | Охвaт | ключевой количественный показатель в медиапланировании, сообщающий насколько рекламное воздействие распространилось на представителей целевой потребительской аудитории, на сегмент рынка (от англ. сover «покрытие, охват»). О. измеряют в %. Успешной считают рекламную кампанию с О. целевой аудитории в 70-80 %. Дальнейшее расширение О. возможно, но обычно не соответствует задачам увеличения прибыли, объемов продаж, несет за собой лишние расходы. Ср. медиапланирование, рекламная кампания.


# Слово Значение
1 | Пaблик – рилeйшнз (пи-aр) | связи с общественностью, управление общественным мнением; от англ. public relations (PR). Считается, что термин PR вошел в оборот благодаря американскому журналисту Айвену Ли, который в 1920-х гг. улучшал в прессе США имидж имевшего скверную общественную репутацию Джона Рокфеллера – младшего. Само явление, конечно, возникло намного раньше. Общественные связи и борьба за положительную репутацию существовали еще в доисторические времена. Косматый и дикий предок Рокфеллеров убивал мамонта или крокодила, делился с сородичами по племени мясом и обретал популярность, влияние. Но между этими бесхитростными временами и цивилизацией ХХ-ХХІ вв. есть различие. С развитием многотиражной прессы, а затем радио и ТВ, выяснилось, что «мясом» для получения позитивного имиджа можно особенно и не делиться. Достаточно оплатить услуги СМИ, журналистов и пиарменов – и репутация, нужная заказчику, будет создана. Безголосая поп-дива сделается «звездой» эстрады, кандидат на тюремные нары – «народным депутатом» и т.д. Современный информационный комплекс (масс-медиа) обладает достаточными ресурсами, позволяющими влиять на сознание и представления миллионов людей, выделять и подвергать необходимой идеологической и психологической обработке нужные заказчику целевые группы, включая узкие, влиятельные, элитные. PR – индустрия возникла благодаря 2 мировым войнам – 1914-ого и 1939-1941 гг., когда противоборствующие страны, коалиции и идеологии создали мощнейшие пропагандистские машины, основанные не только на СМИ, но и использующие кино, художественную и публицистическую литературу. Эра ТВ открыла для PR – деятельности еще большие возможности по формированию взглядов и вкусов миллионов людей, манипулированию их мнением и желаниями. Для понятия PR насчитывают более 1000 определений. В общественно-политической практике в России PR представляют, прежде всего, как скрытую рекламу (или антирекламу, направленную против конкурентов). К PR относят всевозможные «объективные» и «независимые» информационные материалы о деятельности какого-л. лица или организации, которые появляются как в прессе, так и в электронных СМИ, на том же ТВ. Будь это похвала или информационный «наезд» на конкурента, заказчик всегда оплачивает услуги руководителей редакций СМИ и журналистов деньгами (или удовлетворяет какой-л. их интерес). PR – деятельность смыкается с официальной государственной пропагандой (особенно ярко – на региональном уровне, в ходе предъявления общественности «местных элит», их саморекламирования. С др. сторон PR – мероприятия в России подвержены глобальным информационным влияниям, которые в современном мире исходят от США, Канады и их западноевропейских союзников. Суть этих влияний в формировании в др. странах определенных массовых стереотипов – «образа жизни» и «образа мысли», как образцов для подражания. Свою роль играет здесь и реклама, стремящаяся погрузить зрителя в красивый виртуальный мир «ценных» вещей и их радостных, счастливых обладателей. В формирование установок «образа жизни» вносят свою лепту кино (тот же Голливуд), бестселлеры, шоу-бизнес, таблоидная и иная пресса. Но ведущая роль, конечно, у ТВ. В то же время PR – программы и PR – мероприятия конкретной организации всегда носят, оставаясь в общем идеологическом фарватере, целевой, прагматический характер. С одной стороны, они отражают специфику и маркетинговые задачи организации (мясомолочного комбината, молодежного клуба, нефтяной компании, банка, производителя мороженого или компьютерных игр и т. п.), с другой – особенности целевой аудитории потребителей и тех контактных общественных групп, мнение которых необходимо учитывать организации в своей деятельности. Со всем этим и, конечно, с финансовыми возможностями, соотносится масштаб и уровень проводимых PR – мероприятий, выбор их форм, которые должны быть привычными для контактной общественности. Кроме того «язык» проводимых PR – акций (символы, привлеченные персонажи, языковые средства и иной антураж) должен быть привычен, понятен и приемлем для целевой общественности. В PR учитывают аналогичные усилия конкурентов, методы и формы их демонстраций себя общественности. Реклама, в отличие от PR – материалов, специально маркируется, отмечается в СМИ, т.е. может, напр., в газете появиться большое интервью с руководителем фирмы в «углу» которого будет указано: «на правах рекламы». Это, так сказать, средние, промежуточные формы информационных PR – материалов. В принципе, рекламирование можно рассматривать как часть PR – политики организации (но не наоборот). Сущность PR как социального феномена хорошо отражает афоризм К. Пруткова: «Многие люди подобны колбасам: чем их начинят, то они в себе и носят». См. пиармен, реклама.
2 | Пaйлот-фильм | видеоролик – «лоцман», который рассказывает о сюжете, главных героях и актерах предполагаемого фильма, телесериала. Используется для тестирования целевой аудитории, будущих зрителей.
3 | Пaйпербек | бумажная обложка издания с рекламной информацией.
4 | Пaрти-плeнт | особый прием персонального продвижения товаров и услуг. Специфика ПП. состоит в том, что демонстрации товара и услуги и их продажи происходят во время домашних вечеринок (парти). Хозяева дома, организующие такие «маркетинговые» вечеринки для своих знакомых, получают комиссионные проценты, ценные подарки (в виде рекламируемого изделия, которое домохозяйка захотела иметь и ради этого устроила ПП.). Это американское изобретение широкого распространения в России не получило.
5 | Пoстер | плакат, репродукция; иногда термин П. (синоним – «плакат») используют для обозначения оригинал – макетов плакатной продукции.
6 | Паблисити | приобретенная с помощью PR и рекламных усилий известность, общественная репутация, влияние.
7 | Перепозиционирование | изменения позиции товара или услуги в маркетинге и рекламе, когда им придается новый имидж, определяется др. целевая аудитория, меняются аргументы продаж и рекламного информирования, упаковка и т.д. Так, в конце 1940-х гг. сигареты «Мальборо», изготавливающиеся и рекламируемые как сигареты «для дам» (с ободком цвета помады на фильтре), были перепозиционированы в сигареты «для настоящего мужчины». Их имидж связали с образом ковбоя, придумали новые слоганы, модернизировали сам продукт. Др. пример П. – превращение на российском фармацевтическом рынке традиционно дешевых гомеопатических пилюль и мазей в дорогие и ультросовременные лекарственные средства в модной упаковке под лозунгом: «Все новое – это хорошо забытое старое». На рынке труда личные профессиональные превращения инженера в экономиста, физика-теоретика в бухгалтера, врача в риэлтора так же можно считать П. Сходные трансформации происходят и в общественно-политической сфере, как у отдельных деятелей, так и целых их объединений, партий, групп.
8 | Периoдика | пресса, специальные справочники и бюллетени, выходящие с определенной периодичностью, регулярно. Ежедневные газеты обычно бывают черно-белыми, а еженедельные – более красочными ( и часто большего объема). Журналы, как правило, выходят ежемесячно, но могут появляться и реже, напр., 4 раза в год. Многие научные периодические издания выходят не чаще 1-2 раз в год. Сходная ситуация с телефонными и др. периодическими справочниками. См. реклама в прессе.
9 | Печaтная реклaма | проспекты, каталоги, фирменные календари, справочники, листовки, информационные листы и письма, буклеты, пресс-релизы и др. информационно-рекламные материалы, изготовленные полиграфически или с помощью копировального офисного оборудования. Ср. реклама в прессе.
10 | Пиaрмен | специалист по связям с общественностью, созданию общественного мнения. В России чаще используют др. слово – «пиарщик». Оно неблагозвучно и несет смысловой оттенок некоторого пренебрежения (как «рекламщик» в противовес «рекламисту»). Обычно PR занимаются лица с журналистскими дипломами, но можно придти в эту профессию и с др. образованием. К кагорте П. относят сотрудников пресс-служб или служб по связям с общественностью (отделы, департаменты) частных коммерческих структур и госведомств. П. являются сотрудники различных фондов и др. общественных организаций. Кроме того, в цех П. входит вся интеллектуальная обслуга политиков, занимающаяся их имиджем во время предвыборных баталий и в мирные дни. П. можно считать и многих журналистов, которые активно занимаются «скрытой рекламой» как с согласия своего руководства («серый PR»), так и без его ведома («черный PR»). В редакциях газет и журналов такая деятельность и ее плоды называется «заказухой», а на ТВ – «джинсой». Видимо, в России термин «пиармен» вряд ли приживется, хотя прижился «бармен» (а не «барщик»). Может быть потому, что он вызывает слишком явные ассоциации с мужскими профессиями («бизнесмен», «полисмен», тот же «бармен»), а в PR заняты преимущественно представительницы слабого пола. Т. е., если утвердится «пиармен» (а не «пиарщик»), то их придется называть «пиарменщицы» или «пиарменши», а это некорректно. Возможно лучше подошло бы общее «пиарцы», с делением: девочка – «пиарка», а мальчик – «пиарец». Интересно, что на Украине когда-то было слово «пиары»: так в русскоязычных кругах называли польских иезуитов еще в нач. ХХ в. Ср. и см. имиджмейкер, паблик-рилейшнз (пи-ар).
11 | Пик – тaйм | то же, что прайм – тайм (см.).
12 | Плакaт | красочная или черно-белая поверхность форматом от 1/4 до 2 листов, которая средствами графики или художественной фотографии выражает рекламную или агитационную идею (с минимальным текстовым сопровождением). Ср. постер.
13 | Подвoдка | особый прием организации материалов радио- и телепередач, позволяющий естественно переходить от одной темы к другой. П. облегчает телезрителям или радиослушателям восприятие новой информации. Как П. могут использоваться фразы-связки ведущих, образы видеоряда, соотносящиеся с последующей темой звучащего текста. Радио часто использует песни и музыкальные фрагменты, хотя без словесных «переходов» ведущих это не всегда может удержать внимание аудитории. Обычно П. вписывают в сценарий телепередач и радиотрансляций. Ср. заставка.
14 | Поддeрживающий мaркетинг | см. маркетинг.
15 | Позиционирование | установление, определение положения, «экологической ниши» товара или услуги на рынке. П. завершает все предварительные маркетинговые исследования, включающие и представления о характере рекламирования нового продукта, выводимого на рынок. Цель П. – выделить те ключевые характеристики продукта, которые станут основными аргументами его продаж и определят «идеологию» рекламного информирования потребителя. Классик маркетинга Ф. Котлер выделял в процессе П. товара 2 основных момента: создание для товара конкурентноспособности и выявление наиболее нужных, эффективных мероприятий по его продвижению к потребителям. П. работает с такими маркетинговыми характеристиками продукта, способными заинтриговать будущих покупателей, как: функциональные и эстетические свойства (в эстетику включается оформление, товарный дизайн, «экипировка» товара), цена, соответствие предлагаемого продукта покупательской активности на «его» сегменте рынка. Кроме того, П. обязательно учитывает положение конкурирующих товаров и производящих или продающих их фирм. Обычно в экономически развитых странах внедряется на рынок примерно 7-8 из 10 новых товаров (большинство из которых не являются новыми, а представляют собой модификации уже существующих продуктов). Неудачи при П. определяются следующим: дефекты самого продукта, ошибочное прогнозирование спроса, дефектная организация сбыта, слабость рекламирования, излишнее завышение цен, неправильный выбор времени, «момента» для вывода продукта на рынок, акции противодействия со стороны конкурентов. Свою специфику имеет П. товаров и услуг производственного назначения. Их покупают не физические, а юридические лица. Решение о покупке обычно принимается коллегиально. П. таких продуктов должно стремиться к подробному и профессиональному их описанию, главной целью которого является доказательство целесообразности приобретения продукта. Выгода от покупки должна представляться потенциальным потребителям детально, с цифрами и фактами, сравнением с конкурирующими товарами. Для П. товаров и услуг индивидуального и семейного пользования необходимо найти 3-4 основных аргумента, убеждающих в необходимости покупки. Здесь далеко не всегда важны функционально-технические средства продукта. Часто большее значение получает формулирование значимости товара как символа социальной престижности, моды и т.п. Все «находки» П. таких продуктов должны предварительно, до их использования в рекламе и в аргументировании продаж, проходить тестирование у представителей целевой аудитории, будущих покупателей.


# Слово Значение
16 | Популизм | завоевание симпатий малотребовательных избирателей, использование в политической рекламе и пропаганде слабо связанных с реальностью лозунгов и обещаний быстрого и радикального улучшения дел в экономике и культурно-социальной сфере.
17 | Потребитель | индивидуум, семья, группа лиц, организации, заинтересованные в товаре или услуге. Существует несколько типов потребления и П. В качестве главного всегда ищут и определяют конечного П. Косвенными П. являются оптовые торговцы, агенты и дилеры. К этому типу П. можно отнести и предприятия, выступающие в качестве коллективного покупателя производственных товаров и услуг. Для маркетинга и рекламы важным представляется изучение потребительского поведения, т.е. конкретных характеристик выявляемого опросами, тестированием и др. методами социально-психологического портрета П., действий П. Выделяют еще такой фактор, как потребительское равновесие: П., расходуя меньше на покупку одного продукта и больше на приобретение другого, не может этим путем увеличить их общую полезность. П. информационной продукции изучают редакции и отделы маркетинга СОИ, следящие за количественными и качественными изменениями своих аудиторий, рейтингами телепередач, радиостанций, журнальных и газетных тематических публикаций, журналистов и «звезд» кино, спорта, политики, эстрады (их «форматом», как говорят на ТВ). Сегодня все большее значение в маркетинге приобретают «точность прицела» (т. н. таргетинговый подход, таргетинг) и установление обратной связи с конечным П., получение от них сигналов и реакций, указывающих на изменения в позициях товаров и услуг на рынке.
18 | Потребительская панeль | метод маркетингового исследования, когда изучается потребительское поведение семьи. ПП. выявляет данные о еженедельном потреблении товаров и услуг одной семьей. Участвующие в исследовании семьи в России обычно ведут дневники, куда заносят сведения о своих покупках, расходах и т.д. В США и некоторых др. странах применяют устройство со специальными электронными датчиками Nielsen\'s Home Scan. Методом ПП. оценивают взаимоотношения членов семьи со СМИ, определяют их выбор, пристрастие и вкусы по отношению к газетам, журналам, телепередачам, радио, InterNet Важные показатели ПП. дает и по брендам, определяя предпочтения и выбор определенных товарных знаков в различных группах фирменных товаров и услуг.
19 | Прaйм–тaйм | отрезок времени, когда у телеэкранов и радиоприемников регулярно собирается наибольшее количество зрителей и слушателей. Основной ПТ. для телевидения – вечерний, с 20.30 до 21.30. Есть и утренние ПТ. (7.00 – 7.45; 9.15-10.15), которые собирают примерно в 3 раза меньше телезрителей. На радио вечернего ПТ. нет. Утренние ПТ. могут различаться у разных радиостанций, что отражается в прайс-листах рекламного времени. Ср. пик-тайм, сезонность.
20 | Прeсс – кит | дополнительные текстовые и иллюстративные материалы (фотографии, графики и диаграммы, заключения авторитетных экспертов и т.п.), которые добавляют к пресс-релизу (см.).
21 | Прeсс-конферeнция | PR – мероприятие для журналистов, на котором представляют новые проекты, сообщают об общественно значимых событиях, заявляют точку зрения на актуальную тему; ср. брифинг. Обычно ПК. коммерческих предприятий ведут пресс-секретари или руководители фирмы. ПК. отличают от брифинга: ПК. собирает большее количество журналистов, проводится более официально, затрагивает только серьезные проблемы широкого общественного звучания. Проведение ПК. планируют следующим образом. Формулируют цели мероприятия и составляют список вопросов, которые необходимо обойти. Определяют те редакции СМИ (СОИ), чьи представители будут приглашены на ПК. При этом их делят на «своих», «нейтральных» и «враждебных» (последних обычно стремятся на ПК. не допустить). Готовят пресс-релиз и другие материалы информационного пакета, который будут раздавать пришедшим на ПК. журналистам и отсылать в те СМИ, чьи представители по каким-то причинам не посетили ПК., но чье внимание для организаторов ПК. желательно. В сценарий проведения ПК. часто вписывают «своих» журналистов и вопросы, которые они должны будут задать в ходе ПК. Но все равно возможно возникновение острых ситуаций на ПК., неприятные вопросы, когда не все СМИ и журналисты заранее «прикормлены». В этих случаях используется стандартная фраза-клише «Нет комментариев». Приглашения в СМИ рассылаются за несколько дней или даже 1-2 недели до ПК. Лучше посылать персональные приглашения, но часто они бывают «редакционными» (в итоге, редакция сама решает, кто из журналистов пойдет на ПК.). Бывает, что на ПК. приходит юное дарование или другой внештатный сотрудник. Их отчет потом может отправиться в мусорное ведро. Еще хуже, если приглашены серьезные журналисты, телевидение и влиятельная пресса, а новость, тема ПК. не слишком интересны и значительны. Помещение для проведения ПК. подбирают дней за 10 до события. Зал не должен выглядеть полупустым, размеры помещения нужно соотносить с числом приглашаемых журналистов. В полном порядке на ПК. должно быть оборудование: электророзетки для представителей ТВ, микрофоны, стол регистрации участников и выдачи печатных информационных материалов, минеральная вода. Лучшие дни для ПК – вторник, среда и четверг. Не следует проводить ПК. до 10 утра; журналисты не любят рано вставать, телеканалам трудно прислать съемочную группу. Если ПК. проводится не в связи с чрезвычайным событием, то 12 часов дня – оптимальное время. Видеосюжеты попадут в вечерний показ на ТВ, ежедневные газеты дадут сообщения о ПК. на следующий день. Плюс – можно сэкономить на фуршете. Накануне ПК. полезно сделать контрольные звонки в редакции СМИ, напомнить о мероприятии, уточнить, кто придет на него. При регистрации участников нужно получить точный список с именами журналистов и названиями СМИ, которые они представляют. Им, в свою очередь, необходимо раздать список лиц, которые представляют организацию на ПК., чтобы потом не перевирались в прессе их имена, фамилии, должности (если, конечно, это не ПК. очень известных персон). Следует предусмотреть возможность персональных интервью по просьбе журналистов прямо на месте, после окончания ПК. или в самые ближайшие дни. Обычно ПК. ведут в режиме диалога, вопросов аудитории и ответов на них. Вступительные заявления о предмете ПК. должны быть, по возможности, краткими. В конце мероприятия обязательно нужно поблагодарить пришедших на него журналистов. Можно вручить им фирменные сувениры, подарить образцы продукции. Организаторы ПК. должны дождаться, пока с ПК. уйдет последний гость. Некорректно выглядят убегающие с ПК., торопящиеся руководители компании. Если предмет ПК. не чрезвычайно захватывающий, то для проведения этой PR – акции вполне достаточно 1 часа. Для более длинных ПК. рекомендуется делать перерыв на 10-15 минут. Участников ПК. следует заранее попросить отключить мобильные телефоны и пейджеры.
22 | Прeсс-пaмятка | печатная информация, которая сообщает редакциям СМИ и журналистам о предстоящих мероприятиях, событиях. ПП. похожа на пресс-релиз, но готовится не в форме статьи. В « шапке» документа указывают, что это ПП., ставят дату, телефоны, имена и должности людей, с которыми могут связаться заинтересованные СМИ. В ПП. кратко описывают содержание готовящегося мероприятия, называют дату, время и место его проведения, сообщают имена участников и иную нужную информацию. Всех адресатов, получивших ПП., напр., о проведении брифинга или презентации, следует обзвонить за 1-2 дня до события, напомнить о нем. ПП. часто сопровождают приглашения на PR – акции.
23 | Прeсс-релиз | информационное сообщение для СМИ, которое может служить основой для публикации или съемки телесюжета, записи радиоматериала. Стандартный объем ПР. – 1,5-2 стр., но бывают и более длинные ПР. В таких ПР. (обычно обзорах новостей) каждая новость не должна занимать больше 2-х стр. ПР. снабжают выразительным, но без излишней игривости, заголовком. Обязательна надпись: «пресс-релиз». Если объем больше 1 стр., то на каждой последующей указывают: «продолжение». Текст ПР. начинают со второй трети страницы, оставляя большие поля для пометок журналистов и редакторов, получателей ПР. В ПР. включают объективный, фактический материал, без каких-л. оценок и эмоциональных комментариев. Ключевым является 1-ый абзац. Он должен коротко и конкретно излагать предмет, суть сообщения, должен являться для журналистов «новостным поводом» или «сенсацией». ПР. организации подписывают ее руководители или пресс-служба. Обязательно нужно указывать несколько контактных телефонов для оперативной связи. ПР. может включать небольшие цитаты, обычно – мнение первого лица организации. Здесь следует руководствоваться восточной мудростью: «Хан много не говорит, но все, что он говорит – значительно». Бессодержательные ПР. вызывают справедливое раздражение в редакциях СМИ и вредят деловой репутации. ПР. еще называют внутрифирменные информационные бюллетени, которые сообщают сотрудникам компании о ее достижениях, новых проектах, изменениях в структуре и руководстве и т.п. Такими ПР. также занимаются пресс-службы или отдел по связям с общественностью. Обычные ПР. не только отправляют в СМИ, но и раздают журналистам на пресс-конференциях, брифингах, презентациях и выставках, размещают на сайтах в InterNet. Ср. информационный пакет, пресс-кит, пресс-памятка.
24 | Прeсс-секретaрь | руководитель пресс-службы или ее единственный представитель, который отвечает в организации за работу со СМИ, обычно бывший журналист. Ср. пиармен.
25 | Прeссовая реклaма | то же, что реклама в прессе (см.).
26 | Презентaция | мероприятие PR, решающее задачи демонстрации для определенной общественной аудитории нового товара или услуги, новых идей и проектов, иных результатов какой-л. деятельности. П. устраивают, как правило с привлечением журналистов печатных и электронных СМИ и так, чтобы они не только развлеклись, поели и попили, но и сообщили о П. как об интересном событии. Но возможны и П., где нет журналистов и «тусовщиков», а аудиторию составляют только бизнесмены и влиятельные чиновники, какая-л. группа узких профессионалов, с очень скупым освещением события в печати или вообще без широкого информирования. Так часто устраиваются П. новой продукции техническо-производственного назначения, крупных инвестиционных проектов и т.п. Подготовку к любой П. начинают с четкого формулирования целей, от которых и зависят выбор аудитории, аргументов ее убеждения или переубеждения. При этом ищут и находят такую ключевую фразу, которая ясно отражает цели П. и должна будет «осесть» в сознании и памяти участников. Определяют состав и количество приглашаемой целевой общественности. Принимают решение о месте проведения П. Здесь уместно сформулировать то впечатление, какое собираются оставить у аудитории, определиться в отношении развлекательных программ, ужина, фуршета и иных нужных или ненужных компонентов П. Решают и вопрос о ведущем или ведущих П. Следующим шагом является создание сценария мероприятия. Сценарий должен разделять П. на этапы, выстраивать их в логическом порядке. Каждый раздел сценария помечают по степени важности, чтобы в дальнейшем можно было сокращать время, снимать при необходимости не очень важную информацию. Особо значимо вступление: именно в начале П. завоевывается расположение аудитории. Работа над сценарием помогает еще найти нужное соотношение между текстом и применяемыми визуальными средствами (образцы продукции, слайды, графики и диаграммы, видеоролики). Лучше, если текст для ведущего П. сначала будет надиктован на магнитофон, и только потом записан и хронометрирован. П. рассматривают как форму аудиовизуальной убеждающей коммуникации, родственной, напр., телепередаче. Поэтому визуальные, иллюстративные средства часто важнее слов. Они быстрее воспринимаются аудиторией и оказывают на нее более сильное воздействие, лучше запоминаются. Содержание П. организуют по 3 разделам: «ситуация», «осложнение», «рекомендации». О «ситуации» рассказывают так, чтобы вызвать интерес у всей аудитории, объединить ее. Обычно это – первая и не самая длинная часть П. «Осложнение» должно доказывать необходимость в изменениях уже обрисованной «ситуации», объяснять причины того нового, что демонстрируется, является предметом П. «Осложнение» подводит к предмету П., к «рекомендациям». На стадии «рекомендаций» демонстрируют новый продукт, сопровождая показ сопоставлениями, примерами, указаниями на ценовые преимущества. «Рекомендации» лучше всего строить как выбор альтернатив, а не вдалбливать в сознание слушателей «это делайте, а это не делайте». П. – это не лекция и не выступление начальника на совещании с подчиненными. П. заключает «подведение итогов». Здесь кратко делают обзор главнейших фактов, повторяют 3-4 основных видеоаргумента, закрепляющие целевые зрительные впечатления аудитории. Дают рекомендации по потребительскому поведению, конкретно указывая ближайшие шаги и называя сроки. Слушателей обязательно благодарят за внимание. Часто еще предлагают задавать вопросы, но лучше этого не делать без «своих людей» в зале со специально составленными вопросами и заранее сформулированными мнениями. Возникновение отрицательной активности даже у очень малой части аудитории может испортить общее положительное впечатление от П., смазать ее итоги. Оптимальный диапазон времени для П. – от 30 мин. до 1 часа. Длинные, затянутые П. не дают желаемого эффекта. Следует учитывать, что после первых 10 мин. внимание любой аудитории резко снижается. Именно здесь уместно использовать визуальные средства, сократив текст. Приближаясь к завершению П., ведущие должны предупредить об этом слушателей. Иначе итоговая информация будет воспринята рассеянно. Для всех разделов П. целесообразно провести черновые прогоны, репетиции, а затем полную, генеральную репетицию всей П. На репетициях возможно присутствие экспертов по аудитории, 1-2 представителей самой будущей аудитории. Их замечания не только могут помочь исправить дефекты и огрехи сценария, но и содействовать большей убедительности П., усилению работающих аргументов, важнейшей задаче П. – убедить аудиторию, что мероприятие проводится в ее интересах, что предмет П. ей нужен и полезен. По-разному можно относится к «банкетной» стороне вопроса. В России существует традиция почти обязательной для П. неофициальной части, с веселящими напитками, щедрыми закусками, а также призовыми лотереями, конкурсами и иными интересными забавами. Здесь можно сделать два замечания. Во-первых, очень плохо, если неофициальному веселью придаются организаторы и ведущие П. Расслабляться им до полного завершения мероприятия не следует. Во-вторых, характер неофициальной части должен соответствовать составу аудитории и предмету П. Во многих случаях небольшой фуршет для журналистов или особо важных гостей вполне достаточное окончание П. Часто небольшие знаки внимания, ценные подарки, связанные с темой П., более эффективны, чем алкогольные стимуляторы и цыганские пляски, после которых участники П. с трудом вспоминают об основном содержании акции. Кстати, П. не обязательно проводить вечером. Позднее утро и день не менее приемлемы.
27 | Престиж, престижность | в маркетинге особая ценность товаров или услуг, указывающая на высокий социальный статус их потребителей, соотносимый с фирменностью приобретаемых ими продуктов. Определение П. близко по своему смыслу к понятию фирменности товаров. П. товара создается несколькими факторами. Значение имеет имидж страны, местности, где произведен товар (французское шампанское, голландский сыр, русская водка, автомат Калашникова, швейцарские часы, немецкая обувь, японские магнитофоны). Важен авторитет, сильный товарный знак производителя: автомобили «Мерседес», «Вольво», одежда «от Диора» и т.п. На возникновение феномена П., а это – именно социально-психологический феномен, большое влияние оказывает реклама и маркетинговые мероприятия по позиционированию и продвижению товаров и услуг на рынке. П. является одним из главных рычагов и стимулов потребительского поведения, мотиваций покупателей. Именно его часто покупают, приобретая тот или иной товар, пользуясь услугой определенной марки. Известно, что основную прибыль от продажи дорогих фирменных товаров приносит средний класс, стремящийся отделить себя от нижних общественных этажей и приблизиться к высшим социальным слоям, стратам общества. П. серьезно повышает стоимость товаров и прямо влияет на цену. В отношении предприятий также можно говорить о П. Существует английское понятие «good will» (означающее П. и деловую репутацию), которым пользуются для стоимостной оценки компаний. В это понятие включают кадры, клиентов, партнеров и наработанные организацией связи. Все это оценивается и получает финансовое выражение, которое заносится на специальный счет, напр., когда происходит слияние компаний или поглощение одного предприятия другим. Ср. бренд.
28 | Престижная реклaма | то же, что имидж-реклама (см.).
29 | Преферeнция | предоставляемые государством налоговые и др. льготы, привилегии, которые создают для деятельности организации особо благоприятные условия.
30 | Призмавижен | средство наружной рекламы, движущаяся, вращающаяся, светящаяся изнутри рекламная «фигура». П. может иметь форму призмы, куба или др. геометрического контура, выполняться в виде какого-л. персонажа. П. используют для привлечения внимания покупателей, в роли ай-стопперов (см.).


# Слово Значение
31 | Прогрaмма лоя?льности | в маркетинге программа специальных мероприятий для удержания деловых партнеров и целевых покупателей.
32 | Продвижeние продaж | мероприятия по активизации продаж, стимулированию сбыта (от англ. sales promotion). К ПП. относятся такие маркетинговые мероприятия, как купонирование, раздача бесплатных образцов товара (sampling), дегустации, скидка для конечных покупателей и дилеров, «психологическая цена» (999 руб. 99 коп.), лотереи и конкурсы потребителей. Часто специальные материалы ПП. помещают внутрь продукта или его упаковки (напр., киндер-яйца). С их помощью стремятся подбить потребителя на коллекционирование мелких сувениров, портретов звезд и т.п. Сходно действуют и «пробочные» или «наклеечные» лотереи на бутылках. Практика ПП. характерна и для СМИ, ведущих игры с призами со слушателями, зрителями и читателями. Виртуальные викторины и иные акции ПП. проводятся в InterNet.
33 | Продуцeнт | производитель продукта, товаров и услуг.
34 | Промoушн | то же, что сейлз промоушн, продвижение продаж (см.).
35 | Промоционaльная реклaма | все виды рекламирования, за исключением объявлений в СМИ.
36 | Пропагaнда | организованное и целенаправленное распространение идей, мнений, утверждений, символов и слухов через СМИ и по другим каналам общественной коммуникации. Различают П., которую ведут государственные, политические, общественные, религиозные и коммерческие организации. Коммерческая П. выступает в форме рекламы товаров и услуг и мероприятий PR, формирующих позитивный имидж компании и предлагаемых ею продуктов. Феномен П. заключается в том, что какая-то одна группа людей стремится навязать другим свои взгляды, убеждения, культурные символы, правила поведения и моральные ценности. Напр., всю зарубежную рекламу в России можно рассматривать как П. западного образа жизни. Активную и прямую П. называют агитацией. Выделяют еще понятие «контрпропаганда» – для обозначения противодействующих идеологических мероприятий, встречной П. В арсенал контрпропаганды может входить «слив» компромата, специальное распространение различных слухов, иные приемы и методы. Главными орудиями любой П. в современном мире являются СМИ, особенно телевидение. На некоторые виды П. в цивилизованных странах налагаются правовые ограничения и запреты, напр., П. алкоголя, курения, наркотиков, проституции, шовинизма и т.п.
37 | Проспeкт | печатные рекламно-информационные материалы (большего объема, чем буклет), в которых основное место занимают иллюстрации. П. часто выпускают фирмы в связи с открытием нового направления, появления нового товара, новыми проектами, для закрепления своих достижений и демонстрации планов развития. Могут выпускаться и т.н. ретроспективные П., рассказывающие об истории компании и свидетельствующие о ее солидности, прочности деловых традиций. На переговорах П. используют как инструмент визуального воздействия. П. должны издаваться на безукоризненном полиграфическом и содержательно-смысловом уровне. Ср. имидж-реклама, печатная реклама, престижная реклама.
38 | Противодeйствующий мaркетинг | см. маркетинг.
39 | Прямaя почтoвая реклaма | то же, что директ-мейл (см.).
40 | Прямoй мaркетинг | то же, что директ-маркетинг (см.).


# Слово Значение
1 | Рeйтинг | сравнительная популярность конкурирующих предприятий, политиков, телеканалов и телепрограмм, радиостанций, газет и журналов, фильмов, деятелей эстрады, спортсменов и т.д.
2 | Рoлик | см. реклама на радио, реклама на ТВ.
3 | Радиоспoт | см. реклама на радио.
4 | Развивaющий мaркетинг | см. маркетинг.
5 | Растя?жка | полоса материи с рекламной информацией, лозунгом, призывом, которую натягивают через улицу от здания к зданию (в наружной рекламе); пластиковый или бумажный планшет, который вывешивают в проходах торгового зала или в витрине. Ср. баннэр, фриз.
6 | Реклaма | оплаченное информирование отдельных целевых аудиторий и всего общества в целом о товарах и услугах, их производителях и продавцах; такое же информирование о деятелях и деятельности политического и социально-культурного характера (от лат. reclamo «выкрикивать», reclamare «требовать, откликаться»). Коммерческая Р. является частью современных маркетинговых коммуникаций, наряду с директ-маркетингом, продвижением продаж, PR, выставками и ярмарками. Маркетинговые коммуникации не отгорожены друг от друга. Напр., PR – мероприятия часто называют скрытой или косвенной Р., продвижение продаж невозможно осуществлять без сопутствующих рекламных материалов. Различают товарную Р. или Р. продукта. Она создает благоприятный имидж товаров и услуг, мотивирует определенную целевую аудиторию как покупателя. Эта Р. «стимулирует продажу хорошего товара и ускоряет провал плохого» (А. Политц). С товарной Р. близко связана и часто объединена корпоративная Р. (или имидж – Р.), которая ориентирована на создание положительного имиджа и репутации компаний. Корпоративной, по существу, можно считать всю банковскую Р., Р. кредитно-страховых учреждений, риэлторских компаний и юридических фирм. Наличие корпоративной Р. обязательно для крупных коммерческих структур любого профиля деятельности. Политическая Р. как индустрия заказов, платных услуг редакций СМИ, имиджмейкеров и рекламных агентств возникла в России относительно недавно, в начале 1990-х гг. Тогда политики стали обращаться непосредственно в крупные рекламные агентства, использовать специалистов, средства и технологии Р. для развития своего общественного имиджа и получения голосов избирателей. В ход пошли телеролики, радиоспоты, щиты наружной Р., всяческие рекламные шоу с привлечением звезд эстрады, артистов и спортсменов. Правомерно говорить и о политическом маркетинге, позиционирующем политическое движение, организацию или конкретного кандидата на выборах как специфический «товар». Целевая аудитория (электорат) должна быть заинтересована характеристиками и свойствами этого «товара». Политики и их объединения должны быть конкурентноспособны, оправдывать финансовые затраты, а при необходимости – модифицироваться или сниматься с общественно-политического рынка, заменяться более перспективными. Сферу действия социальной Р. можно определить как гуманитарную. Это поддержка инвалидов и малоимущих, защита детей и материнства, борьба с наркотиками и др. пороками, поддержка Церкви, образования, искусства и культурных традиций, здорового образа жизни и спорта, позитивных научных исследований, забота о природе, животных. По отношению к социальной Р., затрагивающей важные общественные проблемы и экологию, многие СМИ проводят особую ценовую и маркетинговую политику: распространяют такую Р. бесплатно или по щадящим расценкам. Часто продвижению социальной Р. содействуют правительственные учреждения и муниципальные власти, включают ее в структуру официальной пропаганды на международном, национальном и региональном уровнях. Американским термином puffery обозначают дутую, намеренно обманывающую людей, лживую Р. Яркие образцы такой Р. демонстрировали в 1990-х гг. в России многочисленные «финансовые пирамиды», всякие «Тибеты», «Чары», «МММ». Опасной разновидностью puffery является рекламная деятельность тоталитарных сект и «учений», ориентированная на завлечение доверчивых граждан, их психологическую обработку и отъем недвижимости и финансовых ресурсов. В России в 1995 г. был принят Закон «О рекламе», обеспечивающий основное правовое регулирование в этой области. В 1987 г. в Париже был утвержден Международный кодекс рекламистов. В нем выдвинуты такие требования к Р., как честность, правдивость и ответственность. Редакциям СМИ рекомендуется четко указывать, какие из размещаемых информационных материалов являются Р. Примером законодательных ограничений в Р. является запрет использовать для рекламирования табака и алкоголя человеческие персонажи моложе 35 лет и звезд. Запрещено задействовать телевизионную и наружную Р. для продвижения алкоголя. Запрещена любая Р., эксплуатирующая доверчивость детей и недостаточный жизненный опыт молодежи, хотя нарушений этих законодательных запретов в российской Р. – великое множество.
7 | Реклaма в Интернeте (Рунeте) | распространение рекламной информации и проведение рекламных акций на сайтах «всемирной паутины» (WWW). Ключевой проблемой для рекламирования в WWW является популярность используемых сайтов и их посещаемость представителями целевой потребительской аудитории. Достоинствами WWW представляются дешевизна размещения рекламы и возможность виртуального маркетингового общения с потребителями. В Интернете (InterNet) и Рунете (RuNet, российская часть WWW) принято еженедельно или ежемесячно обновлять текстовую информацию. На некоторых сайтах, напр., принадлежащих СМИ, это делается чаще. Интерес посетителей сайтов к рекламе и покупкам стимулируют традиционными способами: скидки, конкурсы с призами и т.п. Успешно развиваются «виртуальные магазины», обеспечивающие доставку товаров покупателю на дом. В WWW практикуются «обзоры сайтов», своего рода внутренняя Интернет-реклама.
8 | Реклaма в местaх продaжи | витрины и вывески, товарная упаковка и этикетки, надписи, указатели, ай-стопперы и т.п.
9 | Реклaма в прeссе | рекламное информирование в газетах и журналах, бюллетенях и др. специализированных периодических изданиях. Прессу делят на общую и специальную (напр., «Финансовая газета», журнал «Кролиководство»). Выделяют центральные и местные (региональные) издания. Информационно-аналитическую прессу отличают от коммерческой. Первая насыщена экономической и политической информацией, общей аналитикой, доля же рекламных площадей – не велика. Основная информация в коммерческой прессе – о событиях на конкретных рынках, рекламных площадей больше, политики меньше. Большое множество информационно-развлекательных изданий «желтой» (бульварной) прессы не претендует на серьезный политический и экономический анализ, стремится к большим тиражам за счет сенсаций, хлесткой и не всегда достоверной информации («клубничка», криминальные ужасы, пришельцы и колдуны, скандалы спорта и звезд эстрады, экзотические путешествия и приключения и т.д.). Рекламных полос и скрытых рекламных публикаций очень много. Отдельно выделяются рекламно-коммерческие издания «объявлений» (напр., «Из рук в руки»). Это полностью рекламная пресса, в которой пометка «на правах рекламы» для публикаций не требуется. К ней примыкают многочисленные и недолговечные «газеты» претендентов на власть, возникающие во время предвыборных кампаний. Еще можно отметить ежегодные справочники и различные бюллетени для специальных аудиторий, хотя их чаще относят к печатной рекламе. Но Р. в прессе – также печатная, с той разницей, что печать в типографии осуществляет не сам рекламодатель (и не только о нем в изданиях говорится). Более сложной проблемой для Р. в прессе в России является получение точных данных о рекламных тиражах газет и журналов, аудит печатных СМИ. Не всегда достоверны и точны предлагаемые редакциями описания целевых аудиторий, спецификации читателей. Многим компаниям приходится при выборе СМИ для размещения Р. ориентироваться по Р. конкурентов и близких направлений бизнеса. Рекламирование в прессе имеет свои особенности. Текст рекламных посланий должен демонстрировать факты и быть легким для восприятия. Заголовок рекламных обращений, который может быть как длинным, так и коротким, должен «схватывать» внимание читателя. Желательно, чтобы в нем указывалось название рекламируемого товара, давался сильный аргумент для его покупки. Заголовок не должен содержать каких-л. отрицаний. В тексте вся аргументация также должна отстраиваться исключительно позитивно: потребителя нельзя раздражать или как-то угрожать ему. Положительно можно оценить составление рекламных текстов из фраз – клише, своего рода «идиотизма» рекламной речи. Объявления надо насыщать волшебными словами «бесплатно», «для Вас», «новинка», «новый», «персонально», «индивидуально», «скидка», «престижно» и т.п. Потребитель, рассматривающий Р. в прессе хочет найти что-то интересное для покупки, а не сонет Шекспира. К покупателю следует обращаться как к ребенку, выбирающему себе новую игрушку. Речь, конечно, не о Р. высокотехнологических продуктов производственного назначения, выбор которых потребителем и рекламирование осуществляются на основе специальных знаний и сугубо рациональных мотивов. Иллюстрации всегда усиливают действие рекламного послания. Оптимально, если товар или услуга показаны на иллюстрациях в действии. Это интригует читателя. Одна большая иллюстрация больше обращает на Р. внимание, чем несколько маленьких. Фотографии в большинстве случаев лучше, чем рисунки, особенно, если используют принципы демонстрации «было – стало». Этот принцип отлично работает не только в случае очень толстых и затем похудевших теть и дядь, но и для др. ситуаций. Для иллюстративной части посланий важны подрисуночные подписи, чье воздействие на потребителя часто сильнее, чем воздействие общего текста рекламного послания. Эффективность объявлений повышает и включение в них «свидетельств» известных личностей, звезд и уже испытавших товар или услугу покупателей. Хуже действуют нахваливающие продукт прямые обращения к покупателям продавцов и производителей, явно заинтересованных в продаже своих продуктов, в росте прибылей. Есть различия в сроках действия Р. в ежедневных и еженедельных газетах, ежемесячных журналах. Журнальная Р. не так оперативна, часто используется на рынке дорогих и престижных товаров, для создания имиджа фирмы и ее товаров. Большой формат рекламных объявлений расширяет охват аудитории, увеличивает число читателей, знакомящихся с Р. Цветные объявления эффективнее черно-белых, хотя иногда размещение черно-белой Р. среди многокрасочных, цветных объявлений притягивает внимание. Средний срок действия рекламного объявления в любой газете – 3 дня, в газетных изданиях с программой ТВ – до 5 дней. В пятницу не стоит размещать Р. промышленной продукции и товаров для офиса. Зато эффективна Р. магазинов, ресторанов, зрелищ и увеселений. На журнальных полосах рекламное объявление «работает» примерно 1,5 – 2 месяца, причем пик звонков заинтересовавшихся потребителей обычно приходится на 2-ую неделю после выхода журнала. Количество обращений, как правило, меньше, чем по газетной Р. Реклaма на воздyшных шарaх и аэростaтах. Эта специфическая Р. используется при проведении крупных зрелищных мероприятий и выставок, собирающих большую аудиторию. Обычно к такой Р. прибегают известные компании – производители. Возможна и Р. этим способом значительных социальных проектов: над Москвой в 1990- г.г. поднимали надувной макет строящегося Храма Христа Спасителя. Надувной резиновый «Мишка», символ Олимпиады 1980 г., торжественно улетел при закрытии этого мероприятия. Западная пресса даже писала, что его пилотировал офицер КГБ, специально обученный камикадзе. В 2002 г. над столицей поднимали аэростат с социальным слоганом: «Честный чиновник – богатая Россия», который был сбит выстрелами из проезжавшего мимо и быстро исчезнувшего автомобиля. Реклaма на рaдио. Такая Р. имеет большую аудиторию, приемлемый уровень цен. Слушателям трудно «пролистать» радиорекламу, как газетную или журнальную. В то же время радиослушатели любят блуждать по эфиру, подкручивая ручку радиоприемника. Радиопередачи часто играют роль фона, при котором слушатели занимаются своими домашними или служебными делами. Радиосигналы воспринимаются не с таким вниманием, как ТВ. Рейтинг устанавливают только для радиостанций. В отношении радиопередач это сделать сложно. Запись радиорекламы имеет свои особенности. Очень велико значение зачина, первых 10 сек. звучания. Если им не удается заинтриговать слушателей, то он постарается не воспринимать Р. или начнет крутить ручку приемника, уйдет от рекламного обращения. Важен и темп речи. Оптимально, когда скорость речи не превышает 2-2,5 слов в сек. На многих радиостанциях особенно молодежных, развлекательных, это классическое правило радиовещания нарушается. В результате сообщения звучат неразборчиво. Легко заметить, напр., что профессиональные дикторы русской службы «Би-Би-Си» говорят медленнее российских коллег. РНР., используя только звуковые средства, должна вызывать в воображении слушателей образ товара или рекламируемой услуги, закреплять его в памяти аудитории. Поэтому, формируя аудиовпечатления о конкретном товаре, необходимо сообщать о его цвете, запахе, вкусе, объеме и весе. Еще, в радиообращениях длительностью от 60 сек., желательно повторять название товара или рекламной фирмы не меньше 3-4 раз. Радиорекламу должна сопровождать негромкая, лирическая музыка. Чересчур забористые и громкие мелодии отвлекают внимание слушателей от объектов рекламирования. Рекламные сообщения на радио называют радиоспотами или радиороликами. Создание радиоспотов предусматривает определенный порядок в сценарной композиции: что, как, где. Обратный порядок ошибочен, поскольку радиореклама сразу должна затрагивать потребительские интересы у слушателей. Некоторые споты выполняются в жанре скетча, игровой сценки. Очень важно, чтобы героями таких радиоспотов – скетчей были рекламируемые товар или услуги, или персонаж, который ими пользуется, а не отвлекает слушателей от объекта рекламы. Для озвучивания спотов стараются приглашать актеров, поскольку манера речи дикторов часто монотонна (дикторы скучно звучат). Радиоспоты всегда имеют сценарий. В них часто включают песни и рекламные стихотворения (напр., о чае или растительном масле). Краткая рекламная информация проходит в радиообъявлениях. Их зачитывает диктор. Еще практикуются рекламные радиорепортажи, отчеты о выставках, праздничных распродажах и т.п. Радиорепортажи можно строить в форме диалога, беседы с покупателями, экспертами, популярными личностями. Возможны рекламные интервью с руководителями компаний или ведущими специалистами фирм. Иногда рекламу собирают в специальном радиожурнале, который выходит как регулярная и самостоятельная радиопередача, напр., о медицине и здоровье, как советы адвоката, советы по проблемам недвижимости и т.д. Эффективно задействовать в РНР. приемы для получения «обратной связи» со слушателями: телефоны прямого эфира, различные конкурсы и викторины с призами (первому позвонившему, первому отгадавшему). Если параллельно с радиорекламой идет рекламирование на ТВ или в прессе, то нужно использовать те же слоганы, персонажи и рекламные аргументы. Все тексты РНР. создаются «на слух». Их записывают на магнитофон, и только затем фиксируют на бумаге. Если продукт позиционируется как товар для женщин, то для такой аудитории лучший голос в радиорекламе – «бархатный» мужской баритон, с подкупающими, обаятельными интонациями. Мужская аудитория хорошо воспринимает женские голоса глубокого контральто с сексапильными придыханиями и модуляциями. Еще можно использовать голоса животных и птиц, звуки дикой природы, всяческие шумовые спецэффекты: льющаяся вода, приближающийся поезд, гудки пароходов и автомобилей, милицейский свист, стуки и шорохи. Не стоит рекламировать товар с помощью ломающихся юношеских голосов и застенчивой девичьей речи. Не стоит использовать крик и плач младенцев, лай собак и вообще любые шумы и звуки, которые производят на слушателей неприятное впечатление. Рекламные сообщения на радио не должны превышать 2-3 мин., независимо от формы их подачи. Более длинные послания утомляют слушателей. Для общения с радиожурналистами полезно знать некоторые основные термины из их профессионального жаргона: закрышка – информация в конце радиопередачи о тех, кто эту передачу готовил; пленка замагничена – щелчки и др. технический брак на магнитной ленте; тайм-пик – то же, что пик-тайм, прайм-тайм, «горячее время», когда у приемников собирается наибольшее количество радиослушателей; фонит – в записи радиоматериалов возникли посторонние звуки и шумы; эфир – передача, время трансляции; эфирная копия – копия записи передачи, остающаяся в архиве радиостанции. Когда-то радио занимало наряду с многотиражными газетами господствующее положение в рекламе. ТВ сильно потеснило и радио, и прессу. В то же время РНР. имеет то преимущество, что, помимо более доступных цен, еще и не так раздражает аудиторию, как телевизионная реклама. Иначе говоря, PR-эффект от рекламирования по радио в этом отношении выше, чем от рекламных роликов на ТВ. Реклaма на ТВ. Телевидение – король масс-медиа и рекламного рынка. Это самый мощный по охвату и воздействию на целевую аудиторию канал распространения Р. И это, прежде всего, визуальный канал. Телезрители запоминают сначала образную информацию и только потом то, что слышат на ТВ. Поэтому Р. на ТВ должна начинаться с образов, быть визуально интересной (вызывая импульс внимания в первые 5 сек.) и несложной для восприятия. Выделяют такие достоинства Р. на ТВ: 1) очень большая, многомиллионная аудитория, 2) зрителей ТВ легко вовлечь в сюжет, сделать соучастниками игровых «событий» телеролика или др. рекламного показа, 3) интервенция Р. в сознание телезрителей происходит очень быстро, от восприятия Р. по ТВ уклониться намного труднее, чем при чтении прессы, или слушании радио, 4) ТВ позволяет Р. воздействовать избирательно на нужную рекламодателю целевую аудиторию, для чего достаточно «привязать» Р. к определенным каналам, фильмам, телепередачам, темам, ведущим, времени трансляции. 5) обращениям к потребителю на ТВ легко придать персональный характер (для этого часто имитируются ситуации прямых продаж и демонстраций товара). Можно назвать и недостатки Р. на ТВ: 1) высокие цены «рекламных минут» в популярных телепередачах и на популярных телеканалах (особенно в прайм-тайм), 2) эпизодичность и кратковременность рекламных воздействий, заставляющие прибегать к многократным повторам Р., что требует больших финансовых затрат, 3) опасная вероятность получить за свои деньги «антирекламу», причем преодолеть полученные от неудачной Р. на ТВ негативные впечатления и мнения аудитории практически очень трудно, 4) затруднения в создании положительного эмоционального настроя аудитории (дачные телеролики длительностью от 1 до 2-3 мин. такой настрой еще могут обеспечить, а рекламные обращения в 10, 20 и 30 сек. его не успевают создать), 5) для политической рекламы – сильная ангажированность ТВ властными структурами и экономическими конкурентами, когда даже идеологически приемлемую Р. могут не допустить, к телеаудитории, особенно в предвыборных ситуациях. Р. на ТВ стремится к «олюживанию» и олицетворению: показывает, как люди, мультипликационные и иные «живые» персонажи пользуются товарами и услугами. Иногда сам товар начинает говорить, петь, играть, попадать в разные игровые положения. Простейшими формами Р. на ТВ являются телезаставки и телеобъявления. Телезаставки демонстрируют аудитории обычно неподвижные изображения товара, фирменного или товарного знака, координаты рекламодателя. Телеобъявления зачитывает диктор перед телекамерой или за кадром. Многие компании размещают свои фирменные знаки на картах метеосводок или часах телеэкрана. Но главная Р. на ТВ – телеролики. Различают развернутый телеролик, который длится 30-60 сек. и больше, и блицролик. Блицролики имеют длительность в 15-20 сек. и часто представляют собой фрагментарное сокращение развернутого ролика. Для демонстрации обычно используют сочетания развернутого ролика (РР.) и блицролика (БР.), напр., так (в течение 1 часа): РР. – интервал (20 мин.) – БР. – интервал (10 мин.) – РР. – интервал (20 мин.) – БР. Для напоминания аудитории о фирме и товаре можно впоследствии использовать только блицролики, в которых текст минимален, а главную нагрузку несет изображение. Развернутые телеролики снимаются как видеофильмы (или на кинопленку, с переводом на видео). Обязательно имеют сюжет и сценарий. Телеролики или прямо провоцируют телезрителей на покупку, обыгрывая характеристики товара, достоинства фирмы-производителя, цену. Или – демонстрируют игровые, интригующие сюжетные ситуации и ходы («тетя Ася приехала»). Телезритель, запоминая сюжет и основных персонажей рекламного кино, запоминает заодно и фирму, товар, услугу. По типу сюжетов телеролики делят на: 1) описательные (или информационные), которые просто положительно демонстрируют фирму и ее продукцию; 2) «сладкие», представляющие благополучные и сентиментальные картины красивого образа жизни, стереотипные наборы вещей для благополучной семьи, стереотипные аксессуары успешной компании, в этих рамках рекламируемый товар подается как «еще одна хорошая вещь» (почти все телеролики западной рекламы); 3) «парадоксальные», построенные на принципе неожиданности, использующие юмор, гротеск, анекдот, прием «от противного»: напр., сюжет о ждущем Рождественскую звезду за столом императрицы А. Суворова, которому приносят орден-звезду, чтобы он выпил и закусил с остальными, или «страшилка», показывающая симпатичную девушку в компании рекламируемого товара и черта (девушка потом сама «очертенеет», у нее вырастают рожки); 4) «шоковые», с основой сюжета на противопоставлении чего-то плохого (связанного с тем, что нет фирмы и ее товаров) и чего-то хорошего, удачного, что появляется вместе с рекламируемым объектом (напр., амбал – горнолыжник громко орет, провалившись в лед, выкрикивает название ароматных таблеток, получает эти таблетки, радуется и веселится). Р. на ТВ может принимать форму репортажей и интервью с представителями фирмы и потребителями ее товаров и услуг. Политическая Р. практикует теледебаты и прямо предвыборные телеобращения кандидатов к избирателям. Не чуждается она и рекламных роликов, которые, по оценкам PR – специалистов, в России менее эффективны: ставят претендента на власть в один ряд со стиральными порошками, зубными щетками, памперсами и т.д. Рекламируемые компании могут выступать в роли спонсоров кинопоказа, телепрограмм, демонстрируемых на ТВ спортивных соревнований и культурных акций. На российском ТВ сопоставимо невысокие цены на «минуты» прайм-тайма (сравнительно с американскими, канадскими, западноевропейскими). От этого некоторые преимущества получают крупные зарубежные товаропроизводители, привыкшие много тратить на телерекламу. Интересным нюансом является неосознаваемая некоторыми рекламодателями необходимость персонально стимулировать ведущих телепередач, в которые включаются рекламные демонстрации (товары и символы фирмы присутствуют в студии, товары и услуги предлагают как призы и др.) От ведущих в таких показах, как и от операторов, камера которых способна дать крупный план или «смазать» картинку с рекламируемым продуктом, очень многое зависит. Причем им всегда больше нравятся наличные, чем фирменные сувениры. Кстати, наличные – всегда лучший приз для телезрителей (рекламируемый продукт лучше использовать как приятный «довесок»). Особо следует сказать о расценках на телевизионную рекламу. Достаточно часто у крупных рекламных агентств есть свое рекламное время на ТВ, уже оплаченное. Иногда это выгоднее, чем сделка напрямую с телеканалом. Тем более, что с серьезным рекламодателем в агентствах будут договариваться их руководители, а не сидящие на процентах клерки из маркетинговых и рекламных отделов телекомпаний. Реклaма на товaрах чaстого мaссового спрoса – рекламная информация, размещаемая на пакетах и др. упаковочных материалах, зажигалках, спичечных коробках и т.п. Реклaма на трaнспорте и в трaнспорте. Надписи и наклейки на поверхности любых транспортных средств и в салонах. В метро размещают и щитовую Р., а также аудиорекламу, звучащую по каналам громкоговорящей связи. В Р. в метро уместно давать «маршрутную» информацию, сообщать адрес рекламируемой фирмы, соотносить размещение Р. с ближайшими линиями и станциями. Реклaмная идeя – выражение замысла рекламной кампании или конкретного произведения рекламного творчества – рисунка, текста, сюжета телеролика или радиоспота, щита наружной рекламы и т.д. РИ. первоклассного качества товара выражена в известном слогане фирмы «Сони»: «У нас не дешевле, у нас лучше». Идею преемственности предпринимательских традиций выражает упраздненный в орфографии знак «ъ» в названии газеты «Коммерсантъ». РИ. широты и лихости русского потребителя, провоцирующая на покупку, представлена слоганом производителей шоколада: «Россия – щедрая душа». РИ. легкости и эластичности изделий из технической резины фирмы «Мишлэн» воплощена в символизирующем деятельность фирмы «резиновом человечке». Мужественность для сигарет «Мальборо» олицетворяет ковбой, позиционирующий продукт как сигареты «для настоящих мужчин». Неудачные РИ. обычно бывают 2 типов: банальные, невыразительные (легко забываемые) или, наоборот, чересчур сложные, смелые или экстравагантные. Напр., один продавец нижнего женского белья украсил Москву щитовым билбордом с раздетыми (до этого белья) и непристойно позирующими красотками. Потребители решили, что это афиши стриптиза. Некоторые даже обратились за услугой, которую рекламируемые на щитах магазина дорогого исподнего оказать не в состоянии. Самые «откровенные» постеры пришлось убрать с улиц. Фирма «Ксерокс» борется за свой фирменный знак (чтобы его не использовали как «ксерокс», общее название для копировальных аппаратов). В России прошла специальная рекламная кампания под девизом «Ксерокс – это Xerox». Нетрудно догадаться, какую веселую РИ. демонстрирует этот слоган российским потребителям. Можно привести пример неудачной идеи и в политической рекламе. В 1996 г. на президентских выборах странно выглядели телеролики «блока И. Рыбкина», проводившего предвыборную агитацию под лозунгом «Голосуйте за Ивана!». Сюжет политического видеоклипа такой: на заснеженном поле пасется грустная буренка (символ россиянина, которого надо «доить»?). Подъезжает и уезжает таинственная иномарка. Дальше – призыв голосовать. Сам кандидат в президенты ни буренке, ни телезрителям показан не был. Видимо, он отсиживался в дорогом автотранспортном средстве и, обозревал родимые просторы. Избиратели «голосовать за Ивана» отказались: было завоевано всего 1,12 % от участвовавших в выборах голосов. Встречаются грубые и дикие РИ. Напр., попытка одного производителя памперсов выдать их в телеролике за «одноразовые трусы, не пропускающие влагу». Реклaмная кампaния – серия системно организованных рекламных мероприятий, специфика которых определяется маркетинговой программой рекламодателя и особенностями целевого сегмента рынка. РК. проводится в некоторый заранее рассчитанный период времени и для определенной целевой аудитории потребителей. Успех РК. зависит от изученности аудитории, а также креативных и финансовых возможностей для ее охвата. Главной целью любой РК. является получение нужных рекламодателю реакций и действий от потребителей, адресатов рекламы. Выделяют долгосрочные (более 1 года) и краткосрочные, от 1 месяца до 1 года, РК. По географическому признаку РК. делят на международные, национальные, региональные и местные (район, город; исключая мегаполисы). Еще различают тотальные РК., охватывающие все общество и все сегменты рынка, агрегатированные, охватывающие больше одного сегмента, и сегментированные РК., имеющие дело только с одним рыночным сегментом. По использованию информационных каналов: специализированные РК. (используют 1 канал), комбинированные РК. (больше 1 канала) и комплексные (все основные каналы и возможности рекламирования). Любая РК. делится на 3 этапа: а) подготовка, когда осуществляют планирование и креативную разработку рекламных акций и их тестирование у представителей целевой аудитории, специалистов и экспертов; б) кульминация, т.е. реализация подготовленных рекламных мероприятий; в) финиш, когда проводят расчеты по прибыли или убыткам от РК., корректируют маркетинговые цели и задачи на основании подведенных итогов. Проведение РК. непосредственно связано с циклом жизни товара, конъюнктурой рынка, ценовой стратегией предприятия, имиджем рекламодателя. По-разному готовятся РК. для товаров и услуг производственного назначения и РК. для массовых потребительских товаров личного и семейного пользования. Любопытно, что покупатели специальных промышленных продуктов, несмотря на сугубый рационализм мотивов и коллегиальную форму решения о покупке, более индивидуальны и свободны в покупательском выборе, чем многочисленные типовые потребители шоколадок, «мыльных» телесериалов, автомобилей, сигарет, памперсов, телевизоров и стиральных машин. Существуют разные стратегии проведения РК. – 1) РК. проводятся ровно: монотонные РК., в которых через определенные интервалы проходят некоторые объемы, порции телерекламы, радиообъявлений, публикаций, билборда, ориентированные на поддерживание сбыта и имиджа предприятия; 2) РК. проводятся интенсивно, с увеличением охвата целевой аудитории и частотности рекламных воздействий, для активного стимулирования спроса и сбыта, продвижения новой фирмы, нового бренда или в ситуациях резкого обострения конкуренции. Об удаче РК. классик мировой рекламы Д. Огилви высказывался так: «Успешная рекламная кампания – это сочетание удачного рекламного обращения и правильного выбора средства массовой информации». На эффективность РК. существенно влияют свойства и цена товара, его верное маркетинговое и рекламное позиционирование ( выбор аудитории и аргументов ее убеждения), подходящее время для проведения РК. Успешными признают РК., в результате проведения, которых положительную информацию о рекламодателе и его товаре получили и позитивно восприняли примерно ? представителей целевой аудитории. Конечно, РК, стремятся оценивать и по показателям прибыли, объемам продаж до начала и после завершения РК. Но показатели ежемесячных или ежеквартальных продаж не всегда сигнализируют об успехе РК. Они зависят не только от рекламы, но и от множества других маркетинговых факторов. В этом смысле финансовые вложения в РК. нужно рассматривать как консервативные, т.е. как затраты на репутацию. См. бюджет, маркетинг, медиаплан, медиапланирование, рекламная концепция, цена. Ср. избирательная кампания.
10 | Реклaмная концeпция | документ, отражающий принятую рекламодателем программу рекламирования, подход к проведению рекламных и PR-мероприятий. При создании РК. проводят тщательный анализ тех маркетинговых факторов, которые определяют позиционирование товара и возможности его рекламирования. Факторы товара: уникальные свойства продукта, подходящие для использования в рекламе и те нужды потребителей, символом удовлетворения которых может стать товар. Специфику товара изучают с т. зр. возможных креативных рекламных решений, обыгрывающих его облик, функции и т.п. Факторы потребителей: изучают целевую аудиторию, ее количественный и качественный состав по направлениям – география, социальный статус, возраст, психология, доходы, потребительские мотивы и привычки поведения, выбор СМИ (СОИ). Особое внимание обращают на то, можно ли с помощью рекламы спровоцировать аудиторию на импульсивные покупки, можно ли увеличить частотность покупок на тех же социально-психологических и рекламных основаниях. Факторы рынка: возможность стимулирования рекламой активности дилерской сети и конечного покупателя («заходите еще»), возможности сделать рекламные послания отличными от рекламы конкурентов, возможности борьбы с конкурентами с помощью усиления рекламы и увеличения рекламного бюджета. РК. должна четко определять количественные и качественные цели рекламной кампании. Количественные цели связывают с масштабами охвата целевой аудитории и ожидаемой после реализации рекламных мероприятий прибылью. Качественными целями являются создание позитивного имиджа фирмы, товара, услуги, закрепление в сознании потребителей конкретного бренда, который в дальнейшем способен работать сам по себе (при более скромной рекламной поддержке). В РК. выбирают и обосновывают виды, методы и средства рекламирования. Составляют список рекомендуемых рекламных акций. Определяют этапы и сроки их проведения. В РК. осуществляется выбор СМИ (СОИ) и устанавливается порядок их использования в ходе рекламной кампании. Как отдельные документы в РК. включаются: медиаплан, бюджет, график подготовки и реализации намеченных мероприятий.
11 | Реклaмное агeнтство | коммерческое предприятие, которое специализируется на разработке и продвижении рекламных кампаний по заказам рекламодателей, а также выполняет отдельные целевые заказы в сфере рекламы, PR, маркетинга. Крупные РА. предлагают полный цикл (объем) рекламных слуг. Они способны планировать и проводить комплексные рекламные кампании, пользуясь всеми каналами и средствами распространения рекламной информации. Такие РА. занимаются и маркетинговыми исследованиями, тестируют нуждающийся в рекламе продукт, изучают его потенциональных потребителей, опробируют креативные рекламные разработки конкретного заказа в фокус-группах целевой аудитории. Доступны им и любые PR – услуги, которые крупные РА. оказывают наряду с фирмами, специализирующимися исключительно в PR – деятельности. Для РА среднего уровня характерно продвижение услуг в каких-то одной-двух сферах рекламирования, напр., наружной рекламе и прессовой (или пресса и радио, пресса и рекламная полиграфия, сувениры). Часто им сложно работать с телерекламой, привлекать звезд, осуществлять серьезный маркетинг. Есть РА., которые специализированы только на одном направлении, рекламе в метро или презентациях. Доходы РА. образуются из оплаты заказчиком организационно-технической и творческой работы специалистов агентства и комиссионных, которые им выплачивают СМИ за получение заказов на размещение рекламы. При любых организационных вариациях в РА. работают 2 группы специалистов: креативная (творческая) и коммерческо-техническая (менеджеры). В креативе трудятся художники, текстовики, спичрайтеры, концептуалисты (создатели рекламных идей). Менеджеры осуществляют связи с заказчиками, производствами рекламы (типографии, изготовители модулей наружной рекламы и т.д.). Одной из задач менеджеров является подборка доказательной документации для отчета перед рекламодателями. Отечественные рекламисты объединены в РАРА (Российская Ассоциация РА) и активно лоббируют свои интересы в федеральных и муниципальных органах власти, участвуют в международных фестивалях и конкурсах рекламы, профессиональных выставках, выпускают специализированные газеты и журналы о рекламном бизнесе. Первое в мире РА. было основано В. Полмером в 1840-х г.г. в США. Ср. агент.
12 | Реклaмные тyмбы | конструкции наружной рекламы, обычно с внутренней подсветкой. Используют круглые РТ. «под старину» или трехгранные высотой не более 5 м. РТ. имеют 3 рекламные поверхности, изображение на которых видно со всех сторон. Для серийного размещения плакатов на РТ. применяют бумажную полиграфическую печать. Когда используется подсветка, печать – двусторонняя. Заказы оценивают в «сериях». Одна серия – это 50 РТ. или 150 «сторон». Для эксклюзивных единичных демонстраций (от 1 до 9 плакатов) используется полноцветная печать на принтерах.
13 | Реклaмный агрeссор | ай-стоппер, сильный шумовой эффект, яркие цвета и иные средства в рекламе, которые «берут в плен» внимание потребителей.
14 | Рекламодaтель | организация или физическое лицо, распространяющее оплаченную (рекламную) информацию о своей деятельности через СМИ, рекламные агентства и др. способами.
15 | Ремaркетинг | см. маркетинг.


# | Слово | Значение
16 | Реферeнция | письменная или устная рекомендация, отзыв лица или компании, пользующихся высокой репутацией и доверием в деловых кругах о ком-либо (или какой-л. организации)
17 | Реципиeнт | получатель информации, сообщение в процессе коммуникации. Ср. коммуникатор.
18 | Римeйк | переделка, новая версия. Обычно о Р. говорят в связи с появлением новых фильмов, повторяющих сюжет и, в том или ином объеме, содержание старых, известных кинолент. Но Р. возможен и в области рекламных видеороликов или плакатов. Так, напр., известный советский плакат «Ты записался в добровольцы?» переделывался в постер, рекламирующий сигареты «Столичные», и др. модифицированные плакаты для нужд современности.
19 | Ротафиши | освещенные внутри короба, шары, треугольники с символами и текстовой информацией (наружная реклама).


# Слово Значение
1 | Сaммит | совещание, конференция, встреча государственных деятелей на высшем уровне.
2 | Сeйлз-аргумeнт | аргумент в пользу покупки товара, услуги.
3 | Сeйлз-промoушн | то же, что продвижение продаж (см.).
4 | Сегмeнт | группа потребителей, примерно одинаково реагирующая на маркетинговую деятельность продавца товара или услуги. См. сегментирование.
5 | Сегментирование | выявление сегментов рынка, определенных групп потребителей, объединенных общими социально-психологическими, демографическими и географическими признаками, примерно одинаково реагирующих на маркетинговую деятельность продавца товара или услуги. Один из основателей современного маркетинга Ф. Котлер так определял С. – «разбивка рынка на четкие группы покупателей, для каждой из которых могут потребоваться отдельные товары или комплекс маркетинга». В процессе С. создают типологию и иерархию покупателей. С. помогает продавцам найти «своего» покупателя, получить его подробный коллективный портрет, вступать во взаимодействие с потребителями, заранее вооружившись знаниями об их нуждах, характере и поведении. Найденную в ходе С. нужную группу потенциальных покупателей называют целевой (или целевым сегментом, целевой аудиторией). В случаях сложного состава сегмента, наличия нескольких самостоятельных отрядов потребителей, можно называть эти отряды «целевыми группами», а всю их совокупность – «целевой аудиторией». С. рынка товаров и услуг производственного назначения и сырья не встречает особых затруднений. Аудиторию определить достаточно легко. Спецификой предприятий – покупателей оказывается только масштаб их деятельности и платежеспособность. Для персональных обращений (конкретных оферт) выясняют еще организационную модель, стиль правления, потребности в модернизации и др. нюансы, связанные с маркетинговым обликом потенциальных заказчиков – предприятий. Значительно сложнее проводить С. на рынке товаров индивидуального и семейного спроса, называемых в советских традициях «ТНП» («товарами народного потребления»). Здесь приходится учитывать большое множество факторов, различных данных о потребителях: их возраст, половой статус, семейное положение и размер семьи, образование, демографические показатели, национальную принадлежность, имущество и доходы, религиозные воззрения и др. Специально изучают вкусы, склонности и стиль потребления, выявляют предпочтения, предрассудки и привычки (напр., к тем или иным магазинам, формам сервисного обслуживания), реакции на бренды, рекламу и цены. С. стремиться ответить на вопрос, что есть и чего нет у потребителя, целевой аудитории. В США и др. странах зрелой демократии социальный состав, слои общества хорошо изучены по всем этим параметрам. Созданы и обновляются специализированные базы данных, которые используют для директ-мейла и других мероприятий прямого маркетинга. Члены развитых и богатых обществ охотно участвуют в маркетинговых коммуникациях, отвечают на вопросы при анкетировании. В России ситуация другая. Советское общество серьезной социологией изучалось достаточно продуктивно, напр., в трудах А. Зиновьева. Имелись убедительные представления о его структуре, социальном «каркасе», нищих, средних и высших слоях, их психологии и движущих мотивах поведения, рычагах управления ими и т.д. Достоверной модели современного российского общества не существует в необходимых для маркетинга подробностях. Российские потребители, как правило, не хотят делиться информацией о своих реальных доходах и расходах, мотивах поведения, движимом и недвижимом имуществе и т.п. Приблизительны и часто не точны данные государственной статистики, условны «рейтинги» социологических опросов. С др. стороны, многие отечественные производители и продавцы продукции не хотят нести бремя лишних расходов на маркетинговое изучение потребителей, довольствуются примерными оценками «своего» сегмента рынка, прежним опытом.
6 | Сезoнность | маркетинговый фактор, который непосредственно влияет на сбыт, рекламирование, деятельность СМИ, деловую активность, политику и т.д. Некоторые товары и услуги производятся и продаются в прямой зависимости от С., напр., коньки и лыжи, квас, туристические путевки, мороженое, операции с недвижимостью. Определенное влияние оказывает С. и на процесс рекламирования, его активность, выбор креативных средств, каналов распространения рекламы и др. Летом снижаются тиражи многих газет и журналов, падает интерес телезрителей и уменьшается их аудитория. Зато увеличивается число слушателей радиостанций, растет число пользователей инфосмедиа и зрителей наружной рекламы. С. влияет и на предвыборную активность, поведение избирателей. Общий годовой биологический цикл имеет 2 «пика», когда у всех людей усиливается, проявляется чувство усталости и апатии. Это август и февраль. Такую ситуацию учитывают для проведения выборов и др. мероприятий.
7 | Сетерaйтер | писатель текстов в Интернете, в сетях WWW.
8 | Синдицированные исслeдования | маркетинговое изучение сбыта, аудит товаропроводящих сетей, ежедневных покупок и т.п.
9 | Синхромaркетинг | см. маркетинг.
10 | Скeтч | игровая сценка; см. реклама на радио.
11 | Скетчист | автор скетчей (см.).
12 | Скры?тая реклaма | оплаченные общеинформационные или авторские материалы, проходящие в СМИ как редакционные, которые воспринимаются аудиторией как «объективные». Выражение «скрытая реклама» родилось в России. На заре демократических перемен журналисты очень часто получали деньги от заказчиков напрямую и писали о них статьи, делали телесюжеты, обеспечивали радиоизвестность своим тайным рекламодателям. Все это понималось как PR по-русски. Сегодня мастерам пера или телевизионного эфира трудно действовать мимо общей кассы своих компаний. СМИ как коммерческие предприятия бдительно отслеживают случаи СР. и мешают своим творческим работникам получать «черный нал». Само явление все же осталось. Просто сейчас СР. размещают через отделы рекламы или службы маркетинга информационных компаний (или через их руководство). СР. не всегда оплачивается деньгами. Практикуется обмен услугами и «любезностями». Размещение СР. нарушает сразу 2 Закона РФ: «О рекламе» и «О СМИ».
13 | Слoган | выражающая рекламную идею фраза, слово, словосочетание, девиз, лозунг в рекламе и PR. Ср. фирменный слоган [подробно см. слоган в НЛП, 2-ой части издания].
14 | Слyхи | см. компромат, ср. еще руматология [в НЛП, 2-ой части издания].
15 | Спoнсорство | поддержка общественных, культурных, спортивных, религиозных организаций и деятелей, изданий, телепередач, кинопоказа, радиостанций, а также общественно значимых мероприятий и инициатив в целях приобщения или сохранения положительной общественной репутации, известности. С. можно рассматривать как более современный вариант благотворительности, в котором отчетливо просматривается стремление к выгоде, рекламе и паблисити. На эти блага спонсоры обменивают свою финансовую и иную поддержку. СМИ часто выступают в роли информационных спонсоров различных PR-акций и проектов. Рестораны могут предоставлять свои залы и др. профильные услуги, авиакомпании – бесплатные перелеты и т.д. Банкам и финансово-кредитным учреждениям приходится спонсировать PR – мероприятия деньгами. В обмен на спонсорскую поддержку предприятия и организации получают упоминания о своем С. в СМИ, укрепляют свою деловую репутацию. С. активно используется в политическом PR, в политической рекламе. Ср. благотворительность, меценатство.


# Слово Значение
16 | Спoт | краткое рекламное сообщение, ролик на радио, ТВ.
17 | Спичрaйтер | специалист имиджмейкер, занимающийся составлением и редактированием текстов выступлений политиков, бизнесменов, региональных и общественных деятелей. Любопытный случай произошел с президентом США Дж. Кеннеди. Он выступал на открытом воздухе перед журналистами и потерял голос. Тогда речь продолжил один из его помощников. Ветром листки с записью выступления отнесло к журналистам. Слушатели обнаружили, что листки – пустые. Речь обоими ораторами читались «из головы», но различить стилистику их выступлений слушатели не смогли. Сам обычай чтения речей «по бумажке» возник в Древнем Риме, в период императоров, когда сенаторы стали избегать спонтанных выступлений в римском Сенате, т.к. легко можно было пострадать, лишиться жизни и имущества. До этого в Риме процветало устное красноречие. Термин С. потребляют иногда и шире, в значении «текстовик», сочинитель любых текстов рекламы и PR.
18 | Стeнд (на выставке, ярмарке) | делится на 3 территории, зоны: демонстрационную, офисную и вспомогательную. В демонстрационной зоне происходит показ экспонатов, и размещаются работающие на выставке сотрудники организации, стендисты. Офисную зону используют для проведения переговоров, заключения контрактов, деловых совещаний. Во вспомогательной зоне находится склад, где хранят упаковку экспонатов, запасы демонстрируемой продукции, сувениров и рекламно-информационных материалов. Здесь же должна храниться одежда и обувь стендистов, их сумки, пакеты, иные аксессуары. Основное на выставочном С. – экспонаты. Если невозможно показать действующий экспонат, то предъявляют его работающую модель или статичный макет (или хотя бы видеоролик). С одними фотографиями, плакатами, проспектами и брошюрами в выставках не участвуют. При оформлении С. важна его аттрактивность – привлекательность для посетителей выставки, внимание которых «притягивают» ай-стопперами, цветовыми решениями, шумовыми спецэффектами и удачным выбором месторасположения С. в общем плане выставочных площадей. Но ай-стопперы или проводимые для посетителей раздачи сувениров и призовые PR – мероприятия не должны затмевать экспонаты. Не всегда уместно и вошедшее в моду привлечение к выставочной работе на С. девушек-моделей, не способных вести переговоры по темам бизнеса фирмы, отвечать на специальный интерес посетителя (если, конечно, С. – не реклама борделя). Лучше уж сотрудник организации, одетый медведем, лисой или зайцем опытный менеджер фирмы. При выборе места С. учитывают коридоры и направление движения посетителей выставки, специфику соседей и др. показатели. Обычно главный поток посетителей движется от входа к выходу, в направлении следующего зала. Экспонаты должны быть хорошо видны зрителям из этого потока. У входящих в очередной выставочный зал примерно 5 сек. на выбор определенного С. Необходимо контролировать, чтобы в информационном бюро при входе на выставку была точная информация об организации и ее С. См. выставка.
19 | Стoппер | то же, что ай-стоппер (см.).
20 | Стендист | сотрудник организации или специально нанятый профессионал, работающий на стенде во время выставки, ярмарки. Во время выставки каждый С. должен находится на «своем», заранее определенном месте. Хороший С. или имеет опыт успешной работы на выставках, или должен пройти специальный тренинг. Можно руководствоваться правилом, что С. – это живой и важный экспонат стенда, представляющий фирменный стиль в не меньшей мере, чем товары и их упаковка. Не всегда уместно при этом привлечение в качества С. модельных красавиц, поскольку нужно хорошо разбираться в бизнесе, который демонстрируется, и обеспечивать деловое общение с посетителями. С. должны уметь общаться с разными людьми, грамотно оценивать посетителей стенда. С. не могут страдать психологической подавленностью и заторможенностью. Они должны иметь бодрый и приятный вид (как в начале, так и в конце выставочного дня). Не стоит размещать на стенде только одного С. Такой одинокий С. производит впечатление брошенного сироты. На случай болезни С. желательно планировать подготовленных дублеров. Для С. не желательны: пользование мобильными телефонами, разговоры между собой на отвлеченные темы, еда, питье и курение на глазах посетителей, небрежность в одежде, прическе, речи и поведении. Перед работой на выставке для С. проводят предварительный инструктаж: - информируют о тематике и участниках выставки, целях и задачах фирмы, на ней, - знакомят с планом стенда и определяют место каждого С. на нем, - уточняют данные о демонстрируемых товарах или услугах, аргументы рекламы и продаж, - определяют «гвоздь программы», т.е. то особое, новое, эффективное, что будет продемонстрировано на выставке, что отличает продукт и фирму от конкурентов, - устанавливают распорядок выставочного дня и время когда на выставке будут присутствовать руководители компании, - утверждают порядок регистрации посетителей (ПК, журнал) и способы определения и фиксации огрехов и недостатков в деятельности фирмы на выставке, ставят задачи по изучению конкурентов. См. выставка, стенд.
21 | Стикер | рекламная аппликация, наклейка (часто – в вагонах метро).
22 | Стимулирующий мaркетинг | см. маркетинг.
23 | Стрaнник | потребитель, который не проявляет приверженности к брендам, фирменным товарам или легко меняет свои предпочтения, блуждает по потребительскому рынку.
24 | Сэ?ндвичмен | человек-сэндвич, «двойной бутерброд», носящий два рекламных щита- плаката на спине и на груди, который стоит на определенном месте или ходит по определенному маршруту за почасовую оплату. Ср. ай-стоппер.


# Слово Значение
1 | Тaйм-пик | см. реклама на радио.
2 | Тaргетинг (от англ. target «мишень») | способ маркетинговой политики, которую осуществляют через специализированные программы, включая быстрое рекламное реагирование на новые ситуации рынка, на сигналы, приходящие из «внешней среды» организации. Т. нацелен на «точечное» воздействие на особо выделенные и тщательно изучаемые сегменты рынка, группы потребителей.
3 | Тeст | вопросник для социологических и психологических исследований, маркетинговых опросов, анкетирования. Применяют, напр., Т. Люшера, в котором особенности психического состояния человека увязаны с реакциями на цвет, цветовые оттенки. Т. Люшера используется в рекламе (для оценки восприятия), при подборе персонала, в психиатрии. Есть Т. для оценки интеллекта, знания иностранных и родных языков, особенностей потребительского поведения, темперамента и т.д. С помощью специальных Т. выявляют степень эффективности рекламы. Напр., можно изучать образ прорекламированного товара, сложившийся у потребителей, используя метод семантического дифференциала (определения смысловых оттенков). Берется 12 пар антонимов, типа «молодое – старое», «глубокое – мелкое», «положительное – отрицательное». Для каждой пары устанавливают шкалу, располагая антонимы по краям: «глубокое ||||| мелкое». На этой пятиградационной панели тестируемый потребитель ставит точки (быстро, не раздумывая). Затем через точки проводятся кривые. Данные графиков можно сравнивать с аналогичными, рисующими образ товара, отношение к нему у уже купивших товар, воспользовавшихся им потребителей, у производителей и у продавцов. Данные Т. сравнивают и с теми целями и рекламными идеями, которые были заложены при создании рекламы.
4 | Таргетирование | 1) осуществление таргетинга (см.), 2) установление целей государственного регулирования прироста денежной массы в обращении на базе теории монетаризма, которая полагает, что основным инструментом кредитно-денежной политики государства должен быть жесткий контроль над обращением денежной массы, а все другие вмешательства в хозяйственно-экономическую жизнь рассматривает как нежелательные.
5 | ТВ-мeтр | специальный прибор для сбора данных о предпочтениях телезрителей, позволяющий осуществлять постоянный мониторинг, контроль рейтинга телепередач и телеканалов. Ср. арбитрон, аудиметр.
6 | Текстовик | то же, что копирайтер (см.), ср. спичрайтер.
7 | Телевизиoнная реклaма | см. реклама на ТВ.
8 | Телезастaвка | неподвижные рисованные или фотографические рекламные образы, сюжеты, демонстрируемые по ТВ в сопровождении музыки или очень краткого дикторского комментария. Ср. заставка.
9 | Телемaркет | продвижение и реклама товаров и услуг с помощью компьютерной связи, компьютерных коммуникаций.
10 | Телеобъявлeние | зачитываемая по ТВ диктором, телеведущим или актером краткая текстовая рекламная информация. См. реклама на ТВ, ср. телезаставка.
11 | Телерoлик | см. реклама на ТВ, ср. спот.
12 | Терпимый привeрженец | понятие о конечном покупателе в маркетинге, который привержен к некоторым брендам, маркам товара, но не фанатик фирменности товаров и услуг, ср. лояльность, странник.
13 | Товaр | изделие, вещь, которые выступают как объект купли-продажи, обмена. Для удобства разграничивают сферы товаров и услуг, хотя, в принципе, любая услуга – тоже товар (объект купли-продажи или обмена). Различия проводят между Т. длительного пользования (автомобили, пылесосы, телевизоры, холодильники и др.) и Т. кратковременного употребления. Последние, напр., пищевые продукты или напитки, потребляются за один цикл или в несколько приемов. Это обеспечивает высокую частотность их потребления. Выделяют еще товарный эксклюзив, Т. особого спроса – уникальные или имеющие сильный товарный знак (бренд) фирменные изделия. Покупатели таких Т. готовы на дополнительные расходы, не скупятся, платят «за марку». Различают Т. пассивного спроса и повседневного спроса. Т. пассивного спроса могут быть хорошо известны или малопопулярны, но, главное, потребитель не торопится их покупать. Они редко продаются. А вот Т. повседневного (или активного) спроса покупают постоянно. Покупатели не раздумывают долго, не сомневаются в необходимости их покупки. Есть – Т. предварительного выбора. Их покупатель тщательно оценивает, выделяет из ряда подобных, сравнивая цену, пригодность, марку и престижность, др. показатели. Отдельно выделяют Т. индивидуально-семейного назначения (или Т. массового спроса) и Т. производственного использования. От функционального вида Т. зависят выбор способов и каналов рекламирования, расходы на рекламу, креативные решения; ср. реклама.
14 | Товaрная реклaма | см. реклама.
15 | Товaрный знaк | символ, эмблема фирмы или ее продукта (от англ. trade mark). ТЗ. выступает на рынке как средство идентификации товаров и слуг. Он отличает фирму и ее продукцию от конкурентов и помогает потребителям распознавать товары и их производителей. Большинство ТЗ. – словесные. Еще могут быть изобразительные, объемные, звуковые и комбинированные ТЗ. Любой новый ТЗ. подлежит обязательной государственной экспертизе и регистрации. Используя ТЗ. в рекламе их помечают значками «ТМ» («trade mark») и «R» («registrated»). ТЗ. является интеллектуальной собственностью и охраняется соответствующим законодательством. ТЗ. дают товарам и услугам узнаваемые покупателями имена, облегчают запоминание товара, символизируют гарантию качества и стимулируют спрос, желание купить. ТЗ. характеризуют по таким параметрам, как охраноспособность, рекламоспособность и ассоциативная емкость. Под охраноспособностью понимают то, что ТЗ. уникален: его графика, словесное решение и др. признаки не повторяют какой-л. др. ТЗ., уже имеющийся на рынке. Рекламоспособность ТЗ. обуславливает его успешное участие в рекламных кампаниях, удачное размещение на упаковочных материалах или самом изделии. Ассоциативную емкость ТЗ. определяет 3 обстоятельства: а) удачный набор словесных, цветовых, графических, звуковых констант (составляющих знака); б) эффективность рекламных мероприятий и маркетинговой пропаганды ТЗ.; в) сила самого продукта, который символизирует ТЗ. Можно регистрировать не только ТЗ., но и фирменные слоганы, лозунги, напр., «Райское наслаждение» («Баунти»). В мире зарегистрировано более 20000000 ТЗ. Но не все они являются брендами или сильными ТЗ. Сильными признают только те ТЗ., которые сами по себе являются достаточными аргументами в пользу покупки, т.е. потребитель не сомневается, что хорошо и престижно иметь ручку «Паркер», ездить на «Мерседесе» или «Форде», разбавлять или запивать джин тоником «Швепс». Сильные ТЗ. оцениваются в миллионы или даже миллиарды долларов, служат объектами купли-продажи, судебных тяжб и споров. ТЗ. являются важнейшей частью фирменного стиля (см.).


# | Слово | Значение
16 | Торгoвая мaрка | слова, графические символы, аббревиатуры, выделяющие товар как фирменный продукт той или иной компании. Ср. товарный знак.
17 | Торгoвое наименовaние | название компании, иногда совпадающее с названием производимого ею продукта, с товарным знаком; то же, что фирменное наименование (см.). Напр., компания и напиток «Кока-Кола», но компания «ВАЗ» (ТН.), а продаваемый ею автомобиль – «Жигули» (не ТН., а товарный знак, марка автомобиля).
18 | Трaнспортная реклaма | то же, что реклама на транспорте и в транспорте (см.).
19 | Триенaлле | показ, презентация чего-л. 3 раза в году. Ср. биеналле.


# Слово Значение
1 | Бaза (банк) дaнных | свод информации, который организован общими принципами описания, хранения и манипулирования данными, не зависящими от прикладных программ. Программы и языковые средства, использованные для создания и ведения БД, называют системой управления. Наиболее распространены информативные БД. о субъектах экономики, товарах и услугах. Информация в БД. устаревает примерно на 20-25 % каждый год. БД. нуждаются в постоянном обновлении. В директ-маркетинге используют БД. со сведениями о потребителях персонально (физических лицах). БД. находят применение и в политической рекламе. Собирают сведения о составе электората, группах активной поддержки, конкурентах и т.д. Главное требование, которое предъявляется к БД., это достоверность информации. Многие фирмы сами создают и ведут актуальные для своей деятельности БД.
2 | Бaннер | 1) в наружной рекламе: транспарант (растяжка) или планшет треугольной либо прямоугольной формы, который вывешивают в местах продажи; 2) заголовок, который размещают на всю полосу (в печатной рекламе).
3 | Бoкс | часть текста рекламы, выделенная обводкой.
4 | Базaр | выставка – продажа пожертвованных вещей с благотворительными целями. Традиционный благотворительный Б. сопровождал в России общественные праздники, особенно Новый год и Рождество. Цены на вещи назначались высокие, не зависели от их реальной стоимости. Продавали эти вещи дамы-благотворительницы, обычно самые красивые и бойкие. В произведениях русских писателей встречается критика тех Б., где деньги уходили на шампанское и увеселения, а сиротам и убогим оставалось совсем немного. Ср. аллегри.
5 | Басорaма | панель с рекламной информацией и подсветкой, которую устанавливают на крыше автобуса или такси.
6 | Бегyщая строкa | электронное устройство, дисплей, на котором размещается текстовое рекламное послание. Текст движется и его можно останавливать, напр., чтобы дать возможность записать, запомнить цифры телефонного номера, адрес.
7 | Бедж, бeджик | карточка, табличка малого формата, сообщающая об имени и должности владельца. Б. может прикрепляться к одежде или устанавливаться на столе в офисе. Для посетителей в крупных компаниях всегда имеются «гостевые» Б. На презентациях, пресс-конференциях, выставках также используются Б.
8 | Бестсeллер | популярная, пользующаяся повышенным спросом и имеющая большие тиражи книга. В России Б. сегодня бывают обычно детективы и любовные романы "для дам". Уже встречаются случаи, когда в российских детективах есть рекламные (PR) упоминания известных фирм. В этом ключе на Западе работал А.Хейли. Так, напр., в одном своем романе об американской автомобильной промышленности этот автор смело утверждал, что у конкурентов (японцев) такая сборка автомобилей, что любой из них легко может развалиться прямо на ходу (антиреклама). В американской фантастике встречаются и такие перлы, как утверждение, что в космос первыми вышли США (первый аппарат, первый человек): такого мнения придерживаются, правда, люди очень отдаленного будущего. Б. не слишком эффективны с т.зр. размещения рекламных объявлений (кроме обложки). Более интересно "заказывать" паблисити компании в сюжете произведений. Это престижно и не очень дорого.
9 | Бигборд | щитовая реклама, разновидность наружной рекламы. В России самый популярный размер щита 3 х 6 м. Б. – это напоминающая, вторичная реклама. Б. может продолжать рекламную кампанию или завершать ее, но никак не начинать. Одни и те же щиты могут вызывать принципиально разную реакцию у разных наблюдателей. Так, некоторые зрители щитов "Поляроида" чувствовали себя плохо, дискомфортно, поскольку (при удачных слоганах) на щитах жизненные ситуации показывались размыто и расплывчато. Другим зрителям эти щиты нравились. Обычно большую приязнь зрителей вызывают щиты, вызывающие вкусовые восприятия. Так, опросы отмечают: водку "Абсолют" ("Почувствуйте разницу"), водку "Белый Орел" ("Прикоснись"), водку "Смирновъ" ("Чистота ощущений"). Б. размещают вдоль улиц и магистралей, на фасадах, торцах,брандмауэрах, крышах зданий. Цель – закрепить в головах автомобилистов и пешеходов марку товара или фирменный знак. Б. активно применяют и для нужд политической рекламы. Напр., в 1996 г. на выборах Президента России по Москве были расставлены щиты, показывающие, как Ю.Лужков жмет руку Б.Ельцину. Эту картину сопровождал слоган: "Москвичи сделали свой выбор". Конкурент изображенных персонажей Г.Зюганов на большой пресс-конференции заявил, что эти щиты показывают, как Ю.Лужков наконец-то прощается с Б.Ельциным. Шутка транслировалась в СОИ. За 1 ночь пришлось на всех щитах выклеивать пленку с новым слоганом: "Только вместе". Чаще всего Б. ориентируют на восприятие тех, кто находится в движущемся потоке транспорта (водители и пассажиры). Здесь для впечатления остается несколько секунд, поэтому щиты не должны перегружаться образной и словесной информацией, мешающей запоминанию. Изображения воспринимаются быстрее, чем надписи. Они и запоминаются лучше. Эффективней размещать Б. там, где ниже скорость автомобилей, т.е. перед переходами, светофорами, постами ГАИ (ГИБДД). Щиты, ориентированные на пешеходов, могут давать больше текстовой информации. Их устанавливают вдоль тротуаров. Но объем сообщения должен зависеть от возможности пешехода прочитать определенное количество слов, начиная с момента, когда буквы на щите становятся читаемыми, и до мгновения, когда чтение затрудняется. Щиты в местах больших скоплений людей (для толпы) должны размещаться выше, чем обычный Б. Самый большой в мире щит установили на крыше английского футбольного клуба "Мидлсбру" (размер: 86,5 х 25 м). Плакаты для щитов делятся на крупные и малогабаритные. Обычно их изготавливают типографским способом, но для эксклюзивных случаев плакаты могут быть рисованными от руки. Установка Б. требует учета многих факторов, напр., выделяемости щита на фоне конкурирующих рекламных агрессоров, количества слов, шрифтов и рисунков, а также символов, цветовых пятен. Учитывают расстояние между буквами и расстояние между словами, соответствие высоты слов размеру текста, угол установки плоскости щита к направлению движения зрителей. Важно учесть и "работу" щита в ночное время.
10 | Биенaлле | показ, презентация чего-либо 2 раза в год; ср. триеннале. Напр., Б. рекламных плакатов в Вене.
11 | Бинго-кaрта | специальный раздел в издании, позволяющий читателю запросить более подробную информацию о товарах, которые рекламируются в этом издании.
12 | Благотворительность | финансовая и моральная помощь нуждающимся. Как одно из важнейших для PR направлений Б. имеет своими корнями религиозные установки и нравственные ценности христианства, ислама и др. религий и культур. В современном мире Б. занимаются физические лица, организации и целые социальные группы, стремящиеся завоевать или поддержать положительную общественную репутацию. Б. рассматривают и используют также как инструмент политтехнологий, прием в предвыборных кампаниях. С помощью Б. стараются мобилизовать голоса пенсионеров, инвалидов и др. малоимущих. Им предлагают краткосрочную материальную поддержку (часто просто обещания тех или иных минимальных благ). Б. – одна из самых развитых PR- индустрий международных масштабов. Б. занимаются различные фонды и центры, армия менеджеров и добровольных помощников (волонтеров). Б. имеет колоссальные бюджеты и множество разнообразных программ, ориентированных на помощь большому числу адресатов: детям, беженцам, студентам, юным дарованиям в различных областях искусства, ученым, животным и растениям, спортсменам. Адресатом, получающим поддержку, часто выступает организация, напр., больница, колледж, детский дом. Б. в современном мире, как и тысячи лет назад, рассматривается как важный фактор снижения социальной напряженности (т.е. "пряник", который сочетается с "кнутом"). Напр., начав в 2001 г. операцию против талибов в Афганистане США одновременно стали оказывать афганскому населению широкую "гуманитарную помощь". В Б. упражняются солидные, крупные организации, известные или жаждущие известности бизнесмены, политики и иные общественные деятели. Б. обеспечивает долгосрочную положительную репутацию , влияние на СМИ и общественное мнение. Можно выделить "статусную" Б., т.е. лиц и организации, чье положение просто обязывает заниматься Б. Это, напр., руководители стран и их семьи, крупные банки. компании и корпорации, религиозные организации. Церковная Б. тесно увязана обычно с миссионерской деятельностью, борьбой за умы и души людей. В СОИ о Б. сообщается в 2-х основных аспектах. Это различные новостные сообщения о благотворительных акциях и программах и призывы к пожертвованиям (сфера социальной рекламы; напр., российские телеролики о Храме Христа Спасителя). Часто в благотворительных проектах участвует государство: прямым финансированием, налоговыми льготами, иными формами патронажа. Правда, деньги не всегда доходят до адресатов. Ср. меценатство, спонсорство.
13 | Блицрoлик | короткий телевизионный ролик, часто кусок развернутого, более длительного по времени и сюжету, ролика. Б. используется для напоминания о фирме, товаре, услуге. Текст в Б. минимален, поскольку зрительные образы воспринимаются аудиторией быстрее текстовых. Длительность Б. обычно – 15-20 сек. См. реклама на ТВ.
14 | Брeнд | престижная марка товара или услуги, выделяющая их на рынке. Понятие происходит от лат. brand (так в Древнем Риме называли тавро для домашнего скота). В Средние века изделия европейских ремесленников также снабжались специальными клеймами, знаками их производителей. Уже тогда были осознаны основные функции Б. – выделять вещь из ряда подобных, конкурирующих, свидетельствовать о ее репутации и репутации производителя, защищать продукцию от подделок. Эпоха массового, мануфактурного производства лишила продукты индивидуальности. Казалось, что понятие о марке продукции и репутации производителя сохранится только в ювелирном деле, для одежды и обуви известных модельеров и в др. немногих отраслях индивидуального ремесленного творчества. Однако, в 1880 г. английский лорд Ливерхалм сообразил, что Б. можно использовать в массовой товарной рекламе (лорд выпускал мыло). Он приказал упаковывать каждый кусок и давать ему имя. В итоге, сегодня мы живем в мире Б. Причем к прежнему значению Б. ощутимо добавилась их социальная роль: Б. соединяют приобретаемый товар с общественным положением покупателя, указывают на его место в социальной иерархии, на уровень доходов. Б. даже способны влиять на продвижение покупателя, изменять его социальный статус, содействовать, напр., карьерному росту или росту уважения со стороны соседей, друзей и знакомых, в семье. Эти удивительные свойства Б. (сильных товарных знаков) и делают снабженные ими товары очень привлекательными для потребителей, особенно из привилегированных групп среднего общественного класса. Различают словесный товарный знак или имя изделия (brand-name) и образ марки, т.е. зрительные впечатления потребителей о товаре (brand-image). В понятие Б. может входить постоянный фирменный слоган, фирменный цвет, ассоциированный с товаром рекламный персонаж. Б. является комплексным символом продукта, его рекламной и маркетинговой тенью. Обычно за Б., сильными товарными знаками, стоит традиция, усилия поколений производителей и продавцов. На международных рынках есть и российские Б., напр., водка "Столичная", автомат "Калашников", изделия народного промысла "Гжель". В СМИ и в маркетинговой документации сегодня можно встретить 2 написания термина: "бренд" и "брэнд". Первое – более верное, поскольку в русском языке действует тенденция замены "э" на "е" внутри заимствованных слов (т.е. не в начале, как в имени "Эдуард" или топониме "Эдинбург", а как в парах: "кофэ-кофе", "проэкт-проект", "диэта-диета"). Брeндинг – деятельность по созданию бренд-имиджа, образа и репутации фирменности товаров и услуг. Б. стремится сделать продукт первоклассным, престижным и легко узнаваемым потребителями. Успех Б. обеспечивают качество товара, сила рекламных воздействий и др. маркетинговых мероприятий, репутация компании-производителя. Стратегия Б. позволяет сохранить особый имидж товара при любых его модификациях и конъюнктурных изменениях рынка. См. бренд. Брeнд-мeнеджер – сотрудник компании, который занимается продвижением фирменных товаров (исключительно одной марки, бренда), т.е. помимо продаж еще – сопутствующей рекламой и маркетинговыми опросами. Обычно БМ. в России работают за агентское вознаграждение, % от прибыли.
15 | Брандмaуэр | глухая стена здания, которая часто используется для размещения рекламных щитов.


# Слово Значение
16 | Бриф | краткий, тематически систематизированный набор данных, сведений; может оформляться красочной папкой с соответствующей документацией, информационно-рекламными материалами.
17 | Брифинг | рабочее совещание с участием приглашенных журналистов в правительственных инстанциях, крупных компаниях и общественных организациях. Обычно Б. проводят для презентации значительных, актуальных с т. зр. общественного интереса проблем. Б. или пресс-Б. проводят по следующей технологии. Для мероприятия используют большой офис (желательно помещение с большим круглым столом). Приглашают примерно 6-12 журналистов. Хорошо если их приглашает не секретарша, а кто-то из руководства. На Б. можно приглашать обычным телефонным звонком, в рабочем порядке. Готовят специальные информационно-рекламные материалы для прессы (см. пресс-кит, пресс-релиз). Помещение обязательно нужно проверить технически: микрофоны, освещение, минеральная вода. Во время Б. желательно создать живую, непринужденную обстановку, организовать обмен мнениями. Все присутствующие должны внятно представляться. На Б. можно пить кофе и безалкогольные напитки. Ср. пресс-конференция.
18 | Буклeт | разновидность рекламного проспекта. Печатается на одном листе, который затем складывается и может читаться без разрезки. Б. относится к имиджевой печатной рекламе, исполняется на хорошей бумаге, многоцветно, с рисунками и фотографиями. Б. может сообщать о фирме или о каком-то продукте, услуге. Обычно Б. печатается в формате А-4 или чуть меньше. При фальцовке (сгибе) важно, чтобы расположение текста и иллюстраций хорошо воспринималось на полосах Б. Ср. проспект.
19 | Бул-мaрк | красочная закладка с рекламной информацией, которую вкладывают в журнал или книгу.
20 | Бюджeт | рекламный (или медиабюджет): просчитанные, спланированные и утвержденные рекламодателем расходы на PR и рекламную деятельность. Б. соотносится с медиапланом (см.). При выводе новых услуг или товаров на рынок ассигнования на рекламу составляют обычно от 10 до 20 % от всех затрат. Считается целесообразным закладывать в рекламный Б. резервный фонд порядка еще 5 % для непредвиденного изменения конъюнктуры. При продвинутом производстве и сбыте отчисления на поддерживающую рекламу составляют от 2 до 5 % от прибыли. Расчеты ведутся при этом по показателям месячного товарооборота или по платежам клиентов. Непосредственно на креативные цели, создание рекламных и PR – материалов из медиабюджета отчисляется 10-15 %. Остальное – оплата СМИ и др. каналов рекламирования, услуг рекламных агентств. Выделяют несколько методов составления рекламного Б.: максимального дохода, максимальных расходов, метод соответствия рекламным расходам конкурентов, методы фиксированного процента и «цель-задание». Используя метод максимального дохода, сопоставляют показатели ассигнований на рекламные кампании похожего масштаба и доходы от них. В ходе сопоставления стремятся найти такое соотношение затрат и доходности, которое делает последнюю максимальной. Метод соответствия рекламным доходам конкурентов банален: отслеживают рекламу конкурентов, оценивают их расходы и стараются (укладываясь в те же ассигнования) превзойти их силой креативной мысли и интенсивностью рекламы. Метод «цель-задание» сводится к созданию «дерева целей» маркетинговой и рекламной стратегии, подбору каналов и средств рекламирования и их обсчитыванию по принятым в СМИ и рекламных агентствах тарифам. Метод фиксированного процента исходит из объема предполагаемых после осуществления рекламной кампании дохода или прибыли. От этого дохода или прибыли выделяется выражаемая в % «рекламная часть». Примерно так же этот метод применяется при планировании отчислений на рекламу от реальной текущей прибыли. Считается, что активная реклама, требующая значительных затрат (консервативных финансовых вложений) должна обеспечить максимум прибыли рекламодателю в первые 3 года продаж товара или услуги на рынке. Дальше рекламная стратегия ограничивается функцией поддержки сбыта, а затраты на рекламу значительно снижаются.


# Слово Значение
1 | Устная реклaма | оферты розничных продавцов в местах продажи, деятельность «зазывал» у магазинов и центров развлечений, рекламные обращения по телефону, реклама по громкоговорящей связи метро и др. общественного транспорта.
2 | Уникaльное торгoвое предложeние (от англ. unique selling proposition) | такое представление товара или услуги, которое не выдвигают или не могут выдвинуть конкуренты, продавцы аналогичных продуктов. УТП. возникает в результате позиционирования (см). Классик рекламы Р. Ривз об УТП. писал: «Реклама есть искусство внедрения УТП. в сознание наибольшего числа людей при наименьших затратах». Эти слова актуальны и сегодня, хотя теория УТП. разрабатывалась еще в 1940-е гг. Можно выделить три правила по созданию УТП.: 1) рекламное сообщение должно делать потребителю какое-либо предложение, объясняя какую пользу, выгоду он получает от покупки именно этого товара и именно у этой фирмы, 2) уникальность, которую должно пропагандировать рекламное послание, обусловлена или выявленными уникальными свойствами продукта или должна проявляться в настолько оригинальном утверждении, в такой рекламной идее, которых в рекламе еще не было (и которые эффективно воздействуют на аудиторию), 3) УТП. должно быть сильным, то есть обязательно привлекать группы новых покупателей, увеличивать объемы продаж. Классический пример сильного УТП. дает история с мылом компании «Проктор энд Гембл». Выпущенное ею мыло плохо продавалось. Тогда был придуман УТП-слоган: «Оно плавает». Продажи после сообщения о таком удивительном свойстве продукта пошли на – ура.
3 | Упакoвка | материалы и тара, которые являются не только средством сохранения продукта, но и его рекламной одеждой. Собственно, сегодня понятие «товар» складывается из двух составляющих: продукт и его У. Расходы на производство У. достигает 25—30% (иногда больше) в стоимости многих товаров, товарных групп и рядов. У. обычно содержит все составляющие (константы) фирменного стиля, часто полностью воспроизводит фирменный блок (см.). У. — главное в дизайне товара, его «лицо» при прямых продажах, когда покупают стилизованную фирменную бутылку «Кока-колы» или дорогие грузинские вина в особых глиняных кувшинчиках. И только затем оценивают, пробуют сам продукт. Любопытный тест был проведен среди американских курильщиков. Реципиенты не смогли различить несколько сортов сигарет, предложенных им на пробу. То есть они покупали не табак, а У. и бренд. При конструировании У. желательно тестировать изображаемые «одежды товара» у потребителей, в фокус-группах целевой аудитории. Полезно привлекать экспертов-профессионалов, узнавать мнение дилеров. Иногда понятие У. используют широко, как название рекламы и PR, как вообще создание любого имиджа.


# Слово Значение
1 | Фoкус-грyппа | группа представителей целевой аудитории, в которой проводят маркетинговые опросы, тестируют товары, упаковку, средства рекламы, выявляют мотивы потребления и др. Обычно для ФГ подбирают 7—10 человек. Интервью с ними проводит профессиональный модератор. Опрос ФГ является основным способом полевых и качественных маркетинговых исследований. Работа с различными ФГ. позволяет получать данные для правильного позиционирования товара, формулировки УТП (см. уникальное торговое предложение), корректирования ценовой политики и т. д. Предпочтительнее персональные интервью с членами ФГ. (без включенного магнитофона). При таких интервью, в отличие от общего, не может возникнуть «эффекта заражения», когда опрашиваемые начинают в ответах подражать друг другу. Респондентов не следует подталкивать к определенным ответам, давать им подсказки. См. модератор.
2 | Фoсстис | аббревиатура от словосочетания «Формирование Спроса и Стимулирование Сбыта»; вся маркетинговая деятельность компании, включая PR и рекламу.
3 | Филантрoпия | благотворительность, основанная на любви к человеку, сочувствии неимущим, необразованным и т. п. Среди современных идеологических штампов Ф. места не нашлось. Термин устарел. Редко можно встретить в СМИ определение какого-либо лица как филантропа (или мизантропа, то есть не любящего людей, их презирающего). Активно понятие Ф. проявилось в эпоху Просвещения XVIII в. Само оно пришло из древних времен (выражено древнегреческим словом). Ф. противопоставляли привычной, традиционной благотворительности, исходящей из общественных условностей и религиозных установок (помогать бедным и вообще ближним требуют христианство, ислам, иудаизм). Традиционная благотворительность была закреплена в определенных обычаях, правилах поведения. Ф. же могла действовать более свободно, шла от личных чувств и индивидуального видения мира. Ф. замечательно показана Л. Толстым в романе «Война и мир», где ей занимается Пьер Безухов. Филантропическую основу имеет и роман Н. Чернышевского «Что делать?». Его героине, Вере Павловне, даже снятся филантропические сны. Современная благотворительность имеет корни скорее в традиционных культурно-религиозных обычаях. В эпоху корпораций, рекламы и необходимости создавать и поддерживать имидж, она строится главным образом на экономическом расчете, служит решению рекламных и управленческих задач. Идеи Ф. перенесены в область деятельности «зеленых», с человека на живую природу и животных, защиту любой жизни вообще.
4 | Фирменная вeрстка | особые выбор и компоновка графических и др. символов в печатной продукции, характерные для рекламы определенной фирмы. Особое значение ФВ. имеет для объявлений рекламы фирмы в газетах и журналах — повышает их узнаваемость и запоминаемость.
5 | Фирменная маркирoвка | торговое наименование; символы товарного знака на изделиях фирмы.
6 | Фирменная симвoлика | символы, обозначающие деятельность определенной компании, выделяя ее из ряда других; изобразительные товарные знаки. В качестве ФС. могут использоваться не только образы людей или животных, но и другие символы. Так, у «Мак-Доналдса» символ — «золотая арка». Обычно ФС. участвует в комбинированном товарном знаке, объединяясь со словом. Название «Кэмел» сливается с верблюдом, «Мальборо» с ковбоем и «сказочной страной». Имя компании резиновых продуктов «Мишлэн» — с надувным резиновым «человечком», а лопнувший «Инкомбанк» обходился вообще каким-то «окошком в зазеркалье». Пресловутая «МММ» ясно указывала на недолговечность своей деятельности порхающими на экранах ТВ бабочками. Символом журнала «Плейбой» является кролик, известный своими способностями к размножению. Его розовый собрат-заяц рекламирует электробатарейки «Дюраселл», их выносливость и превосходство над конкурентами.
7 | Фирменное наименовaние | полное название компании. К ФН. предъявляется несколько требований. ФН. должно быть кратким. Длинные названия подлежат сокращению. Как ФН. используются получившиеся аббревиатуры — «ВВС», «ВАЗ», «КАМАЗ». ФН. не должно содержать каких-либо неприятных звукосочетаний. Если ФН. будет активно использоваться на международном рынке, то нужно проводить специальную лингвистическую экспертизу: не будет ли ФН. в какой-либо стране, регионе мира звучать неприлично, негативно. Полезно тестировать новые ФН. в фокус-группах целевой аудитории. Новые ФН. не должны ассоциироваться у потребителей с похожими названиями др. компаний (особенно имеющих плохую репутацию). Иногда ФН. не имеют какого-то смыслового языкового значения, а представляют собой просто комплекс звуков. Такие ФН. могут очень хорошо «работать» в рекламе, например, «Wim Bill Dann». Ср. торговое наименование.
8 | Фирменный блoк | полное название организации, ее почтовые и банковские реквизиты, товарные знаки, слоган, графические символы и др. постоянные элементы, формирующие образ фирмы, выделяющие ее из общего ряда.
9 | Фирменный слoган | девиз, под которым компания работает или проводит рекламные мероприятия. Некоторые ФС. практически выполняют роль товарных знаков, так же регистрируются и охраняются. Так, для пива «Гёссер» был изображен ФС. — «Хорошее.., лучшее.., Gosser». Как и товарные знаки, ФС. могут быть сильными или слабыми. Например, сильным ФС. является утверждение российской риэлторской фирмы «МИЭЛЬ»: «Нас рекомендуют друзьям…». А вот пример не просто слабого ФС., но и прямой лжи: «Наш банк — это: бесплатное банковское обслуживание …» («Мосимпортбанк»). Даже суточному ребенку ясно, что никакого «бесплатного» банковского обслуживания не бывает. Держались бы лучше своего «импорта». ФС. могут и постоянно обновляться, использоваться для новых рекламных кампаний. Так, «Кока-Кола» за 100 лет сменила 98 ФС. [см. слоган НЛП, 2-ой части словаря].
10 | Фирменный стиль | комплекс единых художественных и текстовых средств рекламы PR—мероприятий, с помощью которого формируют имидж компании на рынке и у сотрудников самой организации (от англ. corporate identity advertising — «реклама корпоративной идентичности»). В ФС. входят: фирменное название и товарные знаки, логотип, набор фирменных шрифтов, цветов, символов и слоганов. Еще ФС. может включать флаг, гимн и «легенду» о происхождении и целях (идеях) основания компании, представления о корпоративной миссии. ФС. может дополняться фирменной одеждой сотрудников, разработками особых фирменных форматов для всех видов печатной рекламы, фирменными значками и сувенирной продукцией. ФС. распространяется на упаковку товара и дизайн офисных помещений. Присутствует ФС. и на всех PR—акциях, проводимых компанией. Аксессуары ФС. свидетельствуют о масштабах деятельности фирмы. Крупные предприятия создают музеи своей истории, выпускают книги, альбомы и фильмы о своем прошлом и настоящем. Возможно создание «внутренних» газет, журналов, бюллетеней. Могут иметься даже «внутрифирменные» радио и ТВ. Поведение и внешний вид сотрудников, их общая и профессиональная культура также относятся к сфере ФС.. В одном американском романе босс говорит новичку: «У нас не может быть лохматых и бородатых сотрудников». Интересное наблюдение сделал последний начальник советской разведки (ПГУ КБС СССР) генерал Л. Шебаршин: «В Фонде культуры у сотрудников лица — профессионально интеллигентные, а в Детском фонде — профессионально плаксивые». О ФС. конферансье интересно написал М. Булгаков: «На сцену вышел человек, веселый как дитя». Совсем др. поведение диктует работа в похоронном бюро или в операционном зале банка. Немалое значение для ФС. имеет «здоровая атмосфера» в офисе и др. помещениях фирмы. Суетливость и нервозность персонала не оставляет у посетителей хорошего впечатления. Наоборот, улыбчивые и спокойные сотрудники свидетельствуют о серьезности компании, хорошем ФС., достойном бизнесе.
11 | Фирменный цвeт | выбранные компанией постоянные цвета, входящие в ее фирменный стиль (см.). [Еще см. цвет в КЛП, 2-ой части издания].
12 | Фирменный шрифт | часть фирменного стиля, определенные шрифтовые решения в оформлении текстовых материалов и логотипов, которые выбрала и постоянно использует организация в своей рекламе и в дизайне своих товаров и услуг. Каждый шрифт обладает функциональными особенностями и по-разному воспринимается потребителями. ФШ. должен соответствовать особенностям деятельности компании, тому бизнесу, которым она занимается. Славянская вязь хороша на упаковке хлебобулочных изделий, кваса или водки. Готический шрифт неуместно будет смотреться на упаковке котлет по-киевски или тульских пряников. Чересчур мелкие или слишком крупные шрифты не подходят для рекламных объявлений и PR—материалов в прессе, затрудняют читателя. Потребитель быстро привыкает к определенным шрифтовым решениям в рекламе фирмы. Поэтому их не следует менять. Изменения в ФШ. производятся только тогда, когда осуществляется перепозиционирование товаров и аргументов рекламирования, резко меняется профиль компании. В этом случае изменения ФШ. указывают на принципиальную новизну ее положения на рынке.
13 | Флaерс | пригласительный билет в увеселительное заведение, ресторан и т. п.
14 | Фонит (звукозапись) | см. реклама на радио.
15 | Формировaние спрoса | целенаправленное рекламное информирование потенциальных покупателей о товарах и услугах, мероприятия директ-маркетинга и продвижение продаж. См. маркетинг, сейлз-промоушн.


# | Слово | Значение
16 | Френчaйзинг | особая форма маркетингового управления и сбыта. Осуществляя Ф., родительская компания передает дочерней фирме (или предпринимателю-индивидуалу) право на бизнес в определенном месте и в определенный контрактом период времени. Обычно такого агента снабжают технологиями, производственной или торговой базой, рекламными материалами и общей рекламной поддержкой. При Ф. важно не допускать рекламной самодеятельности агентов. В России методом Ф. ведет свой бизнес, например, фирма «Кодак».
17 | Фриз | крупная рекламная надпись, которая представляет название организации (обычно на выставке).


# Слово Значение
Соответствия не найдены, проверьте, пожалуйста, правильность построения запроса.
Рекомендуем Вам прочитать правила построения запросов к нашим Базам Данных
А Б В Г Д Ж З И К Л М Н О П Р С Т У Ф Х Ц Ш Щ Э Я


# Слово Значение
1 Ценa денежное выражение стоимости товара или услуги. Ц. относится к одному из главных аргументов в рекламировании. Высокие Ц. указывают обычно на фирменность товаров, их престижность и высокое качество. Именно так они часто и обыгрываются в рекламе. Используют т. н. «влекущие» Ц. для того, чтобы потребители появились в местах продажи. На некоторые недорогие товары Ц. понижают, а другие товары продают по средним рыночным Ц. Покупателей становится больше. Оборот увеличивается. При планировании рекламных кампаний большую роль играет и та ценовая стратегия, которой поддерживается фирма. Можно представить 9 таких возможных стратегий в таблице. К А Ч Е С Т В О Ц Е Н А Высокая Средняя Низкая Высокое Стратегия премиальных наценок Стратегия глубокого проникновения Стратегия повышенной ценностной значимости Среднее Стратегия завышенной Ц. Стратегия среднего уровня Стратегия доброкачественности Низкое Стратегия ограбления Стратегия показного блеска Стратегия низкой ценностной значимости Отдельно выделяют понятие «психологической» Ц., т. е. «499 руб.», «99 USD, 9с» и т. п. В этой же плоскости находятся и проблемы скидок — очень важного маркетингового аргумента. Для большинства товаров скидки планируются заранее и включены в ценообразование. Многие бренды продаются без скидок, что подчеркивает их особую стоимостную значимость. При их рекламировании сообщения о скидках не допускаются.


# Слово Значение
Соответствия не найдены, проверьте, пожалуйста, правильность построения запроса.
Рекомендуем Вам прочитать правила построения запросов к нашим Базам Данных
А Б В Г Д Ж З И К Л М Н О П Р С Т У Ф Ц Ч Ш Щ Э Я


# | Слово | Значение
1 | Шoп | краткий кинокадр, отснятый кадр.
2 | Шoу | зрелище, театрализованный показ.
3 | Шoу-бизнес | предпринимательство в области зрелищных мероприятий, кино, телевидения, фабрикации и раскрутки «звезд», выпуска видео — и аудипродукции развлекательного характера, концертов и т. п.
4 | Шoуинг | средство наружной рекламы; показ, зрительный контакт. Обычно термином Ш. обозначают различные средства наружной рекламы, размещенные на определенной территории, когда хотят подсчитать их количество. Напр., можно сказать: «Наша компания ежемесячно размещает в Центре Москвы 50 Ш.» Термин Ш. здесь нужен, чтобы не уточнять, что именно размещают — щиты, растяжки, тумбы, призмавижен, сэндвичменов.
5 | Штeндер | раскладная конструкция из пластика или фанеры, которую как средство наружной рекламы устанавливают у входа в магазины, рестораны и т. д. Ш. еще используют в качестве указателей. На них легко заменять информацию. Ш. стоят недорого и их не нужно специально регистрировать. Это хорошие ай-стопперы. Встречаются Ш., нарушающие покой граждан, напр., зубоврачебные, с изображением гигантского вырванного зуба. Ш. должны, как и любое др. средство наружной рекламы, вписываться в городской пейзаж, облик района, где они размещаются, быть эстетически приемлемыми для зрителей.


# | Слово | Значение
1 | Щитовaя реклaма | см. бигборд.


# | Слово | Значение
1 | Экологическая реклaма | специальное направление социальной рекламы, которое пропагандирует идеи и проекты охраны окружающей среды, природы, животных и растений.
2 | Электорaт | граждане, которые имеют право голосовать на выборах; целевая аудитория конкретного политика, политической партии, движения.
3 | Электрoнное таблo | см. инфосмедиа, наружная реклама.
4 | Эфир | см. реклама на радио.
5 | Эфирная кoпия | см. реклама на радио.


# Слово Значение
Соответствия не найдены, проверьте, пожалуйста, правильность построения запроса.
Рекомендуем Вам прочитать правила построения запросов к нашим Базам Данных
А Б В Г Д Ж З И К Л М Н О П Р С Т У Ф Ц Ш Щ Э Ю Я


# | Слово | Значение
1 | Ярлык | этикетка особой формы, маркирующая товар; обычно подвешивается к фирменному изделию.


# Слово Значение
1 | Вeнзель | стилизованное изображение начальных букв собственных имен; используется в разработках фирменного стиля, товарных знаков, в изданиях.
2 | Видеоклип | короткий музыкальный видеосюжет, пропагандирующий обычно звезд эстрады и их творчество.
3 | Видеорoлик | короткий фильм, длительностью от 15-20 сек. до 2-3 мин. В. снимают на видеопленку, иногда на кинопленку (с переводом на видео). У В. обычно много быстро меняющихся монтажных планов. Различают компьютерные, игровые, мульти и кукольные В. Для рекламных В. немалую опасность представляют образы–вампиры, оттягивающие внимание зрителей на себя и часто оказывающие на аудиторию совсем не то воздействие, которое планировалось рекламодателем. Напр., в одном прекрасно снятом В. банка «Империал» показано, как древнеримский цезарь приходит в Сенат в порванной мантии и с оголенным задом. Цезарь успевает скрыть прореху на мантии и сесть под звуки бодрого слогана: «С точностью до минуты, Банк «Империал»» . Что подумает зритель? Банк ловко прекрывает голый зад, свою несостоятельность… В. могут демонстрироваться не только по ТВ, но и рассылаться важным клиентам на СD-ROM`ax. Их показывают на выставках и презентациях, на экранах-табло в местах продажи. Ср. блицролик, телеролик.
4 | Видеореклaма | реклама на видеопленке или Video – CD.
5 | Видеофильм | более длительный (до 10 мин.), чем видеоролик, рекламный фильм на видеопленке. В. используются на презентациях и выставках, в рассылках информационно-рекламных материалов (на видеодисках). Возможна демонстрация В. в кинотеатрах перед показом художественного фильма. На ТВ В. не демонстрируются из-за большой стоимости эфирного времени.
6 | Визитная кaрточка, визитка | аксессуар фирменного стиля, который стилистически соотносится обычно с другими его элементами. Очень богатые люди, руководители структур большого бизнеса, часто не пользуются В., поскольку В. могут попасть не в те руки и нанести ущерб деловой репутации. Поэтому при встречах с миллиардерами и главами государств не рекомендуется протягивать им свою В. Большинству же деловых людей В. необходимы. При их изготовлении действуют З правила: хорошая печать и бумага, минимум информации (имя, должность, координаты) и соответствие фирменному стилю – цвету, графическим символам организации, которую представляет владелец В. Не рекомендуется загружать пространство В. сведениями о научных и иных званиях и наградах, направлениях деятельности и т.п. Такая информация уместней в буклете или газетном интервью. Не следует стремиться и к излишней роскоши – шрифтовым завихрениям, обилию золота, голограммам. Такие В. настораживают: владельца могут ненароком принять за гангстера, сутенера или порнозвезду. В. – это рабочий инструмент, участвующий в создании репутации и первого благоприятного впечатления о ее владельце. Если на В. хочется непременно сообщить о своих возможностях, направлениях деятельности, то такую рекламную информацию легко дать от руки – на обороте В.
7 | Визуализaтор | 1) специалист, занятый разработкой идей зрительного воплощения рекламного замысла (ср. спичрайтер, текстовик), 2) фактор, делающий рекламу зрелищной и привлекательной, напр., удачно подобранная цветовая гамма, или интересный персонаж.
8 | Визуализaция | представление зрительной, визуальной информации. Основной канал человеческого восприятия – зрение. То, что направляет реклама в глаз потребителю, имеет первостепенное значение. К визуальной информации относится вся наружная реклама, реклама в прессе, интерьеры офиса и облик сотрудников, ручки, календари, беджи и т.д. В. – главное достоинство телевизионной рекламы. Именно визуальный или образно-изобразительный ряд имеет особое значение для тележурналистов. Не случайно о телесюжетах без образной информации говорят: «говорящие головы». В человеческом восприятии визуальная информация занимает ок. 90 %.
9 | Викторина | конкурс с вопросами различного наполнения и обязательными призами для победителей. В. часто проводят радиостанции, телепрограммы, газеты и др. СОИ. С помощью В. привлекается и удерживается целевая аудитория. В. также проводят торгово-промышленные компании, чьи вопросы потребителям пропагандируют марку и конкретные товары. Шоу – В. проводятся в InterNet для привлечения большего числа посетителей на сайт и популяризации сведений о фирмах, товарах и услугах виртуальных магазинов. Лучшим призом в любой В. являются наличные, а не фирменные майки, чайники и утюги.
10 | Виртуaльная реклaма | рекламные обращения и PR-материалы, которые размещают в виртуальном пространстве, т.е. в InterNet и других компьютерных емкостях. Применяются, напр., особые виртуальные конструкции – сферы, в которые можно зайти в специальном шлеме и наблюдать различные компьютерные «картины». Такие сферы для усиления иллюзий еще и вращаются. Среди демонстрируемых «картин» помещают рекламу. Можно размещать рекламу в компьютерных играх и т.д.
11 | Витрина, витринная реклaма | одна из форм товарной рекламы, направление в наружной рекламе по оформлению мест продажи и демонстрации товаров. В понятие ВР. включают не только дизайн демонстрационных В., но и вывески, всевозможные надписи и символы, ай-стопперы, ценники, этикетки и упаковочные материалы.
12 | Внедрeние | см. вовлечение в потребление.
13 | Вовлечeние в потреблeние | показатель метода проверки эффективности рекламы Р. Pивса. В дроби пишут число лиц запомнивших рекламу (в числителе) и не запомнивших рекламу (в знаменателе). Отношение чисел дроби называют «внедрением». Затем определяют числа покупателей товара в этих двух группах, среди запомнивших и не запомнивших рекламу. Вычитая число покупателей из «незнаек» из числа покупателей–«знаек» получают цифру, которая и есть ВВП., т.е. указывает количество потребителей, ставших из потенциальных реальными, купивших товар благодаря рекламе. Если получено ВВП. с отрицательным знаком, т.е. покупали товар больше те, кто рекламу не видел, то это означает, что была проведена не рекламная, а антирекламная кампания.
14 | выборка | выделение и опрос части целевой аудитории, достаточной для получения необходимых сведений, определения типичных для аудитории мнений, оценок и пристрастий. В. является важным инструментом в маркетинге, PR и рекламе. С помощью репрезентативных (достаточно представительных) В. тестируют, оценивают товары и услуги, способы и средства их рекламирования, выясняют предпочтения избирателей. В. относится к сфере количественных социальных исследований. Ср. анкетирование, опрос, сегмент, сегментирование.
15 | Выборы | демократически ориентированные процедуры выдвижения и избрания кандидатов на государственные должности; аналогичные процедуры в коммерческих организациях акционерного типа и общественных организациях. Перед началом политических В. обязательно проводят предварительные аналитические исследования, социологические замеры общественного мнения. Важнейшей задачей любого кандидата в депутаты разных уровней, губернаторы или в президенты является верное определение «своего» электората, тех общественных групп, которые будут голосовать за него на В. При этом не меньшее значение имеют мотивационные исследования, дающие точное представление о мотивах тех или иных групп потенциальных избирателей. В России, вопреки расхожему мнению, политические В. имеют давние традиции. В. регулировали жизнь русских средневековых республик Пскова и Новгорода. Благодаря В. был провозглашен царем Б. Годунов (XVI в.) и М. Романов (XVП в.). В. много веков регулируют жизнь Русской Православной Церкви, казачества. Выборными были земские учреждения XIX в. Знали выборы и деревенские, крестьянские общины (напр., выбирали старост). С помощью В. управлялись многочисленные дворянские и купеческие собрания в российских провинциях XVIII-XIX вв. В нач. ХХ в. получил развитие «европейский парламентаризм». В эпоху СССР общегражданские В. быстро приобрели условный, декоративный характер. Омертвел и механизм В. в правящей партии, КПСС. При М. Горбачеве ситуация с В. резко изменилась. В них участвовали и побеждали явные оппозиционеры и «независимые». Была выдвинута даже смелая идея В. директоров предприятий и учреждений. Политическая активность населения была очень высокой. Предвыборные мероприятия кандидатов на власть оставались в рамках традиционных PR-манипуляций: митинги, встречи с избирателями, прямой эфир ТВ, радиообращения, поддержка газет и журналов, общественно-политических движений и т.п. Политическая реклама в России ярко заявила о себе только с апрельского референдума 1993 г. Нужный Б.Ельцину и его «партии власти» ответ на вопросы референдума («да-да-нет-да») был более 2000 раз прокручен на центральном ТВ и 68 местных телеканалах. На радио этот ответ прозвучал более 4000 раз в специальном споте. Еще было распространено 20 миллионов листовок по принципу «в каждый дом». На президентских выборах 1996 г. впервые широко использовались телеролики политической рекламы, хотя их эффективность оказалась ниже, чем прямые телеобращения претендентов к избирателям и теледебаты. Удачно выступил с предвыборными обещаниями В. Жириновский, сумевший преподнести эффективные послания каждой целевой группе своих потенциальных избирателей. Сложилась практика использования профессиональных ресурсов рекламных агентств, выполняющих заказы политических партий и движений на В. К специфике предвыборной политической рекламы в России относят отсутствие достоверных данных о финансовых затратах кандидатов на рекламу, невнятность сведений о нанимаемых рекламных агентствах и имиджмейкерах. У большинства российских избирателей нет надежных ориентиров на В. – харизматических лидеров. Многие избиратели апатичны, не хотят принимать участие в В. Сами В. проводятся обычно тускло, казенно, уныло. Часто борющиеся стороны прибегают к «грязным» технологиям, ухищрениям и приемам «черного» PR. Напр., используют т.н. «двойников» – фальшивых кандидатов с той же фамилией и именем, что у конкурента. Эти однофамильцы запутывают и пугают оставшихся активных избирателей, получая за свои услуги соответствующую мзду. Еще прием: выдвигают подставного кандидата, который устраивает в ходе предвыборной кампании свары и скандалы, распространяет о др. кандидатах порочащую и устрашающую информацию так, чтобы «хозяин» (кандидат – «заказчик») остался единственным, о ком ничего плохого не слышно, кто сам в сварах и скандалах не участвует. Прибегают и к таким детским шалостям, как умышленные наклеивания фальшивых листовок «от конкурентов» на стекла автомобилей и квартир первого этажа домов, ночные звонки избирателям с псевдорекламированием достоинств конкурента и т.п. Однако, такие «технологии» не всегда срабатывают. Так, противники А. Лебедя на губернаторских В. в Красноярском крае вывешивали фальшивые листовки, позиционирующие бравого генерала как кандидата «от гомосексуалистов и лесбиянок». Трюк не прошел, инсинуация только прибавила А. Лебедю дополнительные голоса. Ср. абсентеизм, административный ресурс, избирательная кампания.


# Слово Значение
16 | Выброски | короткие цитаты авторитетных мнений, хвалебные отзывы, которые выносят в рекламных целях на обложку издания.
17 | Вывеска | один из главных элементов витринной рекламы и фирменного стиля, выполняющий также роль указателя, маршрутного знака для посетителей организации. В. влияет на имидж и репутацию организации наравне с дизайном офиса, обликом и стилем общения сотрудников, печатной рекламой и фирменными сувенирами. В. – часть реквизита фирменной наружной рекламы и один из инструментов PR. В. должна по своему декоративному исполнению соответствовать особенностям здания, бизнесу фирмы и общему архитектурному облику района, где расположен офис организации. В большинстве случаев полезно, если В. четко сообщает, чем занимается фирма. Основное требование к В. – хорошая читаемость помещаемых на ней слов и знаков. Отрицательно воспринимаются В. с чересчур изысканными шрифтами, блеклыми красками, слишком маленькими буквами и плохо различаемыми словами. Рекомендуется помещать на В. фирменный знак, логотип организации. Если в здании располагается несколько фирм, то каждой из них целесообразно помимо внешней В. размещать внутри помещения маршрутные указатели, выполненные в фирменном стиле. Если, по мнению К. Станиславского, театр начинается с вешалки, то знакомство с фирмой – с В.
18 | Выворотка | прием выделения рекламного объявления или какой-то части публикуемого текста, когда печать идет белыми буквами на черном фоне. Мелкие шрифты при В. читаются плохо. В., как и печатью рекламных объявлений «вверх ногами», не следует злоупотреблять. Солидные организации с продвинутой репутацией В. вообще не используют.
19 | Выставка | одна из главных форм прямого маркетинга, позволяющая демонстрировать и продавать товары и услуги (особо важная для оптовой торговли и рынка дорогих услуг). В. и ярмарки позволяют устанавливать долгосрочные связи с покупателями. На В. осуществляются: 1) демонстрация образцов товаров и услуг, с возможностью показа «живьем», «в действии», что более эффективно, чем объявления в прессе или даже телереклама; 2) уточнение границ рынка сбыта, поиск новых направлений деятельности, сегментов рынка, расширение объемов сбыта; 3) PR – мероприятия, напр., презентация для покупателей и журналистов; 4) стимулирующие мероприятия «сейлз промоушн» в виде лотерей, раздачи фирменных сувениров, бесплатных образцов продукции, дегустаций, предоставления скидок; 5) изучение конкурентов и контакты с ними, 6) контакты с новыми партнерами. Работа на В. тщательно планируется. Выделяют такие этапы планирования: планирование подготовки В., планирование проведения В., планирование подведения итогов В. Сначала составляют перечень выставляемой продукции и готовый план выставочного стенда. Уточняют договор с организаторами В. (оргкомитетом). Составляют перечень и смету нужных для успеха на В. информационно-рекламных материалов: плакатов, буклетов, сувениров, технических описаний, фирменных папок и др. Определяется персонал для работы на В. и проводится его «ролевой» тренинг. Утверждается общая смета затрат. Работу на В. планируют по направлениям: - расписание работы стендистов и др. персонала, включая руководителей организации, - инструктаж персонала, корректирующий его работу на В., - закрепление определенных экспонатов и тематики переговоров за конкретными исполнителями, - организация завоза и вывоза оборудования и экспонатов, - переговоры, заключение контрактов, продажа образцов или мелких партий продукции, - организация учета и оценки посетителей стенда. Каждый участник В. стремится иметь на своем стенде экспонат – «гвоздь» (сильный ай-стоппер), выделяющий стенд из ряда конкурирующих. В качестве «гвоздя» эффективно используются рабочие модели механизмов и приборов. На стенде должны быть поясняющие надписи и плакаты, указывающие на соответствующие предметы. Для стенда (выставочной экспозиции) выделяют 3 зоны: основную, офисную и вспомогательную. В основной зоне показывают экспонаты и функционируют обслуживающие их люди – стендисты. В офисной зоне ведут переговоры, пьют, курят и питаются, заключают контракты. Из основной зоны не должно быть видно то, что происходит в офисной. Вспомогательная зона нужна для хранения образцов и партий товара, упаковки экспонатов, личных вещей сотрудников и т.д. Стенд желательно оборудовать шкафами и вешалками для одежды, сумок и пакетов. Иначе эти вещи посетители В. могут принять за демонстрируемые экспонаты или сувениры. Стендисты должны выглядеть аккуратными и отдохнувшими. Поэтому необходимо организовать им отдых и питание. На переговорах уместно предлагать серьезным посетителям чай, кофе, соки и, в исключительных случаях, шампанское и коньяк. Все манипуляции по приготовлению напитков и их употребление должны быть вне поля зрения др. посетителей В. Стендистов нужно ограничивать в пользовании мобильными телефонами и беседах между собой. Офисная зона стенда должна быть изолирована от шума и снабжена необходимыми материалами для переговоров: вариантами контрактов, прайс-листами, ручками, чистой бумагой, калькуляторами. Папки с фирменной символикой и рекламными материалами должны быть или в руках у стендистов, или – в укромном месте. Иначе их легко возьмут «на память» заинтересовавшиеся посетители. Запас свободно раздаваемых рекламно-информационных материалов всегда должен быть достаточным. С оргкомитетом В. решаются следующие вопросы: - аренда выставочной площади, открытой и закрытой; - аренда и монтаж оборудования, выбор конструкции стенда; - установление розеток и дополнительного освещения (если требуется); - аренда и установка специальных подиумов для экспонатов; - дополнительные услуги (шкафы, холодильник, мойка, паласы, столы, стулья) и уборка помещений стенда; - изготовление надписи на фризе; - организация публикаций об участниках В. в СМИ и размещение информации о них в каталоге В. (за отдельную плату); - организация работы грузчиков, автопогрузчика. Подводя итоги работы на В., нужно ответить на следующие вопросы: 1) удачно ли был размещен стенд, 2) хорошо ли он был оформлен и сконструирован, 3) оптимальна ли была площадь стенда, 4) основные неудобства и накладки в ходе В., 5) какое еще оборудование и какие услуги нужно было бы заказать, 6) от чего следовало бы отказаться, 7) как работал персонал, стендисты. Отдельно оцениваются коммерческие итоги В., как по прямо заключенным договорам, так и по перспективным контактам и клиентам. К участию в В. целесообразно приурочить небольшую рекламную кампанию в СМИ, предлагая льготы, скидки, купоны посетителям В., фирменного стенда.


# | Слово | Значение
1 | Газосвeт | световая наружная реклама. О Г. говорят, поскольку кроме неона в наружной светящейся рекламе используются другие инертные газы. К световой наружной рекламе относят и волоконную оптику, лазерную технику, световоды. Ср. неон, призмавижн.
2 | Гологрaмма | блестящая, радужная голографическая этикетка с трехмерным изображением. С помощью Г. маркируют видео- и аудиокассеты, продукты питания, косметику, компакт-диски, фармацевтические изделия, паспорта качества товаров и др. Г. призваны создавать у покупателей ощущения фирменности, высокого качества покупаемого товара или услуги. Г. используются и как средство защиты от подделок. При производстве Г. применяют такие технические приемы защиты: эффект объема, технику постепенного изменения цвета, подвижные элементы, микроузорчатый фон, микротекст. Еще используются коды, которые считывают только специальные лазерные (ультрафиолетовые или магнитные) приборы. В бумажные этикетки Г. интегрируют методом горячего тиснения фольги. Для упаковки алкогольной продукции и пищевых продуктов применяют термоустойчивые ПВХ–колпачки с голографической полосой. Голография получает все большее распространение как один из инструментов брендинга (см.).
3 | Грaтис | маркетинговые мероприятия, поощряющие потребителя: бесплатные образцы товара, дегустации, бесплатное консультирование и др.
4 | Грaфика | широко используемая в рекламе художественная практика, применяющая линию и штрих, а также пятно, светотень, белый или черный фон листа. Цвет в Г. обычно не применяют. Работы компьютерной Г. создаются с помощью специальных программ с уже готовыми графическими элементами. Индивидуальная графика художника, рисование от руки, обычно нужна при создании логотипов, товарных знаков, эксклюзивных плакатов
5 | Грyппа целевaя | то же, что аудитория (см.).


# Слово Значение
1 | Дaйджест | краткий вариант издания художественного произведения или периодики (либо других подробно изложенных данных, сведений).
2 | Дoджер | рекламный проспект.
3 | Девиз | фраза, выпукло выражающая рекламную идею; слоган, лозунг. В бизнесе Д. часто формулирует корпоративную миссию, напр., «мы научим весь мир копировать» («Ксерокс»). Д. в политической рекламе обычно называют лозунгами. В 2001 г. на Рязанском ш. при въезде в Москву можно было увидеть плакат с Д.: «Мир, Труд, Рай»; в Тверской обл. наблюдался плакат «Слава народу» (советские варианты этих постеров: «май» вместо «рай», «КПСС» вместо «народа»). Различные Д. применяет социальная реклама, напр., «спорт вместо наркотиков». В бизнесе популярны и общие Д., напр., «мы обречены на успех».
4 | Дегустaция | рекламная акция, обеспечивающая продвижение (промоушн) пищевых товаров и напитков. Д. проводят в местах производства и продажи, на выставках и презентациях. Существуют специальные дегустационные конкурсы, определяющие категорию качества и престижности соответствующей продукции, арбитрами в которых выступают профессиональные дегустаторы. На таких мероприятиях учитывается не только вкус, но и запах, цвет, оформление продукта. Профессиональная Д. отличается от рекламной, потребительской.
5 | Декaда | общественно значимое или маркетинговое мероприятие длительностью в 10 дней. Напр., Д. итальянского кино, Д. сервисного обслуживания с 20 % скидкой и т.п.
6 | Декoр, декорирование | художественное оформление, стилистическое украшение.
7 | Декорировать | оформлять, украшать.
8 | Демaркетинг | см. маркетинг.
9 | Демогрaфия | научная дисциплина, занимающаяся исследованием и описанием состава населения, его характеристиками. Данные Д. активно используют маркетинг, реклама и PR. Они нужны для выявления целевой аудитории, сегментов рынка. Д. интересуют такие показатели, как пол, возраст, уровень образования, семейное и профессиональное положение и др.
10 | Дизaйн | 1) художественно-стилистическое оформление помещений, печатной и прессовой рекламы, любых изданий, телепередач, витрин, выставочных стендов и т.д., 2)форма и внешний вид изделий, упаковки товаров.
11 | Дирeкт – мaркетинг | прямой маркетинг, направление в производственно-сбытовой деятельности и (одновременно) в рекламе. ДМ. строится как устойчивая саморазвивающаяся система продаж и коммуникаций с обратной связью. ДМ. стремится создавать, формировать и удерживать потребителя. ДМ. начинают с выявления потребностей. Затем формируют группы потребителей на персональной основе, занося персональные сведения в специализированные базы данных. Различные сведения о потребителях постоянно дополняются и обновляются. Учитывается не только информация о социальном статусе потребителя, его семье, доходах, недвижимости, профессии, но и о его поведении как покупателя. Степень подробности выявляемых сведений при этом очень велика. ДМ. требует серьезных финансовых затрат и больших организационных усилий. ДМ. повышает эффективность рекламных обращений, активизирует управление сбытовой сетью, вносит позитивные изменения в производство товаров и услуг. ДМ. позволяет расширять целевую аудиторию, корректировать рекламную деятельность, тесно увязанную с продажами, «пульсом» рынка. ДМ. в России встречается с затруднениями. Сложно получить подробную и достоверную информацию от потребителей, напр., об их доходах и расходах, имуществе. Многие фирмы не хотят нести затраты по созданию подробных баз данных, требующих постоянного обновления, изучать покупателей как партнеров по коммуникациям. Хотя стихийный ДМ. обязательно присутствует в деятельности любой организации.
12 | Дирeкт-мeйл | прямая почтовая реклама, включая распространение информации через компьютерные сети и рассылку факсов. Эффективность ДМ. зависит от правильного выбора адресов рассылки и убедительности посылаемых сообщений. Объем последних не должен превышать 1-2 стр. Другая особенность успешного ДМ. – индивидуализация посланий, помещение в них персональных данных руководителя фирмы – получателя. Комплекс мероприятий ДМ. предусматривает: кампанию по рассылке писем (3-4 в один адрес), организацию ответов в конце каждой «однописьменной» рассылки, уточнение в ходе коммуникаций потребностей заказчиков. Желательно 3-4 раза посылать не один и тот же текст, а каждый раз перерабатывать, обновлять послания ДМ. ДМ. успешно применяется в политической рекламе, особенно предвыборной. Обычно рассылку здесь осуществляют по принципу «в каждый дом». Сплошным методом покрывают ту или иную территорию, группу избирателей. К российским трудностям относится отсутствие данных о больших и многих малых социально-профессиональных группах. Нет персональных «паспортов» покупателей и избирателей. Это препятствует индивидуализации обращений в ДМ. С помощью ДМ. можно рассылать информационные письма, листы, буклеты и иную печатную рекламу, CD-диски с рекламной информацией. Выделяют безадресный ДМ. Гигантом в этом направлении является московская газета бесплатного распространения «Экстра-М». Жители столицы регулярно обнаруживают ее в своих почтовых ящиках. Москвич получает, в среднем, 1,5 единицы рекламной продукции в день, с колебаниями по районам от 0,5 до 2,5 единиц. Россияне являются обладателями 40 миллионов почтовых ящиков. Но большинство не избаловано рекламными посланиями (как москвичи или жители Санкт-Петербурга). К тому же многие почтовые ящики находятся в удручающем состоянии из-за распространившегося бытового варварства и вандализма.
13 | Дисплeй | в расширенном толковании не только соответствующий элемент ПК, но и вообще изображение, демонстрация, показ, табло, экран; в профессиональном рекламном техническом жаргоне – аппаратура для демонстрации, приемы показа.
14 | Диффамaция | распространение в СМИ действительной или ложной информации, порочащей кого-л.


# Слово Значение
Соответствия не найдены, проверьте, пожалуйста, правильность построения запроса.
Рекомендуем Вам прочитать правила построения запросов к нашим Базам Данных
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Ц Ш Щ Э Я


# Слово Значение
1 Жизненный цикл товaра период существования товара или услуги, стадии которого имеют свои особенности. Представление о ЖЦТ. исходит из того, что товар живет на рынке ограниченное время. Затем он вытесняется более совершенным или дешевым товаром – конкурентом. Стадии ЖЦТ. – внедрение, рост, зрелость, насыщение, спад. От ЖЦТ. прямо зависит выбор рекламной стратегии и объемы медиабюджета. Крупные торгово-промышленные компании осуществляют маневрирование товаром, т.е. развивают такие ситуации, когда товар, присутствуя на рынках разных стран или регионов, находится на разных стадиях своего существования. Кроме того, мало кто уже выпускает товар как некое одинокое изделие – уникум. Создаются параметрические ряды (product line) – набор продуктов одного типа, но отличных между собой неким градационным признаком (напр., молоко по жирности). Поскольку компании выпускают несколько типов продуктов (тех же молочных), то для каждого разрабатывают свой параметрический ряд. Совокупность этих рядов образует ассортиментный набор (product mix), каждый элемент которого находит своего покупателя. Идея фирменности товара, бренда, основана на стремлении продлить ЖЦТ. для лучших продуктов, внося изменения лишь в их дизайн, упаковку и рекламу. Рекламой также можно маневрировать. Так, многие слоганы американских транснациональных компаний, давно отзвучавшие в самих США, подавались в России в 1990-е гг. как новые, современные; напр., «Новое поколение выбирает «Пепси»» (девиз корпорации «Пепси-кола» 1950-х гг.).


# Слово Значение
1 | Зaмысел товaра | продвинутый в производство вариант идеи товара, выраженный в актуальных для потребителя понятиях.
2 | Зeппинг | стремление телезрителей избежать просмотра телевизионной рекламы, переключая с помощью пульта дистанционного управления (ДУ) каналы. З. возник, когда в 1955 г. американец австрийского происхождения Р. Адлер изобрел ДУ для телевизоров, в котором использовались сверхзвуковые частоты. Особенно часто З. используют заядлые телезрители, проводящие у экрана много часов. В США из-за неподвижности и бесформенного внешнего вида их называют «диванными картошками». Телекомпании борются с З., синхронизируя время выхода в эфир рекламных блоков.
3 | Закры?шка | см. реклама на радио.
4 | Замeр | фрагментарное исследование общественного мнения. Социологические З. проводятся до и во время рекламных или политических кампаний. СМИ проводят регулярные З. своих аудиторий для определения рейтингов, предпочтений. Ср. мониторинг, опрос.
5 | Застaвка | прием и средство разделения и выделения информационных материалов в прессе, на ТВ и радио. З. на радио часто бывает музыкальный фрагмент или звуковые сигналы. На ТВ это картинка, обычно неподвижная. З. нужна для того, чтобы переключить внимание аудитории на новый материал, следующую тему. Ср. подводка, телезаставка.
6 | Зачин | см. реклама на радио.
7 | Звездa | популярная, «раскрученная» личность в шоу-бизнесе, кино и спорте, ТВ. Реклама интересуется З., поскольку они способны распространять свой имидж на рекламируемые товары и услуги. З. вербуют покупателей для продвигаемых с их помощью продуктов среди своих приверженцев, в аудитории поклонников и «фанатов». Участвуют З. и в рекламе политических движений, в предвыборных кампаниях. Напр., чемпион по борьбе А. Карелин выступал как живой символ политдвижения «Единство», еще раньше ту же «партию власти», действующую под слоганом «Наш дом – Россия», пытался олицетворять Н. Михалков. Певица Л. Долина худела, рекламируя пилюли от ожирения. Космонавт А. Леонов, войдя в сер. 1990-х гг. в правление одной компании, заявлял о респектабельности этой организации с экранов ТВ. Известные политики также могут продавать свою популярность, участвуя в рекламе. Так, нуждаясь в деньгах, М. Горбачев рекламировал пиццу. С впечатлениями о М. Горбачеве у россиян в 1990-х гг. ассоциировалась и водка «Горбачев», связанная, на самом деле, с именем царского генерала Горбачева, наладившего водочный бизнес в Германии в 1920-х гг. Сотрудничество с рекламистами приносит З. двойную пользу: деньги и дополнительную саморекламу на ТВ и в прессе – за счет оплативших их услугу рекламодателей. Сама технология производства З. была широко внедрена в Голливуде в начале ХХ в., когда продюсеры начали не только работать с прессой, но и организовывать и контролировать личную жизнь З., их общественный имидж. Российское законодательство накладывает на участие З. в рекламе некоторые ограничения. Использование З. запрещено для рекламирования алкоголя, табака и др. вредных продуктов.
8 | Знaк сертификaции | графический символ, показывающий происхождение, класс, назначения товара или услуги


# Слово Значение
1 | И?мидж | образ, устойчивые впечатления общественности о фирме, товаре, услуге, деятеле, профессии, социальной группе, месте проживания, стране – производителе и т.д. Для фирменных продуктов выделяются бренд-имиджи. Говорят о корпоративном И., И. рынка, конкретного бизнеса, личном И. руководителя. Создание И. – это искусство возможного: объект должен обладать достаточным для строительства И. набором свойств и качеств, не исключая финансовые возможности. Строительство И. начинают с тщательного позиционирования. Определяют те целевые общественные группы, на которые будет направлено рекламное воздействие. И. не является чем-то неподвижным. Его приходится постоянно поддерживать, корректировать и обновлять. Выстраивание И. должно совпадать со стереотипами общественных взглядов и поведения, учитывать ожидания общественности, национально-культурную специфику и ментальность. Еще в древности один скифский царь, посещая греческий город Ольвию, оделся греком и принял участие в городском празднике. Воины-скифы тайно следили за ним и взбунтовали скифское войско. Царю пришлось бежать. Впрочем, современные нравы иные. В некоторых областях деятельности И. имеет особое значение. Так, любые потрясения И. банка или страховой компании часто оборачиваются оттоком клиентов, ощутимыми финансовыми потерями. В США ок. 90 % новых товаров – это модификации старых изделий. Конкурируют не новые продукты со старыми, а новые образцы, И. товаров. И. покупаемых товаров и услуг потребитель распространяет на себя, свое семейство, общественно-профессиональную группу. И. окружающих человека вещей формирует его статус и репутацию. Это же можно сказать и о любой организации.
2 | И?мидж – реклaма | 1) то же, что корпоративная реклама (см.), 2) престижные формы рекламирования, нацеленного на создание и поддержание благоприятного имиджа лица или организации. ИР. обычно противопоставляют товарной рекламе как не содержащую прямых призывов покупать. Целесообразность понятия ИР. в том, что нужно как-то выделить рекламирование, развивающее престижность компании и ее товаров, услуг, т. е. «имиджевые» полосы рекламы фирмы в прессе, участие фирмы в благотворительных и культурных акциях, щитовую наружную рекламу и т. п.
3 | Идeя | см. рекламная идея.
4 | Избирaтельная кампaния | комплекс специальных PR – мероприятий и политической рекламы, реализующий программу продвижения кандидата (блока кандидатов) к избранию на выборах разного уровня. Технологии ИК. предусматривают несколько стратегий политического маркетинга. Стратегия рывка. Выдвигаемый кандидат не очень известен. Нужно ярко показать его потенциальным избирателям. Примерно 10-14 дней нагнетают информацию о привлекательности кандидата по ТВ и радио. Рассылают листовки и вывешивают плакаты на улицах. Затем переходят к периоду плавной пропаганды, организуют встречи кандидата с журналистами и электоратом. Используют не только прессу, но и директ-мейл. За неделю до прекращения агитации делается еще один, последний рывок. Используют ТВ. Причем кандидат должен выглядеть лучше, сильнее, чем в начале кампании. Избиратели не должны придти к мысли, что он устал, полинял, выдохся. Это самое важное время ИК. – теледебатов и телеобращений. Нужны звучные и конкретные по форме обещания целевым группам общественности.. Можно разоблачать конкурентов, следя, однако, чтобы волна компромата не смыла за борт самого претендента на власть. Здесь уместны всякие предвыборные трюки, демонстрация заранее заготовленных «гвоздей программы». Напр., на президентских выборах 1996 г. В. Брынцалов пытался привлечь голоса избирателей показом обнаженных филейных частей своей супруги по ТВ, а М. Шаккум выдал серию демагогических «президентских указов», обещающих резкое повышения уровня жизни малоимущим слоям россиян. Стратегия быстрого финала. В начале и в середине ИК. идет плавно и монотонно. Кандидат предсказуем в своей биографии, лозунгах и программных установках (до ИК. он должен быть уже известен общественности). В последнюю неделю ИК. наносится целевой удар. Происходит нечто сенсационное, о чем сообщают СМИ и чем поражаются умы избирателей. Стратегия «большого события». Сходна с предыдущей техникой. На заключительной стадии ИК. кандидат собирает большую пресс – конференцию и сообщает СМИ нечто общественно важное и способное затронуть интересы электората или его любопытство. Крейсерская стратегия. ИК. проходит ровно – от начала до конца. Такую стратегию используют, если кандидат хорошо известен и имеет устойчивую аудиторию избирателей, а успех на выборах предрешен.
5 | Изогрaфия | точное, факсимильное воспроизведение письменных знаков, почерков. И. как художественный прием используется в рекламе. Напр., на упаковке, этикетках товаров может помещаться И. с кратким обращением и подписью руководителя компании. Применение И. обеспечивает иллюзию индивидуальной связи с потребителем, сближение продавца и покупателя.
6 | Иллюстрирование | снабжение рекламного текста фотографиями, рисунками, символическими элементами, схемами, диаграммами и др. иллюстрациями. И. усиливает воздействие рекламы на сознание и подсознание потребителя. Для товарной рекламы наиболее эффективно И., показывающее товар в действии. То же – в рекламе услуг (напр., изображения «счастливого отдыха» в туристическом бизнесе). В политической рекламе хорошо показывать политического деятеля не статично, а также в действии: жмет руки избирателям, с кем-то спорит, обращается к внимательным слушателям с трибуны, вручает что-то детям, инвалидам, представителям других целевых групп. Высококачественная иллюстрация повышает количество читателей рекламного объявления примерно в 1,5 раза. Полезно использовать выносы, выделения, стрелки-указатели. Одна большая иллюстрация лучше нескольких маленьких. Если дизайн, внешний вид товара имеют для покупателей большое значение, то иллюстрацию нужно сделать основным элементом рекламного послания, а текст – вспомогательным. Цветные иллюстрации эффективнее черно-белых, хотя в цветных изданиях иногда можно дать черно-белое послание, выделив свою рекламу на общем цветном фоне. Четкие графические рисунки лучше фотографий при печати в нецветных газетах. Фотографии из-за низкого качества бумаги часто «размываются» на газетных полосах. Рекламные иллюстрации не должны ничем затруднять потребителя. Они должны восприниматься легко и внятно. Многие специалисты скептически оценивают использование авангарда и др. подобных художественных форм в рекламе. При И. опасность могут представлять и т.н. образы–вампиры, т.е. изображения и игровые сюжеты, оттягивающие внимание зрителя на себя и лишающие этого внимания рекламируемый товар и фирму – рекламодателя.
7 | Имиджмeйкер | специалист по созданию имиджа. И. трудятся в PR – службах государственных и коммерческих структур, в газетах, журналах, на телеканалах и радио. И. обслуживают как лиц, так и организации. Кроме спичрайтеров и политологов к И. относят визажистов (мастеров улучшения внешнего облика политиков, бизнесменов, звезд кино и эстрады) и учителей ораторского искусства. Ср. пиармен.
8 | Инсaйдер | должностное лицо, обладающее конфиденциальной информацией о делах и специфике функционирования организации. И. – это тот, кто находится «внутри» (в инсайде). Аутсайдер, соответственно, находится снаружи.
9 | Инсинуaция | клеветническое измышление.
10 | Интерактивная реклaма | реклама, использующая новейшие компьютерные технологии, достижения интерактивного телевидения. Напр., существуют сети интерактивных информационных стендов, устанавливаемых в гостиницах, торговых и деловых центрах, на вокзалах и в аэропортах. Стенды снабжены компакт-дисками и видеороликами (наряду с традиционными текстовыми и графическими данными). Обеспечено телевизионное качество звука и изображения. Работая с таким стендом, потребитель не только получает конкретную информацию, но и соприкасается с чудесами техники, что усиливает воздействие рекламы на него.
11 | Интервью? | 1) беседа журналиста с каким-л. лицом; 2) маркетинговый групповой или персональный опрос (см. маркетинг). Жанр И. используют в PR. Текст И. может сопровождать пометка «на правах рекламы» или соответствующий ей символ (принятый в конкретном издании). Это несколько снижает эффективность воздействия И. на аудиторию. Как И. могут быть сделаны телеролики и радиоспоты. И. берут во время личной встречи корреспондента с интервьюируемым лицом. Для важных персон такую встречу может провести главный редактор, один из руководителей издания, телеканала, радиостанции. И. может браться «у гостя», посетившего редакцию, чтобы поделиться своими мыслями. Возможны И. на улице, по телефону, с помощью электронной почты, в официальной обстановке или в кулуарах, И. с анонимами вроде «одного высокопоставленного чиновника администрации». И. бывают подробными, развернутыми или краткими. Блиц – И. часто идут сериями, представляя ответы известных лиц на вопросы СМИ по актуальной теме, т.е. комментируют какое-л. событие, новость, ситуацию. Нормальный объем И. в газетах и журналах от ? до ? полосы. Целые полосы и развороты хуже воспринимаются читателями, утомляют аудиторию. Нескольких минут достаточно и для И. на радио и ТВ. Если И. превышает 15-20 мин. и не является фейерверком сногсшибательных новостей, оно будет плохо восприниматься, раздражать своей длительностью и монотонностью. Пресс-службы организаций проводят перед И. подготовительные мероприятия. Иногда составляют весь текст И. от начала и до конца, визируют у руководства и размещают в СМИ (разумеется, оплачивая). Другая схема: получение от редакции заранее составленных вопросов и тщательная подготовка ответов на них. И. не следует проводить с прессой утром (это плохое для журналистов время, они поздно встают, и многие еще не адекватны действительности). Пятница и понедельник – не лучшие дни для руководителей. Многие бизнесмены и чиновники с трудом дают И., сильно «зажимаются», косноязычат, боятся студийных микрофонов, репортера, того, что могут сами вдруг высказать. Пиармены, ответственные за проведение И., должны учитывать особенности лица, которое обслуживают, и находить оптимальные решения.
12 | Интерьeр | стилистически организованная обстановка, пространство и дизайн помещения. И. офиса формирует фирменную репутацию. И. влияет как на посетителей, так и на сотрудников компании. Сотрудники должны четко осознавать, что они воспринимаются посетителями фирмы как часть визуальной информации о ней. Они должны соответствующим образом вписываться в И. Офис обычно делят на 3 основных территории или зоны: помещения для личной работы, для коллегиальной работы (совещаний, презентаций) и дружеского общения. В последнем случае имеется ввиду не лестничная клетка или сортир, а специальные комнаты с удобными креслами, цветами, журнальными столиками, прохладительными напитками и иными аксессуарами. Для большинства бизнесов и компаний излишняя роскошь офиса считается нежелательной. Убогий И. также не слишком эффективен. Хотя на Западе такое оформление офиса любят, напр., многие издатели, которые прибедняются, чтобы было легче торговаться с авторами, платить им гонорары поменьше. Для рекламных контор или офисов шоу-бизнеса характерна вызывающая роскошь. Ее цель – ошеломить клиента и заставить платить побольше. Есть особые приемы обустройства офиса. Чтобы снизить статус посетителя психологически, сбить с него спесь, предлагают садиться на низкие диванчики, стулья, расставляют их на большой дистанции от принимающей стороны. Иногда специально затрудняют посетителю пользование пепельницей. Или – возвышаются над клиентами, поднимая кресло с очень высокой спинкой как можно выше над полом. Офисы часто украшают дипломами и грамотами, вывешивая их на стенах, фризами, фирменными флажками и эмблемами. Для подарков посетителям используют как материалы печатной рекламы, так и ручки, значки, визитницы и т.п. Все эти приятные как знак внимания мелочи не должны находиться в открытом доступе. Посетитель должен почувствовать, что в этом офисе сувениры вручают не каждому. Иногда в приемных размещают престижные PR – материалы о компании, буклеты или свежий номер престижного журнала со статьей о фирме. Пространство офиса организуют по-разному. Американская модель предполагает большие открытые помещения, где все и всё на виду. У американцев даже личные кабинеты обычно – при открытых дверях. Европейский стиль более сдержан. Пространства замкнуты и конфиденциальны. В окраске офисов используют гаммы нейтральных тонов, которые должны сочетаться с мебелью и др. элементами И.
13 | Информациoнная поли?тика | 1) деятельность организации в сфере PR, выстраивающая ее отношение с масс – медиа и конкретными журналистами, целевыми общественными группами, оформляющая и воплощающая цели и задачи по созданию PR – оболочки, «имиджевого скафандра» компании, банка, общественно – политического движения, госведомства, лидера; 2) государственная политика в области СМИ и свободы слова.
14 | Информациoнная развeдка | комплекс мероприятий PR – служб, служб маркетинга и безопасности, решающий вопросы получения закрытой или труднодоступной специальной информации. ИР. отслеживает изменения в деятельности конкурентов. Одной из задач PR – служб является недопущение появления негативных материалов об организации в СМИ, InterNet, других каналах. Если это сделать не удается, то предпринимаются контрходы. В СОИ помещаются опровержения, направляются жалобы в суды и т.п. Хороший прием – просто усилить рекламу и PR – активность, реагируя на негатив по принципу «собака лает, а караван идет». Тактика судебных тяжб, ответных скандалов и разоблачений не всегда самая удачная. В рамках ИР. реализуются большие объемы аналитической работы, создаются специализированные базы данных, отслеживаются определенные темы в СМИ и специальных изданиях, происходит вербовка информаторов. Отдельный аспект: охота за техническими и коммерческими секретами конкурентов, выявление их связей в органах власти и иных сферах.
15 | Информациoнно-печaтные материaлы | то же, что печатная реклама (см.).


# Слово Значение
16 | Информациoнное агeнтство | организация, которая специализируется на продаже в СМИ, госведомствам и коммерческим структурам новостной и аналитической информации из области политики, экономики, общественной жизни, культуры, науки. PR – службы организаций сотрудничают с ИА. в двух аспектах: покупают у них нужную информацию и посылают им свою. Поставка информации в ИА. имеет некоторую специфику: нет жестких ограничений по объему, можно четко адресовать информацию тем привилегированным общественным группам и СОИ, которых обслуживает ИА. Возможен и вывод информации на международный уровень (если у ИА. есть соответствующие заказчики, зарубежные получатели информации). Сотрудничество с ИА. позволяет изменять и дополнять распространяемую информацию. ИА. имеют имидж объективных, не ангажированных информационных источников. Это сильный канал влияния. Мнение о том, что с приходом InterNet`a ИА. отомрут за ненадобностью, не слишком убедительно: у популярных ИА. – популярные сайты. Наоборот, WWW скорее расширяет возможности ведущих ИА.
17 | Информациoнное письмo | в директ–мейл информационно – рекламное послание, имеющее вид письма: на фирменном бланке, адресовано конкретной организации, официальному или частному лицу. Объем ИП. не превышает, обычно, 1-2 стр. ИП. сообщает о целях, которые преследует отправитель. ИП. должно конкретно называть те действия, которых ждут от адресата, получателя послания. ИП. нужны для расширения клиентской базы и являются инструментом первого контакта, завязывания отношений. По исполнению различают индивидуальные и типовые ИП. Типовые ИП. желательно как можно больше индивидуализировать: впечатывать в правом верхнем углу персональные данные адресата, подписывать и ставить дату и фразу «с уважением» от руки.
18 | Информациoнное сообщeние | сводка новостей из жизни компаний, госведомств, политических, общественных и иных организаций, которую представители этих структур регулярно отправляют в целевые СМИ. Подборку новостей посылают в те СОИ или информационные агентства, которые пользуются влиянием и связаны с тематикой деятельности организации. С ними необходимо устанавливать не только информационное, но и финансовое сотрудничество. ИС. не содержат готовых, прямых оценок, избегают эмоций и навязывания какого-л. мнения. ИС. должны отвечать на вопросы: «Кто?», «Когда?», «Где?», «С кем?», «Что?», «Зачем?». Объем одного ИС. обычно не превышает 2-3 стр. ИС. отправляют электронной почтой, факсом, с курьером, передают из рук в руки при встречах. Цель современных масс-медиа – развлекать, информируя, и информировать, развлекая. Интересно поданная актуальная информация представляет для редакций и журналистов немалый интерес. У новостной информации всегда очень жесткий лимит времени. ИС. должны приходить в СМИ вовремя. Они должны быть внятными, конкретными, доступными для понимания не только специалистов. Обязательно нужно оставлять возможность журналистам что-нибудь уточнить, получить комментарий, задать вопросы. Полезно делать ИС. эксклюзивными: между СОИ идет конкуренция, и получателю ИС. лестно, что новости сообщили именно ему, первому и единственному.
19 | Информациoнный лист | рекламно-информационный печатный материал объемом в 1 стр. формата А-4, не содержащий данных, атрибутов конкретного адресата. На ИЛ. иногда указывают название целевой аудитории: «пользователям ПК», «бухгалтерам и руководителям фирм», «молодым и экономным домохозяйкам». ИЛ. долговечнее, чем информационное письмо. Он предназначен для посетителей офиса, выставочного стенда, мест продажи. ИЛ. имеет простую структуру: а) назначение, б)название, в) краткие характеристики товара, г) предложение с указанием преимуществ перед конкурентами, д) льготы и скидки. Ср. информационное письмо, листовка, печатная реклама.
20 | Информациoнный пoвод | событие, новость, служащие основанием для редакционной публикации в прессе, сюжетом для теле- и радиожурналистов.
21 | Информациoнный пакeт | подборка материалов в PR, которую пресс-службы компаний регулярно отправляют в СМИ. Полный ИП. включает: пресс-релиз, информационный лист, текст интервью, образцы вопросов, биографические данные (если нужно), фотографии, графики, вырезки из газет и журналов, др. материалы. ИП. может отправляться еженедельно, ежемесячно, ежеквартально. Необходимо учитывать характер аудитории, писать материалы ИП. простым и доступным языком, дополнять ИП. индивидуальным сопроводительным письмом. Ср. информационное сообщение.
22 | Инфосмeдиа | специальные информационные киоски с текстовой и видео – информацией для пользователей, которые устанавливают в деловых центрах, аэропортах, на вокзалах, центральных улицах городов; электронные табло, экраны и т.д. Средства И. могут использоваться в крупных торговых центрах в качестве гида для покупателей, облегчая им поиск товара.
23 | Истeблишмент | привилегированные, правящие общественные группы, устоявшаяся система власти; элита.