Словари :: Словарь рекламных терминов

стр. 1 из 1
1
# | Слово
1 | АВТОМАТИЗИРОВАННАЯ СИСТЕМА ТЕЛЕФОННЫХ ОПРОСОВ
2 | АГЕНТСТВО
3 | АГЕНТСТВО НОВОСТЕЙ
4 | АГЕНТСТВО ПО ОКАЗАНИЮ МАРКЕТИНГОВЫХ УСЛУГ
5 | АГЕНТСТВО РЕКЛАМНОЕ
6 | АИДА
7 | АККАУНТ
8 | АЛФАВИТИЗМ
9 | АНТИМОДА
10 | АНШЛАГ
11 | АТАКА ПОЧТОВАЯ
12 | АТЕЛЬЕ РЕКЛАМНОЕ
13 | АУДИТОРИЯ КОНТАКТНАЯ
14 | АУДИТОРИЯ НЕЖЕЛАТЕЛЬНАЯ
15 | АФИША
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | КАМПАНИЯ РЕКЛАМНАЯ
2 | КАРТОЧКА ВИЗИТНАЯ
3 | КАТАЛОГ
4 | Колофон
5 | КОМПАРАТОР
6 | КОНТРРЕКЛАМА
7 | КОНЦЕПЦИЯ АНТИКОНКУРЕНТНОЙ РОЛИ РЕКЛАМЫ
8 | КОПИРАЙТЕР
9 | Корпоративная реклама
10 | КОРПОРАТИВНЫЕ СИМВОЛЫ
11 | КРЕАТИВНОСТЬ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ЛИСТОК РЕКЛАМНЫЙ
2 | Лифлет
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | МАСС-МЕДИА
2 | МЕДИА-ПЛАН
3 | МЕРКУРИЙ
4 | МЕРЧАНДАЙЗЕР
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | НАВЯЗЫВАНИЕ ТОВАРА
2 | НАПОМИНАЮЩАЯ РЕКЛАМА
3 | НЕГАТИВ В РЕКЛАМЕ
4 | НЕДОБРОСОВЕСТНАЯ РЕКЛАМА
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ОБРАЗЕЦ
2 | ОХВАТ "ЧЕТЫРЕ ПЛЮС"
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 2
1 2
# | Слово
1 | ПАБЛИК-РЕЛЕЙШН
2 | ПАБЛИСИТИ
3 | ПОЗИЦИОНИРОВАНИЕ
4 | Портфолио
5 | ПОТРЕБИТЕЛЬ МАНИПУЛИРУЕМЫЙ
6 | ПОЧТОВАЯ АТАКА
7 | ПРАЙМ-ТАЙМ
8 | ПРАЙС-ЛИСТ
9 | ПРЕЗЕНТАЦИЯ
10 | ПРЕСС-РЕЛИЗ
11 | ПРОВЕРКА КОНЦЕПЦИИ ТОВАРА
12 | ПРОДАЖА РЕКЛАМНАЯ
13 | Промо-каунтер
14 | ПРОСПЕКТ КОМПАНИИ
15 | ПРОСПЕКТ РЕКЛАМНЫЙ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 2
1 2
# | Слово
1 | ПАБЛИК-РЕЛЕЙШН
2 | ПАБЛИСИТИ
3 | ПОЗИЦИОНИРОВАНИЕ
4 | Портфолио
5 | ПОТРЕБИТЕЛЬ МАНИПУЛИРУЕМЫЙ
6 | ПОЧТОВАЯ АТАКА
7 | ПРАЙМ-ТАЙМ
8 | ПРАЙС-ЛИСТ
9 | ПРЕЗЕНТАЦИЯ
10 | ПРЕСС-РЕЛИЗ
11 | ПРОВЕРКА КОНЦЕПЦИИ ТОВАРА
12 | ПРОДАЖА РЕКЛАМНАЯ
13 | Промо-каунтер
14 | ПРОСПЕКТ КОМПАНИИ
15 | ПРОСПЕКТ РЕКЛАМНЫЙ
А Б В Г Д Е З И Й К Л М Н О П Р С Т Ч Э


стр. 2 из 2
1 2
# | Слово
16 | ПЯТНО БРОСКОЕ
А Б В Г Д Е З И Й К Л М Н О П Р С Т Ч Э


стр. 1 из 3
1 2 3
# | Слово
1 | РАСПРОСТРАНЕНИЕ ОБРАЗЦОВ ТОВАРА
2 | РАСЦЕНКИ БАЗОВЫЕ НА РЕКЛАМУ
3 | РАСЦЕНКИ РЕКЛАМНЫЕ
4 | РЕКЛАМА
5 | РЕКЛАМА ВЕЩЕСТВЕННАЯ
6 | РЕКЛАМА ЗАВЕДОМО ЛОЖНАЯ
7 | РЕКЛАМА ИНСТИТУЦИОНАЛЬНАЯ
8 | РЕКЛАМА ИНФОРМАТИВНАЯ
9 | РЕКЛАМА КОНКУРЕНТНАЯ
10 | РЕКЛАМА КОСВЕННАЯ
11 | РЕКЛАМА НА ТРАНСПОРТЕ
12 | РЕКЛАМА НАПОМИНАЮЩАЯ
13 | РЕКЛАМА НАРУЖНАЯ
14 | РЕКЛАМА НЕДОБРОСОВЕСТНАЯ
15 | РЕКЛАМА НЕДОСТОВЕРНАЯ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 3
1 2 3
# | Слово
1 | РАСПРОСТРАНЕНИЕ ОБРАЗЦОВ ТОВАРА
2 | РАСЦЕНКИ БАЗОВЫЕ НА РЕКЛАМУ
3 | РАСЦЕНКИ РЕКЛАМНЫЕ
4 | РЕКЛАМА
5 | РЕКЛАМА ВЕЩЕСТВЕННАЯ
6 | РЕКЛАМА ЗАВЕДОМО ЛОЖНАЯ
7 | РЕКЛАМА ИНСТИТУЦИОНАЛЬНАЯ
8 | РЕКЛАМА ИНФОРМАТИВНАЯ
9 | РЕКЛАМА КОНКУРЕНТНАЯ
10 | РЕКЛАМА КОСВЕННАЯ
11 | РЕКЛАМА НА ТРАНСПОРТЕ
12 | РЕКЛАМА НАПОМИНАЮЩАЯ
13 | РЕКЛАМА НАРУЖНАЯ
14 | РЕКЛАМА НЕДОБРОСОВЕСТНАЯ
15 | РЕКЛАМА НЕДОСТОВЕРНАЯ
А Б В Г Д Е З И Й К Л М Н О П Р С Т Ч Э


стр. 2 из 3
1 2 3
# | Слово
16 | РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ
17 | РЕКЛАМА ПОТРЕБИТЕЛЬСКАЯ
18 | РЕКЛАМА ПРЕСТИЖНАЯ
19 | РЕКЛАМА ПРЯМАЯ ПОЧТОВАЯ
20 | РЕКЛАМА РУБРИЧНАЯ
21 | Реклама селективная
22 | РЕКЛАМА СКРЫТАЯ
23 | РЕКЛАМА СОВМЕСТНАЯ
24 | РЕКЛАМА СОХРАННАЯ
25 | РЕКЛАМА СРАВНИТЕЛЬНАЯ
26 | РЕКЛАМА ТОРГОВАЯ
27 | РЕКЛАМНАЯ КАМПАНИЯ
28 | РЕКЛАМНАЯ СКИДКА
29 | РЕКЛАМНОЕ АГЕНТСТВО
30 | РЕКЛАМНЫЕ РАСЦЕНКИ
А Б В Г Д Е З И Й К Л М Н О П Р С Т Ч Э


стр. 3 из 3
1 2 3
# | Слово
31 | РЕКЛАМНЫЙ ДЕВИЗ
32 | Рекламный модуль
33 | РЕКЛАМОДАТЕЛЬ
А Б В Г Д Е З И Й К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | СЕЙЛЗ-ПРОМОУШН
2 | Семплинг
3 | СЕТЬ ИНФОРМАЦИОННАЯ
4 | СИМВОЛЫ КОРПОРАТИВНЫЕ
5 | СКИДКА РЕКЛАМНАЯ
6 | СКИДКИ РЕКЛАМНОГО АГЕНТСТВА
7 | СЛОГАН
8 | СПИСОК РАССЫЛКИ
9 | СТАЙЛИНГ ИЗДЕЛИЯ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ТИРАЖ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | БАЗОВЫЕ РАСЦЕНКИ НА РЕКЛАМУ
2 | БАСОРАМА
3 | БЕСПЛАТНОЕ ПРЕДЛОЖЕНИЕ ТОВАРА
4 | БЕСПЛАТНЫЕ ПРОБЫ
5 | Биеннале
6 | БЛАГОТВОРИТЕЛЬНЫЙ БАЗАР
7 | БЛОК ФИРМЕННЫЙ
8 | БРАНДМАУЭР
9 | БРИФИНГ
10 | БРОСКОЕ ПЯТНО
11 | БРЭНД
12 | БУКЛЕТ
13 | БЬЕННАЛЕ
14 | БЮДЖЕТ РЕКЛАМНЫЙ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ЧАСТОТА ПОЯВЛЕНИЯ РЕКЛАМЫ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | Эвфемизм
2 | ЭКСПОНЕНТ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ВИЗИТКА
2 | ВИЗИТНАЯ КАРТОЧКА
3 | ВИТРИНА
4 | ВИТРИННЫЕ ПОКУПКИ
5 | ВРЕМЯ ПИК
6 | ВЫСТАВКИ
7 | ВЫСТАВКИ ТОРГОВО-ПРОМЫШЛЕННЫЕ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ГЕНЕРИРОВАТЬ
2 | ГРАФИК РАЗМЕЩЕНИЯ РЕКЛАМЫ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ДАЙДЖЕСТ
2 | ДЕЗИНФОРМИРУЮЩАЯ РЕКЛАМА
3 | ДИРЕКТ-МЕЙЛ
4 | ДОЛЯ ВОЗВРАТА
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 0

# Слово
Рекомендуем Вам прочитать правила построения запросов к нашим Базам Данных
А Б В Г Д Ж З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ЗАЗЫВАЛА
2 | ЗАЩИТА ОТ НЕДОБРОСОВЕСТНОЙ РЕКЛАМЫ
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


стр. 1 из 1
1
# | Слово
1 | ИМИДЖ
2 | Интернет - промоутер
А Б В Г Д З И К Л М Н О П Р С Т Ч Э


Словари :: Словарь рекламных терминов АВТОМАТИЗИРОВАННАЯ СИСТЕМА ТЕЛЕФОННЫХ ОПРОСОВ - методика проведения телефонных опросов с использованием компьютера и специальной электронной анкеты.

АВТОМАТИЗИРОВАННАЯ СИСТЕМА ТЕЛЕФОННЫХ ОПРОСОВ
методика проведения телефонных опросов с использованием компьютера и специальной электронной анкеты. Нашла широкое применение в маркетинге, что позволило сократить количество ошибок при регистрации ответов, так какпроводящий анкетировани оператор вводит только коды ответов по мере их поступления, а компьютер обрабатывает анкеты, что позволяет получать достоверную статистическую информацию.


Словари :: Словарь рекламных терминов АНШЛАГ - А. Объявление в кассе зрелищного предприятия о том, что все билеты проданы. Б. Крупный заголовок

АНШЛАГ
А. Объявление в кассе зрелищного предприятия о том, что все билеты проданы. Б. Крупный заголовок в газете, шапка.


Словари :: Словарь рекламных терминов РЕКЛАМА НЕДОСТОВЕРНАЯ - реклама, в которой приводятся не соответствующие действительности сведения в отношении определенных

РЕКЛАМА НЕДОСТОВЕРНАЯ
реклама, в которой приводятся не соответствующие действительности сведения в отношении определенных качественных характеристик товара или приводятся некорректные сравнения с аналогичными товарами других производителей.


Словари :: Словарь рекламных терминов РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ - реклама, целью которой является убеждение покупателей в правильности сделанного ими выбора.

РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ
реклама, целью которой является убеждение покупателей в правильности сделанного ими выбора.


Словари :: Словарь рекламных терминов РЕКЛАМА ПОТРЕБИТЕЛЬСКАЯ - реклама, направленная на конечных потребителей, а не на посредников.

РЕКЛАМА ПОТРЕБИТЕЛЬСКАЯ
реклама, направленная на конечных потребителей, а не на посредников.


Словари :: Словарь рекламных терминов РЕКЛАМА ПРЕСТИЖНАЯ - реклама, подчеркивающая стабильность, надежность, порядочность компании, целью которой является форм

РЕКЛАМА ПРЕСТИЖНАЯ
реклама, подчеркивающая стабильность, надежность, порядочность компании, целью которой является формирование положительного имиджа рекламодателя.


Словари :: Словарь рекламных терминов РЕКЛАМА ПРЯМАЯ ПОЧТОВАЯ - реклама, представляющая собой прямую почтовую рассылку писем, проспектов, каталогов, прейскурантов,

РЕКЛАМА ПРЯМАЯ ПОЧТОВАЯ
реклама, представляющая собой прямую почтовую рассылку писем, проспектов, каталогов, прейскурантов, приглашений и т.п. Наиболее действенно такая реклама работает при специальном подборе адресатов.


Словари :: Словарь рекламных терминов РЕКЛАМА РУБРИЧНАЯ - текстовые объявления, оплачиваемые построчно или познаково.

РЕКЛАМА РУБРИЧНАЯ
текстовые объявления, оплачиваемые построчно или познаково.


Словари :: Словарь рекламных терминов Реклама селективная - реклама, избирательно направленная на определенные группы потребителей (сегменты рынка).

Реклама селективная
реклама, избирательно направленная на определенные группы потребителей (сегменты рынка).


Словари :: Словарь рекламных терминов РЕКЛАМА СКРЫТАЯ - англ. low-pressure advertising реклама, не осознаваемая потребителем, но оказывающая воздействие

РЕКЛАМА СКРЫТАЯ
англ. low-pressure advertising реклама, не осознаваемая потребителем, но оказывающая воздействие на его восприятие путем использования специальных технических приемов.
metromir: metromir.com


Словари :: Словарь рекламных терминов РЕКЛАМА СОВМЕСТНАЯ - реклама, выпущенная совместно производителем и продавцом, обычно магазином. При этом производитель д

РЕКЛАМА СОВМЕСТНАЯ
реклама, выпущенная совместно производителем и продавцом, обычно магазином. При этом производитель делает продавцу скидку за предоставление товара своей марки в рекламе магазина.


Словари :: Словарь рекламных терминов РЕКЛАМА СОХРАННАЯ - реклама, целью которой является поддержание спроса на ранее рекламируемый товар.

РЕКЛАМА СОХРАННАЯ
реклама, целью которой является поддержание спроса на ранее рекламируемый товар.


Словари :: Словарь рекламных терминов АТАКА ПОЧТОВАЯ - рекламные материалы, рассылаемые почтой по списку рассылки, с определенной регулярностью.

АТАКА ПОЧТОВАЯ
рекламные материалы, рассылаемые почтой по списку рассылки, с определенной регулярностью.


Словари :: Словарь рекламных терминов РЕКЛАМА СРАВНИТЕЛЬНАЯ - реклама, целью которой является открытая демонстрация преимущества товара данного производителя в ср

РЕКЛАМА СРАВНИТЕЛЬНАЯ
реклама, целью которой является открытая демонстрация преимущества товара данного производителя в сравнении с аналогичными товарами других производителей.


Словари :: Словарь рекламных терминов РЕКЛАМА ТОРГОВАЯ - реклама, направленная на розничных и оптовых продавцов и распространяемая с помощью прямой почтовой

РЕКЛАМА ТОРГОВАЯ
реклама, направленная на розничных и оптовых продавцов и распространяемая с помощью прямой почтовой рассылки, а также в специализированных журналах, распространяемых в торгующих организациях.


Словари :: Словарь рекламных терминов РЕКЛАМНАЯ КАМПАНИЯ - См. КАМПАНИЯ РЕКЛАМНАЯ

РЕКЛАМНАЯ КАМПАНИЯ
См. КАМПАНИЯ РЕКЛАМНАЯ


Словари :: Словарь рекламных терминов РЕКЛАМНАЯ СКИДКА - См. СКИДКА РЕКЛАМНАЯ

РЕКЛАМНАЯ СКИДКА
См. СКИДКА РЕКЛАМНАЯ


Словари :: Словарь рекламных терминов РЕКЛАМНОЕ АГЕНТСТВО - См. АГЕНТСТВО РЕКЛАМНОЕ

РЕКЛАМНОЕ АГЕНТСТВО
См. АГЕНТСТВО РЕКЛАМНОЕ


Словари :: Словарь рекламных терминов РЕКЛАМНЫЕ РАСЦЕНКИ - См. РАСЦЕНКИ РЕКЛАМНЫЕ

РЕКЛАМНЫЕ РАСЦЕНКИ
См. РАСЦЕНКИ РЕКЛАМНЫЕ


Словари :: Словарь рекламных терминов Рекламный модуль - - это традиционная в нашем представлении реклама - сообщение, занимающее определенную стандартную пл

Рекламный модуль
- это традиционная в нашем представлении реклама - сообщение, занимающее определенную стандартную площадь - модуль . Оно может быть заключено или не заключено в рамку, иметь текстовое и/или иллюстрационное наполнение.


Словари :: Словарь рекламных терминов РЕКЛАМНЫЙ ДЕВИЗ - См. СЛОГАН

РЕКЛАМНЫЙ ДЕВИЗ
См. СЛОГАН


Словари :: Словарь рекламных терминов РЕКЛАМОДАТЕЛЬ - заказчик рекламы.

РЕКЛАМОДАТЕЛЬ
заказчик рекламы.


Словари :: Словарь рекламных терминов СЕЙЛЗ-ПРОМОУШН - от англ. sale - продажа, promotion - продвижение А. Действия по продвижению продукции, стимулиро

СЕЙЛЗ-ПРОМОУШН
от англ. sale - продажа, promotion - продвижение А. Действия по продвижению продукции, стимулированию сбыта. Б. Поощрение труда торговых работников со стороны компании-поставщика товаров премиями, подарками.


Словари :: Словарь рекламных терминов АТЕЛЬЕ РЕКЛАМНОЕ - рекламное агентство, предоставляющее ограниченный перечень услуг, в основном творческого характера.

АТЕЛЬЕ РЕКЛАМНОЕ
рекламное агентство, предоставляющее ограниченный перечень услуг, в основном творческого характера.


Словари :: Словарь рекламных терминов Семплинг - англ.Sampling - раздача образцов продукции.

Семплинг
англ.Sampling - раздача образцов продукции.


Словари :: Словарь рекламных терминов СЕТЬ ИНФОРМАЦИОННАЯ - англ. information network компьютерная сеть, предоставляющая пользователям доступ к удаленным ба

СЕТЬ ИНФОРМАЦИОННАЯ
англ. information network компьютерная сеть, предоставляющая пользователям доступ к удаленным базам данных и обеспечивающая связь пользователей между собой. Существуют два режима работы информационных сетей: диалоговый (on-line) и автономный (off-line).


Словари :: Словарь рекламных терминов СИМВОЛЫ КОРПОРАТИВНЫЕ - название корпорации, логотип, рекламные образы.

СИМВОЛЫ КОРПОРАТИВНЫЕ
название корпорации, логотип, рекламные образы.


Словари :: Словарь рекламных терминов СКИДКА РЕКЛАМНАЯ - скидка, предоставляемая производителем товара розничному торговцу для обеспечения рекламы товара.

СКИДКА РЕКЛАМНАЯ
скидка, предоставляемая производителем товара розничному торговцу для обеспечения рекламы товара.


Словари :: Словарь рекламных терминов СКИДКИ РЕКЛАМНОГО АГЕНТСТВА - скидки с базовой расценки на публикацию рекламы в средствах массовой информации, предоставляемые рек

СКИДКИ РЕКЛАМНОГО АГЕНТСТВА
скидки с базовой расценки на публикацию рекламы в средствах массовой информации, предоставляемые рекламным агентством за счет того, что агентство само получает скидки от изданий при выкупе больших рекламных площадей в газетах, журналах, эфирного времени.


Словари :: Словарь рекламных терминов СЛОГАН - рекламный лозунг, девиз, содержащий краткую и эффектную формулировку рекламной идеи.

СЛОГАН
рекламный лозунг, девиз, содержащий краткую и эффектную формулировку рекламной идеи.


Словари :: Словарь рекламных терминов СПИСОК РАССЫЛКИ - перечень телефонных номеров, адресов, фамилий или названий компаний, используемый при прямой адресно

СПИСОК РАССЫЛКИ
перечень телефонных номеров, адресов, фамилий или названий компаний, используемый при прямой адресной рассылке рекламы.


Словари :: Словарь рекламных терминов СТАЙЛИНГ ИЗДЕЛИЯ - англ. product styling дизайн, внешний вид, особая форма изделия, товара призванная привлечь к не

СТАЙЛИНГ ИЗДЕЛИЯ
англ. product styling дизайн, внешний вид, особая форма изделия, товара призванная привлечь к нему покупателей.


Словари :: Словарь рекламных терминов ТИРАЖ - А. Количество экземпляров печатного издания. Б. Розыгрыш, производимый по займу или лотерее для

ТИРАЖ
А. Количество экземпляров печатного издания. Б. Розыгрыш, производимый по займу или лотерее для установления выигравших, а также подлежащих погашению номеров и серий облигаций или лотерейных билетов


Словари :: Словарь рекламных терминов ЧАСТОТА ПОЯ ВЛЕНИЯ РЕКЛАМЫ - количество рекламных объявлений, публикаций за определенный период: год, квартал, месяц.

ЧАСТОТА ПОЯ ВЛЕНИЯ РЕКЛАМЫ
количество рекламных объявлений, публикаций за определенный период: год, квартал, месяц.


Словари :: Словарь рекламных терминов АУДИТОРИЯ КОНТАКТНАЯ - группа населения, потенциально или фактически проявляющая интерес к деятельности фирмы или к произво

АУДИТОРИЯ КОНТАКТНАЯ
группа населения, потенциально или фактически проявляющая интерес к деятельности фирмы или к производимой ею продукции.


Словари :: Словарь рекламных терминов Эвфемизм - от греч. euphemia - воздержание от неподобающих слов, смягчённое выражение - замена грубых или рез

Эвфемизм
от греч. euphemia - воздержание от неподобающих слов, смягчённое выражение - замена грубых или резких слов и выражений более мягкими, а также некоторых собственных имён - условными обозначениями …


Словари :: Словарь рекламных терминов ЭКСПОНЕНТ - юридическое или физическое лицо - участник выставки.

ЭКСПОНЕНТ
юридическое или физическое лицо - участник выставки.


Словари :: Словарь рекламных терминов АУДИТОРИЯ НЕЖЕЛАТЕЛЬНАЯ - группа населения, интерес которой фирма старается не привлекать, но вынуждена считаться с ним, если

АУДИТОРИЯ НЕЖЕЛАТЕЛЬНАЯ
группа населения, интерес которой фирма старается не привлекать, но вынуждена считаться с ним, если он проявляется (например, потребительские группы бойкота).


Словари :: Словарь рекламных терминов АФИША - объявление о зрелищном мероприятии, развешиваемое в публичных местах.

АФИША
объявление о зрелищном мероприятии, развешиваемое в публичных местах.


Словари :: Словарь рекламных терминов БАЗОВЫЕ РАСЦЕНКИ НА РЕКЛАМУ - См. РАСЦЕНКИ БАЗОВЫЕ НА РЕКЛАМУ

БАЗОВЫЕ РАСЦЕНКИ НА РЕКЛАМУ
См. РАСЦЕНКИ БАЗОВЫЕ НА РЕКЛАМУ


Словари :: Словарь рекламных терминов БАСОРАМА - рекламная панель, возможно с подсветкой, располагаемая на крыше или боковой стенке автобуса, такси и

БАСОРАМА
рекламная панель, возможно с подсветкой, располагаемая на крыше или боковой стенке автобуса, такси или другого транспортного средства.


Словари :: Словарь рекламных терминов БЕСПЛАТНОЕ ПРЕДЛОЖЕНИЕ ТОВАРА - вид рекламы, представляющий собой бесплатную раздачу товара с целью завоевания рынка.

БЕСПЛАТНОЕ ПРЕДЛОЖЕНИЕ ТОВАРА
вид рекламы, представляющий собой бесплатную раздачу товара с целью завоевания рынка.


Словари :: Словарь рекламных терминов БЕСПЛАТНЫЕ ПРОБЫ - распространение товаров для пробы с целью завоевания рынка. Б.п. нередко применяются для недобросове

БЕСПЛАТНЫЕ ПРОБЫ
распространение товаров для пробы с целью завоевания рынка. Б.п. нередко применяются для недобросовестной конкуренции и можут служить основанием для предъявления иска о прекращении такой деятельности.


Словари :: Словарь рекламных терминов АГЕНТСТВО - А. Представительство, отделение крупной компании, фирмы, занимающееся их делами в определенной стран

АГЕНТСТВО
А. Представительство, отделение крупной компании, фирмы, занимающееся их делами в определенной стране или регионе и выполняющее их поручения. Смысл деятельности в представлении и продаже продукции. Б. Компания. фирма, организация, выполняющая конкретную государственную, общественную, социальную функцию. Например: А. по охране прав потребителей, рекламные А., творческие А.


Словари :: Словарь рекламных терминов Биеннале - Biennale - лат.Bis - дважды + Annus - год - международная выставка изобразительного искусства, кино

Биеннале
Biennale - лат.Bis - дважды + Annus - год - международная выставка изобразительного искусства, кинофестиваль или музыкальный конкурс, проходящие каждые два года.


Словари :: Словарь рекламных терминов БЛАГОТВОРИТЕЛЬНЫЙ БАЗАР - См. БАЗАР БЛАГОТВОРИТЕЛЬНЫЙ

БЛАГОТВОРИТЕЛЬНЫЙ БАЗАР
См. БАЗАР БЛАГОТВОРИТЕЛЬНЫЙ


Словари :: Словарь рекламных терминов БЛОК ФИРМЕННЫЙ - фирменный знак и логотип, связанные композиционно и оформленные в едином стиле.

БЛОК ФИРМЕННЫЙ
фирменный знак и логотип, связанные композиционно и оформленные в едином стиле.


Словари :: Словарь рекламных терминов БРАНДМАУЭР - рекламный щит, размещенный на глухой, без окон, стене здания.

БРАНДМАУЭР
рекламный щит, размещенный на глухой, без окон, стене здания.


Словари :: Словарь рекламных терминов БРИФИНГ - краткая пресс-конференция, посвященная одному вопросу.

БРИФИНГ
краткая пресс-конференция, посвященная одному вопросу.


Словари :: Словарь рекламных терминов БРОСКОЕ ПЯТНО - См. ПЯТНО БРОСКОЕ

БРОСКОЕ ПЯТНО
См. ПЯТНО БРОСКОЕ


Словари :: Словарь рекламных терминов БРЭНД - широко известная торговая марка.

БРЭНД
широко известная торговая марка.


Словари :: Словарь рекламных терминов БУКЛЕТ - издание, отпечатанное чаще всего на одном печатном листе и сложенное различными способами. В Б. разм

БУКЛЕТ
издание, отпечатанное чаще всего на одном печатном листе и сложенное различными способами. В Б. размещаются рекламные материалы, путеводители, проспекты и т.д.


Словари :: Словарь рекламных терминов БЬЕННАЛЕ - событие, мероприятие, проводимое регулярно раз в два года в одни и те же сроки (ярмарка, выставка ил

БЬЕННАЛЕ
событие, мероприятие, проводимое регулярно раз в два года в одни и те же сроки (ярмарка, выставка или фестиваль). Возможное написание - биеналле.


Словари :: Словарь рекламных терминов БЮДЖЕТ РЕКЛАМНЫЙ - смета расходов на рекламу.

БЮДЖЕТ РЕКЛАМНЫЙ
смета расходов на рекламу.


Словари :: Словарь рекламных терминов АГЕНТСТВО НОВОСТЕЙ - компании, фирмы, занимающаяся сбором, обработкой и распространением информации. Клиентами А.н. являю

АГЕНТСТВО НОВОСТЕЙ
компании, фирмы, занимающаяся сбором, обработкой и распространением информации. Клиентами А.н. являются газеты, журналы, радио, телевидение, с которыми А. работает на договорных началах.


Словари :: Словарь рекламных терминов ВИЗИТКА - См. КАРТОЧКА ВИЗИТНАЯ

ВИЗИТКА
См. КАРТОЧКА ВИЗИТНАЯ


Словари :: Словарь рекламных терминов ВИЗИТНАЯ КАРТОЧКА - См. КАРТОЧКА ВИЗИТНАЯ

ВИЗИТНАЯ КАРТОЧКА
См. КАРТОЧКА ВИЗИТНАЯ


Словари :: Словарь рекламных терминов ВИТРИНА - прозрачный объем из стекла или пластмассы, предназначенный для демонстрации товаров для продажи. В.

ВИТРИНА
прозрачный объем из стекла или пластмассы, предназначенный для демонстрации товаров для продажи. В. в торговле - одно из главных средств рекламы.


Словари :: Словарь рекламных терминов ВИТРИННЫЕ ПОКУПКИ - англ. window shopping покупки, сделанные благодаря тому, что покупатель увидел товар в витрине.


Словари :: Словарь рекламных терминов ВРЕМЯ ПИК - время на радио и телевидении, когда наибольшее число людей смотрят или слушают телевизионные и радио

ВРЕМЯ ПИК
время на радио и телевидении, когда наибольшее число людей смотрят или слушают телевизионные и радиопередачи. В.п. - самое дорогое время для размещения рекламы.


Словари :: Словарь рекламных терминов ВЫСТАВКИ - англ. exhibition, fairs - выставки мероприятие с демонстрацией достижений науки, техники, культу

ВЫСТАВКИ
англ. exhibition, fairs - выставки мероприятие с демонстрацией достижений науки, техники, культуры, искусства.


Словари :: Словарь рекламных терминов ВЫСТАВКИ ТОРГОВО-ПРОМЫШЛЕННЫЕ - англ. exhibition, fairs - выставки международное или национальное мероприятие, сочетающее выстав

ВЫСТАВКИ ТОРГОВО-ПРОМЫШЛЕННЫЕ
англ. exhibition, fairs - выставки международное или национальное мероприятие, сочетающее выставку достижений с заключением коммерческих сделок по выставленным образцам.


Словари :: Словарь рекламных терминов ГЕНЕРИРОВАТЬ - фр. generer - создавать, производить.

ГЕНЕРИРОВАТЬ
фр. generer - создавать, производить.


Словари :: Словарь рекламных терминов ГРАФИК РАЗМЕЩЕНИЯ РЕКЛАМЫ - расписание рекламных акций,публикаций, объявлений в зависимости от даты их проведения и размещения и

ГРАФИК РАЗМЕЩЕНИЯ РЕКЛАМЫ
расписание рекламных акций,публикаций, объявлений в зависимости от даты их проведения и размещения и частоты повторений. Г.р.р. напрямую зависит от сезонности рекламируемого продукта и поведенческих принципов потребителей данного товара.


Словари :: Словарь рекламных терминов ДАЙДЖЕСТ - англ. digest издание, публикующее материалы из других изданий в сокращенном виде.

ДАЙДЖЕСТ
англ. digest издание, публикующее материалы из других изданий в сокращенном виде.


Словари :: Словарь рекламных терминов АГЕНТСТВО ПО ОКАЗАНИЮ МАРКЕТИНГОВЫХ УСЛУГ - агентство, занимающееся маркетинговыми исследованиями, проводящее консультация по маркетингу. Иногда

АГЕНТСТВО ПО ОКАЗАНИЮ МАРКЕТИНГОВЫХ УСЛУГ
агентство, занимающееся маркетинговыми исследованиями, проводящее консультация по маркетингу. Иногда А. занимается планированием и проведение рекламных кампаний. Основная задача - продвижение товаров конкретных фирм на подходящие для них рынки.


Словари :: Словарь рекламных терминов ДЕЗИНФОРМИРУЮЩАЯ РЕКЛАМА - рекламное объявление, распространяющее неверную информацию, искажение действительных характеристик,

ДЕЗИНФОРМИРУЮЩАЯ РЕКЛАМА
рекламное объявление, распространяющее неверную информацию, искажение действительных характеристик, параметров или допускающее ложное толкование предлагаемой информации.


Словари :: Словарь рекламных терминов ДИРЕКТ-МЕЙЛ - англ. direct mail распространение рекламных материалов путем их непосредственной, адресной рассы

ДИРЕКТ-МЕЙЛ
англ. direct mail распространение рекламных материалов путем их непосредственной, адресной рассылки потенциальным потребителям с использованием средств связи.


Словари :: Словарь рекламных терминов ДОЛЯ ВОЗВРАТА - доля ответов от общего числа информационных или рекламных материалов, разосланных методом прямой рас

ДОЛЯ ВОЗВРАТА
доля ответов от общего числа информационных или рекламных материалов, разосланных методом прямой рассылки.


Словари :: Словарь рекламных терминов ЗАЗЫВАЛА - сотрудник, чьей задачей является привлечь прохожих на улице посетить находящийся рядом магазин, рест

ЗАЗЫВАЛА
сотрудник, чьей задачей является привлечь прохожих на улице посетить находящийся рядом магазин, ресторан или другое заведение.


Словари :: Словарь рекламных терминов ЗАЩИТА ОТ НЕДОБРОСОВЕСТНОЙ РЕКЛАМЫ - система государственных мер, определяющая порядок рассмотрения дел по фактам нарушения принципов доб

ЗАЩИТА ОТ НЕДОБРОСОВЕСТНОЙ РЕКЛАМЫ
система государственных мер, определяющая порядок рассмотрения дел по фактам нарушения принципов добросовестной конкуренции и прав потребителей на достоверную информацию при рекламе услуг кредитных, инвестиционных, страховых организаций, компаний и фирм, а также предпринимателей, привлекающих средства населения, либо реализующих товары и услуги.


Словари :: Словарь рекламных терминов ИМИДЖ - образ товара, услуги или компании, как совокупность ассоциаций и впечатлений о них, который складыва

ИМИДЖ
образ товара, услуги или компании, как совокупность ассоциаций и впечатлений о них, который складывается в сознании потребителей и формирует их определенное отношение к этому товару, услуге или компании.


Словари :: Словарь рекламных терминов Интернет - промоутер - -профессия в Интернет-индустрии. Задача Интернет - промоутера - продвижение проекта и повышение ре

Интернет - промоутер
-профессия в Интернет-индустрии. Задача Интернет - промоутера - продвижение проекта и повышение рейтинга компании в Интернете.


Словари :: Словарь рекламных терминов КАМПАНИЯ РЕКЛАМНАЯ - комплекс работ по рекламе товаров или услуг, проводимый по разработанной программе в определенный пр

КАМПАНИЯ РЕКЛАМНАЯ
комплекс работ по рекламе товаров или услуг, проводимый по разработанной программе в определенный промежуток времени. При разработке К.р. проводится изучение рынка, конкурентов, потребителей, разрабатывается рекламная концепция, определяются рекламные средства и объем финансовых затрат.


Словари :: Словарь рекламных терминов КАРТОЧКА ВИЗИТНАЯ - карточка плотной бумаги с информацией о ее владельце: фамилия, имя, отчество, должность и название и

КАРТОЧКА ВИЗИТНАЯ
карточка плотной бумаги с информацией о ее владельце: фамилия, имя, отчество, должность и название и логотип фирмы, адрес и телефон. Деловой этикет предполагает обмен карточками в начале деловой встречи.


Словари :: Словарь рекламных терминов КАТАЛОГ - печатный или электронный список, перечень товаров и услуг, предлагаемых компанией.

КАТАЛОГ
печатный или электронный список, перечень товаров и услуг, предлагаемых компанией.


Словари :: Словарь рекламных терминов АГЕНТСТВО РЕКЛАМНОЕ - компания, фирма, разрабатывающая, изготавливающая и размещающая рекламу для и от имени и по поручени

АГЕНТСТВО РЕКЛАМНОЕ
компания, фирма, разрабатывающая, изготавливающая и размещающая рекламу для и от имени и по поручению заказчиков.


Словари :: Словарь рекламных терминов Колофон - - в наше время - эмблема издательства; часто изображается на корешке книг. Это слово также обозначае

Колофон
- в наше время - эмблема издательства; часто изображается на корешке книг. Это слово также обозначает надписи на титульном листе книги или на ее обратной стороне, в которых даны название издательства, дата и место публикации, т.е. информация, которую раньше помещали в конце книги. Слово происходит от греческого колофон , "предел" или "последняя строка", которе возможно, относится к войнам Колофона , городка неподалеку от Эфеса (в наше время на западе Турции). Согласно легенде, солдаты Колофона дожидались времени, когда в сражении наступал критический момент, а потом наносили удар, который решал судьбу битвы.


Словари :: Словарь рекламных терминов КОМПАРАТОР - от лат. comparator - сравнивающий прием, используемый в рекламе, основанный на подчеркивании пре

КОМПАРАТОР
от лат. comparator - сравнивающий прием, используемый в рекламе, основанный на подчеркивании преимуществ рекламируемого товара в сравнении с аналогичными, производимыми и продаваемыми другими фирмами. К. запрещен законодательствами ряда государств.


Словари :: Словарь рекламных терминов КОНТРРЕКЛАМА - англ. contradverising опровержение недобросовестной, ложной рекламы, проводимое с цель уменьшени

КОНТРРЕКЛАМА
англ. contradverising опровержение недобросовестной, ложной рекламы, проводимое с цель уменьшения возможных последствий.


Словари :: Словарь рекламных терминов КОНЦЕПЦИЯ АНТИКОНКУРЕНТНОЙ РОЛИ РЕКЛАМЫ - концепция, рассматривающая рекламу как барьер против появления на рынке новых конкурентов.

КОНЦЕПЦИЯ АНТИКОНКУРЕНТНОЙ РОЛИ РЕКЛАМЫ
концепция, рассматривающая рекламу как барьер против появления на рынке новых конкурентов.


Словари :: Словарь рекламных терминов КОПИРАЙТЕР - англ. copywriter А. Владелец копирайта. Б. Специалист по написанию текстов рекламных объявле

КОПИРАЙТЕР
англ. copywriter А. Владелец копирайта. Б. Специалист по написанию текстов рекламных объявлений и других рекламных материалов.


Словари :: Словарь рекламных терминов Корпоративная реклама - Corporate advertising - реклама, создающая потребность не в конкретной марке товара, а в полном това

Корпоративная реклама
Corporate advertising - реклама, создающая потребность не в конкретной марке товара, а в полном товарном ассортименте.


Словари :: Словарь рекламных терминов КОРПОРАТИВНЫЕ СИМВОЛЫ - См. СИМВОЛЫ КОРПОРАТИВНЫЕ

КОРПОРАТИВНЫЕ СИМВОЛЫ
См. СИМВОЛЫ КОРПОРАТИВНЫЕ


Словари :: Словарь рекламных терминов КРЕАТИВНОСТЬ - - способность к творческому мышлению, творческое, созидательное начало.

КРЕАТИВНОСТЬ
- способность к творческому мышлению, творческое, созидательное начало.


Словари :: Словарь рекламных терминов ЛИСТОК РЕКЛАМНЫЙ - рекламный материал, раздаваемый потенциальным потребителям непосредственно в руки, распространяется

ЛИСТОК РЕКЛАМНЫЙ
рекламный материал, раздаваемый потенциальным потребителям непосредственно в руки, распространяется через почтовые ящики, раскладывается в магазинах или других общественных местах.


Словари :: Словарь рекламных терминов Лифлет - leaflet ( листовка; тонкая брошюра) - листовка формата А4 с двумя фальцами.

Лифлет
leaflet ( листовка; тонкая брошюра) - листовка формата А4 с двумя фальцами.


Словари :: Словарь рекламных терминов АИДА - аббревиатура, используемая в американском маркетинге, определяющаяочередность реакции потенциального

АИДА
аббревиатура, используемая в американском маркетинге, определяющаяочередность реакции потенциального покупателя или страхователя: А - привлечение внимания к рекламе; И- пробуждение интереса к идеям, заключенным в рекламе; Д - возбуждение желания, потребности осуществить вполне определенное действие - купить товар или заключить договор страхования; А - демонстрация потенциальному клиенту необходимых шагов для получения желаемого. АИДА опирается на тщательный анализ и оценку различных рекламных средств воздействия.


Словари :: Словарь рекламных терминов МАСС-МЕДИА - средства массовой информации.

МАСС-МЕДИА
средства массовой информации.


Словари :: Словарь рекламных терминов МЕДИА-ПЛАН - - планирование и организация комплекса мероприятий для подготовки и проведения полномасштабных рекла

МЕДИА-ПЛАН
- планирование и организация комплекса мероприятий для подготовки и проведения полномасштабных рекламных кампаний.


Словари :: Словарь рекламных терминов МЕРКУРИЙ - лат. Mercurius в древнегреческой мифологии покровитель торговли.

МЕРКУРИЙ
лат. Mercurius в древнегреческой мифологии покровитель торговли.


Словари :: Словарь рекламных терминов МЕРЧАНДАЙЗЕР - (от англ. merchandise - содействовать продаже товара) Специалист по рекламе и маркетингу

МЕРЧАНДАЙЗЕР
(от англ. merchandise - содействовать продаже товара) Специалист по рекламе и маркетингу


Словари :: Словарь рекламных терминов НАВЯЗЫВАНИЕ ТОВАРА - англ.- hard sell использование методов сбыта, рекламы, подчеркивающих предполагаемые достоинства

НАВЯЗЫВАНИЕ ТОВАРА
англ.- hard sell использование методов сбыта, рекламы, подчеркивающих предполагаемые достоинства продукта с целью оказать давление на потенциального покупателя товара.


Словари :: Словарь рекламных терминов НАПОМИНАЮЩАЯ РЕКЛАМА - См. РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ

НАПОМИНАЮЩАЯ РЕКЛАМА
См. РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ


Словари :: Словарь рекламных терминов НЕГАТИВ В РЕКЛАМЕ - отрицательная информация, сравнение с другими аналогичными товары, присутствующими на рынке.

НЕГАТИВ В РЕКЛАМЕ
отрицательная информация, сравнение с другими аналогичными товары, присутствующими на рынке.


Словари :: Словарь рекламных терминов НЕДОБРОСОВЕСТНАЯ РЕКЛАМА - См. РЕКЛАМА НЕДОБРОСОВЕСТНАЯ

НЕДОБРОСОВЕСТНАЯ РЕКЛАМА
См. РЕКЛАМА НЕДОБРОСОВЕСТНАЯ


Словари :: Словарь рекламных терминов ОБРАЗЕЦ - единичный показательный или пробный экземпляр продукции, используемый для рекламы, ознакомления.

ОБРАЗЕЦ
единичный показательный или пробный экземпляр продукции, используемый для рекламы, ознакомления.


Словари :: Словарь рекламных терминов ОХВАТ "ЧЕТЫРЕ ПЛЮС" - один из принципов действенности рекламных материалов, согласно которому реклама начинает давать резу

ОХВАТ "ЧЕТЫРЕ ПЛЮС"
один из принципов действенности рекламных материалов, согласно которому реклама начинает давать результат после не менее чем четырехкратного повторения.


Словари :: Словарь рекламных терминов АККАУНТ - англ. account - учетная запись, в которой хранится различная информация, относящаяся к пользователю,

АККАУНТ
англ. account - учетная запись, в которой хранится различная информация, относящаяся к пользователю, например, его настройки для сайта, данные о потребленных платных услугах и т.п.


Словари :: Словарь рекламных терминов ПАБЛИК-РЕЛЕЙШН - англ. public relations - общественные связи организация некоммерческих связей, отношений с обществен

ПАБЛИК-РЕЛЕЙШН
англ. public relations - общественные связи организация некоммерческих связей, отношений с общественными организациями, средствами массовой информации, влияние на общественное мнение для создания делового имиджа, расширение популярности, известности.


Словари :: Словарь рекламных терминов ПАБЛИСИТИ - от англ. publisity - публичность, гласность А. Популярность, известность, разрекламированность к

ПАБЛИСИТИ
от англ. publisity - публичность, гласность А. Популярность, известность, разрекламированность компании, фирмы. Б. Реклама, воздействие на потребителей с целью увеличения спроса на товары и услуги с помощью публикаций и передач в СМИ, рекламные распродажи по льготным ценам, раздача сувениров и т.п.


Словари :: Словарь рекламных терминов ПОЗИЦИОНИРОВАНИЕ - маркетинговые и рекламные мероприятия по обеспечению компании, товара, услуги определенным местом, н

ПОЗИЦИОНИРОВАНИЕ
маркетинговые и рекламные мероприятия по обеспечению компании, товара, услуги определенным местом, нишей на рынке, конкурентоспособностью, расширения клиентуры, возможными потребителями.


Словари :: Словарь рекламных терминов Портфолио - англ. portfolio портфель, папка для важных дел или документов - собрание документов, образцов работ

Портфолио
англ. portfolio портфель, папка для важных дел или документов - собрание документов, образцов работ, фотографий, дающих представление о предлагаемых возможностях, услугах фирмы или специалиста (обычно художника, архитектора, фотографа, фотомодели и др.).


Словари :: Словарь рекламных терминов ПОТРЕБИТЕЛЬ МАНИПУЛИРУЕМЫЙ - потребитель, которому навязывают определенный тип потребления при помощи рекламы.

ПОТРЕБИТЕЛЬ МАНИПУЛИРУЕМЫЙ
потребитель, которому навязывают определенный тип потребления при помощи рекламы.


Словари :: Словарь рекламных терминов ПОЧТОВАЯ АТАКА - См. Атака почтовая

ПОЧТОВАЯ АТАКА
См. Атака почтовая


Словари :: Словарь рекламных терминов ПРАЙМ-ТАЙМ - время трансляций на телевидении, радио с максимальной аудиторией. Время самое дорогое для рекламы.

ПРАЙМ-ТАЙМ
время трансляций на телевидении, радио с максимальной аудиторией. Время самое дорогое для рекламы.


Словари :: Словарь рекламных терминов ПРАЙС-ЛИСТ - А. Курсовой бюллетень изменения цен на бирже. Б. Прейскурант цен на продаваемую продукцию.

ПРАЙС-ЛИСТ
А. Курсовой бюллетень изменения цен на бирже. Б. Прейскурант цен на продаваемую продукцию.
metromir: metromir.com атлас мира


Словари :: Словарь рекламных терминов ПРЕЗЕНТАЦИЯ - от лат. presentstion - представление, предъявление А. Официальное, торжественное представление в

ПРЕЗЕНТАЦИЯ
от лат. presentstion - представление, предъявление А. Официальное, торжественное представление вновь созданной компании, фирмы, проекта, продукции, товара СМИ, общественности, потенциальным потребителям. Б. Представление, предъявление переводного векселя лицу, обязанному совершить платеж (трассату).


Словари :: Словарь рекламных терминов ПРЕСС-РЕЛИЗ - англ. press-release - выпуск для прессы специальное сообщение компании, фирмы, организации для СМИ,

ПРЕСС-РЕЛИЗ
англ. press-release - выпуск для прессы специальное сообщение компании, фирмы, организации для СМИ, содержащее информацию для публикации.


Словари :: Словарь рекламных терминов АЛФАВИТИЗМ - приоритет в публикациях, презентациях и др. рекламных акциях, которое имеют компании с названиями, н

АЛФАВИТИЗМ
приоритет в публикациях, презентациях и др. рекламных акциях, которое имеют компании с названиями, начинающимися с первых букв алфавита.


Словари :: Словарь рекламных терминов ПРОВЕРКА КОНЦЕПЦИИ ТОВАРА - маркетинговое исследование, производимое с целью оценки реакции потребителей на новый товар или его

ПРОВЕРКА КОНЦЕПЦИИ ТОВАРА
маркетинговое исследование, производимое с целью оценки реакции потребителей на новый товар или его модификацию.


Словари :: Словарь рекламных терминов ПРОДАЖА РЕКЛАМНАЯ - продажа товара со скидкой для привлечения покупателей.

ПРОДАЖА РЕКЛАМНАЯ
продажа товара со скидкой для привлечения покупателей.


Словари :: Словарь рекламных терминов Промо-каунтер - – стойка для проведения презентаций.

Промо-каунтер
– стойка для проведения презентаций.


Словари :: Словарь рекламных терминов ПРОСПЕКТ КОМПАНИИ - издание, содержащее описание сферы деятельности компании, истории, достижений и т.д.

ПРОСПЕКТ КОМПАНИИ
издание, содержащее описание сферы деятельности компании, истории, достижений и т.д.


Словари :: Словарь рекламных терминов ПРОСПЕКТ РЕКЛАМНЫЙ - издание рекламного назначения, содержащее перечень и описание предметов, товаров для продажи.

ПРОСПЕКТ РЕКЛАМНЫЙ
издание рекламного назначения, содержащее перечень и описание предметов, товаров для продажи.


Словари :: Словарь рекламных терминов ПЯТНО БРОСКОЕ - изобразительное средство, применяемое в рекламе для привлечения внимания к предмету. В газетной и жу

ПЯТНО БРОСКОЕ
изобразительное средство, применяемое в рекламе для привлечения внимания к предмету. В газетной и журнальной рекламе - крупные выделенные заголовки.


Словари :: Словарь рекламных терминов РАСПРОСТРАНЕНИЕ ОБРАЗЦОВ ТОВАРА - вид рекламы, основанный на идее, согласно которой товар, если он был однажды применен, начинает прод

РАСПРОСТРАНЕНИЕ ОБРАЗЦОВ ТОВАРА
вид рекламы, основанный на идее, согласно которой товар, если он был однажды применен, начинает продавать себя сам.


Словари :: Словарь рекламных терминов РАСЦЕНКИ БАЗОВЫЕ НА РЕКЛАМУ - цены на размещение рекламы, объявляемые средствами массовой информации.

РАСЦЕНКИ БАЗОВЫЕ НА РЕКЛАМУ
цены на размещение рекламы, объявляемые средствами массовой информации.


Словари :: Словарь рекламных терминов РАСЦЕНКИ РЕКЛАМНЫЕ - расценки, по которым рекламные агентства взимают плату за свои услуги.

РАСЦЕНКИ РЕКЛАМНЫЕ
расценки, по которым рекламные агентства взимают плату за свои услуги.


Словари :: Словарь рекламных терминов РЕКЛАМА - от лат. reclamo - выкрикиваю публичное сообщение, информация компании о предлагаемых ею товарах

РЕКЛАМА
от лат. reclamo - выкрикиваю публичное сообщение, информация компании о предлагаемых ею товарах и услугах, работах, их качестве, достоинствах, преимуществах с целью информирования потенциальных потребителей.


Словари :: Словарь рекламных терминов АНТИМОДА - минимальная точка плотности статистического распределения.

АНТИМОДА
минимальная точка плотности статистического распределения.


Словари :: Словарь рекламных терминов РЕКЛАМА ВЕЩЕСТВЕННАЯ - реклама, при которой розничным покупателям бесплатно раздают подарки или образцы товаров.

РЕКЛАМА ВЕЩЕСТВЕННАЯ
реклама, при которой розничным покупателям бесплатно раздают подарки или образцы товаров.


Словари :: Словарь рекламных терминов РЕКЛАМА ЗАВЕДОМО ЛОЖНАЯ - реклама, которой потребитель умышленно вводится в заблуждение. Такие рекламодатели преследуются по з

РЕКЛАМА ЗАВЕДОМО ЛОЖНАЯ
реклама, которой потребитель умышленно вводится в заблуждение. Такие рекламодатели преследуются по закону.


Словари :: Словарь рекламных терминов РЕКЛАМА ИНСТИТУЦИОНАЛЬНАЯ - реклама, целью которой является улучшение репутации компании, а не реклама каких-то определенных тов

РЕКЛАМА ИНСТИТУЦИОНАЛЬНАЯ
реклама, целью которой является улучшение репутации компании, а не реклама каких-то определенных товаров.


Словари :: Словарь рекламных терминов РЕКЛАМА ИНФОРМАТИВНАЯ - реклама, информирующая потребителя о появлении нового товара, его свойствах.

РЕКЛАМА ИНФОРМАТИВНАЯ
реклама, информирующая потребителя о появлении нового товара, его свойствах.


Словари :: Словарь рекламных терминов РЕКЛАМА КОНКУРЕНТНАЯ - реклама, целью которой является продемонстрировать преимущества данного товара среди аналогичных.

РЕКЛАМА КОНКУРЕНТНАЯ
реклама, целью которой является продемонстрировать преимущества данного товара среди аналогичных.


Словари :: Словарь рекламных терминов РЕКЛАМА КОСВЕННАЯ - неявная реклама, рекламирование товаров и услуг посредством интервью, публикаций, радио и телепереда

РЕКЛАМА КОСВЕННАЯ
неявная реклама, рекламирование товаров и услуг посредством интервью, публикаций, радио и телепередач, в которых упоминается рекламируемый товар в положительном свете.


Словари :: Словарь рекламных терминов РЕКЛАМА НА ТРАНСПОРТЕ - реклама, размещаемая в различных видах транспорта, в том числе: внутри пассажирских салонов, на внеш

РЕКЛАМА НА ТРАНСПОРТЕ
реклама, размещаемая в различных видах транспорта, в том числе: внутри пассажирских салонов, на внешней обшивке транспортного средства, на станциях общественного транспорта и вокруг них.


Словари :: Словарь рекламных терминов РЕКЛАМА НАПОМИНАЮЩАЯ - реклама, цель которой - напомнить потребителя о товаре.

РЕКЛАМА НАПОМИНАЮЩАЯ
реклама, цель которой - напомнить потребителя о товаре.


Словари :: Словарь рекламных терминов РЕКЛАМА НАРУЖНАЯ - реклама, размещаемая в общественных местах и местах большого скопления или прохождения людей. Р.н. м

РЕКЛАМА НАРУЖНАЯ
реклама, размещаемая в общественных местах и местах большого скопления или прохождения людей. Р.н. может быть исполнена в виде вывесок, плакатов, щитов, "перетяжек" и световых установок.


Словари :: Словарь рекламных терминов РЕКЛАМА НЕДОБРОСОВЕСТНАЯ - реклама, которая содержит некорректные сравнения рекламируемого товара с товарами других производите

РЕКЛАМА НЕДОБРОСОВЕСТНАЯ
реклама, которая содержит некорректные сравнения рекламируемого товара с товарами других производителей, а также высказывания, образы, порочащие деловую репутацию конкурента; вводит потребителей в заблуждение относительно рекламируемого товара.